كتاب غاية المرام وحجة الخصام للسيد هاشم البحراني

 غاية المرام
وحجة الخصام
في تعيين الإمام من طريق الخاص والعام
الجزء الأول

تأليف
السيد هاشم البحراني الموسوي التوبلي

تحقيق
السيد علي عاشور

سلسلة الكتب العقائدية (196)
إعداد
مركز الأبحاث العقائدية


كتاب غاية المرام وحجة الخصام (ج2) للسيد هاشم البحراني

 غاية المرام
وحجة الخصام
في تعيين الإمام من طريق الخاص والعام
الجزء الثاني

تأليف
السيد هاشم البحراني الموسوي التوبلي

تحقيق
السيد علي عاشور

سلسلة الكتب العقائدية (197)
إعداد
مركز الأبحاث العقائدية


كتاب غاية المرام وحجة الخصام (ج3) للسيد هاشم البحراني

 غاية المرام
وحجة الخصام
في تعيين الإمام من طريق الخاص والعام
الجزء الثالث

تأليف
السيد هاشم البحراني الموسوي التوبلي

تحقيق
السيد علي عاشور

سلسلة الكتب العقائدية (198)
إعداد
مركز الأبحاث العقائدية


كتاب غاية المرام وحجة الخصام (ج4) للسيد هاشم البحراني

 غاية المرام
وحجة الخصام
في تعيين الإمام من طريق الخاص والعام
الجزء الرابع

تأليف
السيد هاشم البحراني الموسوي التوبلي

تحقيق
السيد علي عاشور

سلسلة الكتب العقائدية (199)
إعداد
مركز الأبحاث العقائدية


كتاب غاية المرام وحجة الخصام (ج5) للسيد هاشم البحراني

 غاية المرام
وحجة الخصام
في تعيين الإمام من طريق الخاص والعام
الجزء الخامس

تأليف
السيد هاشم البحراني الموسوي التوبلي

تحقيق
السيد علي عاشور

سلسلة الكتب العقائدية (200)
إعداد
مركز الأبحاث العقائدية


كتاب غاية المرام وحجة الخصام (ج6) للسيد هاشم البحراني

 غاية المرام
وحجة الخصام
في تعيين الإمام من طريق الخاص والعام
الجزء السادس

تأليف
السيد هاشم البحراني الموسوي التوبلي

تحقيق
السيد علي عاشور

سلسلة الكتب العقائدية (201)
إعداد
مركز الأبحاث العقائدية


كتاب غاية المرام وحجة الخصام (ج7) للسيد هاشم البحراني

 غاية المرام
وحجة الخصام
في تعيين الإمام من طريق الخاص والعام
الجزء السابع

تأليف
السيد هاشم البحراني الموسوي التوبلي

تحقيق
السيد علي عاشور

سلسلة الكتب العقائدية (202)
إعداد
مركز الأبحاث العقائدية


كتاب غاية المرام وحجة الخصام للسيد هاشم البحراني (ص 1 - ص 17)

ترجمة السيد هاشم البحراني

هو السيد أبو المكارم هاشم ابن السيد سليمان ابن السيد إسماعيل ابن السيد عبد الجواد ابن السيد علي ابن السيد سليمان ابن السيد ناصر الموسوي التوبلي البحراني.

ولد في قرية كتكان من توابع بلدة توبلي من أعمال البحرين، ولم يذكر لنا المؤرخون تاريخ ولادته، ولم نجد قرينة تدلنا عليه، وهناك دلائل نستطيع بواسطتها تحديد عمره الشريف بشكل تقريبي منها:

- ذكر في كتابه نزهة الأبرار: 391: أنه كان في النجف الأشرف سنة 1063 هـ وشاهد الشيخ فخر الدين. وهذا يرجح أن عمره في تلك الفترة بين 20 - 30 سنة.

- ألف كتابه سير الصحابة سنة 1070 هـ، كما في الرياض 5: 303.

- توجد نسخة خطية في مكتبة السيد المرعشي في قم باسم (مشيخة من لا يحضره الفقيه) للسيد هاشم المترجم، وتاريخ كتابتها سنة 1076 هـ، كما ذكرت في فهرسها 13: 236، وهذا يدل على أن تأليفه للكتاب كان قبل هذا الوقت.

فهو في سنة 1070 هـ وسنة 1074 هـ وقبل سنة 1076 هـ كان مؤلفا بارعا تتوجه إليه الأنظار.

وبعد جمع هذه المطالب بعضها إلى بعض يمكن احتمال تاريخ ولادته بين سنة 1030 هـ إلى سنة 1040 هـ. والله العالم.

أولاده:

1 - السيد عيسى، شارح زبدة الأصول للبهائي رحمه الله.

ووصفه الطهراني بالعالم الفاضل المحقق الكامل.

وعبر عنه الميرزا عبد الله أفندي: بالصالح من طلبة العلم.

2 - السيد محمد جواد.

3 - السيد محسن. عبر عنه الميرزا عبد الله أفندي: بالصالح من طلبة العلم، وأكثر مؤلفات والده عنده بأصبهان.

4 - السيد علي.

نشأته العلمية:

درس في بداية حياته وصباه في بلدة البحرين، ثم أنتقل إلى النجف وحضر دروس علمائها
الصفحة 6
الأبرار ثم تنقل بين البلدان للاستفادة من العلماء والقراءة عليهم وأخذ إجازة الرواية منهم، فسافر إلى شيراز - وكانت مركزا علميا كبيرا - ومشهد وأصفهان وغيرها.

ووصفه الشيخ الحر العاملي في أمل الآمل 2: 341 بأنه: فاضل، عالم، ماهر، مدقق، فقيه، عارف بالتفسير والعربية والرجال.

قال في تتمة أمل الآمل: كان من جبال العلم وبحوره، لم يسبقه سابق، ولا لحقه لاحق في طول الباع وكثرة الاطلاع.

مشايخه:

قرأ السيد هاشم البحراني على كثير من العلماء البارزين في عصره منهم:

1 - الشيخ فخر الدين بن علي بن أحمد الطريحي النجفي.

2 - السيد عبد العظيم ابن السيد عباس الأسترآبادي، من تلاميذ الشيخ البهائي رحمه الله.

تلامذته:

قرأ عليه واستجاز منه الكثير، لما كان عليه من مكانة علمية وإلمام بالحديث، ومنهم:

1 - محمد بن الحسن الحر العاملي.

2 - الشيخ محمود بن عبد السلام المعني.

3 - الشيخ عبد الله بن علي بن أحمد البحراني. صاحب كتاب الرسائل المتشتتة.

4 - السيد محمد بن علي بن سيف الدين العطار البغدادي.

5 - الشيخ حسن البحراني.

6 - الشيخ سليمان بن عبد الله الماحوزي. صاحب كتاب البلغة، والمعراج، ورسالة تراجم علماء البحرين، وغيرها.

7 - الشيخ علي بن عبد الله بن راشد المقابي البحراني.

8 - الشيخ هيكل ابن المقدس الشيخ عبد علي الأسدي الجزائري.

الثناء عليه:

ذكر كثير من العلماء السيد هاشم البحراني بعبارات المدح والثناء والإعجاب، منهم:

الميرزا عبد الله الأفندي في رياض العلماء 5: 298 قائلا:

الفاضل الجليل، المحدث، الفقيه المعاصر، الصالح الورع، العابد الزاهد، المعروف بالسيد
الصفحة 7
هاشم العلامة، من أهل بحرين.

وقال أيضا: وهو من المعاصرين، فقيه، محدث، مفسر، ورع، عابد، زاهد، صالح.

وقال الشيخ الحر العاملي في أمل الآمل 2: 341: فاضل، عالم، ماهر، مدقق، فقيه، عارف بالتفسير والعربية والرجال.

وقال الشيخ سليمان الماحوزي في فهرس آل بويه وعلماء البحرين: 77 ترجمة 32: محدث متتبع.

وذكره الشيخ عباس القمي في كتاب الكنى والألقاب 3: 87 - 88 قائلا: عالم، فاضل، مدقق، فقيه، عارف بالتفسير والعربية والرجال، محدث متتبع للأخبار بما لم يسبق إليه سابق.

وقال في سفينة البحار 2: 77: هو العالم الجليل، والمحدث الكامل النبيل، الماهر المتتبع في الأخبار، صاحب المؤلفات الكثيرة.

وأطراه في الفوائد الرضوية: 705 بقوله: السيد السند، والركن المعتمد، الفاضل العالم، والمدقق الفقيه، الماهر المحدث، الجامع المتتبع في الأخبار، صاحب المؤلفات الكثيرة النافعة، التي تخبر عن كثير اطلاعه وطول باعه.

وذكره صاحب كتاب تتمة أمل الآمل بأنه: كان من جبال العلم وبحوره، لم يسبقه سابق، ولا لحقه لاحق في طول الباع وكثرة الاطلاع، حتى العلامة المجلسي.

وقال الزركلي في الأعلام 8: 66: مفسر إمامي.

وقال كحالة في معجم المؤلفين 13: 132: مفسر مشارك في بعض العلوم من الإمامية.

وقال السيد إعجاز حسين الكنتوري في كشف الحجب: 601: الفاضل العالم، الماهر المدقق، الفقيه العارف، المحقق السيد هاشم المعروف بالعلامة.

وقال الميرزا محمد علي مدرس في ريحانة الأدب 1: 233: عالم فاضل، مدقق عارف، مفسر رجالي، محدث، متتبع إمامي، وفي كثير تتبعه يكون تالي المجلسي، وكل مؤلف من مؤلفاته يحكي عن مدى اطلاعه وكثرة تتبعه.

وقال ملا حبيب الله الكاشاني في لباب الألقاب ص 64: كان سيدا زاهدا، فاضلا، محدثا، متتبعا في الأخبار.

وقال الميرزا حسين النوري في خاتمة المستدرك ص 389: السيد الأجل، المعروف بالعلامة...

صاحب المؤلفات الشائعة الرائقة.

الصفحة 8
وقال السيد حسن بن محمد الدمستاني في كتابه انتخاب الجيد ص 2: السيد الهمام، والسائق المقدام، المدرك ببراهين النظر غاية المرام، والبالغ للحفظ سيما للأثر حد الإبرام، حتى لو نودي الأحفظ للحديث أو مطلقا تقدم وحده ونضام الأصمعي وتقاعد ابن عقدة، سيدنا ومولانا السيد هاشم ابن السيد سليمان الحسيني البحراني التوبلي، أهطل الله سبحان عليه سحائب الرضوان، وأسكنه فراديس الجنان، فإنه أرخى عنان القلم في ذلك الميدان، فسبق فرسان ذلك الزمان وإن سبق بالزمان.

وقال السيد شهاب الدين المرعشي في مقدمة ترتيب التهذيب: العلامة وصفا وعلما بالغلبة، خريت الحديث، ونابغة الرواية، الهمام المقدام، مولانا السيد هاشم...

وقال العلامة الأميني في موسوعته الخالدة(1):

السيد هاشم... صاحب التآليف القيمة.

وقال الشيخ محمد حرز الدين في مراقد المعارف 2: 358 / رقم 253: العالم الكبير، والمحدث المحقق النحرير، الكامل النبيل، والعارف المتتبع الجليل، المؤلف المصنف، صاحب المؤلفات القيمة الكثيرة... وكان مقدسا عابدا تقيا، بلغ في قداسته وتقواه وورعه مرتبة عالية سامية... قام بأعباء الرئاسة الدينية، كما ولي القضاء والأمور الحسبية، وسار سيرة حسنة مرضية في بلاده، فعكفت عليه الناس، والتفوا حوله بعد وفاة الشيخ محمد بن ماجد الشهير، فأخذ يأمر المعروف وينهى عن المنكر بشدة وإصرار، ولا تأخذه في الله لومة لائم أبدا.

وقال السيد عبد الله الجزائري في الإجازة الكبيرة ص: 19 و 36: ومثله القول بل أبلغ في مشاهير المرتبة الرابعة المتأخرة عن عصر الشهيد الثاني إلى عصرنا هذا... فإنهم قد زادوا... دقة وشهرة على كثير ممن تقدمهم، وقد بلغنا بالتسامع خلفا عن سلف من ثقتهم وجلالتهم وضبطهم وعدالتهم ما جاوز حد الشياع وبهر الأسماع، كالشيخ... والسيد هاشم العلامة....

ورعه وتقواه:

تميز السيد هاشم رحمه الله بصفات الفضل والكمال مثل الورع التقوى والزهد وبالغ فيها، وأصبحت من صفاته الخاصة فكانت لا تنفك عنه ولا ينفك عنها، وصارت وساما له وشعارا دالا عليه، حتى أن كل من ترجم له ذكر صفاته هذه، حتى أن الشيخ محمد حسن النجفي الجواهري

____________

1 - الغدير 6 / 26.

الصفحة 9
صاحب الجواهر قال في بحث العدالة وكونها ملكة 13: 295: لا يمكن الحكم بعدالة شخص أبدا إلا في مثل المقدس الأردبيلي والسيد هاشم على ما ينقل من أحوالهما.

وذكره الشيخ يوسف البحراني في لؤلؤة البحرين: 64: وكان من الأتقياء المتورعين، شديدا على الملوك والسلاطين.

وقال ملا حبيب الله الكاشاني في لباب الألقاب ص 64: كان سيدا زاهدا.

ولشدة تورعه لم يتعرض في كتبه للإفتاء، كما نقل ذلك عن السيد ابن طاووس رحمه الله، وأكثر من ترجم للسيد هاشم ذكر هذه المسألة وقرنه بالسيد ابن طاووس.

ومع هذا الورع الشديد والزهد الفريد وبلوغه أقصى مراحل التقوى، لم يفتر عن العمل بالوظائف الصعبة، كالقضاء وإجراء الأحكام، ورفع البدع، وغيرها من أمور رئاسة البلاد، فكان رضوان الله عليه قد جمع بين الشدة واللين وبين الورع والتقوى والزهد، حتى صار مثالا يقتدى به في المعمورة كأجداده عليهم السلام.

ونقل صاحب أنوار البدرين ص 139 عن الشيخ سليمان ابن الشيخ عبد الله بن علي البحراني الستراوي أنه قال: دخلت على شيخنا العلامة السيد هاشم التوبلي زائرا مع والدي قدس سره فلما قمنا معه لنودعه وصافحته لزم يدي وعصرها وقال لي: لا تفتر عن الاشتغال، فإن هذه البلاد عن قريب ستحتاج إليك.

وقال صاحب أنوار البدرين بعد نقله لهذه القصة: وصدق رحمه الله، فإنه بعد برهة قليلة توفي ذلك السيد وانتقلت الرئاسة الدينية إليه.

كتبه:

كان السيد البحراني رحمه الله بحر لا ينزف، وفكر لا يتوقف، ملئ الخافقين بكتبه، وذاع صيته وعلمه، فقد أتحف المكتبة الإسلامية بجواهر لا تقدر بثمن ولئالي ودرر من نوادر الزمن، حتى باتت مؤلفاته منابع يرجع إليها ومصادر يستشهد بها.

مؤلفاته:

1 - احتجاج المخالفين العامة على إمامة علي بن أبي طالب أمير المؤمنين عليه السلام العامة.

ويشتمل هذا الكتاب على خمس وسبعين احتجاجا من المخالفين أنفسهم على إمامة أمير المؤمنين عليه السلام، وقد فرغ منه سنة خمس ومائة وألف.

وذكره السماهيجي باسم: الاحتجاج.

الصفحة 10
2 - الإنصاف في النص على الأئمة الاثني عشر من آل محمد الأشراف = النصوص.

ويشتمل على ثماني وثلاثمائة حديثا، وينقل فيه عن كتب غريبة.

3 - إيضاح المسترشدين الراجعين إلى ولاية علي بن أبي طالب أمير المؤمنين عليه السلام.

أورد فيه ثلاثا وخمسين ومائتين نفسا ممن استبصر ورجع إليه عليه السلام، وفرغ منه سنة مائة وخمس وألف.

4 - البرهان في تفسير القرآن.

وهو تفسير مشتمل على أخبار أهل البيت عليهم السلام، ألفه تحفة للسلطان شاه سليمان الصفوي في ستة مجلدات كبار. كتبه سنة 1094 و 1095 هـ.

5 - بهجة النظر في إثبات الوصاية والإمامة للأئمة الاثني عشر.

فرغ منه سنة تسع وتسعين وألف، وهو تلخص لكتاب حلية الأبرار.

6 - تبصرة الولي فيمن رأى القائم المهدي. في زمن أبيه عليهما السلام وفي أيام الغيبة الصغرى والكبرى.

فرغ منه سنة تسع وتسعين وألف.

7 - تبصرة الولي في النص الجلي على أمير المؤمنين علي بن أبي طالب الخليفة والإمام والوصي وولده الأحد عشر أوصياء النبي.

ويحتوي هذا الكتاب على ما يزيد على ثلاثمائة حديث وخمسين حديثا في إثبات إمامة الأئمة بعد النبي (صلى الله عليه وآله).

8 - التحفة البهية في إثبات الوصية لعلي عليه السلام.

فرغ منه سنة تسع وتسعين وألف، ويشمل على أربعمائة وخمسين حديثا من طرق الخاصة منها خمسين حديثا من طرق العامة في إثبات الوصية.

9 - ترتيب التهذيب = جامع الأحكام الجسام في أحكام الحلال والحرام.

فرغ منه سنة 1074 هـ - 1075 هـ. وطبع في مجلدين.

10 - تعريف رجال من لا يحضره الفقيه.

11 - تفضيل الأئمة عليهم السلام على الأنبياء عدا نبينا صلى الله عليه وآله وسلم.

12 - تفضيل علي عليه السلام على الأنبياء أولي العزم.

كتب هذا الكتاب في آخر أيامه عندما كان مريضا، بإلحاح جماعة من الطلاب، فلما تمت
الصفحة 11
الرسالة توفي رحمه الله بعد يوم أو أزيد.

13 - تنبيهات الأريب في رجال التهذيب.

14 - التنبيهات في الفقه.

كتاب كبير مشتمل على الاستدلالات في المسائل إلى آخر أبواب الفقه.

15 - حلية الأبرار محمد وآله الأطهار.

وهو على ثلاثة عشر منهجا في أحوال النبي والأئمة الاثني عشر. فرغ منه سنة تسع وتسعين وألف.

16 - حلية النظر في فضل الأئمة الاثني عشر عليهم السلام.

17 - الدر النضيد في فضائل الحسين الشهيد.

18 - روضة العارفين ونزهة الراغبين في أسامي شيعة أمير المؤمنين.

19 - سلاسل الحديد في تقييد أهل التقليد مما ذكره ابن أبي الحديد = شفاء العليل من تعليل العليل.

فرغ منه سنة ألف ومائة.

20 - سير الصحابة.

ألفه سنة سبعين وألف.

21 - شرح ترتيب التهذيب.

22 - عمدة النظر في بيان عصمة الأئمة الاثني عشر.

مرتب على ثلاثة مطالب: أولها الأدلة العقلية، وثانيها الآيات القرآنية، وثالثها الأخبار النبوية والروايات الدالة على عصمة الأئمة (عليهم السلام).

فرغ منه في السنة الثانية والمائة والألف.

23 - غاية المرام وحجة الخصام في تعيين الإمام من طريق الخاص والعام.

كتبه سنة 1100 هـ وسنة 1103 هـ.

وهو هذا الكتاب.

24 - فصل معتبر فيمن رأى الإمام الثاني عشر القائم المنتظر على البشر عليه السلام.

25 - فضائل علي والأئمة من ولده عليهم السلام.

26 - فضل الشيعة = مناقب الشيعة.

الصفحة 12
ويشمل مائة وثمانية عشر حديثا.

27 - كشف المهم في طريق خبر غدير خم.

وقسم كتابه إلى ثلاثة أبواب:

أ - فيما جاء من طريق الخاصة، يحتوي على 36 حديثا.

ب - فيما جاء من طريق العامة، يحتوي على 88 حديثا.

ج - في نص رسول الله (صلى الله عليه وآله) على أمير المؤمنين بالولاية من طريق الخاصة، يحتوي على 43 حديثا.

فرغ منه سنة 1101 هـ.

28 - اللباب المستخرج من كتاب الشهاب.

أورد فيه الأخبار المروية عن النبي (صلى الله عليه وآله) في شأن علي والأئمة (عليهم السلام) وما يتعلق بذلك.

29 - اللوامع النورانية في أسماء علي وبنيه القرآنية.

فرغ منه سنة 1096 هـ، وطبع مرة في قم وأخرى في أصفهان، ويحتوي على ألف ومائة وثلاث وخمسين اسما.

30 - المحجة فيما نزل في القائم الحجة.

طبع أربع مرات، وترجم في الخامسة إلى الفارسية.

31 - مدينة معاجز الأئمة الاثني عشر ودلائل الحجج على البشر.

فرغ منه سنة تسعين وألف. وطبع عدة مرات.

32 - مصباح الأنوار وأنوار الأبصار في بيان معجزات النبي المختار.

33 - المطاعن البكرية والمثالب العمرية من طريق العثمانية.

فرغ منه سنة إحدى ومائة بعد الألف.

34 - معالم الزلفى في معارف النشأة الأولى والأخرى.

فرغ منه سنة ثلاث وتسعون وألف.

35 - مقتل أبي عبد الله الحسين عليه السلام.

36 - من روى النص على الأئمة الاثني عشر عليهم السلام من الصحابة والتابعين عن النبي والأئمة الطاهرين عليهم السلام.

37 - مولد القائم عليه السلام.

الصفحة 13
38 - نزهة الأبرار ومنار الأنظار في خلق الجنة والنار. طبع مرتين.

39 - نسب عمر بن الخطاب.

40 - نهاية الإكمال فيما به تقبل الأعمال.

فرغ منه سنة تسعين وألف.

41 - الهادي ومصباح النادي.

وهو في تفسير القرآن الكريم.

42 - وفاة الزهراء عليها السلام.

43 - الهداية القرآنية في الولاية الإمامية.

فرغ منه سنة 1096 هـ.

44 - وفاة النبي صلى الله عليه وآله وسلم.

45 - اليتيمة والدرة الثمينة.

46 - وفاة النبيين.

47 - ينابيع المعاجز وأصول الدلائل.

وغيرها من المصادر التي نسبت إليه، ولم نقف إلا على ما ذكرناه.

وفاته:

توفي السيد هاشم البحراني في بيت الشيخ عبد الله ابن الشيخ حسين ابن علي بن كنبار، لأنه كان متزوجا بمخلفة الشيخ المذكور، ونقل نعشه إلى قرية توبلي، ودفن في مقبرة ماتيني من مساجد القرية المشهورة وقبره مزار معروف إلى اليوم.

أما تاريخ وفاته فهو مردد بين سنة 1107 هـ و 1109 هـ.

وقال الشيخ محمد مرز الدين في مراقد المعارف 2 / 358:

مرقده في قرية توبلي بمقبرة ماشني، وقبره عامر مشهور يزار، ينذر إليه النذور ويتبركون به.

وقال السيد حسن الأمين في موسوعته دائرة المعارف الإسلامية الشيعية 9 / 46 - 47: قبر السيد هاشم البحراني في بلدة توبلي، وهو يقع على مرتفع مطل على طريق السيارات العام من جهة وعلى ساقية ماء من جهة ثانية، وهذا المرتفع هو إطلال بيت السيد وإطلال مسجده، وأمامه اليوم أرض فضاء واسعة كانت في القديم تتبع المسجد، ويفصلها عن القبر ساقية ماء... مظهره الخارجي يدل على عناية وتحسين أكثر من القبر السابق - قبر الشيخ حسين عصفور...

الصفحة 14
وهذا القبر كسابقه مزور معظم.

فسلام عليه يوم ولد ويوم مات ويوم يبعث حيا، وآخر دعوانا أن الحمد لله رب العالمين وسلام على المرسلين.

فرحمه الله يوم ولد ويوم رحل ويوم يبعث حيا.

والصلاة والسلام على محمد وآله الطيبين الطاهرين.

عـلـي عـاشـور
قم المقدسة
15 شعبان المعظم 1421 هـ

الصفحة 15

مقدمة المصنف

بسم الله الرحمن الرحيم

الحمد لله الذي أحصى كل شئ في إمام مبين، وقرنه بالقرآن، وجعلهما نصيرين خليفتين لا يختلفان، وحجتين على الخلق أجمعين، وهما الحبلان حبل من الله وحبل من الناس قوي مبين(1) فمن تولاهما نجا، ومن تخلف عنهما فهو من الخاسرين. والصلاة والسلام على أفضل الأنبياء والمرسلين محمد وآله الطيبين الطاهرين.

أما بعد - فيقول فقير الله الغني عبده هاشم بن سليمان بن إسماعيل بن عبد الجواد الحسيني البحراني: إني ذاكر في هذا الكتاب ما هو الحجة على الخاص، والعام في النص على الإمام، بعد رسول الله (صلى الله عليه وآله) بالنص من الرسول، برواية الصحابة والتابعين عن النبي (صلى الله عليه وآله) بأن الإمام بعده أمير المؤمنين علي بن أبي طالب والأئمة الأحد عشر من ولده - (صلى الله عليه وآله) - بالروايات الكثيرة، والأحاديث المنيرة، والبراهين الساطعة، والحجج القوية الظاهرة من طرق العامة والخاصة عن المشايخ الثقاة عند الفريقين مما سطروه في مصنفاتهم المعلومة عند الفئتين، والآثار في ذلك كثيرة، والروايات الشاهدة بذلك غزيرة، إلا أني ذاكر في هذا الكتاب قدرا كافيا، وحظا وافرا(2) ليس بالقصير المخل، ولا بالطويل الممل، بل في ذلك كفاية للطالب الراغب الرشيد و (إن في ذلك لذكرى لمن كان له قلب أو ألقى السمع وهو شهيد)(3) وإن في ذلك لعبرة لمن خرج عن الربقة اللامعة والتقليد، وقد ذم الله جل جلاله قوما في تقليد من قلدوه من الآباء في قوله تعالى: * (إنا وجدنا آبائنا على أمة وإنا على آثارهم مقتدون) *(4) وطريقة التقليد هي طريق العامة في تقليد سلفهم، فخرجوا عن البرهان الواضح، والصراط المستقيم اللايح من رواياتهم الكثيرة في نص النبي (صلى الله عليه وآله) على أمير المؤمنين علي ابن أبي طالب (عليه السلام) بالإمامة والخلافة والوصاية وأنه منه بمنزلة هارون من موسى، ونصه عليه يوم غدير خم، بالولاية وغير ذلك من النصوص التي توجب الإمامة له بعد رسول الله (صلى الله عليه وآله)، ولم تر العامة خلافها، فصارت الإمامة بعد رسول الله لعلي بن أبي طالب أمير المؤمنين بإجماع الفريقين، للنصوص الواردة عليه من رسول الله (صلى الله عليه وآله) بذلك، ولم ير أحد من الأمة خلافها، بل مجمع على صحتها بين الأمة، ومن يدع الفصل في إمامة أمير المؤمنين بينه وبين رسول الله بإمامة أحد من

____________

(1) في المخطوطة: متين.

(2) في المخطوط: قدرا وافرا وحظا وافيا.

(3) سورة ق: 36.

(4) سورة زخرف: 23.

الصفحة 16
الناس بالنص، عليه الدليل، ولا دليل هنا بإجماع العامة والخاصة، لأن إمامة أبي بكر عند العامة لم تكن بنص من رسول الله (صلى الله عليه وآله) بل باختيار بعض الناس، وقد أجمع العامة على ذلك، كما هو معلوم عندنا وعندهم، وقدموا ما أخر الله سبحانه، وأخروا ما قدم الله تعالى * (ذلك بأنهم اتبعوا ما أسخط الله وكرهوا رضوانه فأحبط أعمالهم) *(1) وكتابي هذا يطلعك على ما ذكرت لك مروي من صحاح العامة المتفق على صحتها عندهم، فهم لا يتهمون في ذلك المروي عن ثقاتهم وفحول رجالهم، كما يطلعك عليه ثناؤهم على رجال أسانيدهم المسطورة في كتابي هذا، وروت العامة النص من رسول الله (صلى الله عليه وآله) على أن الأئمة بعده اثنا عشر رووه عنه (صلى الله عليه وآله) إجمالا وتفصيلا بأن الأئمة اثنا عشر وهم علي بن أبي طالب وابنه الحسن وأخوه الحسين وابنه علي بن الحسين وابنه محمد الباقر وابنه جعفر الصادق وابنه موسى الكاظم وابنه علي بن موسى الرضا وابنه محمد الجواد وابنه علي الهادي وابنه الحسن العسكري وابنه [ القائم ] المهدي - صلوات الله عليهم أجمعين - رووه بالروايات الكثيرة والأحاديث المنيرة المضيئة، وهم العامة لا يتهمون في رواياتهم. ذلك، فقد اجتمعت العامة والخاصة على إمامة الأئمة الاثني عشر المذكورين - صلوات الله عليهم - وكتابي هذا يطلعك على رواياتهم في ذلك، وروت العامة أيضا أن أمير المؤمنين علي بن أبي طالب أفضل الخلق بعد رسول الله (صلى الله عليه وآله) وأفضل الأمة، وفضل أهل البيت وكتابي هذا تكفل بذكر ذلك من طرقهم، وفضل شيعة علي (عليه السلام) وبنيه مما يطلعك عليه كتابي هذا من طريق العامة، وأنا أذكر لك هنا بعض من رويت عنه الروايات من رجال العامة في كتابي هذا، وذكر مصنفاتهم والله جل جلاله الشاهد على ذلك وكفى بالله شهيدا، ولا أدعي أن كل رجل ممن ذكرت روى كل حديث ذكرته في الكتاب، بل آحادهم روت آحاد روايات الكتاب، وروي غيره بمعنى حديثه والروايات المنقولة عن العامة متصلة بالتابعين والصحابة عن النبي (صلى الله عليه وآله).

كتاب (المناقب) لأبي عبد الرحمن بن عبد الله بن أحمد بن حنبل عن والده أحمد بن حنبل وهو مسند أحمد بن حنبل.

كتاب " صحيح البخاري " لأبي عبد الله محمد بن إسماعيل البخاري.

كتاب " صحيح مسلم " للفقيه مسلم بن الحجاج النيسابوري القشيري.

كتاب (الكشف والبيان في تفسير القرآن) لأبي إسحاق أحمد بن محمد بن إبراهيم الثعلبي.

كتاب (الجمع بين الصحيحين) لأبي عبد الله محمد بن أبي نصر الحميدي.

____________

(1) سورة محمد: 31.

الصفحة 17
كتاب (المناقب في فضائل أمير المؤمنين علي بن أبي طالب) لأبي الحسن علي بن محمد المعروف بابن المغازلي الشافعي.

كتاب (جمع صحاح الستة)(1) وهي: (موطأ مالك بن أنس الأصبحي) و (صحيح البخاري) و (صحيح مسلم) و (صحيح الترمذي) و (صحيح أبي داود السجستاني) وهو كتاب السنن و (صحيح النسائي الكبير) تصنيف الشيخ أبي الحسن رزين بن معاوية بن عمار العبدري السرقسطي الأندلسي.

كتاب (ما نزل من القرآن في أمير المؤمنين) لأبي نعيم أحمد بن عبد الله بن أحمد بن إسحاق بن موسى بن مهران الإصبهاني.

كتاب (حلية الأولياء) له.

كتاب (الاستيعاب) لأبي عمر يوسف بن عبد الله - أبو عبد البر - القرطبي.

كتاب (الشريعة) لأبي بكر محمد بن الحسين الآجري.

كتاب (مسند أحمد بن حنبل).

كتاب (مسند فاطمة سيدة نساء العالمين) جمع الحافظ أبي الحسن علي بن عمر بن أحمد بن مهدي الدارقطني.

كتاب (أنساب الأشراف) لأحمد بن يحيى بن جابر البلاذري.

كتاب (المستدرك في مناقب وصي المختار).

كتاب (الرسالة القوامية في مناقب الصحابة) لأبي المظفر السمعاني.

كتاب (الفردوس) لابن شيرويه الديلمي.

كتاب (المغازي) لمحمد بن إسحاق بن يسار المدني.

كتاب (فرائد السمطين في فضائل المرتضى والبتول والسبطين) للشيخ إبراهيم بن محمد بن أبي بكر بن أبي الحسن بن محمد بن حمويه الجويني الحمويني.

كتاب (فضائل أمير المؤمنين علي بن أبي طالب) لصدر الأئمة عند المخالفين واخطب الخطباء عندهم أبي المؤيد موفق بن أحمد المكي الخوارزمي.

كتاب (ربيع الأبرار) لأبي القسم محمود بن عمر الخوارزمي الزمخشري.

كتاب (الفصول المهمة) لعلي بن محمد ابن الصباغ المالكي.

____________

(1) الصحيح (التجريد في الجمع بين الصحاح الستة).


كتاب غاية المرام وحجة الخصام للسيد هاشم البحراني (ص 18 - ص 29)

الصفحة 18

كتاب (شرح نهج البلاغة) لعز الدين عبد الحميد بن أبي الحسين هبة الله بن محمد بن محمد بن الحسين بن أبي الحديد المدايني، وهو من أعيان علماء العامة المعتزلة قال في أول هذا الشرح:

القول فيما يذهب أصحابنا المعتزلة في الإمامة: اتفق شيوخنا كافة - رحمهم الله - المتقدمون منهم، والمتأخرون، والبصريون والبغداديون على أن بيعة أبي بكر الصديق - رضي الله عنه - بيعة صحيحة شرعية وإن لم تكن عن نص، وإنما كانت بالاختيار. وقال أيضا في موضع من هذا الشرح: لو لم يبايع عمر أبا بكر لم يبايع أبا بكر أحد.

وقال عبد الرزاق(1) في كتاب (مجمع الآداب) بعد أن ذكر عبد الحميد بنسبه الذي ذكرناه قال:

وكان عارفا بأصول الكلام يذهب مذهب المعتزلة وذكر له مصنفات إلى أن قال: وأجلها وأشهرها (القصائد السبع العلويات) وذلك لشرف الممدوح بها - عليه أفضل السلام والتحيات - نظمها في صباه وهو بالمدائن في شهور سنة إحدى عشرة وستمائة. انتهى كلامه. وهو من معتزلة بغداد والمفضلين أمير المؤمنين (عليه السلام) على أبي بكر وعمر وعثمان.

كتاب (فضائل أمير المؤمنين وولده الأئمة) وهو مائة حديث من طريق العامة للشيخ الفقيه أبي الحسن محمد بن أحمد بن علي بن الحسين بن شاذان وغير ذلك من المصنفين والمصنفات اللآتي أذكرها - إن شاء الله تعالى - في كتابي هذا في خلال أبوابه.

واعلم أيها الواقف على كتابي هذا الواجب عليك أن تنظره بعين الإنصاف وترك الشك والاعتساف * (إن في هذا لبلاغا لقوم عابدين) *(2) وكتابي هذا مرتب على أبواب باب من طريق العامة، وباب مثله من طريق الخاصة وهكذا إلى آخر الكتاب. وسميته ب (غاية المرام وحجة الخصام في تعيين الإمام من طريق الخاص والعام) وجعلته على مقصدين:

الأول - في تعيين الإمام، والنص عليه، وما يتصل بذلك.

الثاني - في وصف الإمام بالنص وفضائله، وما يتصل بذلك من فضائل أهل البيت وشيعتهم ومحبيهم.

المقصد الأول - وفيه سبعة وستون بابا.

الباب الأول - في أن لولا الخمسة الأشباح محمد رسول الله، وعلي، وفاطمة والحسن، والحسين لما خلق [ الله ] جل جلاله آدم، ولا الجنة، ولا النار، ولا العرش ولا الكرسي، ولا السماء

____________

(1) عبد الرزاق بن أحمد بن محمد المعروف بابن الفوطي البغدادي المتوفى 723.

(2) سورة الأنبياء: 106.

الصفحة 19
ولا الأرض، ولا الملائكة، ولا الإنس، ولا الجن، وأن رسول الله وعليا أمير المؤمنين [ خلقا ] من نور واحد، وخلق ملائكة من [ نور ] وجه علي من طريق العامة، وفيه تسعة عشر حديثا.

الباب الثاني - لولا محمد، وعلي أمير المؤمنين، والأئمة الأحد عشر من ولده ما خلق الله تعالى الخلق، وهم من نور واحد، وهم الأشباح من طريق الخاصة وفيه أربعة عشر حديثا.

الباب الثالث - في أن مولد علي أمير المؤمنين في الكعبة المشرفة، من طريق العامة وفيه حديث واحد.

الباب الرابع - في أن مولد علي أمير المؤمنين في الكعبة، من طريق الخاصة وفيه حديث واحد.

الباب الخامس - في نسب علي من طريق العامة والخاصة وفيه حديثا.

الباب السادس - في أن كنيته أبو تراب من طريق العامة وفيه خمسة أحاديث.

الباب السابع - في كنيته أبي تراب من طريق الخاصة وفيه أربعة أحاديث.

الباب الثامن - في أنه أمير المؤمنين، وسيد المسلمين، وأمير البررة، من طريق العامة وفيه أربعة وأربعون حديثا.

الباب التاسع - في أنه أمير المؤمنين، وسيد المسلمين، والإمام، والحجة [ والخليفة ] والوصي من طريق الخاصة، وفيه ثمانية وثلاثون حديثا.

الباب العاشر - في أن رسول الله، والأئمة الاثني عشر حجج الله تعالى على خلقه، من طريق العامة وفيه تسعة أحاديث.

الباب الحادي عشر - في أن رسول الله، والأئمة الاثني عشر حجج الله [ تعالى ] على خلقه، من طريق الخاصة وفيه تسعة عشر حديثا.

الباب الثاني عشر - في نص رسول الله على علي بن أبي طالب بأنه الإمام بعده، وبنيه الأحد عشر - صلوات الله عليهم - وهم الأئمة الاثني عشر بعد رسول الله وخلفاؤه وأوصياؤه من طريق العامة وفيه خمسة وستون حديثا.

الباب الثالث عشر - في نص رسول الله على [ علي ] أمير المؤمنين بأنه الإمام بعده وبنيه الأحد عشر وهم الأئمة الاثنا عشر، وخلفاؤه، وأوصياؤه من طريق الخاصة وفيه ستة وسبعون حديثا.

الباب الرابع عشر - في نص رسول الله على علي بن أبي طالب بأنه الخليفة بعده وأن الخلفاء بعده علي وبنوه الأحد عشر، وهم الأئمة الاثنا عشر، والخلفاء، من طريق العامة، مضافا إلى ما تقدم من الروايات في الباب الثاني عشر، وفيه تسعة وعشرون حديثا.

الصفحة 20
الباب الخامس عشر - في نص رسول الله على أمير المؤمنين وبنيه الأحد عشر بأنهم الخلفاء والأوصياء بعده، من طريق الخاصة، مضافا إلى ما تقدم من الروايات في الباب الثالث عشر، وفيه اثنان وثلاثون حديثا.

الباب السادس عشر - في النص على أمير المؤمنين علي بن أبي طالب من رسول الله (صلى الله عليه وآله) في غدير خم بالولاية المقتضية للإمارة، والإمامة في قوله: " من كنت مولاه فعلي مولاه " من طريق العامة وفيه تسعة وثمانون حديثا.

الباب السابع عشر - في نص رسول الله على أمير المؤمنين بالولاية [ المقتضية ] للإمارة والإمامة بغدير خم من طريق الخاصة، وفيه ثلاثة وأربعون حديثا.

الباب الثامن عشر - في النص على أمير المؤمنين علي بن أبي طالب بأنه الولي في قوله تعالى:

* (إنما وليكم الله ورسوله والذين آمنوا الذين يقيمون الصلاة ويؤتون الزكاة وهم راكعون) * من طريق العامة وفيه أربعة وعشرون حديثا.

الباب التاسع عشر: في النص على علي أمير المؤمنين علي بن أبي طالب وبنيه الأحد عشر بالولاية في قوله تعالى: * (إنما وليكم الله ورسوله والذين آمنوا الذين يقيمون الصلاة ويؤتون الزكاة وهم راكعون) * من طريق الخاصة وفيه تسعة عشر حديثا.

الباب العشرون - في قول النبي لعلي (عليه السلام): " أنت مني بمنزلة هارون من موسى إلا أنه لا نبي بعدي) من طريق العامة وفيه مائة حديث.

الباب الحادي والعشرون - في قول النبي لعلي: " أنت مني بمنزلة هارون من موسى إلا أنه لا نبي بعدي " من طريق الخاصة، وفيه سبعون حديثا.

الباب الثاني والعشرون - في أن عليا وصي رسول الله وبنيه الأحد عشر أوصياء رسول الله وهم الأوصياء، والأئمة الاثنا عشر، مضافا إلى ما سبق من طريق العامة، وفيه سبعون حديثا.

الباب الثالث والعشرون - في أن عليا وصي رسول الله، وبنيه الأحد عشر أوصياء رسول الله، وهم الأوصياء، والأئمة الاثنا عشر، مضافا إلى ما سبق من طريق الخاصة وفيه مائة حديث.

الباب الرابع والعشرون - في أن الأئمة بعد رسول الله اثنا عشر بالنص من رسول الله إجمالا وتفصيلا، وهم علي وبنوه الأحد عشر، وهم الأئمة الاثنا عشر، من طريق العامة وفيه ثمانية وخمسون حديثا.

الباب الخامس والعشرون - في أن الأئمة بعد رسول الله اثنا عشر بالنص من رسول الله، إجمالا
الصفحة 21
وتفصيلا، وهم علي وبنوه الأحد عشر، وهم الأئمة الاثنا عشر، من طريق الخاصة وفيه خمسون حديثا.

الباب السادس والعشرون - في أمر رسول الله بالاقتداء بعلي، وبالأئمة من آل محمد والأمر بولايتهم من طريق العامة، وفيه أحد وعشرون حديثا.

الباب السابع والعشرون - في نص أمر رسول الله بالاقتداء بعلي وبالأئمة من آل محمد، وأمره بولايتهم، من طريق الخاصة وفيه سبعة وعشرون حديثا.

الباب الثامن والعشرون - في نص رسول الله على وجوب التمسك بالثقلين من طريق العامة وفيه تسعة وثلاثون حديثا.

الباب التاسع والعشرون - في نص رسول الله (صلى الله عليه وآله) على وجوب التمسك بالثقلين من طريق الخاصة وفيه اثنان وثمانون حديثا.

الباب الثلاثون - في أن رسول الله (صلى الله عليه وآله) المنذر وعلي الهادي في قوله تعالى: * (إنما أنت منذر ولكل قوم هاد) * من طريق العامة وفيه سبعة أحاديث.

الباب الحادي والثلاثون - في أن المنذر رسول الله، والهادي أمير المؤمنين وبنيه الأحد عشر في قوله تعالى: * (إنما أنت منذر ولكل قوم هاد) * من طريق الخاصة، وفيه ثلاثة وعشرون حديثا.

الباب الثاني والثلاثون - في قول النبي (صلى الله عليه وآله) " مثل أهل بيتي مثل سفينة نوح من ركبها نجى " إلى آخر الحديث، من طريق العامة، وفيه أحد عشر حديثا.

الباب الثالث والثلاثون - في قول النبي (صلى الله عليه وآله) " مثل أهل بيتي مثل سفينة نوح من ركبها نجى " إلى آخر الحديث، من طريق الخاصة، وفيه سبعة أحاديث.

الباب الرابع والثلاثون - في أن أهل البيت (عليهم السلام) هم أهل الذكر، وهم المسؤولون في قوله تعالى:

* (فاسألوا أهل الذكر إن كنتم لا تعلمون) * من طريق العامة، وفيه ثلاثة أحاديث.

الباب الخامس والثلاثون - في أن أهل البيت هم أهل الذكر وهم المسؤولون في قوله تعالى:

* (فاسألوا أهل الذكر إن كنتم لا تعلمون) * من طريق الخاصة، وفيه أحد وعشرون حديثا.

الباب السادس والثلاثون - في أن أهل البيت هم الحبل الذي أمر الله تعالى بالاعتصام به في قوله تعالى: * (واعتصموا بحبل الله جميعا ولا تفرقوا) * من طريق العامة وفيه أربعة أحاديث.

الباب السابع والثلاثون - في أن أهل البيت هم الحبل الذي أمر الله سبحانه بالاعتصام به في قوله تعالى: * (واعتصموا بحبل الله جميعا ولا تفرقوا) * من طريق الخاصة وفيه ستة أحاديث.

الصفحة 22
الباب الثامن والثلاثون - في أن عليا أمير المؤمنين هو العروة الوثقى من طريق العامة وفيه ثلاثة أحاديث.

الباب التاسع والثلاثون - في أن الأئمة هم العروة الوثقى، من طريق الخاصة وفيه ثمانية أحاديث.

الباب الأربعون - في أن الصراط المستقيم محمد وأهل بيته، من طريق العامة وفيه ثلاثة أحاديث.

الباب الحادي والأربعون - في أن الصراط المستقيم محمد وأمير المؤمنين والأئمة من طريق الخاصة، وفيه أربعة وعشرون حديثا.

الباب الثاني والأربعون - في قوله تعالى: * (يا أيها الذين آمنوا اتقوا الله وكونوا مع الصادقين) * يعني محمدا وعليا وآل محمد، وهم الأئمة (عليهم السلام) من طريق العامة، وفيه سبعة أحاديث.

الباب الثالث والأربعون - في قوله تعالى: * (يا أيها الذين آمنوا اتقوا الله وكونوا مع الصادقين) * يعني النبي والأئمة - صلوات الله عليهم - من طريق الخاصة وفيه عشرة أحاديث.

الباب الرابع والأربعون - في أن ولاية رسول الله (صلى الله عليه وآله) وولاية أمير المؤمنين بعث الله جل جلاله عليها النبيين في قوله تعالى: * (واسأل من أرسلنا من قبلك من رسلنا) * الآية من طريق العامة، وفيه ثلاثة أحاديث.

الباب الخامس والأربعون - في أن ولاية رسول الله (صلى الله عليه وآله) وولاية أمير المؤمنين والأئمة بعث الله جل جلاله عليها النبيين في قوله تعالى: * (واسأل من أرسلنا من قبلك) * الآية من طريق الخاصة، وفيه ستة أحاديث.

الباب السادس والأربعون - في أن الأئمة الاثنا عشر أركان الإيمان، ولا يقبل الله جل جلاله الأعمال من العباد إلا بولايتهم، من طريق العامة، وفيه ستة عشر حديثا.

الباب السابع والأربعون - في أن الأئمة الاثنا عشر أركان الإيمان، ولا يعرف الله جل جلاله، ولا رسوله إلا بمعرفتهم، ولا يقبل أعمال العباد إلا بمعرفتهم وولايتهم والبراءة من أعدائهم، من طريق الخاصة، وفيه تسعة وعشرون حديثا.

الباب الثامن والأربعون - أن النعيم ولاية رسول الله، وأمير المؤمنين، وبنيه الأئمة في قوله تعالى:

* (ثم لتسئلن يومئذ عن النعيم) * من طريق العامة، وفيه ثلاثة أحاديث.

الباب التاسع والأربعون - أن النعيم ولاية رسول الله، وولاية أمير المؤمنين، وبنيه الأئمة في قوله
الصفحة 23
تعالى: * (ثم لتسئلن يومئذ عن النعيم) * من طريق الخاصة، وفيه ثلاثة عشر حديثا.

الباب الخمسون - في أن ولاية علي (عليه السلام)، وولاية أهل البيت مسؤولون عنها العباد يوم القيامة في قوله تعالى: * (وقفوهم إنهم مسؤولون) * من طريق العامة وفيه ثمانية أحاديث.

الباب الحادي والخمسون - في أن ولاية علي (عليه السلام) وأهل البيت وحبهم مسؤولون عنها العباد يوم القيامة في قوله تعالى: * (وقفوهم إنهم مسؤولون) * من طريق الخاصة وفيه ستة أحاديث.

الباب الثاني والخمسون - في أن العبد يسأل يوم القيامة عن أربع منها حب أهل البيت، من طريق العامة وفيه أربعة أحاديث.

الباب الثالث والخمسون - في أن العبد يسأل يوم القيامة عن أربع منها حب أهل البيت وولايتهم من طريق الخاصة، وفيه خمسة أحاديث.

الباب الرابع والخمسون - في أنه لا يجوز الصراط يوم القيامة ولا يدخل الجنة إلا بجواز من أمير المؤمنين وولايته وولاية أهل بيته من طريق العامة وفيه ثمانية أحاديث.

الباب الخامس والخمسون - في أنه لا يجوز العبد الصراط، ولا يدخل الجنة إلا بجواز من أمير المؤمنين، من طريق الخاصة، وفيه سبعة أحاديث.

الباب السادس والخمسون - في قوله تعالى: * (وإن الذين لا يؤمنون بالآخرة عن الصراط لناكبون) * في ولاية النبي والأئمة (عليهم السلام)، من طريق العامة، وفيه ثلاثة أحاديث.

الباب السابع والخمسون - في قوله تعالى: * (وإن الذين لا يؤمنون بالآخرة عن الصراط لناكبون) * في ولاية النبي وأهل بيته الأئمة (عليهم السلام)، من طريق الخاصة وفيه أربعة أحاديث.

الباب الثامن والخمسون - في قوله تعالى: * (يا أيها الذين آمنوا أطيعوا الله وأطيعوا الرسول وأولي الأمر منكم) * نزلت في أمير المؤمنين والأئمة، من طريق العامة وفيه أربعة أحاديث.

الباب التاسع والخمسون - في قوله تعالى: * (يا أيها الذين آمنوا أطيعوا الله وأطيعوا الرسول وأولي الأمر منكم) * نزلت في الأئمة، من طريق الخاصة، وفيه أربعة عشر حديثا.

الباب الستون - في قوله تعالى: * (أم يحسدون الناس على ما آتاهم الله من فضله) * نزلت في النبي والأئمة من طريق العامة وفيه حديثان.

الباب الحادي والستون - في قوله تعالى: * (أم يحسدون الناس على ما آتاهم الله من فضله) * نزلت في النبي، والأئمة، من طريق الخاصة، وفيه ثمانية وعشرون حديثا.

الباب الثاني والستون - في أن رسول الله، وعليا أمير المؤمنين دعوة إبراهيم في قوله تعالى:

الصفحة 24
* (إني جاعلك للناس إماما قال ومن ذريتي قال لا ينال عهدي الظالمين) * لأنهما لم يسجدا لصنم قط من طريق العامة، وفيه حديثان.

الباب الثالث والستون - في أن رسول الله، وأمير المؤمنين والأئمة هم دعوة إبراهيم في قوله تعالى: * (إني جاعلك للناس إماما قال ومن ذريتي قال لا ينال عهدي الظالمين) * من طريق الخاصة، وفيه ثلاث أحاديث.

الباب الرابع والستون - في معنى قوله تعالى: * (يوم ندعوا كل أناس بإمامهم) * من طريق العامة وفيه ثلاثة أحاديث.

الباب الخامس والستون - في معنى قوله تعالى: * (يوم ندعوا كل أناس بإمامهم) * من طريق الخاصة، وفيه أربعة وعشرون حديثا.

الباب السادس والستون - في قوله (صلى الله عليه وآله): (أهل بيتي أمان لأهل الأرض) من طريق العامة، وفيه خمسة أحاديث.

الباب السابع والستون - في قوله (صلى الله عليه وآله): (أهل بيتي أمان لأهل الأرض) من طريق الخاصة، وفيه أربعة أحاديث. وسيأتي إن شاء الله ذكر أبواب المقصد الثاني في أوله.

الصفحة 25

الباب الأول

في أن لولا الخمسة محمد وعلي وفاطمة والحسن والحسين (عليهم السلام)
ما خلق الله آدم، ولا الجنة، ولا النار، ولا العرش، ولا الكرسي، ولا السماء
ولا الأرض، ولا الملائكة ولا الإنس، ولا الجن، وهم الخمسة الأشباح،
وأن رسول الله، وأمير المؤمنين عليا خلقا من نور واحد
وخلق ملائكة من نور وجه علي

من طريق العامة، وفيه تسعة عشر حديثا:

الحديث الأول: روى الشيخ إبراهيم بن محمد بن أبي بكر بن أبي الحسن بن محمد بن حمويه الجويني - وهو عن أعيان علماء العامة وعظمائهم - في كتابه المسمى ب (فرائد السمطين في فضائل المرتضى والبتول والسبطين) - وكلما رويته فهو من كتابه هذا - قال: أخبرنا الشيخ العدل بهاء الدين محمد بن يوسف البزرالي(1) بقرائتي عليه بستمائة(2) بسفح جبل قاسون مما يلي عقبة دمر ظاهر مدينة دمشق المحروسة قلت له: أخبرك الشيخ أحمد بن الفرج بن علي بن الفرج الأموي إجازة فأقر به.

ح - وأخبرني الشيخ الصالح جمال الدين أحمد بن محمد بن محمد المعروف بدكويه القزويني (رحمه الله) وغيره إجازة بروايتهم عن الشيخ الإمام إمام الدين أبي القاسم عبد الكريم بن محمد بن عبد الكريم الرافعي القزويني إجازة قال: أنبأنا الشيخ العالم عبد القادر بن أبي صالح الجبلي قال:

أنبأنا أبو البركات هبة الله بن موسى السقطي قال: أنبأنا القاضي أبو المظفر هناد بن إبراهيم النسفي قال: أنبأنا الحسن بن محمد بن موسى بتكريت قال: أنبأنا محمد بن الفرخان(3)، حدثنا محمد بن يزيد القاضي، حدثنا الليث بن سعد(4) عن العلاء بن عبد الرحمن عن أبيه، عن أبي هريرة، عن النبي (صلى الله عليه وآله) أنه قال: " لما خلق الله تعالى آدم أبو البشر، ونفخ فيه من روحه، التفت آدم يمنة العرش

____________

(1) في الفرائد (محمد بن يوسف بن محمد بن يوسف البرزالي) وهو الصحيح، كما في المعاجم.

(2) في الفرائد: (بقرائتي عليه ببستانه).

(3) محمد بن الفرخان بن روزبه أبو الطيب الدوري.

(4) في النسخة المخطوطة والفرائد: (حدثنا قتيبة، ثنا الليث بن سعد).. وقتيبة هو: قتيبة بن سعيد بن جميل.

الصفحة 26
فإذا في النور خمسة أشباح سجدا وركعا قال آدم: يا رب هل خلقت أحدا من طين قبلي؟ قال:

لا يا آدم، قال: فمن هؤلاء الخمسة الذين أراهم في هيئتي وصورتي؟ قال: هؤلاء خمسة من ولدك، لولاهم ما خلقتك، هؤلاء خمسة شققت لهم خمسة أسماء من أسمائي، لولاهم ما خلقت الجنة، ولا النار، ولا العرش، ولا الكرسي، ولا السماء ولا الأرض، ولا الملائكة، ولا الإنس، ولا الجن، فأنا المحمود وهذا محمد، وأنا العالي وهذا علي، وأنا الفاطر وهذه فاطمة، وأنا الإحسان وهذا الحسن، وأنا المحسن وهذا الحسين، آليت بعزتي أنه لا يأتني أحد بمثقال حبة من خردل من بغض أحدهم إلا أدخلته ناري ولا أبالي، يا آدم هؤلاء صفوتي بهم أنجيهم(1) وبهم أهلكهم، فإذا كان لك إلي حاجة فبهؤلاء توسل. فقال النبي (صلى الله عليه وآله): نحن سفينة النجاة من تعلق بها نجى ومن حاد عنها هلك، فمن كان له إلى الله حاجة فليسأل بنا أهل البيت "(2).

الثاني: الحمويني هذا قال: أنبأني أبو اليمين عبد الصمد بن عبد الوهاب بن عساكر الدمشقي بمكة شرفها الله تعالى قال: أنبأنا المؤيد بن محمد بن علي الطوسي كتابة، أنبأنا عبد الجبار بن محمد الحواري البيهقي، أنبأنا الإمام أبو الحسن علي بن أحمد الواحدي قال: أنبأنا أبو محمد عبد الله بن يوسف، أنبأنا محمد بن حامد بن الحرث(3) التميمي، حدثنا الحسن بن عرفة، حدثنا علي بن قدامة عن ميسرة بن عبد الله، عن عبد الكريم الجزري، عن سعيد بن جبير، عن ابن عباس قال: سمعت رسول الله (صلى الله عليه وآله) يقول لعلي: " خلقت أنا وأنت من نور الله "(4).

الثالث: الحمويني قال: أخبرني السيد النسابة عبد الحميد بن فخار الموسوي - (رحمه الله) - كتابة، أخبرنا النقيب أبو طالب عبد الرحمن بن عبد السميع الواسطي إجازة أنبأنا شاذان بن جبرائيل بن إسماعيل القمي بقرائتي عليه، أنبأنا أبو عبد الله محمد بن عبد العزيز القمي، أنبأنا الإمام حاكم الدين أبو عبد الله محمد بن أحمد بن علي بن أحمد بن محمد بن إبراهيم النظيري(5) قال: أخبرنا أبو علي الحسن بن أحمد بن الحسن الحداد قال: أخبرنا أبو نعيم أحمد بن عبد الله بن أحمد الحافظ قال: حدثنا أحمد بن يوسف بن خلاد النصيبي ببغداد قال: حدثنا الحرث بن أبي أسامة(6)

____________

(1) في الفرائد: (هؤلاء صفوتي من خلقي بهم أنجيهم).

(2) فرائد السمطين 1: 36 / ح 1.

(3) في الفرائد: (محمد بن خالد بن الحارث).

(4) فرائد السمطين: 1 / 40 / ح 4 وفيه: من نور الله تعالى.

(5) في الفرائد: النطنزي.

(6) في الفرائد: (الحارث بن أبي أسامة) كما في تهذيب التهذيب.

الصفحة 27
التميمي قال: حدثنا داود بن المحبر بن محمد(1) قال: حدثنا قيس بن الربيع، عن عباد بن كثير، عن أبي عثمان النهدي(2) عن سلمان الفارسي رضي الله عنه قال: سمعت رسول الله (صلى الله عليه وآله) يقول:

" خلقت أنا وعلي بن أبي طالب من نور [ الله ](3) عن يمين العرش نسبح الله ونقدسه من قبل أن يخلق الله تعالى آدم بأربعة عشر ألف سنة، فلما خلق الله آدم نقلنا إلى أصلاب الرجال وأرحام النساء الطاهرات، ثم نقلنا إلى صلب عبد المطلب وقسمنا نصفين فجعل النصف(4) في صلب أبي، عبد الله، وجعل النصف(5) في صلب عمي أبي طالب، فخلقت من ذلك النصف وخلق علي من النصف [ الآخر ](6) واشتق الله تعالى من أسمائه أسماء، فالله عز وجل محمود وأنا محمد، والله الأعلى وأخي علي، والله فاطر(7) وابنتي فاطمة، والله محسن وابناي الحسن والحسين، وكان اسمي في الرسالة والنبوة، وكان اسمه في الخلافة والشجاعة، فأنا رسول الله(8) وعلي ولي الله "(9).

الرابع: الحمويني قال: أنبأني أبو طالب بن الحسين الخازن(10) عن ناصر بن أبي المكارم(11) إجازة أخبرنا أبو المؤيد الموفق بن أحمد إجازة إن لم يكن سماعا.

ح - أنبأني العزيز بن محمد، عن والده أبي القاسم بن أبي الفضل بن عبد الكريم إجازة قال:

أخبرنا شهردار بن شيرويه بن شهردار الديلمي إجازة قال: أخبرنا عبدوس بن عبد الله(12)، حدثنا أبو علي(13) محمد بن أحمد العطشي، حدثنا أبو سعيد العدوي الحسين بن علي، حدثنا أحمد بن المقدام العجلي أبو الأشعب، حدثنا الفضيل بن عياض، عن ثور بن يزيد، عن خالد بن معدان، عن زاذان عن سلمان قال: سمعت حبيبي المصطفى محمدا (صلى الله عليه وآله) يقول: " كنت أنا وعلي نورا بين يدي الله عز وجل مطيعا، يسبح الله ذلك النور ويقدسه قبل أن يخلق [ الله ](14) آدم بأربعة عشر ألف سنة، فلما خلق الله تعالى آدم ركب ذلك النور في صلبه فلم نزل(15) في شئ واحد حتى افترقنا في صلب

____________

(1) الصحيح، داود بن المحبر بن قحذم الطائي. كما في تهذيب التهذيب.

(2) أبي عثمان النهدي هو: عبد الرحمن بن ملء بن عمرو النهدي ذكره ابن الأثير في أسد الغابة.

(3) من المصدر.

(4) في المصدر: نصف.

(5) في المصدر: نصف.

(6) من المصدر.

(7) في المصدر: الفاطر.

(8) في النسخة المخطوط: (وعلي سيف الله).

(9) فرائد السمطين 1 / 41 / ح 5.

(10) في الفرائد: (أبو طالب بن أنجب بن الخازن).

(11) الصحيح (أبو المكارم ناصر بن عبد السيد المطرزي الخوارزمي) كما في الفرائد وكتب السير.

(12) في الفرائد: (عبدوس بن عبد الله الهمداني كتابة قال:).

(13) في الفرائد: (حدثنا أبو الحسن علي بن عبد الله قال: حدثنا أبو علي).

(14) من المصدر.

(15) في المصدر: يزل.

الصفحة 28
عبد المطلب فجزء أنا، وجزء علي "(1).

الخامس: الحمويني قال: وبهذا الإسناد إلى شهردار إجازة قال: أخبرنا أبو الفتح عبدوس بن عبد الله بن عبدوس الهمداني كتابة، أنبأنا الشريف(2) أبو طالب الجعفري قال: حدثنا ابن مردويه الحافظ، حدثنا إسحاق بن محمد بن علي بن خالد، حدثنا أحمد بن زكريا، حدثنا ابن طهمان، حدثنا محمد بن خالد الهاشمي، حدثنا الحسن بن إسماعيل بن عباد(3) عن أبيه عن جده قال: قال رسول الله (صلى الله عليه وآله): " كنت أنا وعلي نورا بين يدي الله تعالى من قبل أن يخلق آدم الله بأربعة عشر ألف عام فلما خلق الله تعالى آدم سلك ذلك النور في صلبه، فلم يزل الله تعالى ينقله من صلب إلى صلب حتى أقره صلب عبد المطلب، ثم أخرجه من صلب عبد المطلب فقسمه قسمين قسما في صلب عبد الله، وقسما في صلب أبي طالب، فعلي مني، وأنا منه، لحمه لحمي، ودمه دمي، فمن أحبه فبحبي أحبه، ومن أبغضه، فببغضي أبغضه "(4).

قلت: وروى هذين الحديثين أبو المؤيد موفق بن أحمد - وهو من أكابر علماء العامة - في كتاب (فضائل أمير المؤمنين) بالسند والمتن(5).

السادس: الحمويني أنبأني الشيخ أبو طالب بن أنجب بن عبد الله عن مجد الدين محمد بن محمود بن الحسن بن النجار إجازة، عن برهان الدين أبي الفتح ناصر ابن أبي المكارم المطرزي إجازة قال: أخبرنا أبو المؤيد الموفق بن أحمد المكي أخطب(6) خوارزم قال: أخبرني سيد الحفاظ أبو منصور شهردار بن شيرويه بن شهردار الديلمي فيما كتب إلي، أنبأنا أبو الفتح كتابة(7) أخبرني الشريف أبو طالب(8) أخبرني الحافظ ابن مردويه، حدثنا إسحاق بن محمد(9)، حدثنا أحمد بن زكريا بن طهمان(10)، حدثنا محمد بن خالد(11)، حدثنا الحسن بن إسماعيل(12) عن أبيه عن زياد بن

____________

(1) فرائد السمطين: 1 / 42 / ح 6.

(2) في الفرائد: (عبد الله بن عبدوس الهمداني كتابة قال: حدثنا الشريف).

(3) في الفرائد (إسماعيل بن حماد).

(4) فرائد السمطين: 1، الباب 1.

(5) المناقب للخوارزمي.: 88. ط النجف الأشرف 1385 هـ.

(6) في المصدر: خطيب.

(7) في المناقب للخوارزمي: (أخبرني أبو الفتح عبدوس بن عبد الله بن عبدوس الهمداني كتابة).

(8) في المناقب للخوارزمي (حدثني الشريف أبو طالب الجعفري).

(9) في المناقب للخوارزمي (حدثني إسحاق بن محمد بن علي بن خالد).

(10) في المناقب للخوارزمي (حدثني أحمد بن زكريا حدثني ابن طهمان).

(11) في المناقب للخوارزمي (محمد بن خالد الهاشمي).

(12) في المناقب للخوارزمي (الحسن بن إسماعيل بن حماد).

الصفحة 29
المنذر عن محمد بن علي بن الحسين عن أبيه(1) عن جده قال: قال رسول الله (صلى الله عليه وآله): " كنت أنا وعلي نورا بين يدي الله تعالى من(2) قبل أن يخلق آدم بأربعة عشر ألف عام فلما خلق الله تعالى آدم سلك ذلك النور في صلبه فلم يزل الله تعالى ينقله من صلب إلى صلب حتى أقره صلب عبد المطلب ثم أخرجه من صلب عبد المطلب فقسمه قسمين قسما في صلب عبد الله وقسما في صلب أبي طالب فعلي مني وأنا منه لحمه لحمي ودمه دمي فمن أحبه فبحبي(3) أحبه(4)، ومن أبغضه فببغضي(5) أبغضه "(6).

قلت: وروي هذا الحديث أيضا موفق بن أحمد في كتاب فضائل أمير المؤمنين بالسند والمتن(7).

السابع: عبد الله بن أحمد بن حنبل في مسند أحمد بن حنبل قال: حدثنا الحسن، قال: حدثنا أحمد بن المقدام العجلي قال: حدثنا الفضيل بن عياض قال: حدثنا ثور بن يزيد، عن خالد بن معدان، عن زاذان، عن سلمان قال: سمعت حبيبي رسول الله (صلى الله عليه وآله) يقول: " كنت أنا وعلي نورا بين يدي الله عز وجل قبل أن يخلق الله آدم بأربعة عشر ألف عام، فلما خلق الله آدم قسم ذلك النور جزئين فجزء أنا وجزء علي "(8).

لم يذكرها أحمد وسيجئ ذكرها من طريق ابن المغازلي، ومن كتاب الفردوس.

الثامن: أبو الحسن علي بن محمد الخطيب الشافعي الفقيه المعروف بابن المغازلي الواسطي في كتاب (المناقب) قال: أخبرنا أبو غالب محمد بن أحمد بن سهل النحوي قال: أخبرنا أبو الحسن علي بن منصور الحلبي الأخباري قال: حدثنا علي بن محمد العدوي الشمشاطي قال: حدثنا الحسن بن علي بن زكريا قال: حدثنا أحمد بن المقدام العجلي، قال: حدثنا الفضيل بن عياض عن

____________

(1) في المصدر: صلوات الله عليهم.

(2) لم ترد (من) في المصدر.

(3) لم ترد (فبحبي) في المصدر.

(4) في المصدر: أحبني.

(5) في المصدر: أبغضني.

(6) فرائد السمطين: 1 / 42 الباب 1.

(7) هذا الحديث هو نص الحديث الخامس سندا ومتنا.

(8) فضائل الصحابة ابن حنبل: 2 / 662 ح 1130، وترجمة علي بن أبي طالب وتاريخ دمشق: 1 / 101 / ح 186.


كتاب غاية المرام وحجة الخصام للسيد هاشم البحراني (ص 30 - ص 40)

الصفحة 30
ثور بن يزيد عن خالد بن معدان عن زاذان عن سلمان قال: سمعت حبيبي محمدا (صلى الله عليه وآله) يقول: " كنت أنا وعلي نورا بين يدي الله عز وجل يسبح الله ذلك النور ويقدسه قبل أن يخلق الله آدم بألف عام فلما خلق الله آدم ركب ذلك النور في صلبه فلم نزل في شئ واحد حتى افترقنا في صلب عبد المطلب، ففي النبوة، وفي علي الخلافة "(1).

التاسع: ابن المغازلي هذا قال: أخبرنا أبو طالب محمد بن أحمد بن عثمان قال: حدثنا محمد ابن الحسن بن سليمان قال: حدثنا عبد الله بن محمد العكبري قال: حدثنا عبد الله بن محمد بن عنان(2) الهروي قال: حدثنا جابر بن سهل بن عمر بن حفص، حدثنا أبي، عن الأعمش، عن سالم ابن أبي الجعد، عن أبي ذر قال: سمعت رسول الله (صلى الله عليه وآله) يقول: " كنت أنا وعلي نورا عن يمين العرش يسبح الله ذلك النور ويقدسه قبل أن يخلق الله آدم بأربعة عشر ألف عام، فلم أزل أنا وعلي في شئ واحد حتى افترقنا في صلب عبد المطلب "(3).

العاشر: ابن المغازلي قال: أخبرنا أبو غالب محمد بن أحمد بن سهل النحوي، قال: حدثنا أبو عبد الله محمد بن علي بن مهدي السقطي الواسطي إملاء، قال: حدثنا أحمد بن علي القواريري الواسطي، قال: حدثنا محمد بن عبد الله بن ثابت، قال: حدثنا محمد بن مصفا، قال: حدثنا بقية بن الوليد عن سويد بن عبد العزيز، عن أبي الزبير، عن جابر بن عبد الله، عن النبي (صلى الله عليه وآله) قال: " إن الله عز وجل أنزل قطعة من نور فأسكنها في صلب آدم فساقها حتى قسمها جزئين جزء في صلب عبد الله وجزء في صلب أبي طالب فأخرجني نبيا، وأخرج عليا وصيا "(4).

الحادي عشر: ابن شيرويه الديلمي - وهو من أعيان علماء العامة - من كتاب الفردوس، في باب الخاء، قال بإسناده عن سلمان الفارسي - رضي الله عنه - قال: قال رسول الله (صلى الله عليه وآله): " خلقت أنا وعلي من نور واحد قبل أن يخلق الله آدم بأربعة آلاف عام، فلما خلق الله [ تعالى ] آدم ركب ذلك النور في صلبه، فلم نزل في شئ واحد حتى افترقنا في صلب عبد المطلب، ففي النبوة، وفي علي الخلافة "(5).

____________

(1) المناقب لابن المغازلي: 87، والمسترشد: 630.

(2) في المناقب: (محمد بن أحمد بن عثمان نا محمد بن عنان).

(3) المناقب لابن المغازلي: 87، وتذكرة الخواص: 52.

(4) المناقب لابن المغازلي: 89 ح 132.

(5) الفردوس بمأثور الخطاب: 2 / 191 / ح 2952.

الصفحة 31
الثاني عشر: الشيخ الفقيه أبو الحسن محمد بن أحمد بن علي بن شاذان من طريق المخالفين مرسلا، عن الحسين بن علي، عن أمير المؤمنين قال: أتيت النبي (صلى الله عليه وآله) في بعض حجراته فاستأذنت عليه فأذن لي، فلما دخلت قال: " يا علي، أما علمت ما بيني وبينك، فما لك تستأذن علي قال:

فقلت يا رسول الله أحببت أن أفعل ذلك قال: يا علي أحببت ما أحب الله، وأخذت بآداب الله، يا علي، أن خالقي ورازقي أبى أن يكون لي أخ دونك، يا علي أنت وصيي من بعدي، وأنت المظلوم المضطهد بعدي، يا علي الثابت عليك كالمقيم معي، ومفارقك مفارقي، يا علي كذب من زعم أنه يحبني ويبغضك، إن الله خلقني وإياك من نور واحد "(1).

الثالث عشر: الفقيه أبو الحسن من طريق المخالفين مرسلا عن سلمان الفارسي، وابن عباس قالا: قال رسول الله (صلى الله عليه وآله): " دنوت من ربي قاب قوسين(2) أو أدنى وكلمني ربي، وكان من جبلي عقيق ثم قال: يا أحمد: إني خلقتك وعليا من نوري، وخلقت هذين الجبلين من نور وجه علي بن أبي طالب، فوعزتي وجلالي لقد خلقتهما علامة بين خلقي يعرف بها المؤمنون، ولقد أقسمت بعزتي على نفسي أن أحرم على جسم لابسه النار إذا تولى علي بن أبي طالب "(3).

الرابع عشر: أبو المؤيد موفق بن أحمد، قال: أخبرنا شهردار إجازة أخبرنا أبو الفتح عبدوس بن عبد الله الهمداني، أخبرنا والدي أبو بكر محمد(4) قال: حدثنا أبي عن عبد الرحمن(5) بن محمد بن أحمد النيسابوري، حدثنا أحمد بن محمد بن عبد الله النابختي(6) البغدادي من حفظه، بدينور، حدثنا [ محمد بن جرير الطبري، حدثنا ] محمد بن حميد الرازي، حدثنا العلاء بن الحسين الهمداني، حدثنا أبو مخنف لوط بن يحيى الأزدي، عن عبد الله بن عمر(7) قال: سمعت رسول الله (صلى الله عليه وآله) وقد سأل بأي لغة خاطبك ربك ليلة المعراج قال: " خاطبني بلغة علي(8) وألهمني أن قلت

____________

(1) مائة منقبة: 59 / ح 33 والمناقب: 47.

(2) في المخطوطة: دنوت من ربي فكنت منه قاب قوسين.

(3) مائة منقبة: 168 / ح 93.

(4) في المناقب للخوارزمي هكذا جاء صدر السند: (أنبأني مهذب الأئمة هذا، أخبرني أبو القاسم نصر بن محمد بن علي بن زيرك المقري، أخبرني والدي أبو بكر محمد).

(5) في المناقب للخوارزمي: حدثنا أبو علي عبد الرحمن.

(6) في المناقب للخوارزمي: النانجي.

(7) لا يخفى أن أبا مخنف لوط بن يحيى لم يدرك ابن عمر. فالظاهر سقوط الواسطة بينهما.

(8) في المناقب للخوارزمي: بلغة علي بن أبي طالب (عليه السلام).

الصفحة 32
يا رب خاطبتني أم علي، فقال: يا محمد أنا شئ لا كالأشياء، لا أقاس بالناس، ولا أوصف بالشبهات(1) خلقتك من نوري وخلقت عليا من نورك، واطلعت على قلبك(2) فلم أجد في قلبك أحب إليك من علي بن أبي طالب، فخاطبتك بلسانه كيما يطمئن قلبك "(3).

الخامس عشر: صاحب المناقب الفاخرة في العترة الطاهرة قال: حدث محمد بن علي بن سعد الجوهري(4)، عن القاسم بن الحسن، عن أبيه الحسن، عن محمد بن علي، عن أبيه، عن علي بن العباس، عن أبان عن أنس قال رسول الله (صلى الله عليه وآله)، " لما خلق الله عز وجل آدم نظر إلى سرادق العرش فرأى مكتوبا لا إله إلا الله محمد رسول الله وأسماء أربعة فقال آدم (عليه السلام): يا إلهي خلقت خلقا من إنس قبلي؟ فقال: لا، فقال: وما هذه الأسماء التي أراها؟ فقال: يا آدم هؤلاء خيرتي من خلقي، وصفوتي، يا آدم لولا هؤلاء [ ما خلقتك ولولا هؤلاء ] ما خلقت الجنة ولا النار، إياك أن تنظر إليهم بعين الحسد يا آدم فلما أكل آدم (عليه السلام) من الشجرة وأخرج من الجنة ونال الخطيئة وأراد التوبة قال في توبته وتضرعه إلى ربه: إلهي بحق الخمسة الذين على سرادق العرش إلا غفرت لي فأوحى الله تعالى إليه: يا آدم قد غفرت لك فكان ذلك في سابق علمي فيك يا آدم، فقال آدم: إلهي بحق هؤلاء الخمسة وبحق المغفرة إلا عرفتني من هؤلاء؟ قال تعالى يا آدم هؤلاء الخمسة من ولدك شققت لهم خمسة أسماء من أسمائي العظام، فأنا المحمود وهذا أحمد، وأنا العالي وهذا علي، وأنا الفاطر وهذه فاطمة، وأنا المحسن وهذا الحسن، وأنا الإحسان وهذا حسين ".

السادس عشر: موفق بن أحمد بإسناده عن عبد الله بن مسعود قال: قال رسول الله (صلى الله عليه وآله): " لما خلق الله آدم ونفخ فيه من روحه عطس آدم فقال: الحمد لله، فأوحى الله إليه حمدتني عبدي(5) وعزتي وجلالي لولا عبدان أريد أن أخلقهما في دار الدنيا ما خلقتك قال: إلهي فيكونان(6)؟ قال:

نعم يا آدم ارفع رأسك وانظر فرفع رأسه فإذا هو مكتوب على العرش لا إله إلا الله محمد رسول الله نبي الرحمة علي مقيم الحجة، ومن عرف حق علي زكى وطاب، ومن أنكر حقه لعن وخاب، أقسمت بعزتي أن أدخل الجنة من أطاعه وإن عصاني وأقسم أن أدخل النار(7) من عصاه وإن

____________

(1) في المناقب للخوارزمي: ولا أوصف بالأشياء.

(2) في المناقب للخوارزمي: على سرائر قلبك.

(3) المناقب للخوارزمي: 36، مقتل الحسين للخوارزمي: 1 / 42.

(4) في المخطوطة: (محمد بن سعد الجوهري).

(5) في المناقب للخوارزمي: حمدني عبدي.

(6) في المناقب للخوارزمي: فيكونان مني.

(7) في المناقب للخوارزمي: وأقسم بعزتي أن أدخل النار.

الصفحة 33
أطاعني "(1).

السابع عشر: موفق بن أحمد - من أعيان علماء العامة - قال: أخبرني سيد الحفاظ أبو منصور شهردار بن شيرويه بن شهردار الديلمي الهمداني فيما كتب إلي من همدان، أخبرنا أبو الفتح عبدوس بن عبد الله بن عبدوس الهمداني كتابة، حدثنا الشيخ أبو الحسن(2) صاعد بن محمد الضيافي الدامغاني(3)، حدثنا أبو يحيى محمد بن عبد العزيز البسطامي، حدثنا أبو بكر القرشي، حدثنا أبو سعيد الحسن بن علي بن زكريا، حدثنا هدية بن خالد القيسي، عن حماد بن ثابت(4)، عن عبيد بن عمر الليثي، عن عثمان بن عفان قال: قال عمر بن الخطاب: إن الله تعالى خلق ملائكة من نور وجه علي بن أبي طالب(5).

الثامن عشر: عنه بإسناده عن حماد بن سلمة، عن ثابت، عن أنس قال رسول الله (صلى الله عليه وآله): " خلق الله تعالى من نور وجه علي بن أبي طالب سبعين ألف ملك يستغفرون له ولمحبيه إلى يوم القيامة "(6).

التاسع عشر: أبو الحسن الفقيه محمد بن أحمد بن علي بن شاذان في المناقب المائة من طريق العامة بحذف الإسناد، عن عمر بن الخطاب قال: سمعت أبا بكر بن أبي قحافة يقول: سمعت رسول الله (صلى الله عليه وآله) يقول: " إن الله تعالى خلق من نور وجه علي بن أبي طالب ملائكة يسبحون ويقدسون ويكتبون ذلك لمحبيه ومحبي ولده (عليهم السلام) "(7).

____________

(1) المناقب للخوارزمي: 227، ط النجف الأشرف.

(2) في المناقب للخوارزمي: أخبرني الشيخ الخطيب أبو الحسن.

(3) في المناقب للخوارزمي: محمد بن الغياث الدامغاني.

(4) في المناقب للخوارزمي: حماد بن ثابت البناني.

(5) المناقب للخوارزمي: 236 ط النجف.

(6) المناقب للخوارزمي: 31 ط النجف، مقتل الحسين للخوارزمي 1 / 39.

(7) مقتل الحسين للخوارزمي: 1 / 97.

الصفحة 34

الباب الثاني

لولا محمد رسول الله (صلى الله عليه وآله) وعلي وصيه الإمام والأئمة الأحد عشر من ولده
ما خلق الله تعالى الخلق، وهم من نور واحد

من طريق الخاصة
وفيه أربعة عشر حديثا

الأول: محمد بن علي بن بابويه قال: حدثنا أحمد بن يحيى المكتب، قال: حدثنا أحمد بن محمد الوراق، قال: حدثني بشير بن سعيد بن قيلويه المعدل بالمرافقة، قال: حدثنا عبد الجبار بن كثير التميمي اليماني، قال: سمعت محمد بن حرب أمير المؤمنين يقول: سألت جعفر بن محمد (عليه السلام) فقلت له: يا بن رسول الله في نفسي مسألة أريد أن أسألك عنها، فقال: " إن شئت أخبرتك بمسألتك قبل أن تسألني، وإن شئت فسل "، قال: قلت له: يا بن رسول الله وبأي شئ تعرف ما في نفسي قبل سؤالي عنه؟ فقال: " بالتوسم والتفرس، أما سمعت قول الله عز وجل: * (إن في ذلك لآيات للمتوسمين) *(1) وقول رسول الله (صلى الله عليه وآله): اتقوا فراسة المؤمن فإنه ينظر بنور الله عز وجل " قال:

فقلت له: يا بن رسول الله فأخبرني بمسألتي، قال: " أردت أن تسألني عن رسول الله لم لم يطق حمله علي (عليه السلام) عند حطه الأصنام من سطح الكعبة مع قوته وشدته وما ظهر منه في قلع باب القموص بخيبر والرمي به ورائه أربعين ذراعا وكان لا يطيق حمله أربعون رجلا وقد كان رسول الله (صلى الله عليه وآله) يركب الناقة والفرس والبغلة والحمار وركب البراق ليلة المعراج وكل ذلك دون علي في القوة والشدة؟ قال: فقلت له: عن هذا والله أردت أن أسألك يا بن رسول الله فأخبرني، فقال: إن عليا برسول الله شرف، وبه ارتفع، وبه وصل إلى إطفاء نار الشرك، وإبطال كل معبود من دون الله عز وجل، ولو علاه النبي (صلى الله عليه وآله) لحط الأصنام لكان بعلي مرتفعا وشريفا وواصلا إلى حط الأصنام، فلو كان ذلك لكان أفضل منه، ألا ترى أن عليا قال: لما علوت ظهر رسول الله شرفت وارتفعت حتى لو شئت أن أنال السماء لنلتها، أما علمت أن المصباح هو الذي يهتدي به في الظلمة وانبعاث فرعه من أصله وقد قال علي (عليه السلام): أنا من أحمد كالضوء من الضوء! أما علمت أن محمدا

____________

(1) سورة الحجر: 75.

الصفحة 35
وعليا - صلوات الله عليهما - كانا نورا بين يدي الله عز وجل قبل خلق الخلق بألفي عام، وأن الملائكة لما رأت ذلك النور رأت له أصلا قد تشعب منه شعاع لامع فقالت: إلهنا وسيدنا ما هذا النور؟ فأوحى الله عز وجل إليهم: هذا نور من نوري أصله نبوة وفرعه إمامة، أما النبوة فلمحمد عبدي ورسولي، وأما الإمامة فلعلي حجتي ووليي، ولولاهما ما خلقت خلقي، أما علمت أن رسول الله (صلى الله عليه وآله) رفع يدي علي (عليه السلام) بغدير خم حتى نظر الناس إلى بياض إبطيهما فجعله مولى المسلمين وإمامهم؟ وقد احتمل الحسن والحسين (عليهما السلام) يوم حظيرة بني النجار فلما قال له بعض أصحابه: ناولني أحدهما يا رسول الله قال: نعم الحاملان ونعم الراكبان وأبوهما خير منهما.

وروي في خبر آخر أن رسول الله (صلى الله عليه وآله) حمل الحسن وحمل جبرائيل الحسين ولهذا قال نعم الحاملان، وأنه (صلى الله عليه وآله) كان يصلي بأصحابه فأطال سجدة من سجداته فلما سلم قيل له: يا رسول الله لقد أطلت هذه السجدة فقال (صلى الله عليه وآله): إن ابني ارتحلني فكرهت أن أعجله حتى ينزل، وإنما أراد بذلك رفعهم وتشريفهم فالنبي (صلى الله عليه وآله) إمام نبي وعلي إمام ليس بنبي ولا رسول، فهو غير مطيق لحمل أثقال النبوة ".

قال محمد بن حرب الهلالي: فقلت له: زدني يا بن رسول الله فقال: " إنك لأهل للزيادة إن رسول الله (صلى الله عليه وآله) حمل عليا على ظهره يريد بذلك أنه أبو ولده، وإمام الأئمة من صلبه، كما حول رداءه في صلاة الاستسقاء وأراد أن يعلم أصحابه بذلك أنه قد تحول الجدب خصبا، قال: فقلت له زدني يا بن رسول الله: فقال: احتمل رسول الله (صلى الله عليه وآله) عليا يريد بذلك أن يعلم قومه أنه هو الذي يخفف عن ظهر رسول الله ما عليه من الدين والعداة والأداء عنه من بعده، قال: فقلت له: يا بن رسول الله زدني، فقال: إنه احتمله ليعلم بذلك أنه قد احتمله، وما حمل إلا لأنه معصوم لا يحمل وزرا فتكون أفعاله عند الناس حكمة وثوابا، وقد قال النبي (صلى الله عليه وآله) لعلي: يا علي إن الله تبارك وتعالى حملني ذنوب شيعتك ثم غفرها لي، وذلك قوله تعالى: * (ليغفر لك الله ما تقدم من ذنبك وما تأخر) *(1) ولما أنزل الله عز وجل عليه: * (يا أيها الذين آمنوا عليكم أنفسكم) *(2) قال النبي (صلى الله عليه وآله) أيها الناس عليكم أنفسكم لا يضركم من ضل إذا اهتديتم وعلي نفسي وأخي، أطيعوا عليا فإنه مطهر معصوم لا يضل ولا يشقي، ثم تلا هذه الآية: * (قل أطيعوا الله وأطيعوا الرسول فإن تولوا فإنما عليه ما حمل وعليكم ما حملتم وإن تطيعوه تهتدوا وما على الرسول إلا البلاغ المبين) *(3).

____________

(1) سورة الفتح: 2.

(2) سورة المائدة: 105.

(3) سورة النور: 54.

الصفحة 36
قال محمد بن حرب الهلالي: ثم قال(1) جعفر بن محمد: أيها الأمير لو أخبرتك بما في حمل النبي عليا عند حط الأصنام من سطح الكعبة من المعاني التي أرادها به لقلت: إن جعفر بن محمد لمجنون! فحسبك من ذلك ما قد سمعت فقمت إليه وقبلت رأسه ويديه وقلت: الله أعلم حيث يجعل رسالته(2).

الثاني: محمد بن علي بن بابويه قال: حدثنا محمد بن عمر الحافظ البغدادي قال: حدثني أبو محمد الحسن بن عبد الله بن محمد بن علي بن العباس التميمي الرازي قال: حدثني أبي قال:

حدثني سيدي علي بن موسى الرضا، قال: حدثني أبي موسى بن جعفر قال: حدثني أبي جعفر بن محمد، قال: حدثني أبي محمد بن علي قال: حدثني أبي علي بن الحسين قال: حدثني أبي الحسين بن علي(3) قال: حدثني أبي علي بن أبي طالب: قال: قال رسول الله (صلى الله عليه وآله): " خلقت أنا وعلي من نور واحد "(4).

الثالث: ابن بابويه، قال: حدثنا أبو نصر أحمد بن الحسين بن أحمد بن عبيد النيسابوري الروياني(5) بنيسابور - وما لقيت أنصب منه - قال: حدثنا محمد بن إسحاق بن إبراهيم بن مهران السراج، قال: حدثنا الحسن بن عرفة العبدي قال: حدثنا وكيع بن الجراح، عن محمد بن إسرائيل، عن أبي صالح، عن أبي ذر (رضي الله عنه) قال: سمعت رسول الله (صلى الله عليه وآله) وهو يقول: " خلقت أنا وعلي من نور واحد نسبح الله يمنة العرش، قبل أن يخلق آدم بألفي عام، فلما أن خلق الله آدم جعل ذلك النور في صلبه، ولقد سكن الجنة ونحن في صلبه، ولقد هم بالخطيئة ونحن في صلبه، ولقد ركب نوح السفينة ونحن في صلبه، ولقد قذف بإبراهيم في النار ونحن في صلبه، فلم يزل ينقلنا الله عز وجل من أصلاب طاهرة إلى أرحام طاهرة حتى انتهى بنا إلى عبد المطلب، فقسمنا نصفين فجعلني في صلب عبد الله، وجعل عليا في صلب أبي طالب وجعل في النبوة والبركة، وجعل في علي الفصاحة والفروسية، وشق لنا اسمين من أسمائه، فذو العرش محمود وأنا محمد، والله الأعلى وهذا علي "(6).

الرابع: الشيخ الطوسي في أماليه عن أبي محمد الفحام، قال: حدثني المنصوري قال: حدثني

____________

(1) في النسخة المخطوطة: ثم قال لي.

(2) بحار الأنوار 38 / 79 - 82. عن " معاني الأخبار " و " علل الشرائع ".

(3) في الأمالي: قال: حدثني أخي الحسن.

(4) الأمالي: 209 ط النجف الأشرف.

(5) في معاني الأخبار: المرواني.

(6) معاني الأخبار: 56 ط إيران. بحار الأنوار 15 / 11.

الصفحة 37
عم أبي، أبو موسى عيسى بن أحمد بن عيسى المنصوري، قال: حدثني الإمام علي بن محمد قال:

حدثني أبي محمد بن علي، قال: حدثني أبي علي بن موسى الرضا، قال: حدثني أبي موسى بن جعفر، قال: حدثني أبي جعفر بن محمد، قال: حدثني أبي محمد بن علي، قال: حدثني أبي علي ابن الحسين قال: حدثني أبي الحسين بن علي، قال: حدثني أبي أمير المؤمنين علي بن أبي طالب (عليه السلام) قال: " قال لي النبي (صلى الله عليه وآله) يا علي خلقني الله تعالى وأنت من نور الله حين خلق آدم، وأفرغ ذلك النور في صلبه فأفضى به إلى عبد المطلب، ثم افترقنا(1) من عبد المطلب أنا في عبد الله وأنت في أبي طالب لا تصلح النبوة إلا لي، ولا تصلح الوصية إلا لك، فمن جحد وصيتك جحد نبوتي، ومن جحد نبوتي أكبه الله على منخريه في النار "(2).

الخامس: شرف الدين النجفي فيما نزل في أهل البيت (عليهم السلام) من القرآن عن الشيخ أبي محمد الفضل بن شاذان بإسناده، عن جابر بن يزيد الجعفي، عن الإمام العالم موسى بن جعفر الكاظم (عليه السلام) قال: " إن الله تبارك وتعالى خلق نور محمد من نور اخترعه من نور عظمته(3) وجلاله وهو نور لاهوتية الذي تبدى الاه (أي من إلهيته من إنيته الذي تبدأ منه) وتجلى لموسى (عليه السلام) في طور سيناء، فما استقر له ولا أطاق موسى لرؤيته، ولا ثبت له حتى خر صعقا مغشيا عليه، وكان ذلك النور نور محمد (صلى الله عليه وآله) فلما أراد أن يخلق محمدا منه قسم ذلك النور شطرين: فخلق من الشطر الأول محمدا، ومن الشطر الآخر علي بن أبي طالب، ولم يخلق من ذلك النور غيرهما، خلقهما الله بيده ونفخ فيهما بنفسه لنفسه، وصورهما على صورتهما وجعلهما أمناء له، وشهداء على خلقه، وخلفاء على خليقته، وعينا له عليهم، ولسانا له إليهم، قد استودع فيهما علمه، وعلمهما البيان، واستطلعهما على غيبه، وجعل أحدهما نفسه والآخر روحه ولا يقوم أحدهما بغير صاحبه، ظاهرهما بشرية، وباطنهما لاهوتية، ظهروا للخلق على هياكل الناسوتية، حتى يطيقوا رؤيتهما، وهو قوله تعالى: * (وللبسنا عليهم ما يلبسون) * فهما مقام رب العالمين، وحجابا لخالق الخلائق أجمعين، بهما فتح بدء الخلائق، وبهما يختم الملك والمقادير. ثم اقتبس من نور محمد فاطمة ابنته، كما اقتبس نوره من نوره، واقتبس من نور فاطمة وعلي الحسن والحسين كاقتباس المصابيح هم خلقوا من الأنوار، وانتقلوا من ظهر إلى ظهر، ومن صلب إلى صلب، ومن رحم إلى

____________

(1) في البحار: ثم افترق.

(2) أمالي الشيخ الطوسي 1 / 301 ط. النجف، بحار الأنوار 15 / 12 باختلاف يسير في السند.

(3) في البحار: خلق نور محمد من اختراعه، من نور عظمته.

الصفحة 38
رحم في الطبقة العليا من غير نجاسة، بل نقلا بعد نقل، لا إنه ماء مهين، ولا نطفة خشرة كسائر خلقه، بل أنوار انتقلوا من أصلاب الطاهرين إلى أرحام المطهرات، لأنهم صفوة الصفوة، اصطفاهم لنفسه، وجعلهم خزان علمه، وبلغاء عنه إلى خلقه، أقامهم مقام نفسه، لأنه لا يرى ولا يدرك ولا تعرف كيفية إنيته، فهؤلاء الناطقون المبلغون عنه، المتصرفون في أمره ونهيه، فيهم يظهر قوته، ومنهم ترى آياته ومعجزاته، وبهم ومنهم عرف عباده نفسه، وبهم يطاع أمره، ولولاهم ما عرف الله، ولا يدري كيف يعبد الرحمن، فالله يجري أمره كيف يشاء، فيما يشاء، لا يسأل عما يفعل وهم يسألون "(1).

السادس: ابن بابويه قال: حدثنا الحسن بن محمد بن سعيد الهاشمي قال: حدثنا فرات بن إبراهيم بن فرات الكوفي، قال: حدثنا محمد بن أحمد بن علي الهمداني(2)، قال: حدثني أبو الفضل العباس بن عبد الله البخاري، قال: حدثنا محمد بن القاسم بن إبراهيم بن محمد بن عبد الله(3) ابن القاسم بن محمد بن أبي بكر قال: حدثنا عبد السلام بن صالح الهروي، عن علي بن موسى الرضا (عليه السلام) عن أبيه موسى بن جعفر، عن أبيه جعفر بن محمد، عن أبيه محمد بن علي، عن أبيه علي ابن الحسين، عن أبيه الحسين بن علي، عن أبيه علي بن أبي طالب (عليه السلام) قال: قال رسول الله (صلى الله عليه وآله): " ما خلق الله خلقا أفضل مني ولا أكرم عليه مني. قال علي (عليه السلام): فقلت: يا رسول الله فأنت أفضل أم جبرائيل؟ فقال: يا علي إن الله تبارك وتعالى فضل أنبيائه المرسلين على ملائكته المقربين، وفضلني على جمع النبيين والمرسلين، والفضل بعدي لك يا علي، وللأئمة من بعدك فإن الملائكة من خدامنا(4) وخدام محبينا، يا علي (الذين يحملون العرش ومن حوله يسبحون بحمد ربهم ويستغفرون للذين آمنوا)(5) بولايتنا، يا علي لولا نحن ما خلق الله آدم ولا حواء، ولا الجنة ولا النار، ولا السماء ولا الأرض فكيف لا تكون أفضل من الملائكة وقد سبقناهم إلى معرفة ربنا(6)، وتسبيحه وتهليله وتقديسه، لأن أول ما خلق الله عز وجل أرواحنا فانطقنا بتوحيده وتحميده(7) ثم خلق الملائكة فلما شاهدوا أرواحنا نورا واحدا استعظموا أمرنا فسبحنا لتعلم

____________

(1) بحار الأنوار 35 / 28. مع اختلاف في السند والمتن.

(2) في كمال الدين: محمد بن علي بن أحمد.

(3) في كمال الدين: إبراهيم بن عبد الله.

(4) في النسخة المخطوط: لخدامنا.

(5) سورة غافر: 40.

(6) في النسخة المخطوطة: إلى التوحيد ومعرفة ربنا عز وجل.

(7) في كمال الدين: بتوحيده وتمجيده.

الصفحة 39
الملائكة أنا خلق مخلوقون وأنه منزه عن صفاتنا فسبحت الملائكة لتسبيحنا، ونزهته عن صفاتنا، فلما شاهدوا عظم شأننا هللنا لتعلم الملائكة أن لا إله إلا الله وأنا عبيد ولسنا بآلهة يجب أن نعبد معه أو دونه، فقالوا: لا إله إلا الله، فلما شاهدوا كبر محلنا كبرنا(1) لتعلم الملائكة أن الله أكبر من أن ينال وأنه عظيم المحل، فلما شاهدوا ما جعل الله لنا من العزة والقوة قلنا: لا حول ولا قوة إلا بالله [ العلي العظيم ] لتعلم الملائكة أن لا حول ولا قوة إلا بالله(2) فلما شاهدوا ما أنعم الله به علينا وأوجبه لنا من فرض الطاعة، قلنا الحمد لله لتعلم الملائكة ما يحق لله تعالى ذكره علينا من الحمد على نعمه، فقالت الملائكة: الحمد لله، فبنا اهتدوا إلى معرفة توحيد الله تعالى وتسبيحه وتهليله وتحميده وتمجيده، ثم إن الله تبارك وتعالى خلق آدم وأودعنا صلبه وأمر الملائكة بالسجود له تعظيما وإكراما، وكان سجودهم لله عز وجل عبودية ولآدم إكراما وطاعة لكوننا في صلبه فكيف لا نكون أفضل من الملائكة وقد سجدوا لآدم كلهم أجمعون، وأنه لما عرج بي إلى السماء أذن جبرائيل مثنى مثنى، وأقام مثنى مثنى، ثم قال تقدم يا محمد فقلت له يا جبرائيل أتقدم عليك؟ فقال: نعم لأن الله تبارك وتعالى فضل أنبيائه على ملائكته أجمعين، وفضلك خاصة فتقدمت وصليت بهم ولا فخر، فلما انتهينا إلى حجب النور قال لي جبرائيل:

تقدم يا محمد وتخلف هو عني فقلت: يا جبرائيل في مثل هذا الموضع تفارقني؟ فقال: يا محمد إن هذا انتهاء حدي الذي وضعه الله عز وجل لي في هذا المكان فإن تجاوزته احترقت أجنحتي لتعدي حدود ربي جل جلاله فزج بي في النور زجة(3) حتى انتهيت إلى حيث ما شاء الله من علو ملكه(4) فنوديت يا محمد أنت عبدي(5) وأنا ربك فإياي فاعبد، وعلي فتوكل فإنك نوري في عبادي ورسولي إلى خلقي وحجتي على بريتي، لك ولمن تبعك خلقت جنتي، ولمن خالفك خلقت ناري، ولأوصيائك أوجبت كرامتي، ولشيعتهم(6) أوجبت ثوابي، فقلت يا رب ومن أوصيائي؟ فنوديت يا محمد [ إن ] أوصياءك المكتوبون على ساق العرش، فنظرت - وأنا بين يدي ربي جل جلاله - إلى ساق العرش فرأيت اثني عشر نورا في كل نور سطر أخضر عليه(7)

____________

(1) في كمال الدين: كبرنا الله.

(2) في كمال الدين: فقالت الملائكة: لا حول ولا قوة إلا بالله.

(3) في كمال الدين: فزخ بي زخة في النور.

(4) في كمال الدين: من ملكوته.

(5) في كمال الدين: فنوديت يا محمد؟ فقلت: لبيك ربي وسعديك، تباركت وتعاليت، فنوديت يا محمد أنت عبدي.

(6) في كمال الدين: ولشيعتك.

(7) في كمال الدين: مكتوب عليه.

الصفحة 40
اسم وصي من أوصيائي، أولهم علي بن أبي طالب وآخرهم مهدي أمتي، فقلت: يا رب أهؤلاء أوصيائي من بعدي؟ فنوديت يا محمد هؤلاء أوليائي وأحبائي وأصفيائي وحجتي بعدك(1) على بريتي، وهم أوصياؤك وخلفاؤك وخير خلقي بعدك، وعزتي وجلالي لأظهرن بهم ديني، ولأعلين بهم كلمتي، ولأطهرن الأرض بآخرهم من أعدائي، ولأملكنه مشارق الأرض ومغاربها، ولأسخرن له الرياح، ولأذللن له السحاب(2) الصعاب، ولأرقينه في الأسباب ولأنصرنه بجندي ولأمدنه بملائكتي حتى تعلوا دعوتي(3) ويجمع الخلق على توحيدي ثم لأديمن ملكه، ولأداولن الأيام بين أوليائي إلى يوم القيامة "(4).

السابع: محمد بن خالد الطيالسي، ومحمد بن عيسى بن عبيد بإسنادهما عن جابر بن يزيد الجعفي قال: قال أبو جعفر محمد بن علي الباقر (عليه السلام): " كان الله(5) ولا شئ غيره ولا معلوم ولا مجهول، فأول ما ابتدأ من خلق خلقه أن خلق محمدا وخلقنا أهل البيت معه من نور عظمته(6) فأوقفنا أظلة خضراء بين يديه، لا سماء(7) ولا أرض ولا مكان ولا ليل ولا نهار ولا شمس ولا قمر ففضل نورنا(8) من نور ربنا كشعاع الشمس من الشمس نسبح الله تعالى ونقدسه ونحمده ونعبده حق عبادته، ثم بدا الله تعالى أن يخلق المكان فخلقه، وكتب على المكان: لا إله إلا الله، محمد رسول الله، علي أمير المؤمنين ووصيه به أيدته وبه نصرته، ثم كيف الله(9) العرش فكتب على سرادقات العرش مثل ذلك، ثم السماوات(10) فكتب على أطرافها مثل ذلك، ثم خلق الجنة والنار فكتب عليهما مثل ذلك، ثم خلق الله الملائكة وأسكنهم السماء، ثم تراءى لهم الله تعالى(11) وأخذ عليهم الميثاق له بربوبيته ولمحمد (صلى الله عليه وآله) بالنبوة ولعلي (عليه السلام) بالولاية فاضطربت فرائص الملائكة فسخط الله تعالى على الملائكة واحتجب عنهم فلاذوا بالعرش سبع سنين يستجيرون الله من سخطه ويقرون بما أخذ عليهم ويسألونه الرضا فرضي عنهم بعد ما أقروا بذلك، فأسكنهم بذلك الإقرار السماء واختصهم لنفسه واختارهم لعبادته، ثم أمر الله تعالى أنوارنا أن تسبح فسبحنا

____________

(1) في كمال الدين: وحججي بعدك.

(2) في كمال الدين: الرقاب.

(3) في كمال الدين: حتى يعلن دعوتي.

(4) كمال الدين: 254، بحار الأنوار 26 / 335، عن: عيون الأخبار وعلل الشرائع.

(5) في البحار: يا جابر كان الله.

(6) في البحار: من نوره وعظمته.

(7) في البحار: حيث لا سماء.

(8) في البحار: يفصل نورنا.

(9) في البحار: خلق الله.

(10) في البحار: ثم خلق الله السماوات.

(11) المراد أن الله عرف نفسه لهم.


كتاب غاية المرام وحجة الخصام للسيد هاشم البحراني (ص 41 - ص 51)

الصفحة 41

فسبحت الملائكة بتسبيحنا(1) ولولا تسبيح أنوارنا ما دروا كيف يسبحون الله ولا كيف يقدسونه، ثم إن الله خلق الهواء فكتب عليه لا إله إلا الله، محمد رسول الله، علي أمير المؤمنين وصيه، به أيدته وبه نصرته، ثم خلق الله الجن فأسكنهم الهواء وأخذ الميثاق منهم له بالربوبية ولمحمد (صلى الله عليه وآله) بالنبوة، ولعلي بالولاية، فأقر منهم من أقر وجحد من جحد(2) فأول من جحد إبليس لعنه الله فختم له بالشقاوة، وما صار إليه. ثم أمر الله تعالى أنوارنا أن تسبح فسبحت فسبحوا(3) بتسبيحنا، ولولا ذلك ما دروا كيف يسبحون الله ثم خلق الله الأرض فكتب على أطرافها لا إله إلا الله، محمد رسول الله، علي أمير المؤمنين وصيه، به أيدته وبه نصرته، فبذلك يا جابر قامت السماوات بلا عمد(4) وثبتت الأرض، ثم خلق الله تعالى آدم (عليه السلام) من أديم الأرض ونفخ فيه(5) من روحه ثم أخرج ذريته من صلبه فأخذ عليهم الميثاق له بالربوبية، ولمحمد بالنبوة، ولعلي بالولاية، أقر منهم من أقر وجحد منهم من جحد. فكنا أول من أقر بذلك، ثم قال لمحمد: وعزتي وجلالي وعلو شأني لولاك ولولا علي وعترتكما الهادون المهديون الراشدون ما خلقت الجنة ولا النار، ولا المكان، ولا الأرض، ولا السماء، ولا الملائكة، ولا خلقا يعبدني، يا محمد أنت حبيبي، وخليلي وصفيي، وخيرتي من خلقي، أحب الخلق إلي وأول من ابتدأت من خلقي(6) ثم من بعدك الصديق علي بن أبي طالب أمير المؤمنين وصيك، به أيدتك ونصرتك، وجعلته العروة الوثقى ونور أوليائي، ومنار الهدى، ثم هؤلاء الهداة المهتدون من أجلكم ابتدأت خلق ما خلقت، فأنتم خيار خلقي (وأحبائي، وكلماتي، وأسمائي الحسنى، وأسبابي وآياتي الكبرى، وحجتي فيما بيني وبين خلقي)(7) فخلقتكم من نور عظمتي واحتجب بكم عن من سواكم من خلقي، وجعلتكم أستقبل بكم، واسأل بكم، وكل شئ هالك إلا وجهي، وأنتم وجهي لا تبيدون ولا تهلكون، ولا يبيد ولا يهلك من تولاكم، ومن استقبلني بغيركم فقد ضل وهوى، وأنتم خلقي وحملة سري، وخزان علمي وسادة أهل السماوات وأهل الأرض، ثم إن الله تعالى هبط إلى الأرض في ظلل من الغمام(8) والملائكة، وأهبط أنوارنا أهل البيت معه، فأوقفنا صفوفا بين

____________

(1) في البحار: ثم أمر الله تعالى أنوارنا أن تسبح فسبحت، فسبحوا بتسبيحنا.

(2) في البحار: فأقر منهم بذلك من أقر، وجحد منهم من جحد.

(3) المراد الجن.

(4) في البحار: بغير عمد.

(5) في البحار: فسواه ونفخ فيه.

(6) في البحار: وأول من ابتدأت إخراجه من خلقي.

(7) ما بين القوستين من زيادات النسخة المطبوعة، وغير موجود في المخطوطة والبحار.

(8) قال مصحح البحار: في بعض نسخ البحار [ أهبط إلى الأرض ظللا من الغمام ].

الصفحة 42
يديه(1) نسبحه في أرضه كما سبحناه في سمائه، ونقدسه في أرضه كما قدسناه في سمائه، ونعبده كما عبدناه في سمائه، فلما أراد الله إخراج ذرية آدم (عليه السلام) لأخذ الميثاق منهم بالربوبية(2) فكنا أول من قال: (بلى) عند قوله: (ألست بربكم)(3) ثم أخذ الميثاق منهم بالنبوة لمحمد (صلى الله عليه وآله) ولعلي (عليه السلام) بالولاية، فأقر من أقر، وجحد من جحد ".

ثم قال أبو جعفر (عليه السلام): " فنحن أول خلق ابتدأ الله(4)، وأول خلق عبد الله وسبحه، ونحن سبب خلق الخلق، وسبب تسبيحهم وعبادتهم من الملائكة والآدميين فبنا عرف الله وبنا وحد الله، وبنا عبد الله، وبنا أكرم الله من أكرم من جميع خلقه وبنا أثاب الله من أثاب، وعاقب من عاقب، ثم تلا قوله تعالى: * (وإنا لنحن الصافون وإنا لنحن المسبحون) *(5) [ وقوله تعالى ]: * (قل إن كان للرحمان ولد فأنا أول العابدين) *(6) فرسول الله (صلى الله عليه وآله) أول من عبد الله، وأول من أنكر أن يكون له ولد أو شريك، ثم نحن بعد رسول الله (صلى الله عليه وآله) ثم أودعنا بعد ذلك صلب آدم (عليه السلام)(7) فما زال ذلك النور ينتقل من الأصلاب والأرحام من صلب إلى صلب، ولا استقر في صلب إلا تبين عن الذي انتقل منه انتقالها، وشرف الذي استقر فيه، حتى صار في عبد المطلب، فوقع بأم عبد الله فاطمة فافترق النور جزئين: جزء في عبد الله، وجزء في أبي طالب، فذلك قوله تعالى: * (وتقلبك في الساجدين) *(8) يعني في أصلاب النبيين وأرحام نسائه فعلى هذا أجرانا الله تعالى في الأصلاب، والأرحام حتى أجرانا في أوان عصرنا وزماننا، فمن زعم أنا لسنا ممن جرى في الأصلاب والأرحام وولدنا الآباء والأمهات فقد كذب "(9).

الثامن: الشيخ الطوسي في (مصابيح الأنوار) عن أنس بن مالك قال: صلى بنا رسول الله (صلى الله عليه وآله) في بعض الأيام صلاة الفجر، ثم أقبل علينا بوجهه الكريم فقلت: يا رسول الله إن رأيت أن تفسر لنا قول الله عز وجل * (أولئك مع الذين أنعم الله عليهم من النبيين والصديقين والشهداء والصالحين وحسن أولئك رفيقا) *(10) فقال - (صلى الله عليه وآله) -: " أما النبيون فأنا، وأما الصديقون فأخي علي بن أبي طالب، وأما

____________

(1) أراد بذلك قربهم المعنوي إلى الله تعالى.

(2) في البحار: بأخذ الميثاق منهم له بالربوبية.

(3) إشارة إلى قوله تعالى: * (وأشهدهم على أنفسهم ألست بربكم قالوا بلى) *.

(4) في البحار: فنحن أول خلق الله.

(5) الصافات: 165 - 166.

(6) الزخرف: 81.

(7) في البحار: ثم أودعنا بذلك النور صلب آدم.

(8) الشعراء: 219.

(9) بحار الأنوار 25 / 17 - 20.

(10) النساء: 68.

الصفحة 43
الشهداء فعمي حمزة، وأما الصالحون فابنتي فاطمة وولداها الحسن والحسين ".

قال: وكان العباس حاضرا فوثب وجلس بين يدي رسول الله (صلى الله عليه وآله) وقال: ألسنا أنا وأنت وعلي وفاطمة والحسن والحسين من نبعة واحدة؟ قال: " وكيف ذلك يا عم "؟. قال العباس: لأنك تعرف بعلي وفاطمة والحسن والحسين دوننا فتبسم النبي وقال: " أما قولك يا عم ألسنا نبعة واحدة فصدقت ولكن يا عم، إن الله خلقني وعليا وفاطمة والحسن والحسين قبل أن يخلق الله آدم حيث لا سماء مبنية ولا أرض مدحية ولا ظلمة ولا نور، ولا جنة ولا نار، ولا شمس ولا قمر ".

قال العباس: وكيف كان بدؤ خلقكم يا رسول الله؟

قال: " يا عم لما أراد الله أن يخلقنا تكلم بكلمة خلق منها نورا ثم تكلم بكلمة فخلق منها روحا فمزج النور بالروح فخلقني وأخي عليا وفاطمة والحسن والحسين فكنا نسبحه حين لا تسبيح، ونقدسه حين لا تقديس، فلما أراد الله أن ينشئ الصنعة فتق نوري فخلق منه العرش، فالعرش من نوري ونوري من نور الله، ونوري أفضل من العرش.

ثم فتق نور أخي علي بن أبي طالب فخلق منه الملائكة فالملائكة من نور علي ونور علي من نور الله، وعلي أفضل من الملائكة.

ثم فتق نور ابنتي فاطمة فخلق منه السماوات والأرض فالسماوات والأرض من نور ابنتي ونور ابنتي فاطمة من نور الله عز وجل، وابنتي فاطمة أفضل من السماوات والأرض.

ثم فتق نور ولدي الحسن وخلق منه الشمس والقمر، فالشمس والقمر من نور ولدي الحسن، ونور ولدي الحسن من نور الله، والحسن أفضل من الشمس والقمر، ثم فتق نور ولدي الحسين فخلق منه الجنة والحور العين فالجنة والحور العين من نور ولدي الحسين، ونور ولدي الحسين من نور الله، وولدي أفضل من الجنة والحور العين.

ثم أمر الله الظلمات أن تمر بسحائب الظلم فاظلمت السماوات على الملائكة فضجت الملائكة بالتسبيح والتقديس وقالت: إلهنا وسيدنا مذ خلقتنا وعرفتنا هذه الأشباح لم نر بؤسا فبحق هذه الأشباح إلا ما كشفت عنا هذه الظلمة، فأخرج الله من نور ابنتي فاطمة قناديل فعلقها في بطنان العرش فأزهرت السماوات والأرض، ثم أشرقت بنورها، فلأجل ذلك سميت الزهراء، فقالت الملائكة: إلهنا وسيدنا لمن هذا النور الزاهر الذي أشرقت به السماوات والأرض؟ فأوحى الله إليها هذا نور اخترعته من نور جلالي لأمتي فاطمة بنت حبيبي، وزوجة وليي، وأخ نبيي، وأب حججي على عبادي، أشهدكم يا ملائكتي أني قد جعلت ثواب تسبيحكم وتقديسكم لهذه
الصفحة 44
المرأة وشيعتها ومحبيها إلى يوم القيامة ".

فلما سمع العباس من رسول الله (صلى الله عليه وآله) وثب قائما وقبل ما بين عيني علي (عليه السلام) وقال: والله أنت يا علي الحجة البالغة لمن آمن بالله واليوم الآخر(1).

التاسع: شرف الدين النجفي في كتاب (تأويل الآيات الباهرة في فضائل العترة الطاهرة) قال:

روي الشيخ محمد بن الحسن، عن محمد بن وهبان، عن أبي جعفر محمد بن علي بن رحيم، عن العباس بن محمد، قال: حدثني أبي، عن الحسن بن علي بن أبي حمزة قال: قال: حدثني أبي، عن أبي نصير يحيى بن أبي القاسم قال: سأل جابر ابن يزيد الجعفي جعفر بن محمد الصادق (عليه السلام) عن تفسير هذه الآية: * (وإن من شيعته لإبراهيم) *(2) فقال (عليه السلام): " إن الله سبحانه لما خلق إبراهيم (عليه السلام) كشف له عن بصره فنظر فرأى نورا إلى جنب العرش فقال: إلهي ما هذا النور؟ فقيل: هذا نور محمد صفوتي من خلقي، ورأى نورا إلى جنبه فقال: إلهي وما هذا النور؟ فقيل له: هذا نور علي ابن أبي طالب ناصر ديني، ورأى إلى جنبيهما ثلاثة أنوار فقال: إلهي وما هذه الأنوار؟ فقيل: هذه فاطمة فطمت محبيها من النار، ونور ولديها الحسن والحسين فقال: إلهي وأرى تسعة أنوار قد حفوا بهم؟ قيل: يا إبراهيم هؤلاء الأئمة من ولد علي وفاطمة، فقال إبراهيم: إلهي بحق هؤلاء الخمسة إلا ما عرفتني من التسعة؟ قيل: يا إبراهيم، أولهم علي بن الحسين وابنه محمد، وابنه جعفر، وابنه موسى، وابنه علي، وابنه محمد، وابنه علي، وابنه الحسن والحجة القائم ابنه، فقال إبراهيم: إلهي وسيدي أرى أنوارا قد أحدقوا بهم لا يحصي عددهم إلا أنت؟ قيل: يا إبراهيم هؤلاء شيعتهم، شيعة علي أمير المؤمنين علي بن أبي طالب، فقال إبراهيم: وبما تعرف شيعته؟

قال: بصلاة الإحدى وخمسين، والجهر ببسم الله الرحمن الرحيم، والقنوت قبل الركوع، والتختم في اليمين، فعند ذلك قال إبراهيم: اللهم اجعلني من شيعة أمير المؤمنين، قال فأخبر الله في كتابه فقال: * (وإن من شيعته لإبراهيم) *(3).

العاشر: ابن بابويه في (كتاب النصوص على الأئمة الاثني عشر) قال: حدثنا أبو الحسن علي بن الحسين بن محمد قال: حدثنا أبو محمد هارون بن موسى في شهر ربيع الأول سنة إحدى وثمانين وثلاثمائة، قال: حدثني أبو علي محمد بن همام قال: حدثني أبو علي بن كثير(4) البصري قال:

____________

(1) بحار الأنوار 25 / 16. باختلاف في اللفظ.

(2) الصافات: 37.

(3) بحار الأنوار 36 / 151.

(4) في المخطوط: عامر بن كثير.

الصفحة 45
حدثني الحسن بن محمد بن أبي شعيب الحراني قال: حدثنا سكين بن كثير(1) أبو بسطام، عن شعبة بن الحجاج، عن هشام بن زيد عن أنس بن مالك.

قال هارون: وحدثنا حيدر بن محمد نعيم السمرقندي، قال: حدثنا أبو النضر محمد بن مسعود العياشي، عن يوسف بن السحت البصري، قال: حدثنا منجاب بن الحرث، قال: حدثنا محمد بن بشار، عن محمد بن جعفر عبد ربه قال: حدثنا شعبة، عن هشام بن زيد عن أنس بن مالك قال: كنت أنا، وأبو ذر وسلمان، وزيد بن ثابت، وزيد بن أرقم عند النبي (صلى الله عليه وآله) إذ دخل الحسن والحسين، فقبلهما رسول الله (صلى الله عليه وآله) فقام أبو ذر فانكب عليهما وقبل أيديهما، ثم رجع فقعد معنا، فقلنا له سرا: يا أبا ذر أنت رجل شيخ من أصحاب رسول الله (صلى الله عليه وآله) تقوم إلى صبيين من بني هاشم فتنكب عليهما وتقبل أيديهما؟! فقال: نعم لو سمعتم ما سمعت فيهما من رسول الله (صلى الله عليه وآله) لفعلتم بهما أكثر مما فعلت، قلنا: وماذا سمعت يا أبا ذر؟ قال: سمعته يقول لعلي ولهما: " والله(2) لو أن رجلا صلى وصام حتى يصير كالشن البالي إذا ما نفع(3) صلاته وصومه إلا بحبكم، يا علي من توسل إلى الله عز وجل بحبكم فحق على الله أن لا يرده، يا علي من أحبكم وتمسك بكم فقد تمسك بالعروة الوثقى ".

قال: ثم قام أبو ذر وخرج وتقدمنا إلى رسول الله (صلى الله عليه وآله) فقلنا: يا رسول الله أخبرنا أبو ذر عنك بكيت وكيت، فقال: " صدق أبو ذر، والله ما أظلت الخضراء ولا أقلت الغبراء على ذي لهجة أصدق من أبي ذر "، ثم قال (صلى الله عليه وآله): " خلقني الله تبارك وتعالى وأهل بيتي من نور واحد قبل أن يخلق آدم بتسعة(4) آلاف عام، ثم نقلنا إلى صلب آدم (عليه السلام)، ثم نقلنا من صلب آدم إلى أصلاب الطاهرين، وإلى أرحام الطاهرات ".

قلنا يا رسول الله: فأين كنتم؟ وعلى أي مثال كنتم؟ قال: " كنا أشباحا من نور تحت العرش نسبح الله ونحمده(5)، ثم قال (صلى الله عليه وآله) لما عرج بي إلى السماء وبلغت سدرة المنتهى ودعني جبرائيل (عليه السلام) فقلت حبيبي جبرائيل أفي مثل هذا المقام تفارقني؟. فقال: يا محمد إني لا أجاوز هذا الموضع(6) فتحترق أجنحتي، ثم زخ(7) بي في النور ما شاء الله، فأوحى الله إلي يا محمد إني اطلعت إلى

____________

(1) في المخطوط: مسكين بن كثير.

(2) في الإرشاد، والبحار: يا علي والله.

(3) في الإرشاد والبحار: ما تنفعه.

(4) في الإرشاد والبحار: بسبعة.

(5) في البحار وإرشاد القلوب: نقدسه ونمجده.

(6) في البحار وإرشاد القلوب: إني لا أجوزه.

(7) زخ به: أي دفع ورمى.

الصفحة 46
الأرض اطلاعة فاخترتك منها فجعلتك نبيا ثم اطلعت ثانية فاخترت منها عليا وجعلته وصيك ووارث علمك والإمام من بعدك، وأخرج من أصلابكما الذرية الطاهرة والأئمة المعصومين خزان علمي فلولاكم ما خلقت الدنيا ولا الآخرة، ولا الجنة ولا النار، يا محمد أتحب أن تراهم؟ قلت: نعم يا رب، فنوديت يا محمد إرفع رأسك فرفعت رأسي، وإذا بأنوار علي وفاطمة والحسن والحسين وعلي بن الحسين ومحمد بن علي وجعفر بن محمد وموسى بن جعفر وعلي بن موسى ومحمد بن علي وعلي بن محمد والحسن بن علي والحجة يتلألأ من بينهم(1) كأنه كوكب دري فقلت: يا رب من هؤلاء ومن هذا؟ قال: يا محمد هم الأئمة من بعدك والمطهرون من صلبك وهذا الحجة الذي يملأ الأرض قسطا وعدلا ويشفي صدر قوم مؤمنين ".

قلنا: بآبائنا وأمهاتنا أنت يا رسول الله لقد قلت عجبا!

فقال (صلى الله عليه وآله) وأعجب من هذا أن أقواما يسمعون مني(2) هذا ثم يرجعون على أعقابهم بعد إذ هداهم الله ويؤذوني فيهم، ما لهم لا أنالهم الله شفاعتي(3).

الحادي عشر: ابن بابويه من (النصوص) أيضا قال: أخبرنا أبو عبد الله أحمد بن محمد بن عبد الله، قال: حدثنا أبو طالب عبد الله بن أحمد بن يعقوب بن نصر الأنباري، قال: حدثنا أحمد بن محمد بن مسروق قال: حدثنا عبد الله بن شعيب قال: حدثنا محمد بن زياد التميمي(4) قال: حدثنا سفيان بن عيينة قال: حدثنا عمران بن داود قال: حدثنا محمد بن الحنفية قال: قال أمير المؤمنين - صلوات الله عليه - سمعت رسول الله (صلى الله عليه وآله) يقول: " قال الله تبارك وتعالى: لأعذبن كل رعية دانت بطاعة إمام ليس مني وإن كانت الرعية في نفسها برة، ولأرحمن كل رعية دانت بإمام عادل مني وإن كانت الرعية في نفسها غير برة ولا تقية "، ثم قال: " يا علي أنت الإمام والخليفة بعدي، حربك حربي وسلمك سلمي، وأنت أبو سبطي، وزوج ابنتي، من ذريتك الأئمة المطهرون، فأنا سيد الأنبياء وأنت سيد الأوصياء، وأنا وأنت من شجرة واحدة، ولولانا لم يخلق الله الجنة ولا النار ولا الأنبياء ولا الملائكة ".

قال: قلت: يا رسول الله فنحن أفضل من(5) الملائكة؟ قال: " يا علي نحن خير خليقة الله على

____________

(1) في إرشاد القلوب: والحجة بن الحسن يلألأ وجهه من بينهم نورا.

(2) في البحار وإرشاد القلوب: يسمعون مني هذا الكلام.

(3) بحار الأنوار 36 / 301، إرشاد القلوب 2 / 205.

(4) في البحار: السهمي.

(5) في البحار: أم.

الصفحة 47
بسيط الأرض، وخير من الملائكة المقربين، وكيف لا نكون خيرا منهم وقد سبقناهم إلى معرفة الله وتوحيده؟ فبنا عرفوا الله، وبنا عبدوا الله، وبنا اهتدوا السبيل إلى معرفة الله.

يا علي أنت مني وأنا منك، وأنت أخي ووزيري، فإذا مت ظهرت لك ضغائن في صدور قوم وستكون بعدي فتنة صماء صيلم(1) يسقط فيها كل وليجة وبطانة، وذلك عند فقدان شيعتك الخامس من ولد السابع من ولدك، يحزن لفقده أهل الزمان والأرض(2) فكم مؤمن ومؤمنة متأسف ومتلهف حيران عند فقده ".

ثم أطرق مليا ثم رفع رأسه وقال: " بأبي وأمي سميي وشبيهي وشبيه موسى بن عمران عليه جيوب النور - أو قال: جلابيب النور - يتوقد من شعاع القدس، كأني بهم آيس ما كانوا، ثم ينادي بنداء يسمعه من البعيد كما يسمعه من القريب(3) يكون رحمة على المؤمنين وعذابا على المنافقين، قلت: وما ذاك النداء؟ قال: ثلاثة أصوات في رجب: أولها، ألا لعنة الله على الظالمين، والثاني: أزفت الآزفة، والثالث يرون بدنا بارزا مع قرن الشمس ينادي: ألا إن الله قد بعث فلان بن فلان حتى ينسبه إلى علي (عليه السلام) فيه هلاك الظالمين، فعند ذلك يأتي الفرج، ويشفي الله صدورهم ويذهب غيظ قلوبهم، قلت: يا رسول الله فكم يكون بعدي من الأئمة؟ قال: بعد الحسين تسعة والتاسع قائمهم "(4).

الثاني عشر: الشيخ الثقة محمد بن العباس بن ماهيار صاحب التفسير في (ما نزل في القرآن في أهل البيت) قال: حدثنا عبد العزيز بن يحيى، عن أحمد بن محمد، عن عمر بن يونس الحنفي اليماني(5)، عن داود بن سليمان المروزي، عن الربيع بن عبد الله الهاشمي، عن أشياخ من آل(6) علي بن أبي طالب قالوا: قال علي (عليه السلام) في بعض خطبه: " إنا آل محمد كنا أنوارا حول العرش فأمرنا الله تعالى بالتسبيح فسبحنا وسبحت الملائكة بتسبيحنا، ثم أهبطنا إلى الأرض فأمرنا بالتسبيح فسبحنا فسبح أهل الأرض بتسبيحنا * (فإنا لنحن الصافون، وإنا لنحن المسبحون) *(7) ".

ومن ذلك ما روي مرفوعا عن محمد بن زياد: قال سأل ابن مهران عبد الله بن العباس عن تفسير

____________

(1) الأمر الشديد والداهية.

(2) في البحار: أهل الأرض والسماء.

(3) في البحار: يسمعه من البعد كما يسمعه من القرب.

(4) بحار الأنوار: 36 / 337.

(5) في البحار: اليمامي.

(6) في البحار: من آل محمد عن علي.

(7) الصافات 165 - 166، والحديث رواه المجلسي في البحار: 24 / 88، عن كنز جامع الفوائد.

الصفحة 48
قوله تعالى: * (وإنا لنحن الصافون، وإنا لنحن المسبحون) * فقال ابن عباس: إنا كنا عند رسول الله (صلى الله عليه وآله) فأقبل علي بن أبي طالب (عليه السلام) فلما رآه النبي (صلى الله عليه وآله) تبسم في وجهه وقال: " مرحبا بمن خلقه الله قبل آدم بأربعين ألف عام " فقلت: يا رسول الله أكان الابن قبل الأب؟ فقال: " نعم إن الله تعالى خلقني وخلق عليا قبل أن يخلق آدم بهذه المدة، خلق نورا فقسمه نصفين فخلقني من نصفه وخلق عليا من النصف الآخر قبل الأشياء كلها، ثم خلق الأشياء فكانت مظلمة فنورها من نوري ونور علي. ثم جعلنا عن يمين العرش، ثم خلق الملائكة فسبحنا وسبحت الملائكة، وهللنا وهللت الملائكة وكبرنا فكبرت الملائكة فكان ذلك من تعليمي وتعليم علي، وكان ذلك في علم الله السابق(1) أن لا يدخل النار محب لي ولعلي، ولا يدخل(2) الجنة مبغض لي ولعلي، ألا وإن الله عز وجل خلق ملائكة بأيديهم أباريق اللجين مملوءة من ماء الجنة من الفردوس، فما من أحد من شيعة علي إلا وهو طاهر الوالدين تقي تقي، مؤمن بالله، فإذا أراد أب واحدهم(3) أن يواقع أهله جاء ملك من الملائكة الذين بأيديهم أباريق ماء الجنة فيطرح(4) من ذلك الماء في آنيته التي يشرب منها(5) فيشرب من ذلك الماء فينبت الإيمان في قلبه كما ينبت الزرع، فهم على بينة من ربهم ومن نبيهم ومن وصيه علي ومن ابنتي الزهراء، ثم الحسن، ثم الحسين، ثم الأئمة من ولد الحسين ".

فقلت: يا رسول الله ومن هم الأئمة؟(6) قال: " أحد عشر(7) وأبوهم علي بن أبي طالب، ثم قال النبي (صلى الله عليه وآله) الحمد لله الذي جعل محبة علي والإيمان سببين - يعني سببا لدخول الجنة وسببا للفوز من النار -(8).

الثالث عشر: محمد بن يعقوب عن أحمد بن إدريس، عن الحسين بن عبد الله، عن محمد بن عيسى، ومحمد بن عبد الله، عن علي بن حديد، عن مرازم، عن أبي عبد الله (عليه السلام) قال: قال الله تبارك وتعالى: " يا محمد إني خلقتك وعليا نورا يعني روحا بلا بدن قبل أن أخلق سماواتي وأرضي

____________

(1) في البحار: أن الملائكة تتعلم منا التسبيح والتهليل، وكل شئ يسبح الله ويكبره ويهلله بتعليمي وتعليم علي، وكان في علم الله السابق.

(2) في البحار: وكذا كان في علمه أن لا يدخل.

(3) في إرشاد القلوب: فإذا أراد أحدهم.

(4) في البحار: فقطر.

(5) في البحار وإرشاد القلوب: في إنائه الذي يشرب فيه.

(6) في البحار: كم هم.

(7) في البحار: أحد عشر مني.

(8) بحار الأنوار: 24 / 88 و: 26 / 245، إرشاد القلوب 2 / 195 ط بيروت.

الصفحة 49
وعرشي وبحري فلم تزل تهللني وتمجدني، ثم جمعت روحيكما فجعلتهما واحدة فكانت تحمدني وتقدسني وتهللني وتمجدني، ثم قسمتها ثنتين وقسمت الثنتين ثنتين فصارت أربعة محمد واحد وعلي واحد والحسن والحسين ثنتان، ثم خلق الله فاطمة من نور ابتدأها روحا بلا بدن، ثم مسحنا بيمينه فأفضى نوره فينا "(1).

الرابع عشر: الشيخ في أماليه قال: أخبرنا الحسين بن عبيد الله الغضائري عن علي بن محمد العلوي، قال: حدثنا الحسين بن علي بن صالح بن شعيب الجوهري، قال: حدثنا محمد بن يعقوب الكليني، عن محمد بن محمد، عن إسحاق بن إسماعيل النيسابوري، عن الصادق جعفر بن محمد، عن أبيه، عن آبائه (عليهم السلام) قال: حدثنا الحسن بن علي صلوات الله عليه قال: سمعت جدي رسول الله (صلى الله عليه وآله) يقول: " خلقت من نور الله عز وجل وخلق أهل بيتي من نوري وخلق محبيهم من نورهم، وسائر الخلق في النار "(2).

____________

(1) أصول الكافي 1 / 440.

(2) بحار الأنوار 15 / 20.

الصفحة 50

الباب الثالث

في أن ميلاد أمير المؤمنين علي بن أبي طالب (عليه السلام) في الكعبة المشرفة

من طريق العامة

من (مناقب الفقيه ابن المغازلي) الشافعي، قال: أخبرنا أبو طاهر محمد بن علي بن محمد البيع قال: أخبرنا أبو عبد الله أحمد بن محمد بن عبد الله بن خالد الكاتب قال: حدثنا أحمد بن جعفر بن محمد بن مسلم الختلي العلوي قال: حدثني عمر بن أحمد بن روح الساجي، حدثني أبو طاهر يحيى بن الحسن العلوي قال: حدثني محمد بن سعيد الدارمي، حدثنا موسى بن جعفر عن أبيه، عن محمد بن علي، عن أبيه علي بن الحسين قال: كنت جالسا مع أبي ونحن زوار قبر جدنا (عليه السلام) وهناك نسوة كثيرة إذ أقبلت امرأة منهن فقلت لها: من أنت يرحمك الله؟ قالت: أنا زبدة بنت قريبة ابن العجلان من بني ساعدة فقلت لها: فهل عندك شئ تحدثينا؟ فقالت: أي والله حدثتني أمي أم عمارة بنت محارة بن نضلة(1) بن مالك بن العجلان الساعدي أنها كانت ذات يوم في نساء من العرب إذ أقبل أبو طالب كئيبا حزينا فقلت له ما شأنك يا أبا طالب؟ فقال: إن فاطمة بنت أسد في شدة المخاض ثم وضع يده على وجهه فبينا هو كذلك إذ أقبل محمد (صلى الله عليه وآله) فقال: " ما شأنك يا عم؟ " فقال: إن فاطمة بنت أسد تشتكي المخاض فأخذ بيده وجاء وقمن معه فجاء بها إلى الكعبة فأجلسها في الكعبة ثم قال: اجلسي على اسم الله، قالت(2): فطلقت طلقة فولدت غلاما مسرورا نظيفا منظفا لم أر كحسن وجهه فسماه أبو طالب عليا وحمله النبي (صلى الله عليه وآله) حتى أداه إلى منزلها.

قال علي بن الحسين: " فوالله ما سمعت بشئ قط إلا وهذا أحسن منه ".

وروى هذا الحديث المالكي في (الفصول المهمة) عن علي بن الحسين (عليهما السلام) نقله من كتاب (المناقب) لأبي المعالي الفقيه المالكي قال: ولم يولد بالبيت الحرام قبله أحد سواه، وهي فضيلة خصها الله تعالى به إجلالا له وإعلاء لرتبته، وإظهارا لمكرمته وكان علي هاشميا من هاشميين، وأول من ولده هاشم مرتين(3).

قلت: إن رواية أن أمير المؤمنين (عليه السلام) ولد في الكعبة بلغت حد التواتر، معلومة في كتب العامة والخاصة(4).

____________

(1) في المناقب: عبادة بن نضلة.

(2) في المناقب: قال.

(3) الفصول المهمة لابن صباغ المالكي: 12 ط: النجف الأشرف.

(4) هذه المنقبة من خصائص سيد الوصيين ذكرها له جمع كثير من علماء السنة نذكر أسمائهم وأسماء كتبهم إجمالا * وهم:

1 - جمال الدين الزرندي الحنفي المتوفى 750 في كتابه (نظم درر السمطين): 80 ط: النجف الأشرف.

2 - الحافظ أبو عبد الله النيسابوري الشافعي المتوفى 405 في (المستدرك على الصحيحين) 3 / 483 ط: حيدر آباد. الفصول المهمة: 30 وكذا تاريخ ابن الخشاب: 88، مروج الذهب: 2 / 349 المستدرك على الصحيحين:

3 / 483، أسد الغابة: 4 / 31، كفاية الطالب: 407.

3 - أبو عبد الله محمد بن يوسف الشافعي المتوفى 658 في (كفاية الطالب) 26 و 261.

4 - إبراهيم بن محمد الحمويني الشافعي المتوفى 722 في (فرائد السمطين) في نهاية السمط الأول من الجزء الأول.

5 - محمد بن طلحة الشافعي المتوفى 562 (مطالب السؤل): 11 ط: طهران.

6 - عبد الرحمن الصفوري الشافعي المتوفى 884 في (نزهة المجالس) 2 / 166.

7 - محمد مؤمن الشبلنجي الشافعي المتوفى 1298 في (نور الأبصار): 69.

8 - علي بن إبراهيم الشافعي المتوفى 1044 في (إنسان العيون في سيرة الأمين والمأمون) 1 / 154 و 3 / 405.

9 - يوسف بن مظفر الحنفي المتوفى 654 في (تذكرة خواص الأئمة): 8.

10 - علي القاري الحنفي في (شرح الشفاء) 1 / 151.

11 - علاء الدين السكتواري الحنفي في (محاضرات الأوائل): 120 و 791.

12 - محمد رستم خان البدخشي الشافعي المتوفى 1210 في (مفتاح النجا في مناقب آل العبا) (خ) توجد نسخة منه بمكتبة الإمام أمير المؤمنين (عليه السلام) العامة في النجف الأشرف.

13 - محمد صالح الترمذي الحنفي المتوفى 1025 في (المناقب المرتضوية).

14 - عبد الله آمر تسري المتوفى 568 في (أرجح المطالب): 388.

15 - محمود الآلوسي البغدادي المتوفى 1324 في (شرح قصيدة عبد الباقي العمري): 15 و 75.

16 - محمد بن حمزة نقيب حلب في (غاية الاختصار): 97.

17 - نور الدين الشافعي في (السيرة النبوية) 1 / 15.

18 - شاه ولي الله أحمد الدهلوي المتوفى 1176 في (إزالة الخفا).

19 - عباس محمود العقاد في (عبقرية الإمام) 1 / 38.

20 - عبد الحق الدهلوي الحنفي المتوفى 1057 في (مدارج النبوة).

21 - علي جلال الدين في كتابه (الحسين) 1 / 16.

22 - شاه محمد حسن الحشتي في (آينهء تصوف): 1311.

23 - علي بن الحسين المسعودي الشافعي المتوفى 346 في (مروج الذهب) 2 / 4.

24 - صدر الدين أحمد البردواني في (روائح المصطفى): 10.

25 - عبد الله البلخي في (التلخيص): 11.

26 - أبو عبد الله محمد بن أحمد بن شمس الدين الذهبي المتوفى 883 في (تلخيص المستدرك) 3 / 488.

27 - عبد الحميد الدهلوي في (سيرة الخلفاء).

28 - محمد علي القفال الشافعي في (فضائل أمير المؤمنين).

29 - حبيب الله الشنقيطي الشافعي في (كفاية الطالب) 37.

30 - سليمان القندوزي الحنفي المتوفى 1293 في (ينابيع المودة): 255.

* ومن أراد التفصيل فعليه بمراجعة كتابنا (مختصات أمير المؤمنين (عليه السلام)).

الصفحة 51


كتاب غاية المرام وحجة الخصام للسيد هاشم البحراني (ص 52 - ص 63)

الصفحة 52

الباب الرابع

في أن ميلاده (عليه السلام) في الكعبة من طريق الخاصة

الشيخ أبو جعفر الطوسي في أماليه قال: أخبرنا أبو الحسن محمد بن أحمد بن الحسن بن شاذان قال: حدثني أحمد بن محمد بن أيوب قال: حدثنا عمر بن الحسن القاضي قال: حدثنا عبد الله بن محمد قال: حدثني أبو حبيبة قال: حدثني سفيان بن عيينة، عن الزهري، عن عائشة.

قال محمد بن أحمد بن شاذان: وحدثني سهل بن أحمد قال: حدثنا أحمد بن عمر الربيعي قال:

حدثنا زكريا بن يحيى قال: حدثنا أبو داود قال: حدثنا شعبة عن قتادة، عن أنس بن مالك، عن العباس بن عبد المطلب. قال ابن شاذان: وحدثني إبراهيم بن علي بإسناده عن أبي عبد الله جعفر ابن محمد عن آبائه (عليهم السلام) قال: كان العباس بن عبد المطلب ويزيد بن قعنب جالسين ما بين فريق بني هاشم إلى فريق عبد العزى بإزاء بيت الله الحرام إذ أتت فاطمة (عليها السلام) بنت أسد بن هاشم أم أمير المؤمنين (عليه السلام) وكانت حاملة بأمير المؤمنين (عليه السلام) لتسعة أشهر وكان يوم التمام قال: فوقفت بإزاء البيت الحرام وقد أخذها الطلق فرمت بطرفها نحو السماء وقالت: أي رب إني مؤمنة بك وبما جاء به من عندك الرسول وبكل نبي من أنبيائك وبكل كتاب أنزلته وإني مصدقة بكلام جدي إبراهيم الخليل وإنه بنى بيتك العتيق فأسألك بحق هذا البيت ومن بناه وبحق هذا المولود(1) الذي في أحشائي، الذي يكلمني ويؤنسني بحديثه وأنا مؤمنة(2) إنه إحدى آياتك ودلائلك لما يسرت علي ولادتي.

قال العباس بن عبد المطلب ويزيد بن قعنب فلما تكلمت فاطمة بنت أسد ودعت بهذا الدعاء رأينا البيت قد انفتح من ظهره ودخلت فاطمة فيه وغابت عن أبصارنا. ثم عادت الفتحة والتزقت بإذن الله فرمنا أن نفتح الباب ليصل إليها بعض نسائنا فلم ينفتح الباب فعلمنا أن ذلك أمر من أمر الله

____________

(1) في الأمالي والبحار: وبهذا المولود.

(2) في الأمالي والبحار: موقنة.

الصفحة 53
تعالى، وبقيت فاطمة في البيت ثلاثة أيام. قال: وأهل مكة يتحدثون بذلك في أفواه السكك، وتتحدث المخدرات في خدورهن. قال: فلما كان بعد ثلاثة أيام انفتح الباب من الموضع الذي كانت دخلت فيه فخرجت فاطمة وعلي على يديها.

ثم قالت: معاشر الناس إن الله عز وجل اختارني من خلقه وفضلني على المختارات ممن مضى قبلي، وقد اختار الله آسية بنت مزاحم فإنها عبدت الله سرا في موضع لا يحب أن يعبد الله فيه إلا اضطرارا، وإن مريم بنت عمران هزت الجذع(1) اليابس من النخلة في فلاة من الأرض حتى تساقط عليها رطبا جنيا، وإن الله تعالى اختارني وفضلني عليهما وعلى كل من مضى قبلي من نساء العالمين لأني ولدت في بيته العتيق وبقيت فيه ثلاثة أيام آكل من ثمار الجنة وأرزاقها(2)، فلما أردت أن أخرج وولدي على يدي هتف بي هاتف وقال: يا فاطمة سميه عليا فأنا العلي الأعلى وإني خلقته من قدرتي وعز جلالي(3) وقسط عدلي، واشتققت اسمه من اسمي وأدبته بأدبي(4) وهو أول من يؤذن فوق بيتي ويكسر الأصنام ويرميها على وجهها ويعظمني ويمجدني ويهللني، وهو الإمام بعد حبيبي ونبيي وخيرتي من خلقي محمد رسولي ووصيه، فطوبى لمن أحبه ونصره والويل لمن عصاه وخذله وجحد حقه.

قال: فلما رآه أبو طالب سر(5) وقال علي (عليه السلام): " السلام عليك يا أبه ورحمة الله وبركاته ".

ثم قال: دخل(6) رسول الله (صلى الله عليه وآله) فلما دخل اهتز له أمير المؤمنين (عليه السلام) وضحك في وجهه وقال:

" السلام عليك يا رسول الله ورحمة الله وبركاته ".

قال: ثم تنحنح(7) بإذن الله تعالى وقال: " بسم الله الرحمن الرحيم * (قد أفلح المؤمنون الذين هم في صلاتهم خاشعون) *(8). - إلى آخر الآية - فقال رسول الله (صلى الله عليه وآله): قد أفلحوا بك، وقرأ تمام الآية إلى قوله * (أولئك هم الوارثون الذين يرثون الفردوس هم فيها خالدون) *(9) فقال رسول الله (صلى الله عليه وآله): " أنت والله أميرهم تميرهم(10) من علومك فيمتارون، وأنت والله دليلهم، وبك يهتدون ".

____________

(1) في الأمالي: (ومريم بنت عمران حيث هانت ويسرت عليها ولادة عيسى فهزت الجذع اليابس).

وفي البحار: (وأن مريم بنت عمران اختارها الله حيث يسر عليها ولادة عيسى فهزت الجذع).

(2) وفي الأمالي: وأوراقها.

(3) في الأمالي: وعزتي وجلالي.

(4) في الأمالي والبحار: (وفوضت إليه أمري، ووقفته على غامض علمي وولد في بيتي، وهو أول من يؤذن..).

(5) في الأمالي: سره.

(6) في الأمالي: قال: ثم دخل.

(7) في المخطوطة: تجنح.

(8) المؤمنون: 2 - 3.

(9) المؤمنون: 11 - 12.

(10) مير ميرا: أتاهم بالطعام والمؤنة.

الصفحة 54
ثم قال رسول الله (صلى الله عليه وآله) لفاطمة: " إذهبي إلى عمه حمزة فبشريه به ". فقالت: " فإذا خرجت أنا فمن يرويه "؟ فقال: " أنا أرويه " فقالت فاطمة: " أنت ترويه "؟ قال: " نعم وذلك قول الله تعالى:

* (فانفجرت منه اثنتا عشر عينا) *(1) " قال: فسمي ذلك اليوم يوم التروية: فلما أن رجعت فاطمة بنت أسد رأت نورا قد ارتفع من علي إلى عنان السماء. قال: ثم شددته وقمطته قماطا فبتر القماط(2) ثم جعلته قماطين فبترهما فجعلته ثلاثة فبترها، فجعلته أربعة أقمطة من رق مصر لصلابته فبترها، فجعلته خمسة أقمط ديباج لصلابته فبترها كلها، فجعلته ستة من ديباج وواحدا من الأدم(3) فتمطى فيها فقطعها كلها بإذن الله، ثم قال بعد ذلك: " يا أمه لا تشدي يدي فإني أحتاج إلى أن أبصبص لربي بإصبعي ". قال: فقال أبو طالب عند ذلك: إنه سيكون له شأن ونبأ، قال: فلما كان من غد دخل رسول الله (صلى الله عليه وآله) على فاطمة، فلما بصر علي (عليه السلام) برسول الله (صلى الله عليه وآله) سلم عليه وضحك في وجهه وأشار إليه أن خذني(4) واسقني مما سقيتني بالأمس قال: فأخذه رسول الله (صلى الله عليه وآله) فقالت فاطمة: عرفه ورب الكعبة قال: فلكلام فاطمة سمي ذلك اليوم يوم عرفة يعني(5) أن أمير المؤمنين (عليه السلام) عرف رسول الله (صلى الله عليه وآله) فلما كان اليوم الثالث وكان العاشر من ذي الحجة أذن أبو طالب في الناس جامعا وقال:

هلموا إلى وليمة ابني علي. قال ونحر ثلاثمائة من الإبل وألف رأس من البقر والغنم واتخذ وليمة عظيمة وقال: معاشر الناس ألا من أراد من طعام علي ولدي فهلموا وطوفوا بالبيت سبعا سبعا(6) وادخلوا وسلموا على ولدي علي، فإن الله شرفه، ولفعل أبي طالب شرف يوم النحر(7).

____________

(1) في الأمالي والبحار: فوضع رسول الله (صلى الله عليه وآله) لسانه في فيه فانفجرت منه اثنتا عشرة عينا. والآية في سورة البقرة: 60.

(2) في البحار: قال: ثم شدته وقمطته بقماط فبتر القماط. قال: فأخذت فاطمة قماطا جيدا فشدته به فبتر القماط.

(3) أدم وأدم: الجلد المدبوغ.

(4) في البحار: خذني إليك.

(5) في الأمالي: تعني.

(6) في الأمالي: وطوفوا بالبيت سبعا.

(7) الأمالي 2 / 317 - 320 ط: النجف، بحار الأنوار 35 / 35 - 39.

الصفحة 55

الباب الخامس

في نسبه عليه السلام

من طريق العامة والخاصة.

فمن طريق العامة ما رواه أبو عبد الرحمن عبد الله بن أحمد بن حنبل في مسند والده أحمد بن حنبل.

أخبرنا السيد الأجل العالم الطاهر الأوحد نقيب النقباء مجد الدين فخر الإسلام عز الدولة تاج الملة ذو المناقب مرتضى أمير المؤمنين أبو عبد الله أحمد بن الطاهر الأوحدي ذي المناقب أبي الحسن علي بن الطاهر الأوحد أبي الغنايم المعمر بن محمد بن أحمد بن عبد الله الحسيني(1).

وعنه عن الشيخ الصالح أبي الحسين المبارك بن عبد الجبار بن أحمد بن القاسم الصيرفي، عن الشيخ أبي طاهر محمد بن علي بن محمد بن يوسف المقري المعروف بابن العلاف، عن أبي بكر أحمد بن جعفر بن حمدان بن مالك القطيعي، عن أبي عبد الرحمن عبد الله بن أحمد بن حنبل قال: حدثني أبي قال:

علي بن أبي طالب واسم أبي طالب عبد مناف بن عبد المطلب واسم عبد المطلب شيبة بن هاشم واسم هاشم عمرو بن عبد مناف واسم عبد مناف المغيرة بن قصي واسم قصي زيد بن كلاب بن مرة بن كعب بن لوي بن غالب بن فهر بن مالك بن النضر بن كنانة بن خزيمة بن مدركة بن الياس بن مضر بن نزار بن معد بن عدنان بن أد بن أدد بن الهميسع بن يشخب - وقيل أشخب - بن نبت بن قيدار بن إسماعيل، وإسماعيل أول من فتق لسانه بالعربية المبينة التي نزل بها القرآن، وأول من ركب الخيل وكانت وحوشا وهو ابن عرق الثرى خليل الله إبراهيم بن تارخ بن ناخور - وقيل التأخر - ابن ساروع بن أرغو بن فارغ وهو قاسم الأرض بين أهلها بن غابر وهو هود النبي (عليه السلام) بن شالخ بن ارفخشد وهو الراند(2) بن سام بن نوح بن لمك وهو في لغة العرب ملكان بن المتوشلخ وهو المثوب بن اخنح وهو إدريس (عليه السلام) النبي بن يرد وهو اليارد بن مهلائيل بن قينان بن انوش وهو

____________

(1) الصحيح: (محمد بن المعمر بن أبي الغنايم المعمر بن أحمد أبي عبد الله الحسيني) كما في عمدة الطالب ص 322 ط إيران.

(2) في المخطوطة: الراقد، وفي البحار: الرافد.

الصفحة 56
الطاهر بن شيث وهو هبة الله ويقال أيضا شاث بن آدم أبي البشر (عليه السلام)(1).

وروي عن النبي (صلى الله عليه وآله) إنه كان يقول: " إذا وصل إلى إبراهيم (عليه السلام) كذب النسابون " يريد به ما بعد إبراهيم (عليه السلام).

وقيل إنه إنما قال ذلك (عليه السلام) إذا وصل النسب إلى معد بن عدنان(2) والله أعلم وإنما هذا هو النسب المتعارف.

ومن طريق الخاصة.

محمد بن علي بن بابويه قال: حدثنا علي بن عيسى المجاور - رضي الله عنه -(3) قال: حدثنا علي بن محمد بن بندار، عن أبيه، عن محمد بن علي المقري، عن محمد بن سنان، عن مالك بن عطية، عن ثوير بن سعيد، عن أبيه سعيد بن علاقة، عن الحسن البصري قال: صعد أمير المؤمنين علي بن أبي طالب (عليه السلام) منبر البصرة فقال: " أيها الناس انسبوني، فمن عرفني فلينسبني وإلا فأنا أنسب نفسي ". أنا زيد بن عبد مناف بن عامر ابن عمرو بن المغيرة بن زيد بن كلاب. فقام إليه ابن الكواء(4) فقال(5): يا هذا ما نعرف لك نسبا غير أنك علي بن أبي طالب بن عبد المطلب بن هاشم ابن عبد مناف بن قصي بن كلاب. فقال له: " يا لكع(6) إن أبي سماني " زيدا " باسم جده " قصي " وإن اسم أبي " عبد مناف " فغلبت الكنية على الاسم، وإن اسم عبد المطلب " عامر " فغلب اللقب على الاسم، واسم هاشم " عمرو " فغلب اللقب على الاسم، واسم عبد مناف " المغيرة " فغلب اللقب على الاسم، وإن اسم قصي " زيد " فسمته العرب مجمعا لجمعه إياها من البلد الأقصى إلى مكة فغلب اللقب على الاسم "(7).

____________

(1) رواه عن عبد الله بن أحمد بن حنبل بهذا السند واللفظ ابن بطريق في العمدة: 11 ط إيران، وذكره المجلسي في البحار: 35 / 14 مرسلا.

(2) ذكر الشيخ ابن شهرآشوب في " المناقب ": 1 / 155، قال: وروي عنه (عليه السلام): إذا بلغ نسبي إلى عدنان فأمسكوا.

وأخرج ابن سعد في " الطبقات ": 1 ق 1 / 28، عن ابن عباس " إن النبي (عليه السلام) كان إذا انتسب لم يجاوز في نسبه معد بن عدنان بن أدد ثم يمسك ويقول: كذب النسابون، قال الله عز وجل: وقرونا بين ذلك كثيرا ".

(3) في معاني الأخبار: في مسجد الكوفة.

(4) هو عبد الله بن الكواء الخارجي.

(5) في معاني الأخبار: فقال له.

(6) اللكع: اللئيم، الأحمق.

(7) أمالي الصدوق: 540 ط النجف، معاني الأخبار: 120 - 121، بحار الأنوار 35 / 51 - 52.

الصفحة 57

الباب السادس

في تكنيته عليه السلام بأبي تراب

من طريق العامة

أبو عبد الرحمن عبد الله بن أحمد بن حنبل عن والده قال: حدثنا علي بن بحر، حدثنا عيسى بن يونس، حدثنا محمد بن إسحاق، حدثني يزيد بن محمد بن خيثم المحاربي، عن محمد بن كعب القرظي، عن محمد بن خيثم أبي يزيد، عن عمار بن ياسر قال: كنت أنا وعلي رفيقين في غزوة ذات العشيرة فلما نزلها رسول الله (صلى الله عليه وآله) وأقام بها رأينا ناسا من بني مدلج يعملون في عين لهم في نخل فقال لي علي: يا أبا اليقظان هل لك أن نأتي هؤلاء فننظر كيف يعملون فجئناهم فنظرنا إلى عملهم ساعة ثم غشينا النوم فانطلقت أنا وعلي فاضطجعنا في صور من النخل في دقعاء(1) من التراب فنمنا فوالله ما أهبنا إلا رسول الله (صلى الله عليه وآله) يحركنا برجله وقد تتربنا من تلك الدقعاء فيومئذ قال رسول الله (صلى الله عليه وآله) لعلي: " يا أبا تراب " لما يرى عليه من التراب، قال: " ألا أحدثكما بأشقى الناس رجلين؟ " قلنا: بلى يا رسول الله قال: " أحيمر ثمود الذي عقر الناقة، والذي يضربك يا علي على هذه يعني قرنه حتى تبتل منه هذه يعني لحيته "(2).

قلت: وروي هذا الحديث إبراهيم بن محمد الحمويني في كتاب فرائد السمطين بإسناده المتصل عن عمار بن ياسر قال: كنت أنا وعلي (عليه السلام) وساق الحديث إلى آخره(3).

ومن الجزء الأول من صحيح البخاري في باب نوم الرجل من المسجد في نصف المجلدة أو زيادة على ذلك من أجزاء ثمانية قال: حدثنا قتيبة بن سعيد، حدثنا عبد العزيز بن أبي حازم، عن سهل بن سعد قال: جاء رسول الله (صلى الله عليه وآله) بيت فاطمة فلم يجد عليا في البيت فقال: " أين ابن عمك "؟

قالت: " كان بيني وبينه شئ فغاضبني فخرج فلم يقم عندي " فقال رسول الله (صلى الله عليه وآله) لإنسان: " أنظر أين هو " فجاء فقال: يا رسول الله هو في المسجد راقد فجاء رسول الله (صلى الله عليه وآله) وهو مضطجع قد سقط رداؤه عن شقه وأصابه تراب فجعل رسول الله (صلى الله عليه وآله) يمسحه عنه ويقول: " قم أبا تراب قم أبا

____________

(1) الدقعاء: الأرض لا نبات بها. التراب.

(2) مسند أحمد 4 / 263.

(3) فرائد السمطين: 1 / 384 / ح 316.

الصفحة 58
تراب "(1).

ومن صحيح البخاري أيضا في الجزء الرابع من أجزاء ثمانية في ثلثه الأخير قال: حدثنا عبد الله ابن مسلمة، حدثنا عبد العزيز بن أبي حازم عن أبيه أن رجلا جاء إلى سهل بن سعد فقال: هذا فلان لأمير المدينة يدعو عليا عند المنبر قال: فيقول ماذا؟ قال: يقول له أبو تراب، فضحك وقال: والله ما سماه إلا النبي (صلى الله عليه وآله) وما كان له اسم أحب إليه منه فاستعظمت الحديث سهلا وقلت يا أبا عباس كيف؟

قال: دخل علي على فاطمة ثم خرج فاضطجع في المسجد فقال النبي (صلى الله عليه وآله): " أين ابن عمك قالت: " في المسجد " فخرج إليه فوجد رداءه قد سقط عن ظهره وخلص التراب إلى ظهره فجعل يمسح التراب عن ظهره فيقول: " اجلس يا أبا تراب مرتين "(2).

ومن صحيح مسلم في ثالث كراس من الجزء الرابع من أجزاء ستة في باب فضائل علي بن أبي طالب قال: حدثنا قتيبة بن سعيد، حدثنا عبد العزيز - يعني ابن أبي حازم - عن أبي حازم، عن سهل ابن سعد قال: استعمل على المدينة رجل من آل مروان قال: فدعا سهل بن سعد فأمره أن يشتم عليا قال: فأبى سهل فقال له: أما إذا أبيت فقل لعن الله أبا تراب فقال سهل: ما كان لعلي اسم أحب إليه من أبي التراب وإن كان ليفرح إذا دعي بها فقال له: أخبرنا عن قصته لم سمي أبا تراب؟ قال:

جاء رسول الله (صلى الله عليه وآله) بيت فاطمة فلم يجد عليا في البيت فقال: " أين ابن عمك "؟ فقالت: " كان بيني وبينه شئ فغاضبني فخرج فلم يقم عندي " فقال رسول الله (صلى الله عليه وآله) لإنسان: " انظر أين هو " فجاء فقال:

يا رسول الله هو في المسجد راقد فجاء رسول الله (صلى الله عليه وآله) وهو مضطجع قد سقط رداؤه عن شقه فأصابه تراب فجعل رسول الله (صلى الله عليه وآله) يمسحه عنه ويقول: " قم أبا التراب، قم أبا التراب "(3).

ومن طريق المخالفين أيضا ما رواه أبو المؤيد موفق بن أحمد - وهو من أعيانهم - في كتاب فضائل أمير المؤمنين (عليه السلام) قال: أنبأني سيد القراء أبو العلا الحسن بن أحمد العطار الهمداني قال:

أخبرنا أبو الحسن بن أحمد المقري، أخبرنا أحمد بن عبد الله الحافظ، حدثنا سليمان بن أحمد

____________

(1) صحيح البخاري 1 / 114 ط - دار الطباعة العامرة - مصر.

قال العلامة الأميني (قدس سره) في الغدير 6 / 336، بعد ذكر الحديث: " عند الحفاظ في متن حديث سهل اضطراب ينبأ عن تصرف الأهواء فيه، وفي بعض ألفاظه إبهام المباغضة بين أمير المؤمنين وابنة عمه الطاهرة الصديقة فاطمة، وهما - سلام الله عليهما - بعيدان عن ذلك بما منحهما الله تعالى من العصمة بنص الكتاب الكريم ".

(2) صحيح البخاري 4 / 207 - 208 ط - دار الطباعة العامرة - مصر.

(3) صحيح مسلم 7: 123 - 124 - ط - المكتب التجاري.

الصفحة 59
الطبراني، حدثنا محمود بن محمد المروزي، حدثنا حامد بن آدم المروزي، حدثنا جرير، عن ليث، عن مجاهد، عن ابن عباس قال: لما آخا النبي (صلى الله عليه وآله) بين أصحابه وبين المهاجرين والأنصار فلم يؤاخ بين علي بن أبي طالب وبين أحد منهم، خرج علي (عليه السلام) مغضبا حتى أتى جدولا من الأرض فتوسد ذراعه وسفت عليه الريح فطلبه رسول الله (صلى الله عليه وآله) حتى وجده فوكزه برجله فقال له: " قم فما صلحت إلا أن تكون أبا تراب، أغضبت علي حين واخيت بين المهاجرين والأنصار ولم أواخ بينك وبين أحد منهم؟ أما ترضى أن تكون مني بمنزلة هارون من موسى إلا أنه ليس بعدي نبي، ألا من أحبك حف بالأمن والإيمان، ومن أبغضك(1) أماته الله ميتة جاهلية وحوسب بعمله في الإسلام "(2).

____________

(1) في المخطوطة: أغضبك.

(2) مناقب الخوارزمي: 7.

وذكر ذلك العلامة الأميني في الغدير 3 / 200 وأفرد لها بحثا في: 6 / 333، جمع فيه طرقها ومصادرها وقال:

" وهذا الحديث صحيح السند مما استدرك به الحاكم أبو عبد الله النيسابوري، وصححه الهيثمي، أخرجه إمام الحنابلة في مسنده 4 / 263 والحاكم في المستدرك 3 / 140، والطبري في تاريخه 2 / 261، وابن هشام في السيرة النبوية 2 / 236، وابن كثير في تاريخه 3 / 247، والهيثمي في المجمع 9: 136، والسيوطي في الجامع الكبير كما في ترتيبه 6 / 399، والعيني في عمدة القاري 7: 630 ويجده القارئ من المتسالم عليه في طبقات ابن سعد: 509، وعيون الأثر لابن سيد الناس 1 / 226، والإمتاع للمقريزي 1: 55، والسيرة الحلبية 2 / 142، وتاريخ الخميس 2 / 364، ومجمع الزوائد 9:..، والفصول المهمة لابن صباغ: 22، وكفاية الطالب: 82، وتاريخ الطبري 2 / 363، والسنن الكبرى للبيهقي 2 / 446، وتذكرة سبط ابن الجوزي: 4، ونزل الأبرار: 15، والإصابة 2 / 509 ".

الصفحة 60

الباب السابع

في تكنيته (عليه السلام) بأبي تراب

من طريق الخاصة

ابن بابويه قال: حدثني أحمد بن الحسن القطان قال: حدثنا أبو العباس أحمد بن يحيى بن زكريا القطان، حدثنا بكر بن عبد الله بن حبيب، قال: حدثنا تميم بن بهلول، عن أبيه، قال: حدثنا أبو الحسن العبدي، عن سليمان بن مهران عن عباية بن ربعي قال: قلت لعبد الله بن عباس: لم كنى رسول الله (صلى الله عليه وآله) عليا (عليه السلام) أبا تراب؟ قال: لأنه صاحب الأرض، وحجة الله على أهلها بعده، وبه بقاؤها، وإليه سكونها، وقد سمعت رسول الله (صلى الله عليه وآله) يقول: " إنه إذا كان يوم القيامة ورأى الكافر ما أعد الله تبارك وتعالى لشيعة علي من الثواب والزلفى والكرامة قال: يا ليتني كنت ترابا(1)، أي من شيعة علي(2) وذلك قول الله عز وجل: * (ويقول الكافر يا ليتني كنت ترابا) *(3).

وعنه قال: حدثني الحسين بن يحيى بن ضريس، عن معاوية بن صالح بن ضريس البجلي قال:

حدثنا أبو عوانة(4) قال: حدثنا محمد بن يزيد وهشام الرباعي(5) قال: حدثني عبد الله بن ميمون الطهوي، قال: حدثنا ليث، عن مجاهد عن ابن عمر قال: بينا أنا مع النبي (صلى الله عليه وآله) في نخيل المدينة وهو يطلب عليا (عليه السلام) إذا انتهى إلى حائط فاطلع فيه فنظر إلى علي (عليه السلام) وهو يعمل في الأرض وقد اغبار فقال: " ما ألوم الناس أن يكنوك أبا تراب "، فلقد رأيت عليا عفر(6) وجهه وتغير لونه، واشتد ذلك عليه فقال النبي (صلى الله عليه وآله): " ألا أرضيك يا علي "؟ قال: " نعم يا رسول الله " فأخذ بيده فقال: " أنت أخي ووزيري وخليفتي في أهلي(7) تقضي ديني وتبرئ ذمتي، من أحبك في حياة مني فقد قضى له بالجنة، ومن أحبك في حياة منك بعدي ختم الله له بالأمن والإيمان، ومن أحبك بعدك ولم يرك ختم الله له بالأمن والإيمان وآمنه يوم الفزع الأكبر، ومن مات وهو يبغضك يا علي مات ميتة

____________

(1) في هامش معاني الأخبار وفي البحار: ترابيا.

(2) في معاني الأخبار والبحار: أي يا ليتني كنت من شيعة علي.

(3) النبأ: 40، والحديث يوجد في معاني الأخبار: 120، علل الشرائع: 63، البحار 35 / 51.

(4) في البحار: عن معاوية بن صالح، عن أبي عوانة.

(5) في علل الشرائع: الزراعي، وفي البحار: الزواعي.

(6) في علل الشرائع: تمغر.

(7) في علل الشرائع: وخليفتي بعدي في أهلي.

الصفحة 61
جاهلية يحاسبه الله عز وجل بما عمل في الإسلام "(1).

وعنه قال: حدثنا أحمد بن الحسن القطان، قال: حدثنا أبو سعيد الحسن بن علي السكري، قال:

حدثنا الحسين بن حسان العبدي قال: حدثنا عبد العزيز ابن مسلم، عن يحيى بن عبد الله، عن أبيه، عن أبي هريرة قال: صلى بنا رسول الله (صلى الله عليه وآله) الفجر ثم قام بوجه كئيب وقمنا معه حتى صار إلى منزل فاطمة - صلوات الله عليها - فأبصر عليا نائما بين يدي الباب على الدقعاء فجلس النبي (صلى الله عليه وآله) فجعل يمسح التراب عن ظهره ويقول: " قم فداك أبي وأمي يا أبا تراب "، ثم أخذ بيده ودخلا منزل فاطمة فمكثا [ فمكثنا ] هنية ثم سمعنا ضحكا عاليا، ثم خرج علينا رسول الله (صلى الله عليه وآله) بوجه مشرق فقلنا: يا رسول الله دخلت بوجه كئيب وخرجت بخلافه؟ فقال: " كيف لا أفرح وقد أصلحت بين اثنين أحب أهل الأرض إلى(2) أهل السماء "(3).

وعنه قال: حدثنا أحمد بن الحسن القطان قال: حدثنا الحسن بن علي بن الحسين السكري، قال: حدثنا عثمان بن عمران، قال: حدثنا عبد الله(4) بن موسى عن عبد العزيز، عن حبيب بن أبي ثابت، قال: كان بين علي وفاطمة (عليهما السلام) كلام فدخل رسول الله (صلى الله عليه وآله) فكان هناك مثال(5) فاضطجع عليه فجاءت فاطمة (عليها السلام) فاضطجعت من جانب، وجاء علي (عليه السلام) فاضطجع من جانب فأخذ رسول الله (صلى الله عليه وآله) يده فوضعها على سرته وأخذ يد فاطمة فوضعها على سرته فلم يزل حتى أصلح بينهما ثم خرج فقيل له: يا رسول دخلت وأنت على حال، وخرجت ونحن نرى البشرى في وجهك؟ قال: " ما يمنعني وقد أصلحت بين اثنين أحب من على وجه الأرض [ إلي ] ".

قلت: قال ابن بابويه عقيب هذا الحديث: قال محمد بن علي بن الحسين: ليس هذا الخبر عندي بمعتمد، ولا هو لي بمعتقد(6) لأن عليا وفاطمة (عليهما السلام) ما كان ليقع بينهما كلام يحتاج رسول الله (صلى الله عليه وآله) إلى الإصلاح بينهما، لأنه (عليه السلام) سيد الوصيين، وهي سيدة نساء العالمين، مقتديان بنبي الله (صلى الله عليه وآله) في حسن الخلق، لكنه اعتمد في ذلك(7) على ما حدثني به أحمد بن الحسن القطان وذكر الحديث الذي ذكرناه في أول الباب(8).

____________

(1) علل الشرائع: 57، وفيه: يحاسبه الله بها في الإسلام، بحار الأنوار 35 / 50.

(2) في علل الشرائع: إلى والى.

(3) علل الشرائع: 155 ط - النجف.

(4) في علل الشرائع: عبيد الله.

(5) في علل الشرائع: والقى له مثال. والمثال: الفراش الذي ينام عليه.

(6) في علل الشرائع: ولا هو لي بمعتقد في هذه العلة.

(7) في المخطوطة: لكني أعتمد من طريق العامة في ذلك.

(8) علل الشرائع:: 156 ط النجف.

الصفحة 62

الباب الثامن

في أنه أمير المؤمنين وسيد المسلمين وأمير البررة

من طريق العامة وفيه اثنان وأربعون حديثا

الأول: أبو المؤيد موفق بن أحمد أخطب خوارزم من أعيان علماء المخالفين في كتاب فضائل أمير المؤمنين (عليه السلام) - وكلما في هذا الكتاب عنه فهو منه - قال: أنبأني الإمام صدر الحفاظ أبو العلاء الحسن بن أحمد العطار الهمداني، أخبرنا الحسين(1) بن أحمد المقري، أخبرنا أحمد بن عبد الله الحافظ، حدثنا أبو عبد الله محمد بن أحمد بن علي بن مخلد، حدثنا محمد - وهو ابن عثمان - عن شيبة(2)، حدثنا إبراهيم بن محمد بن ميمون، حدثنا علي بن عابس(3) عن الحرث بن الحصين، عن القسم(4) بن جندب، عن أنس قال: قال رسول الله (صلى الله عليه وآله): " يا أنس اسكب لي وضوءا " ثم قام فصلى ركعتين ثم قال: " يا أنس، أول من يدخل عليك من هذا الباب أمير المؤمنين، وسيد المسلمين، وقائد الغر المحجلين، وخاتم الوصيين " قال: قلت: اللهم اجعله رجلا من الأنصار وكتمته، إذ جاء علي (عليه السلام) فقال: " من هذا يا أنس "؟ فقلت: علي(5) فقام مستبشرا فاعتنقه، ثم جعل يمسح عرق وجه علي عن وجهه(6) فقال علي: " يا رسول الله لقد رأيتك صنعت شيئا ما صنعت بي من قبل "(7)؟ قال:

" وما يمنعني وأنت تؤدي عني، وتسمعهم صوتي، وتبين لهم ما اختلفوا فيه بعدي "(8).

الثاني: أبو المؤيد أيضا قال: أخبرني سيد الحفاظ أبو منصور شهردار بن شيرويه بن شهردار الديلمي، عن الشريف أبي طالب المفضل(9) بن محمد بن طاهر الجعفري بإصبهان، عن الحافظ

____________

(1) في مناقب الخوارزمي: الحسن.

(2) في مناقب الخوارزمي: حدثني محمد بن عثمان بن أبي شيبة.

(3) في مناقب الخوارزمي: علي بن عباس.

(4) في مناقب الخوارزمي: القاسم.

(5) في مناقب الخوارزمي: جاء علي.

(6) في مناقب الخوارزمي: يمسح عرق وجهه، ويمسح عرق وجه علي على وجهه.

(7) في مناقب الخوارزمي: ما صنعته.

(8) ذكره الخوارزمي في كتابيه المناقب: 42 ط. النجف ومقتل الحسين: 1 / 46، وحلية الأولياء: 1 / 63 مع اختلاف يسير في ألفاظهما.

(9) في مناقب الخوارزمي: وأخبرني شهردار هذا إجازة، أخبرني عبدوس هذا إجازة عن الشريف أبي طالب الفضل.

الصفحة 63
أبي بكر محمد(1) بن موسى بن مردويه بن فورك الإصبهاني، حدثني عبد الله بن محمد بن يزيد، حدثني محمد بن أبي يعلى، حدثني إسحاق بن إبراهيم بن شاذان، حدثني زكريا بن الحسين(2) أبو علي الخزاز البصري، حدثني مندل بن علي، عن الأعمش، عن سعيد بن جبير، عن ابن عباس قال:

كان رسول الله (صلى الله عليه وآله) في بيته فغدا عليه علي بن أبي طالب - كرم الله وجهه - بالغداة وكان يحب أن لا يسبقه إليه أحد، فدخل فإذا النبي في صحن البيت فإذا(3) رأسه في حجر دحية بن خليفة الكلبي، فقال: السلام عليك كيف أصبح رسول الله؟ قال: " بخير يا أخا رسول الله " فقال(4) علي: " جزاك الله عنا أهل البيت خيرا "، قال له دحية: إني أحبك، وإن لك عندي مدحة أزفها إليك، أنت أمير المؤمنين، وقائد الغر المحجلين، أنت سيد ولد آدم يوم القيامة ما خلا النبيين والمرسلين ولواء الحمد بيدك يوم القيامة تزف أنت وشيعتك يوم القيامة مع محمد وحزبه إلى الجنة زفافا، قد أفلح من تولاك وخسر من تخلاك(5)، محب محمد محبوك، ومبغضوك لن تنالهم شفاعة محمد، أدن مني صفوة الله فأخذ رأس النبي فوضعه في حجره(6) فقال النبي: " ما هذه الهمهمة "؟ فأخبره علي (عليه السلام) بما جرى فقال: " يا علي لم يكن دحية ولكن كان جبرئيل(7) سماك باسم سماك الله به فهو الذي ألقى محبتك في صدور المؤمنين ورهبتك في صدور الكافرين "(8).

قلت: وروي الحديث السابق من طريق العامة - أيضا - إبراهيم بن محمد الحمويني من أعيانهم قال: أخبرنا العدل الصالح رشيد الدين محمد بن عمر بن أبي القسم المقري بقرائتي عليه ببغداد إجازة بروايته، عن شيخ الإسلام شهاب الدين عمر بن محمد بن عبد الله السهروردي - رضي الله عنه - قال: نبأنا محمد بن عبد الباقي بن سلمان(9) سماعا، أنبأنا أحمد بن عبد الله(10) قال: نبأنا محمد ابن أحمد بن علي، حدثنا محمد بن عثمان بن أبي شيبة، حدثنا إبراهيم بن محمد بن ميمون، حدثنا علي بن محمد بن عابس، عن الحرث بن حصيرة، عن القاسم(11) ابن جندب عن أنس بن مالك قال: قال رسول الله (صلى الله عليه وآله): " يا أنس اسكب لي وضوءا "، ثم قام فصلى ركعتين ثم قال:

____________

(1) في مناقب الخوارزمي: أحمد.

(2) في مناقب الخوارزمي: زكريا بن يحيى.

(3) في مناقب الخوارزمي: الدار وإذا.

(4) في مناقب الخوارزمي: قال له.

(5) في مناقب الخوارزمي: وخاب وخسر من عاداك.

(6) في مناقب الخوارزمي: فوضعه في حجره وذهب، فرفع رسول الله رأسه.

(7) في مناقب الخوارزمي: ليس هو دحية الكلبي هو جبرائيل.

(8) مناقب الخوارزمي: 231 ط. النجف.

(9) في فرائد السمطين: سليمان.

(10) في فرائد السمطين: أنبأنا أحمد بن أحمد أنا أحمد بن عبد الله.

(11) في فرائد السمطين: القسم.


كتاب غاية المرام وحجة الخصام للسيد هاشم البحراني (ص 64 - ص 74)

الصفحة 64

" يا أنس أول من يدخل عليك من هذا الباب أمير المؤمنين وسيد المرسلين - وساق الحديث إلى آخره إلى أن قال -: وتبين لهم ما اختلفوا فيه بعدي " قال أحمد بن عبد الله: روي جابر الجعفي، عن أبي الطفيل، عن أنس نحوه(1).

الثالث: موفق بن أحمد قال: أخبرني شهردار إجازة، أخبرنا عبدوس هذا كتابة، حدثني الشيخ أبو الفرج محمد بن سهل، حدثني أبو العباس أحمد بن إبراهيم ابن بركان(2) ابن زكريا الغلابي(3) حدثني الحسن بن موسى بن محمد بن عباد الجزار، حدثني عبد الرحمن بن القاسم الهمداني، حدثني أبو حاتم محمد بن محمد الطالقاني أبو مسلم، عن الخالص الحسن بن علي بن محمد بن علي بن موسى بن جعفر بن محمد بن علي بن الحسين بن علي بن أبي طالب(4) عن الأمين موسى ابن جعفر بن محمد بن علي بن الحسين بن علي بن أبي طالب، عن الصادق جعفر بن محمد بن علي بن الحسين بن علي بن أبي طالب، عن الباقر محمد بن علي بن الحسين بن علي بن أبي طالب، عن الزكي زين العابدين علي بن الحسين بن علي بن أبي طالب، عن البر الحسين(5) بن علي ابن أبي طالب، [ عن البر الحسين بن علي بن أبي طالب ](6) عن المرتضى أمير المؤمنين علي بن أبي طالب، عن المصطفى محمد الأمين سيد الأولين والآخرين إنه قال لعلي بن أبي طالب: " يا أبا الحسن كلم الشمس فإنها تكلمك " قال علي (عليه السلام): " السلام عليك أيها العبد الصالح المطيع لله تعالى " فقالت الشمس: وعليك السلام يا أمير المؤمنين، وإمام المتقين، وقائد الغر المحجلين، يا علي أنت وشيعتك في الجنة يا علي: أول من تنشق عنه الأرض محمد ثم أنت، وأول من يحيى(7) محمد ثم أنت، وأول من يكسى محمد ثم أنت، قال: فانكب علي ساجدا وعيناه تذرفان دموعا، فانكب عليه النبي (صلى الله عليه وآله) وقال: " يا أخي وحبيبي إرفع رأسك فقد باهى الله بك [ أهل ] سبع سماوات "(8).

____________

(1) فرائد السمطين: 1 / الباب 27.

(2) في مناقب الخوارزمي: تركان.

(3) في مناقب الخوارزمي: حدثني زكريا بن عثمان أبو القاسم ببغداد، حدثنا محمد بن زكريا الغلابي.

(4) في مناقب الخوارزمي: عن الناصح علي بن محمد بن علي بن موسى بن جعفر بن محمد بن علي بن الحسين بن علي بن أبي طالب، عن الثقة محمد بن علي بن موسى بن جعفر بن محمد بن علي بن الحسين بن علي بن أبي طالب، عن الرضا علي بن موسى بن جعفر بن محمد بن علي بن الحسين بن علي بن أبي طالب، عن الأمين...

(5) في المخطوطة: الحسن.

(6) ما بين المعقوفتين غير موجود في المصادر.

(7) في مناقب الخوارزمي: يحبى. (والحبوة: ما يشتمل به من ثوب أو عمامة).

(8) ذكره الموفق بن أحمد في " المناقب ": 63 - 64، وفي كتابه الآخر " مقتل الحسين ": 1 / 50، ورواه الشيخ سليمان القندوزي في " ينابيع المودة ": 140 ط 10 إسطنبول.

الصفحة 65
الرابع: موافق بن أحمد قال: أخبرنا(1) الإمام الحافظ أبو العلا الحسن بن أحمد العطار أخبرني أبو الحسن المقري أخبرني أحمد بن عبد الله بن داهر بن يحيى عن ابن عباس(2) قال: قال رسول الله (صلى الله عليه وآله): " هذا علي بن أبي طالب لحمه لحمي ودمه دمي(3) وهو مني بمنزلة هارون من موسى إلا أنه لا نبي بعدي " وقال: " يا أم سلمة اشهدي واعلمي واسمعي هذا علي أمير المؤمنين وسيد المسلمين وعيبة علمي والباب الذي أؤتى منه وأخي في الدين(4) وخدني في الآخرة ومعي في السنام الأعلى "(5).

الخامس: موفق بن أحمد قال: في معجم الطبراني بإسناده إلى عبد الله بن عليم الجهني قال:

قال رسول الله (صلى الله عليه وآله): " إن الله عز وجل أوحى إلي في علي ثلاثة أشياء ليلة أسري بي: أنه سيد المؤمنين وإمام المتقين وقائد الغر المحجلين "(6).

السادس: إبراهيم بن محمد الحمويني في كتاب (فرائد السمطين) قال: أخبرني الشيخ الإمام مجد الدين عبد الصمد بن أحمد بن عبد القادر، والخطيب نجم الدين خطيب باب البصرة إذنا بروايتهما: عن أحمد بن يعقوب بن عبد الله بن عبد الواحد المارستاني القيم، والأنجب بن أبي السعادات بن محمد الحمامي إجازة.

ح - والقاضي بهاء الدين عبد الغفار(7) ابن عبد المجيد بن وهودان الرباني الريحاني(8) مشافهة بروايته، عن برهان الدين إبراهيم بن الحسن بن محمد العربوني(9) إجازة بروايتهم، عن الشيخ أبي محمد لاحق بن علي بن منصور بن كاره الخزيمي المقري قال العربون(10) سماعا عليه قال: أنبأنا

____________

(1) في مناقب الخوارزمي: أنبأني.

(2) كذا ورد السند في " المناقب " أخبرني الحسن بن أحمد المقري، أخبرني أحمد بن عبد الله الحافظ، أخبرني أبو الفرج أحمد بن جعفر النسائي، حدثني محمد بن جرير، حدثني عبد الله بن داهر بن يحيى الرازي، حدثني أبي داهر بن يحيى المقري، حدثني الأعمش، عن عباية، عن ابن عباس.

(3) في مناقب الخوارزمي: لحمه من لحمي، ودمه من دمي.

(4) في كتب الحديث: أخي في الدنيا.

(5) المناقب للخوارزمي: 86.

(6) المناقب للخوارزمي: 235، فرائد السمطين، السمط الأول.

(7) في الفرائد: بهاء الدين بن عبد الغفار.

(8) في الفرائد: وهسوذان الرناني الزنجاني.

(9) في الفرائد: الغزنوي.

(10) في الفرائد: قال الغزنوي.

الصفحة 66
الرئيس العالم أبو علي محمد بن سعيد بن إبراهيم ابن بيهان(1) الكاتب قال: أنبأنا أبو علي الحسن ابن أحمد بن إبراهيم بن الحسن بن محمد بن شاذان، أنبأنا أبو محمد عبد الله بن جعفر بن درستويه الفارسي النحوي قراءة عليه في منزله في درست(2) الزعفراني يوم السبت من رجب سنة أربع وأربعين وثلاثمائة وأنا أسمع، حدثنا أبو يوسف بن سفيان الغنوي، حدثنا أبو طاهر محمد بن سلم(3) الحضرمي، حدثنا حسن بن حسين العدني، حدثنا يحيى بن عيسى الرملي، عن الأعمش ابن حبيب، عن ابن أبي ثابت، عن سعيد بن جبير، عن ابن عباس قال: قال رسول الله (صلى الله عليه وآله) لأم سلمة:

" هذا علي بن أبي طالب لحمه لحمي، ودمه دمي، وهو مني بمنزلة هارون من موسى إلا أنه لا نبي بعدي، يا أم سلمة هذا علي أمير المؤمنين وسيد المسلمين، ووصيي وعيبة علمي(4)، وبابي الذي أؤتى منه، أخي في الدنيا والآخرة، ومعي في السنام الأعلى يقتل القاسطين والناكثين والمارقين "(5).

السابع: الحمويني أيضا قال: أنبأني العدل أبو طالب علي بن أنجب الخازن البغدادي رحمه الله مشافهة وكتابة قال: أنبأنا شيخ الشيوخ ضياء الدين أبو أحمد عبد الوهاب بن علي الأمين(6) البغدادي إجازة بروايته، عن شيخ الإسلام أبي عبد الله محمد بن حمويه الجويني إجازة عن عبد الرحمن بن محمد بن عبد الواحد بن الحسن البزار، عن الشيخ الحافظ أبي بكر أحمد بن علي بن ثابت الخطيب قال: أنبأنا أبو طاهر الغفار بن أحمد الأزدي، حدثنا محمد بن عبد الله الصيرفي وعلي بن إبراهيم البلدي وجماعة قالوا، حدثنا أحمد بن عبد الله بن يزيد المؤدب، قال: نبأنا عبد الرزاق، قال: نبأنا سفيان الثوري(7) عن عبد الله بن عثمان بن خيثم، عن عبد الرحمن بن سهمان(8) قال: سمعت جابر بن عبد الله قال: سمعت النبي (صلى الله عليه وآله) وهو آخذ بضبع علي يوم الحديبية وهو يقول:

" هذا أمير البررة، وقاتل الكفرة(9)، منصور من نصره، مخذول من خذله، ومد بها صوته "(10).

____________

(1) في الفرائد: نبهان.

(2) في الفرائد: في درب.

(3) في الفرائد: محمد بن نسيم.

(4) في الفرائد: ووعاء علمي.

(5) فرائد السمطين 1 / 150 / ح 113، المناقب للخوارزمي: 86.

(6) في الفرائد: علي بن علي الأمين.

(7) في الفرائد: أبو سفيان الثوري.

(8) في الفرائد: بهمان. وهو الصحيح، كما في تهذيب التهذيب.

(9) في الفرائد: وقاتل الفجرة.

(10) فرائد السمطين 1 / 157 / ح 119 السمط الأول. وأخرجه من طريق جابر بن عبد الله الأنصاري الخطيب البغدادي في تاريخه: 2 / 377، والحاكم في المستدرك: 3 / 129 وصححه.

الصفحة 67
الثامن: ابن المغازلي في كتاب المناقب قال: قال رسول الله (صلى الله عليه وآله): " يا علي إنك سيد المسلمين، وإمام المتقين، وقائد الغر المحجلين، ويعسوب المؤمنين ".

قال أبو القاسم الطائي: سألت أبا أحمد ثعلبا(1) عن اليعسوب فقال: هو الذكر من النحل الذي يقدمها.

وإسناد هذا الخبر يرويه ابن المغازلي عن إسحاق بن إبراهيم بن غسان(2) البصري إجازة أن أبا علي الحسين بن أحمد(3) ابن [ محمد بن ] أبي زيد [ حدثهم ] قال: حدثنا أبو القاسم عبد الله(4) ابن أبي عامر الطائي قال: حدثنا أحمد بن عامر قال: حدثنا علي بن موسى الرضا قال: حدثني أبي موسى بن جعفر قال: حدثني أبي جعفر بن محمد قال: حدثني أبي محمد بن علي قال: حدثني أبي علي بن الحسين قال: حدثني أبي الحسين بن علي قال: حدثني أبي علي بن أبي طالب قال:

قال رسول الله (صلى الله عليه وآله): " يا علي إنك سيد المسلمين ". الخبر بتمامه(5).

التاسع: ما رواه الشيخ أبو الحسن الفقيه محمد بن أحمد بن علي بن شاذان في المناقب المائة لعلي أمير المؤمنين والأئمة من ولده وفضائلهم (عليهم السلام) من طريق المخالفين العامة، عن جعفر بن محمد، عن أبيه، عن علي بن الحسين، عن أبيه، عن أمير المؤمنين (عليهم السلام) قال: قال رسول الله (صلى الله عليه وآله): " يا علي أنت أمير المؤمنين، وإمام المتقين، يا علي أنت سيد الوصيين، ووارث علم النبيين، وخير

____________

(1) في المناقب: أحمد بن يحيى، ثعلب.

(2) في المناقب: أبو القسم إبراهيم بن عسان.

(3) في المناقب: الحسن بن علي بن أحمد.

(4) في المناقب: القسم بن عبد الله.

(5) أخرجه الفقيه ابن المغازلي في (المناقب) ونسخته المخطوطة في (مكتبة الإمام أمير المؤمنين (عليه السلام) العامة - في النجف الأشرف).

وذكره المتقي الهندي في (كنز العمال): 6 / 153، والحاكم في (المستدرك): 3 / 129، والذهبي في (ذيل المستدرك): 3 / 129، والثعلبي في (الكشف والبيان) (خ) والخطيب البغدادي في (تاريخ بغداد): 2 / 377 و: 4 / 219 وعبيد الله الهندي في (أرجح المطالب): 28، ومحمد صالح الكشفي الحنفي في (المناقب المرتضوية) ص 102، ومحمد بن طلحة الشافعي في (مطالب السؤل): 31، وشهاب الدين أحمد بن حجر في (لسان الميزان): 1 / 197، والسيوطي في (الجامح الصغير): 2 / 140، وابن حجر الهيتمي في (الصواعق) ص 123، وعلي المتقي في (منتخب كنز العمال) - المطبوع بهامش مسند أحمد بن حنبل: 5 / 30، وعبد الرؤف المناوي في (كنوز الحقائق) ص 98، ورستم خان البدخشي في (مفتاح النجا في مناقب آل العبا) توجد نسخته المصورة - في مكتبة الإمام أمير المؤمنين العامة في النجف الأشرف -.

وأخرجه محمد بن الصبان الشافعي في (إسعاف الراغبين) - المطبوع بهامش نور الأبصار - ص 178، والسيد محمد بن درويش (أسنى المطالب) ص 136.

الصفحة 68
الصديقين، وأفضل السابقين يا علي أنت زوج سيدة نساء العالمين، وخليفة خير المرسلين، يا علي أنت مولى المؤمنين، يا علي أنت الحجة بعدي على الناس أجمعين، استوجب الجنة من تولاك واستحق النار من عاداك، يا علي والذي بعثني بالنبوة واصطفاني على جميع البرية لو أن عبدا عبد الله ألف عام ما قبل الله ذلك منه إلا بولايتك وولاية الأئمة من ولدك وإن ولايتك لا يقبل الله عز وجل إلا بالبراءة من أعدائك وأعداء الأئمة من ولدك أخبرني بذلك جبرائيل فمن شاء فليؤمن، ومن شاء فليكفر "(1).

العاشر: ابن شاذان هذا من طريق العامة عن أبي سعيد الخدري قال: سمعت رسول الله (صلى الله عليه وآله) يقول: " إذا كان يوم القيامة أمر الله ملكين يقعدان على الصراط فلا يجوز أحد إلا ببراءة(2) أمير المؤمنين ومن لم تكن له براءة أمير المؤمنين أكبه الله على منخريه في النار، وذلك قول الله عز وجل: * (وقفوهم إنهم مسؤولون) *(3) " قلت: فداك أبي وأمي يا رسول الله: ما معنى براءة أمير المؤمنين؟ قال: " مكتوب: لا إله إلا الله محمد رسول الله وأمير المؤمنين علي بن أبي طالب وصي رسول الله "(4).

الحادي عشر: ابن شاذان هذا من طريق العامة، عن ابن عباس قال: قال رسول الله (صلى الله عليه وآله): " والذي بعثني بالحق بشيرا، ما استقر الكرسي والعرش، ولا دار الفلك، ولا قامت السماوات والأرض، إلا بأن كتب الله عليها لا إله إلا الله محمد رسول الله علي أمير المؤمنين وإن الله عرج بي إلى السماء واختصني بلطيف ندائه قال: يا محمد قلت: لبيك ربي وسعديك فقال: أنا المحمود وأنت محمد شققت اسمك من اسمي وفضلتك على جميع بريتي فانصب أخاك عليا علما(5) يهديهم إلى ديني، يا محمد إني جعلت عليا أمير المؤمنين فمن تأمر عليه لعنته، ومن خالفه عذبته، ومن أطاعه قربته، يا محمد إني قد جعلت عليا إمام المسلمين فمن تقدم عليه أخزيته، ومن عصاه استجفيته، إن عليا سيد الوصيين وقائد الغر المحجلين، وحجتي على الخلق أجمعين "(6).

الثاني عشر: ابن شاذان هذا من طريق العامة عن ابن عباس قال: كنا جلوسا مع النبي (صلى الله عليه وآله) إذ

____________

(1) البحار: 27 / 6، وكنز الفوائد: 185.

(2) البراءة: السلامة من الذنب والعيب وغيرهما.

(3) الصافات: 24.

(4) رواه المجلسي في البحار: 39 / 201، عن (اليقين في إمرة أمير المؤمنين).

(5) في البحار: علما لعبادي.

(6) البحار: 37 / 338.

الصفحة 69
دخل علي بن أبي طالب (عليه السلام) فقال: " السلام عليك يا رسول الله " فقال: " وعليك السلام يا أمير المؤمنين ورحمة الله وبركاته "، فقال علي: " وأنت حي يا رسول الله "؟ فقال: " نعم وأنا حي.

وأنت(1) يا علي(2) مررت بنا أمس يومنا وأنا وجبرائيل في حديث ولم تسلم، فقال جبرائيل: ما بال أمير المؤمنين مر بنا ولم يسلم أما والله لو سلم لسررنا ورددنا عليه "، فقال علي (عليه السلام): " يا رسول الله رأيتك ودحية استخليتما في حديث فكرهت أن أقطعه عليكما " فقال النبي (صلى الله عليه وآله): " أما إنه لم يكن دحية وإنما كان جبرائيل (عليه السلام) " فقلت: " يا جبرائيل كيف سميته أمير المؤمنين؟ " فقال: " كان والله في غزوة بدر أن اهبط على محمد فمره(3) أن يأمر أمير المؤمنين علي بن أبي طالب أن يجول بين الصفين فسماه الله تعالى من السماء أمير المؤمنين(4) فأنت يا علي أمير من في السماء، وأمير من في الأرض، وأمير من مضى وأمير من بقي، فلا أمير قبلك ولا أمير بعدك، لأنه لا يجوز أن يسمى بهذا الاسم من لم يسم الله تعالى به "(5).

الثالث عشر: ابن شاذان هذا من طريق العامة عن أنس بن مالك قال: كنت خادما لرسول الله (صلى الله عليه وآله) فبينا أنا أوضيه إذ قال: " يدخل داخل وهو أمير المؤمنين وسيد المسلمين وخير الوصيين وأولى الناس بالنبيين وقائد الغر المحجلين " فقلت اللهم اجعله رجلا من الأنصار حتى قرع الباب فإذا هو علي بن أبي طالب فلما دخل عرق وجه النبي (صلى الله عليه وآله) عرقا شديدا فمسح العرق من وجهه بوجه علي ابن أبي طالب فقال: " نزل في شئ؟ قال أنت مني تؤدي عني وتقضي ديني وتبلغ رسالاتي " فقال علي (عليه السلام): " يا رسول الله أما أنت تبلغ الرسالة "؟ قال: " بلى ولكن تعلم الناس من بعدي من تأويل القرآن ما لا يعلمون وتخبرهم بذلك "(6).

ورواه صاحب كتاب المناقب من طريق العامة أيضا عن أنس بن مالك.

____________

(1) في مناقب آل أبي طالب: قال: يا رسول الله أنت حي وتسميني أمير المؤمنين؟ قال: نعم، إنما سماك جبرائيل من عند الله وأنا حي، يا علي مررت.

(2) في المخطوطة: وأنك.

(3) في البحار: فقال: كان الله أوحى إلي في غزوة بدر أن اهبط على محمد فأمره.

(4) في البحار: فسماه بأمير المؤمنين في السماء.

(5) ذكر شطرا منه ابن شهرآشوب في المناقب: 3 / 54، البحار: 37 / 307.

(6) روي المجلسي هذا الحديث بألفاظ مختلفة، راجع البحار: 37 / 324 و: 38 / 17 و 127 و 134. فرائد السمطين: 1 / 145 / ح 109، مناقب أمير المؤمنين لسليمان الكوفي: 1 / 394، مائة منقبة: 57 / ح 31 وورد المقطع الأخير منه في المستدرك 3 / 122، حلية الأولياء: 1 / 63، ترجمة الإمام علي من تاريخ دمشق: 2 / 259 / ح 773.

الصفحة 70
الرابع عشر: ابن شاذان هذا من طريق العامة عن أمير المؤمنين (عليه السلام) قال: " والله خلفني رسول الله في أمته فأنا حجة الله عليهم بعد نبيه، وأن ولايتي لتلزم أهل السماء كما تلزم أهل الأرض وإن الملائكة لتتذاكر فضلي وذلك تسبيحها عند الله أيها الناس اتبعوني أهدكم سواء السبيل ولا تأخذوا يمينا وشمالا فتضلوا، أنا وصي نبيكم وخليفته، وإمام المؤمنين وأميرهم ومولاهم، وأنا قائد شيعتي إلى الجنة وسائق أعدائي إلى النار، أنا سيف الله على أعدائه ورحمته على أوليائه، أنا صاحب حوض رسول الله (صلى الله عليه وآله) ولوائه وصاحب مقام شفاعته، والحسن والحسين وتسعة من ولد الحسين خلفاء الله في أرضه وأمنائه على وحيه، وأئمة المسلمين بعد نبيه، وحجج الله على بريته "(1).

الخامس عشر: ابن شاذان هذا من طريق العامة عن ابن عباس قال: سمعت رسول الله (صلى الله عليه وآله) يقول: " معاشر الناس اعلموا أن لله تعالى بابا من دخله أمن من النار ومن الفزع الأكبر "، فقام إليه أبو سعيد الخدري فقال: يا رسول الله إهدنا إلى هذا الباب حتى نعرفه، قال: " هو علي بن أبي طالب سيد الوصيين وأمير المؤمنين وأخو رسول رب العالمين، وخليفة الله على الناس أجمعين، معاشر الناس من أحب أن يتمسك(2) بالعروة الوثقى التي لا انفصام لها فليتمسك(3) بولاية علي ابن أبي طالب فإن ولايته ولايتي وطاعته طاعتي، معاشر الناس من أحب أن يعرف الحجة بعدي فليعرف علي بن أبي طالب، معاشر الناس من سره الله ليقتدي بي فعليه أن يتوالى ولاية علي بن أبي طالب بعدي(4) والأئمة من ذريتي فإنهم خزان علمي ".

فقام جابر بن عبد الله الأنصاري فقال: يا رسول الله ما عدة الأئمة؟ فقال: " يا جابر سألتني رحمك الله عن الإسلام بأجمعه، عدتهم عدة الشهور، وهو عند الله اثنا عشر شهرا في كتاب الله يوم خلق السماوات والأرض، وعدتهم عدة العيون التي انفجرت منه لموسى بن عمران (عليه السلام) حين ضرب بعصاه الحجر فانفجرت منه اثنتا عشرة عينا، وعدة نقباء(5) بني إسرائيل قال الله تعالى:

* (ولقد أخذنا ميثاق بني إسرائيل وبعثنا منهم اثني عشر نقيبا) *(6) فالأئمة يا جابر اثنا عشر إماما

____________

(1) مائة منقبة: 59 / ح 32.

(2) في المخطوط: يستمسك.

(3) في المخطوط: يستمسك.

(4) في البحار: من سره أن يتولى ولاية الله فليقتد بعلي بن أبي طالب والأئمة من ذريتي.

(5) في البحار: وعدتهم عدة نقباء.

(6) المائدة: 12.

الصفحة 71
أولهم علي بن أبي طالب وآخرهم القائم "(1).

السادس عشر: ابن شاذان هذا من طريق العامة عن رافع مولى عائشة: فكنت إذا كان عندها قريبا فأعاطيهم فبينا النبي (صلى الله عليه وآله)(2) عندها ذات يوم إذ أحد يدق الباب(3) فخرجت إليه فإذا جارية معها طبق(4) مغطى قال: فرجعت إلى عائشة وأخبرتها فقالت: أدخلها فأدخلتها فدخلت فوضعته بين يدي عائشة، فوضعته بين يدي النبي (صلى الله عليه وآله)(5) فجعل يتناول منها ويأكل وخرجت الجارية.

فقال النبي (صلى الله عليه وآله): " ليت أمير المؤمنين وسيد المسلمين وإمام المتقين يأكل معي "(6) فقالت عائشة: ومن أمير المؤمنين وسيد المسلمين؟ فسكت ثم أعاد الكلام مرة أخرى فقالت عائشة: مثل ذلك فسكت، فجاء رجل(7) فدق الباب فخرجت إليه فإذا هو علي بن أبي طالب فرجعت(8) فقلت: هذا علي بن أبي طالب، فقال النبي (صلى الله عليه وآله)(9): " مرحبا وأهلا لقد تمنيتك مرتين حتى إذا أبطأت علي سألت الله عز وجل أن يأتيني بك اجلس وكل "(10) فجلس وأكل معه، فقال النبي (صلى الله عليه وآله):

" قاتل الله من قاتلك وعادى من عاداك " فقالت عائشة ومن يقاتله ويعاديه؟ قال: " أنت ومن معك مرتين "(11).

السابع عشر: ابن شاذان هذا من طريق العامة عن سلمان الفارسي قال: قال رسول الله (صلى الله عليه وآله): " يا سلمان من أحب فاطمة ابنتي فهو في الجنة(12) ومن أبغضها فهو في النار، يا سلمان حب فاطمة ينفع في مائة من المواطن الموت أيسرها(13) القبر والمحشر والصراط والمحاسبة فمن رضيت عنه فاطمة(14) رضيت عنه، ومن رضيت عنه رضي الله عنه، ومن غضبت عليه فاطمة غضبت

____________

(1) اليقين ص 60، البحار: 36 / 263.

(2) في البحار: عن رافع مولى عائشة قال: كنت غلاما أخدمها، فكنت إذا كان رسول الله (صلى الله عليه وآله) عندها أكون قريبا أعاطيها، قال: فبينا رسول الله (صلى الله عليه وآله).

(3) في البحار: إذا جاء جاء فدق الباب.

(4) في البحار: إناء.

(5) في البحار: فوضعته عائشة بين يدي رسول الله (صلى الله عليه وآله) (6) في البحار: عندي يأكل معي.

(7) في البحار: فجاء جاء.

(8) في البحار: قال: فرجعت.

(9) في البحار: فقال النبي (صلى الله عليه وآله) أدخله فلما دخل قال النبي (صلى الله عليه وآله).

(10) في البحار: اجلس فكل معي. إلى هنا ينتهي الحديث في البحار.

(11) البحار: 38 / 351. اليقين: 13 و 14.

(12) في البحار: في الجنة معي.

(13) في البحار: في مائة موطن أيسر تلك المواطن الموت والقبر والميزان.

(14) في البحار: ابنتي فاطمة.

الصفحة 72
عليه ومن غضبت عليه غضب الله عليه يا سلمان ويل لمن يظلمها ويظلم بعلها أمير المؤمنين عليا، وويل لمن ظلم ذريتها وشيعتها "(1).

الثامن عشر: ابن شاذان هذا من طريق العامة عن ابن عباس قال: سمعت رسول الله (صلى الله عليه وآله) يقول:

" ليلة أسري بي إلى السماء دخلت(2) الجنة فرأيت نورا ضرب به وجهي، فقلت لجبرائيل: ما هذا النور الذي رأيته؟ فقال: يا محمد ليس هذا النور نور الشمس ولا نور القمر، ولكن جارية من جواري علي بن أبي طالب (عليه السلام) اطلعت(3) من قصرها فنظرت إليك فضحكت فهذا النور خرج من فيها وهي تدور في الجنة إلى أن يدخلها أمير المؤمنين علي بن أبي طالب (عليه السلام) "(4).

التاسع عشر: ابن شاذان هذا من طريق العامة عن جعفر بن محمد عن أبيه عن علي بن الحسين عن أبيه الحسين الشهيد قال: سئل النبي (صلى الله عليه وآله) عن قوله تعالى: * (طوبى لهم وحسن مآب) *(5) قال:

" نزلت في أمير المؤمنين وطوبى شجرة في دار أمير المؤمنين في الجنة ليس من دور الجنة شئ إلا وفيه غصن منها "(6).

العشرون: ابن شاذان هذا من طريق العامة عن الرضا عن آبائه (عليهم السلام) قال: قال رسول الله (صلى الله عليه وآله):

" ستكون بعدي فتنة ومظلمة الناجي منها من تمسك بالعروة الوثقى "، فقيل: يا رسول الله وما العروة الوثقى؟ قال: " ولاية سيد الوصيين "، قيل: يا رسول الله ومن سيد الوصيين؟ قال: " أمير المؤمنين " قيل: يا رسول الله ومن أمير المؤمنين؟ قال: " مولى المسلمين وإمامهم بعدي "؟ قيل:

يا رسول الله ومن مولى المسلمين وإمامهم بعدك؟ قال: " أخي علي بن أبي طالب "(7).

الحادي والعشرون: ابن شاذان هذا من طريق العامة، عن أبي هريرة قال: قال رسول الله (صلى الله عليه وآله): " إن الله خلق في السماء الرابعة مائة ألف ملك، وفي السماء الخامسة ثلاثمائة ألف ملك، وفي السماء السابعة ملكا رأسه تحت العرش ورجلاه تحت الثرى وملائكة أكثر من ربيعة ومضر ليس لهم طعام ولا شراب إلا الصلاة على أمير المؤمنين علي بن أبي طالب ومحبيه، والاستغفار لشيعته

____________

(1) إيضاح دفائن النواصب: 39، البحار: 17 / 116.

(2) في البحار: أدخلت.

(3) في البحار: طلعت.

(4) اليقين في إمرة أمير المؤمنين: 62، البحار: 39 / 236.

(5) الرعد: 39.

(6) تفسير العياشي: 2 / 212، البحار: 8: 87 و 148.

(7) البحار: 36 / 20.

الصفحة 73
المذنبين "(1).

الثاني والعشرون: ابن شاذان هذا من طريق العامة، عن محمد التقي عن أبيه عن جده موسى ابن جعفر، عن أبيه جعفر بن محمد، عن أبيه محمد بن علي، عن فاطمة بنت الحسين، عن أبيها وعمها الحسن بن علي (عليهم السلام) قالا: " حدثنا أمير المؤمنين قال: قال رسول الله (صلى الله عليه وآله) لما دخلت(2) الجنة رأيت فيها شجرة تحمل الحلي والحلل أسفلها خيل بلق وأوسطها حور العين وفي أعلاها الرضوان فقلت لجبرئيل: لمن هذه الشجرة؟ قال: هذه لابن عمك أمير المؤمنين (عليه السلام) إذا أمر الله الخليقة بدخول الجنة يؤتى بشيعة علي بن أبي طالب (عليه السلام) حتى ينتهي بهم إلى هذه الشجرة فيلبسون الحلي والحلل ويركبون الخيل البلق وينادي مناد: هؤلاء شيعة علي بن أبي طالب صبروا في الدنيا على الأذى فحبوا اليوم "(3).

ومن طريق العامة أيضا ما أنا ذاكره في هذا المعنى من أن عليا (عليه السلام) أمير المؤمنين وابنيه على أحاديث الباب.

قال الشيخ التقي الفاضل الشيخ علي بن عيسى في كتاب (كشف الغمة) قال (رحمه الله):

قد كان السعيد رضي الدين علي بن موسى بن طاوس (رحمه الله) وألحقه بسلفه جمع في ذلك كتابا سماه كتاب (اليقين في اختصاص مولانا علي (عليه السلام) بإمرة المؤمنين) ونقل في ذلك مما يزيد على ثلاثمائة طريق فاقتصرت من ذلك على ما أورده(4) نقلا من كتابه (رحمه الله) ونسبت كل حديث إلى ما أورده من علماء الجمهور مقتصرا عليهم دون من عداهم.

قال الحافظ أبو بكر أحمد بن مردويه وهو من عظماء علماء الجمهور، وقد رأيت مدحة(5) من كتاب معجم البلدان لياقوت بن عبد الله الحموي في ترجمة اسكاف ما هذا لفظه: وممن ينسب إليها أبو بكر بن مردويه، ومات بإسكاف سنة اثنتين وخمسين وثلاثمائة وكان ثقة.

وذكر الحافظ سعد بن عبد القاهر في كتاب (رشح الولاء في شرح الدعاء) في إسناد الحديث المتضمن لوصف مولانا أمير المؤمنين (عليه السلام) إنه إمام المتقين عن أبي بكر بن مردويه: إنه الإمام

____________

(1) البحار: 26 / 249، وفيه: لشيعته المذنبين ومواليه.

(2) في البحار: أدخلت.

(3) إيضاح دفائن النواصب: 56 و 57، البحار: 27 / 120.

(4) في المصدر: ما أوردته.

(5) في المصدر: في مدحه.

الصفحة 74
الحافظ(1) طراز المحدثين أبو بكر أحمد بن موسى ابن مردويه.

وذكر أخطب خطباء خوارزم موفق بن أحمد المكي في كتاب المناقب في الفصل التاسع في فضائل شتى في جملة إسناده إلى أبي بكر أحمد بن مردويه(2) ما هذا لفظه(3): طراز المحدثين أحمد بن مردويه، وهذا لفظ حديثه من كتاب مناقب مولانا علي بن أبي طالب (عليه السلام) عن ابن عباس:

قلت: أنا أذكر ما أورده مبنيا على عدد هذا الباب من الأحاديث.

الثالث والعشرون: عن ابن عباس قال: كان النبي (صلى الله عليه وآله) في صحن الدار(4) وإذا رأسه في حجر دحية(5) الكلبي فدخل علي (عليه السلام) فقال: " السلام عليك كيف أصبح رسول الله (صلى الله عليه وآله) " قال: بخير، قال له دحية: إني لأحبك وإن لك مدحة أزفها إليك، أنت أمير المؤمنين وقائد الغر المحجلين، أنت سيد ولد آدم ما خلا النبيين والمرسلين، لواء الحمد بيدك يوم القيامة، تزف أنت وشيعتك مع محمد وحزبه إلى الجنان رواء(6) قد أفلح من تولاك، وخسر من تخلاك، محبوك محب محمد ومبغضوك مبغضو محمد(7) لن تنالهم شفاعة محمد، أدن مني يا صفوة الله فأخذ برأس(8) النبي (صلى الله عليه وآله) فوضعه في حجره ثم انتبه(9) فقال: " ما هذه الهمهمة "؟ فأخبره الحديث فقال: " لم يكن دحية الكلبي فإنه جبرائيل(10) سماك باسم سماك الله تعالى به، وهو الذي ألقى محبتك في قلوب(11) المؤمنين ورهبتك في صدور الكافرين "(12).

قال رضي الدين (رحمه الله): إن من ينقل هذا عن الله تعالى جل جلاله برسالة جبرائيل (عليه السلام)، وعن محمد (صلى الله عليه وآله) لمحجوج يوم القيامة إذا حضر بين يدي النبي (صلى الله عليه وآله) وسأله يوم القيامة عن مخالفته لما نقله واعتمد عليه.

الرابع والعشرون: عنه عن أنس قال: قال رسول الله (صلى الله عليه وآله): " يا أنس اسكب لي وضوءا أو ماءا

____________

(1) في المصدر: الحافظ النافذ ملك الحفاظ.

(2) في المصدر: أحمد بن موسى بن مردويه.

(3) في المصدر: الإمام الحافظ.

(4) في المصدر: كان رسول الله (صلى الله عليه وآله) في بيته عليلا فغدا إليه علي (عليه السلام) وكان يحب أن لا يسبقه أحد، فدخل فإذا النبي في صحن الدار.

(5) في المصدر: دحية بن خليفة.

(6) في المصدر: إلى الجنان زفا.

(7) في المصدر: محبو محمد محبوك، ومبغضو محمد مبغضوك.

(8) في المصدر: رأس النبي.

(9) في المصدر: فانتبه (صلى الله عليه وآله).

(10) في المصدر: كان جبرائيل (عليه السلام).

(11) في المصدر: في صدور.

(12) كشف الغمة: 1 / 341.


كتاب غاية المرام وحجة الخصام للسيد هاشم البحراني (ص 75 - ص 85)

الصفحة 75
فتوضأ "(1) ثم انصرف فقال: يا أنس: " أول من يدخل علي اليوم أمير المؤمنين وسيد المسلمين، وخاتم الوصيين، وإمام الغر المحجلين " فجاء علي حتى ضرب الباب، فقال: " من هذا يا أنس "؟ فقال: هذا علي بن أبي طالب قال: " افتح له الباب "(2).

الخامس والعشرون: عن ابن مردويه يرفعه إلى بريدة قال: أمرنا النبي (صلى الله عليه وآله) أن نسلم على علي بإمرة المؤمنين(3)(4).

السادس والعشرون: وبالإسناد عن سالم مولى علي قال: كنت مع علي في أرض له وهو يحرثها حتى جاء أبو بكر وعمر فقالا: السلام عليك يا أمير المؤمنين ورحمة الله وبركاته، فقال:(5) " كنتم تقولون في حياة النبي (صلى الله عليه وآله) ذلك "؟ فقال عمر: هو أمرنا(6).

السابع والعشرون: ومن المناقب عن ابن مردويه(7)، عن عبد الله قال: دخل علي (عليه السلام) على النبي (صلى الله عليه وآله) وعنده عائشة، فجلس بين النبي وبين عائشة فقالت: ما كان لك مجلس غير فخذي؟

فضرب النبي (صلى الله عليه وآله) على ظهرها فقال: " مه لا تؤذيني في أخي فإنه أمير المؤمنين وقائد الغر المحجلين يوم القيامة، يقعد على الصراط فيدخل أولياءه الجنة، ويدخل أعدائه النار "(8).

الثامن والعشرون: عنه(9) عن أنس قال: كان النبي (صلى الله عليه وآله) في بيت أم حبيبة بنت أبي سفيان، فقال:

" يا أم حبيبة اعتزلينا، فإنا على حاجة " ثم دعا بوضوء فأحسن الوضوء ثم قال: " إن أول من يدخل من هذا الباب أمير المؤمنين وسيد العرب وخير الوصيين، وأولى الناس بالناس "، قال أنس:

فجعلت أقول: اللهم اجعله رجلا من الأنصار، قال فدخل علي فجاء يمشي حتى جلس إلى جنب النبي (صلى الله عليه وآله) فجعل(10) يمسح وجهه بيده، ثم يمسح بها وجه علي بن أبي طالب، فقال علي: " وما ذاك يا رسول الله "؟ قال: " إنك تبلغ رسالتي من بعدي وتؤدي عني، وتسمع الناس صوتي وتعلم

____________

(1) في المصدر: فتوضأ وصلى.

(2) في المصدر: بيا أمير المؤمنين.

(3) في المصدر: بيا أمير المؤمنين.

(4) ترجمة الإمام علي من تاريخ دمشق: 2 / 260 / ح 784.

(5) في المصدر: فقيل.

(6) ترجمة الإمام علي من تاريخ دمشق: 2 / 82 / 584.

(7) في المصدر: ومن مناقب ابن مردويه.

(8) كشف الغمة: 1 / 342.

(9) في المصدر: ومنه.

(10) في المصدر: فجعل رسول الله (صلى الله عليه وآله).

الصفحة 76
الناس من كتاب الله ما لا يعلمون "(1).

التاسع والعشرون: ومن المناقب عن أنس قال: كنت خادما للنبي (صلى الله عليه وآله) فبينما أنا يوما أوضيه إذ قال: " يدخل رجل وهو أمير المؤمنين، وسيد الوصيين(2) وأولى الناس بالمؤمنين، وقائد الغر المحجلين "، قال أنس: اللهم اجعله رجلا من الأنصار، فإذا هو علي بن أبي طالب (عليه السلام).

الثلاثون: ومن المناقب أيضا، عن أنس(3) قال: بينا أنا عند النبي (صلى الله عليه وآله) إذ قال(4): الآن يدخل سيد المسلمين وأمير المؤمنين وخير الوصيين، وأولى الناس بالمؤمنين(5)، إذ طلع علي بن أبي طالب(6) فقام النبي فأخذ يمسح العرق عن جبهته ووجهه، ويمسح به وجه علي بن أبي طالب، ويمسح العرق عن وجه علي ويمسح به وجهه، فقال له علي: " يا رسول الله نزل في شئ "؟ قال: " أما ترضى أن تكون مني بمنزلة هارون من موسى إلا أنه لا نبي بعدي. أنت أخي، ووزيري وخير من أخلفه(7) بعدي تقضي ديني وتنجز موعدي وتبين لهم ما اختلفوا فيه بعدي(8)، وتعلمهم من تأويل القرآن ما لم يعلموا، وتجاهدهم على التأويل كما جاهدتهم على التنزيل(9).

الحادي والثلاثون: ومن المناقب عن رافع مولى عائشة قال: كنت غلاما أخدمها فكنت إذا كان النبي (صلى الله عليه وآله) عندها أكون قريبا أعاطيها، قال: فبينا رسول الله (صلى الله عليه وآله) عندها ذات يوم(10) إذ جاء فدق الباب(11) فخرجت إليه فإذا جارية معها إناء مغطى، قال: فرجعت إلى عائشة فأخبرتها فقالت:

ادخلها، فدخلت(12) فوضعته عائشة بين يدي النبي (صلى الله عليه وآله)(13) فقال: " ليت أمير المؤمنين وسيد المسلمين وإمام المتقين عندي يأكل معي "؟ فجاء جاء فدق الباب فخرجت إليه فإذا هو علي بن

____________

(1) كشف الغمة: 1 / 342. ينحوه في ترجمة الإمام علي من تاريخ دمشق: 2 / 487 / ح 1014، حلية الأولياء:

1 / 63، مناقب الخوارزمي: 85.

(2) في المصدر: وسيد المسلمين.

(3) في المصدر: أنس بن مالك.

(4) في المصدر: إذ قال رسول الله (صلى الله عليه وآله).

(5) في المصدر: بالنبيين.

(6) في المصدر: فقال رسول الله (صلى الله عليه وآله): اللهم والي والي قال: فجلس بين يدي رسول الله (صلى الله عليه وآله) فأخذ رسول الله (صلى الله عليه يمسح.

(7) في المصدر: أخلف.

(8) في المصدر: من بعدي.

(9) كشف الغمة: 1 / 343.

(10) في المصدر: ذات يوم عندها.

(11) في المصدر: قال فخرجت.

(12) في المصدر: فوضعته بين يدي عائشة.

(13) في المصدر: فجعل يأكل وخرجت الجارية، فقال رسول الله (صلى الله عليه وآله).

الصفحة 77
أبي طالب (عليه السلام)، قال: فرجعت فقلت: هذا علي؟ فقال النبي (صلى الله عليه وآله): " أدخله "، فلما دخل قال له النبي (صلى الله عليه وآله): " وأهلا(1) لقد تمنيتك مرتين حتى أبطأت(2) علي فسألت الله تعالى عز وجل أن يأتيني بك اجلس فكل معي "(3).

الثاني والثلاثون:(4) عن أنس بن مالك قال: بينا أنا عند النبي (صلى الله عليه وآله) إذ قال: يطلع الآن قلت: فداك أبي وأمي من ذا، قال: سيد المسلمين وأمير المؤمنين وخير الوصيين وأولى الناس بالنبيين، قال:

فطلع علي ثم قال لعلي: " أما ترضى أن تكون مني بمنزلة هارون من موسى "(5).

الثالث والثلاثون: وعن الحافظ ابن مردويه عن داود بن أبي عوف قال: حدثني معاوية بن ثعلبة الليثي قال: ألا أحدثك بحديث لم يختلط؟ قلت: بلى، قال: مرض أبو ذر فأوصى إلى علي(6) فقال بعض من يعوده: لو أوصيت إلى أمير المؤمنين عمر كان أجمل لوصيتك من علي، قال: والله لقد أوصيت إلى أمير المؤمنين(7)، والله إنه الربيع الذي يسكن إليه، ولو قد فارقكم لأنكرتم الأرض(8) قال: قلنا: يا أبا ذر إنا لنعلم إن أحبهم إلى النبي (صلى الله عليه وآله) أحبهم إليك(9) قال: هذا الشيخ المظلوم المضطهد حقه يعني علي بن أبي طالب(10).

الرابع والثلاثون: وعن أبي ذر من طريق آخر من كتاب المناقب قال معاوية بن ثعلبة: مرض أبو ذر (رحمه الله) مرضا شديدا(11) فقيل له لو أوصيت إلى عمر بن الخطاب (رحمه الله) كان أجمل لوصيتك من علي!

فقال أبو ذر: أوصيت والله إلى أمير المؤمنين حقا حقا، وإنه لربي الأرض الذي يسكن إليه(12)، ولو قد فارقتموه لأنكرتم الأرض ومن عليها(13).

ربي، من قوله تعالى: * (وكأين من نبي قاتل معه ربيون) *(14) وهم الجماعة الكثيرون.

____________

(1) في المصدر: مرحبا وأهلا.

(2) في المصدر: لو أبطأت.

(3) كشف الغمة: 1 / 343.

(4) في المصدر: ومن المناقب.

(5) كشف الغمة: 1 / 343.

(6) في المصدر: علي بن أبي طالب.

(7) في المصدر: أوصيت إلى أمير المؤمنين، حق أمير المؤمنين.

(8) في المصدر: لأنكرتم الناس وأنكرتم الأرض.

(9) في المصدر: قال: أجل، قلنا فأيهم أحب إليك؟.

(10) كشف الغمة: 1 / 344، الطرائف: 24، اليقين: 143.

(11) في المصدر: حتى أشرف على الموت، فأوصى إلى علي بن أبي طالب (عليه السلام).

(12) في المصدر: يسكن إليها ويسكن إليه.

(13) كشف الغمة: 1 / 344.

(14) آل عمران: 146.

الصفحة 78
الخامس والثلاثون: وعن الحافظ ابن مردويه، عن رجاله، عن أنس قال: قال رسول الله (صلى الله عليه وآله): " إن الجنة مشتاقة إلى أربعة من أمتي " قال فأتيت أبا بكر فقلت فاسأله من هم(1)؟ فقال أخاف أن لا أكون منهم فيعيروني بنو تيم، فأتيت عمر فقلت له(2) فقال أخاف أن لا أكون منهم فيعيروني بنو عدي، فأتيت عثمان فقلت له مثل ذلك، فقال: إني أخاف أن لا أكون منهم فيعيروني بنو أمية، فأتيت عليا وهو في ناضح(3) له فقلت له: إن النبي (صلى الله عليه وآله) قال: الجنة مشتاقة(4) إلى أربعة من أمته فأسأله(5) من هم؟ فقال: " والله لأسألنه فإن كنت منهم حمدت(6) الله عز وجل وإن لم أكن منهم سألت الله عز وجل أن يجعلني منهم وأودهم ".

فجاء وجئت معه إلى النبي (صلى الله عليه وآله) فدخلنا عليه(7) ورأسه في حجر دحية الكلبي فلما رآه دحية قام إليه وسلم عليه وقال: خذ رأس ابن عمك يا أمير المؤمنين فأنت أحق به مني، فاستيقظ النبي (صلى الله عليه وآله) ورأسه في حجر علي فقال له: " يا أبا الحسن ما جئتنا إلا في حاجة "، قال: " بأبي أنت وأمي يا رسول الله دخلت ورأسك في حجر دحية الكلبي فقام إلي وسلم علي فقال خذ برأس ابن عمك إليك فأنت أحق به مني يا أمير المؤمنين "، فقال له النبي (صلى الله عليه وآله): " فهل عرفته "؟ فقال: " هو دحية الكلبي "، فقال له: " ذاك جبرائيل " فقال له: " بأبي أنت وأمي يا رسول الله أعلمني أنس أنك قلت:

الجنة(8) مشتاقة إلى أربعة من أمتي فمن هم " فأومى(9) بيده وقال: " أنت والله أولهم، أنت والله أولهم، قالها ثلاثا " فقال: " بأبي أنت وأمي فمن الثلاثة "؟ فقال له: " سلمان، والمقداد، وأبو ذر "(10).

قال المؤلف علي بن عيسى - عفى الله عنه - وعلى هذا فقد روى أحمد بن حنبل في مسنده مرفوعا إلى بريدة قال: قال رسول الله (صلى الله عليه وآله): " إن الله يحب من أصحابي أربعة أخبرني أنه يحبهم، وأمرني بحبهم "(11) قالوا: ومن هم يا رسول الله؟ قال: " إن عليا منهم، وأبو ذر الغفاري، وسلمان الفارسي، والمقداد بن الأسود الكندي "(12).

____________

(1) في المصدر: إن الجنة تشتاق إلى أربعة من أمتي، فهبت أن أسأله من هم؟ فأتيت أبا بكر فقلت: إن النبي (صلى الله عليه وآله) قال: إن الجنة تشتاق إلى أربعة من أمتي فسله من هم؟

(2) في المصدر: فقلت له مثل ذلك.

(3) الناضح: ما سقي بالنضح.

(4) في المصدر: تشتاق.

(5) في المصدر: من أمتي فسله.

(6) في المصدر: لأحمدن.

(7) في المصدر: على النبي (صلى الله عليه وآله).

(8) في المصدر: إن الجنة.

(9) في المصدر: فأومى إليه.

(10) كشف الغمة: 1 / 345، اليقين: 147.

(11) في مسند أحمد: أن أحبهم.

(12) مسند أحمد: 5 / 351.

الصفحة 79
السادس والثلاثون: قال علي بن عيسى قال السيد رضي الدين - رحمه الله تعالى - ومما نقلت من تاريخ الخطيب مرفوعا إلى ابن عباس قال: قال رسول الله (صلى الله عليه وآله): " ليس في القيامة راكب غيرنا ونحن أربعة "، قال: فقام العباس(1) فقال فداك أبي ومن هم(2) قال: " أما أنا فعلى دابة الله البراق، وأما أخي صالح فعلى ناقة الله التي عقرت، وعمي حمزة أسد الله وأسد رسوله فعلى ناقتي العضباء، وأخي وابن عمي علي بن أبي طالب على ناقة من نوق الجنة مدبجة(3) الظهر، رجليها من زمرد أخضر، مذهب(4) بالذهب الأحمر، رأسها من الكافور الأبيض، وذنبها من العنبر الأشهب، وقوايمها من المسك الأذفر، وعنقها من لؤلؤ عليها قبة من نور، باطنها عفو الله، وظاهرها رحمة الله، بيده لواء الحمد فلا يمر بملأ من الملائكة إلا قالوا هذا ملك مقرب أو نبي مرسل أو حامل عرش رب العالمين.

فينادي مناد من لدن العرش - أو قال من بطنان العرش -: ليس هذا ملك مقرب ولا نبي مرسل ولا حامل عرش رب العالمين هذا علي بن أبي طالب أمير المؤمنين وإمام المتقين وقائد الغر المحجلين إلى جنات النعيم(5)، أفلح من صدقه وخاب من كذبه ولو أن عبدا عبد الله بين الركن والمقام ألف عام وألف عام حتى يكون كالشن البالي، ولقي الله مبغضا لآل محمد أكبه الله على منخريه في جهنم "(6).

السابع والثلاثون: ومن مناقب موفق بن أحمد الخوارزمي مرفوعا إلى علي (رضي الله عنه) قال: قال رسول الله (صلى الله عليه وآله): " لما أسري بي إلى السماء حتى انتهيت إلى سدرة المنتهى(7) وقفت بين يدي ربي عز وجل فقال لي: يا محمد قلت: لبيك وسعديك، قال لقد بلوت(8) خلقي فأيهم رأيت أطوع لك؟

قال: قلت: يا رب عليا، قال: صدقت يا محمد فهل اتخذت لنفسك خليفة يؤدي عنك ويعلم عبادي من كتابي ما لا يعلمون؟ قال: قلت: اختر لي فإن خيرتك خيرتي، فقال: قد اخترت لك عليا فاتخذه لنفسك خليفة ووصيا، ونحلته حلمي وعلمي(9) وهو أمير المؤمنين حقا لم ينلها أحد

____________

(1) في المصدر: عمه العباس.

(2) في المصدر: فداك أبي وأمي أنت ومن؟

(3) دبجه: أي زينه بالديباج.

(4) في المصدر: مضبب. والمضبب الملبس.

(5) في المصدر: إلى جنات رب العالمين.

(6) في المصدر: في نار جهنم. والحديث أخرجه الإربلي في كشف الغمة: 1 / 346.

(7) في المصدر: ثم من السماء إلى السدرة المنتهى.

(8) في المصدر: فقال: قد بلوت.

(9) في المصدر: علمي وحلمي.

الصفحة 80
قبله وليست لأحد بعده، يا محمد علي راية الهدى وإمام من أطاعني ونور أوليائي وهو الكلمة التي ألزمتها المتقين، من أحبه فقد أحبني، ومن أبغضه فقد أبغضني، فبشره بذلك يا محمد ".

فقال النبي (صلى الله عليه وآله): قلت: " يا رب فقد بشرته فقال(1): أنا عبد الله وفي قبضته إن يعاقبني فبذنوبي ولم يظلمني شيئا، وإن يتمم لي وعدي فهو مولاي(2) فقال: فاجل يا رب قلبه واجعل ربيعه الإيمان قال: قد فعلت ذلك يا محمد غير أني اختصه(3) بشئ من البلاء لم أخص به أحدا من أوليائي، قال: يا رب أخي(4) وصاحبي قال سبق(5) في علمي أنه مبتلى، ولولا علي لم يعرف حزبي ولا أوليائي "(6)(7).

الثامن والثلاثون: من مناقب الخوارزمي عن ابن عباس قال: قال رسول الله (صلى الله عليه وآله): " هذا علي بن أبي طالب لحمه لحمي، ودمه دمي(8)، وهو مني بمنزلة هارون من موسى إلا أنه لا نبي بعدي "(9).

وقال (صلى الله عليه وآله): " يا أم سلمة اسمعي واشهدي: هذا علي أمير المؤمنين وسيد المسلمين وعيبة علمي وبابي الذي أؤتى منه، أخي في الدين وخدني(10) في الآخرة، ومعي في السنام الأعلى "(11).

التاسع والثلاثون: من مناقب الخوازمي عن سعيد بن جبير، عن ابن عباس قال: كان النبي (صلى الله عليه وآله) في بيته، فغدا علي بالغداة وكان لا يحب أن يسبقه إليه أحد فدخل فإذا النبي (صلى الله عليه وآله) في صحن الدار وإذا رأسه في حجر دحية الكلبي(12) والحديث قد تقدم نحوه.

قلت: قال المؤلف علي بن عيسى - رضي الله عنه - قد أورد السيد السعيد رضي الدين علي بن موسى بن طاوس(13) قدس الله سره وألحقه بسلفه هذه الأحاديث من ثلاثمائة طريق وزيادة، اقتصرت منها على ما أوردته في هذا الكتاب المختصر، واكتفيت بما ذكرته منها، فلم أذكر كلما ذكر

____________

(1) في المصدر: قلت ربي قد بشرته فقال علي.

(2) في المصدر: وإن تمم لي وعدي فالله مولاي.

(3) في المصدر: مختصه.

(4) في المصدر: قال: قلت: ربي أخي.

(5) في المصدر: قد سبق.

(6) في المصدر: ولا أوليائي ولا أولياء رسلي.

(7) فرائد السمطين: 1 / 268 / ح 210، مناقب الخوارزمي: 303.

(8) في المصدر: لحمه من لحمي، ودمه من دمي.

(9) في المصدر: غير أنه.

(10) الخدن: بالكسر الصاحب والرفيق.

(11) كشف الغمة: 1 / 347.

(12) كشف الغمة: 1 / 347.

(13) في المصدر: علي بن طاووس.

الصفحة 81
وعلمت أنه يستدرك بما أثبته(1) كما تدل الثمرة الواحدة على الشجر وما ادعى حصر مناقبه ومآثره، وليس ذلك في قوة البشر(2).

الأربعون: ما رواه ابن شهرآشوب من طريق العامة في كتاب المناقب، قال: وفي تفسير مجاهد قال: ما كان في القرآن: * (يا أيها الذين آمنوا) * فإن لعلي (عليه السلام) سابقة ذلك الآية لأنه سبقهم إلى الإسلام فسماه الله في تسع وثمانين موضعا أمير المؤمنين وسيد المخاطبين إلى يوم الدين(3).

ثم قال الخبر الذي يتضمن الأمر بالتسليم على أمير المؤمنين متواتر، الشيعة تنقله وهو أحد الألفاظ في النص الجلي، ورواه أكثر العامة من طرق مختلفة فلم نجد أحدا من رواتهم طعن فيها أو من علمائهم دفعها.

قوله (عليه السلام): " سلموا على علي بإمرة المؤمنين " روى ذلك علماؤهم كالمنقري بإسناده إلى عمران عن بريدة الأسلمي.

وروى يوسف بن كليب المسعودي بإسناده عن أبي داود(4) السبيعي.

وروى عباد بن يعقوب الأسدي بإسناده عن أبي داود(5) السبيعي، عن أبي بريدة أنه دخل أبو بكر على رسول الله (صلى الله عليه وآله) فقال: " إذهب وسلم على أمير المؤمنين " فقال: يا رسول الله وأنت حي قال:

" نعم وأنا حي "، ثم جاء عمر فقال له مثل ذلك، وفي رواية السبيعي أنه قال عمر: ومن أمير المؤمنين؟

قال: " علي بن أبي طالب " قال: عن الله(6) وأمر رسوله قال: نعم(7).

إبراهيم الثقفي عن عبد الله بن جبلة الكناني، عن ذريح المحاربي، عن الثمالي عن الصادق (عليه السلام) أن بريدة كان غائبا بالشام فقدم وقد بايع الناس أبا بكر فأتاه في مجلسه فقال: " يا أبا بكر هل نسيت تسليمنا على علي بإمرة المؤمنين واجبة من الله ورسوله "؟

قال: يا بريدة إنك غبت وشهدنا وإن الله يحدث الأمر بعد الأمر، ولم يكن الله ليجمع لهذا

____________

(1) في المصدر: يستدل بما أثبته على ما لم أثبته.

(2) كشف الغمة: 1 / 348.

(3) مناقب آل أبي طالب: 3 / 53.

(4) في المصدر: عن داود عن بريدة.

(5) في المصدر: عن داود.

(6) في المصدر: عن أمر الله.

(7) مناقب آل أبي طالب: 3 / 53.

الصفحة 82
البيت(1) النبوة والملك(2).

الثقفي والسري بن عبد الله بإسنادهما: إن عمران بن الحصين، وأبا بريدة قالا لأبي بكر: قد كنت أنت يومئذ فيمن سلم على علي بإمرة المؤمنين فهل تذكر ذلك اليوم أم نسيته؟ قال: بل أذكره فقال بريدة فهل ينبغي لأحد من المسلمين أن يتأمر على أمير المؤمنين؟ فقال عمر إن النبوة والإمامة لا تجتمع في بيت واحد فقال له بريدة: قال الله تعالى: * (أم يحسدون الناس على ما آتاهم الله من فضله فقد آتينا آل إبراهيم الكتاب والحكمة وآتيناهم ملكا عظيما) *(3) فقد جمع النبوة والملك(4).

الحادي والأربعون: من طريق العامة ما رواه في كتاب الفردوس لابن شيرويه يرفعه إلى حذيفة اليماني قال: قال رسول الله (صلى الله عليه وآله): " لو يعلم الناس متى سمي علي أمير المؤمنين ما أنكروا فضله، سمي أمير المؤمنين وآدم بين الروح والجسد فقوله تعالى: * (وإذ أخذ ربك من بني آدم من ظهورهم ذريتهم وأشهدهم على أنفسهم ألست بربكم قالوا بلى) *(5) فقالت الملائكة بلى فقال الله تبارك وتعالى أنا ربكم ومحمد نبيكم وعلي وليكم وأميركم "(6).

الثاني والأربعون: موفق ابن أحمد قال: أخبرنا أبو منصور شهردار بن شيرويه هذا فيما كتب إلي من همدان، أخبرنا عبدوس هذا كتابة، عن الشريف أبي طالب الفضل بن محمد بن طاهر الجعفري بإصبهان، عن الحافظ أبي بكر أحمد بن موسى بن مردويه بن فورك الإصبهاني، حدثني محمد بن عبد الله بن الحسين، حدثني علي بن الحسين بن إسماعيل، حدثني محمد بن الوليد العقيلي، حدثني قثم بن أبي قتادة الحراني، حدثنا وكيع عن خالد النوا، عن الأصبغ بن نباتة قال: لما أصيب زيد ابن صوحان يوم الجمل أتاه علي (عليه السلام) وبه رمق فوقف عليه [ أمير المؤمنين علي بن أبي

____________

(1) في المخطوطة: والمصدر: يجمع لأهل هذا البيت.

(2) مناقب آبي أبي طالب: 3 / 53.

(3) النساء 54.

(4) في المصدر والبحار: فقد جمع الله لهم النبوة والملك، قال: فغضب عمر وما زلنا نعرف في وجهه الغضب حتى مات. وأنشد بريدة الأسلمي:

أمر النبي معاشرا هم أسوة | ولهازم أن يدخلوا ويسلموا
تسليم من هو عالم مستيقن | أن الوصي هو الإمام القائم

مناقب آل أبي طالب: 3 / 53 - 54، البحار: 37 / 309 - 310 بلفظ أطول.

(5) الأعراف: 172.

(6) رواه المجلسي في البحار: 37 / 311 و 333، عن أبي جعفر (عليه السلام) باختلاف يسير.

الصفحة 83
طالب ](1) وهو لما به فقال: " رحمك الله يا زيد، فوالله ما عرفتك(2) إلا خفيف المؤنة كثير المعونة " قال: فرفع إليه رأسه وقال: وأنت مولاي يرحمك الله، فوالله ما عرفتك إلا بالله عالما وبآياته عارفا، والله ما قاتلت معك من جهل ولكني سمعت حذيفة بن اليمان يقول سمعت رسول الله (صلى الله عليه وآله) يقول: " علي أمير البررة وقاتل الفجرة، منصور من نصره، مخذول من خذله، ألا وإن الحق معه ويتبعه، ألا فميلوا معه "(3).

____________

(1) ما بين المعقوفتين غير موجود في المصدر.

(2) في المصدر: ما عرفناك.

(3) مناقب الخوارزمي: 111.

الصفحة 84

الباب التاسع

في أنه (عليه السلام) أمير المؤمنين وسيد المسلمين
والإمام والحجة والخليفة والوصي

من طريق الخاصة وفيه ثمانية وثلاثون حديثا

الأول: ابن بابويه في أماليه قال: حدثنا الحسن بن محمد بن سعيد الهاشمي قال: حدثنا فرات ابن إبراهيم بن فرات الكوفي قال: حدثنا محمد بن ظهير قال: حدثنا عبد الله بن الفضل الهاشمي، عن الصادق جعفر بن محمد، عن أبيه عن آبائه (عليهم السلام) قال: قال رسول (صلى الله عليه وآله): " يوم غدير خم أفضل أعياد أمتي وهو اليوم الذي أمرني الله تعالى ذكره فيه بنصب أخي علي بن أبي طالب علما لأمتي يهتدون به من بعدي، وهو اليوم الذي أكمل فيه الدين وأتم على أمتي فيه النعمة ورضي لهم الإسلام دينا " ثم قال (صلى الله عليه وآله): " معاشر الناس علي مني وأنا من علي خلق من طينتي وهو إمام الخلق بعدي يبين لهم ما اختلفوا فيه من سنتي، وهو أمير المؤمنين وقائد الغر المحجلين ويعسوب المؤمنين، وخير الوصيين، وزوج سيدة نساء العالمين، وأبو الأئمة المهديين، معاشر الناس من أحب عليا أحببته، ومن أبغض عليا أبغضته، ومن وصل عليا وصلته، ومن قطع عليا قطعته، ومن جفا عليا جفوته، ومن والى عليا واليته، ومن عادى عليا عاديته، معاشر الناس أنا مدينة الحكمة وعلي بابها ولن تؤتي المدينة إلا من قبل الباب، وكذب من زعم أنه يحبني ويبغض عليا، معاشر الناس والذي بعثني بالنبوة واصطفاني على جميع البرية ما نصبت عليا علما لأمتي في الأرض حتى نوه الله باسمه في سماواته وأوجب ولايته على جميع ملائكته "(1).

الثاني: ابن بابويه قال: حدثنا جعفر بن محمد بن مسرور قال: حدثنا الحسين ابن محمد بن عامر، عن عمه عبد الله بن عامر، عن ابن أبي عمير عن حمزة بن حمران، عن أبيه، عن أبي حمزة عن علي بن الحسين، عن أبيه عن أمير المؤمنين (عليه السلام) أنه جاء إليه رجل فقال له يا أبا الحسن إنك تدعى أمير المؤمنين فمن أمرك عليهم؟ قال: " الله جل جلاله أمرني عليهم "، فجاء الرجل إلى

____________

(1) أمالي الصدوق: 111.

الصفحة 85
رسول الله (صلى الله عليه وآله) فقال: يا رسول الله أيصدق علي فيما يقول: إن الله أمره على خلقه؟ فغضب النبي (صلى الله عليه وآله) وقال: " إن عليا أمير المؤمنين بولاية من الله عز وجل عقدها له فوق عرشه وأشهد على ذلك ملائكته، إن عليا خليفة الله وحجة الله، وإنه لإمام المسلمين طاعته مقرونة بطاعة الله، ومعصيته مقرونة بمعصية الله فمن جهله فقد جهلني، ومن عرفه فقد عرفني، ومن أنكر إمامته فقد أنكر نبوتي ومن جحد إمرته فقد جحد رسالتي، ومن دفع فضله فقد تنقصني، ومن قاتله فقد قاتلني، ومن سبه فقد سبني، لأنه مني خلق من طينتي، وهو زوج فاطمة ابنتي وأبو ولدي الحسن والحسين " ثم قال (صلى الله عليه وآله): " أنا وعلي وفاطمة والحسن والحسين وتسعة من ولد الحسين حجج الله على خلقه، أعداؤنا أعداء الله، وأولياؤنا أولياء الله "(1).

الثالث: ابن بابويه قال: حدثنا أحمد بن علي(2) بن موسى قال: حدثنا محمد بن جعفر أبو الحسين الأسدي قال: حدثنا محمد بن إسماعيل البرمكي قال: حدثنا جعفر بن أحمد بن محمد التميمي، عن أبيه قال: حدثنا عبد الملك بن عمير الشيباني، عن أبيه، عن جده، عن ابن عباس قال:

قال رسول الله (صلى الله عليه وآله): " أنا سيد الأنبياء والمرسلين وأفضل من الملائكة المقربين وأوصيائي سادة أوصياء النبيين(3)، وذريتي أفضل ذريات النبيين والمرسلين(4)، وابنتي فاطمة سيدة نساء العالمين، والطاهرات من أزواجي أمهات المؤمنين، وأمتي خير أمة أخرجت للناس، وأنا أكثر النبيين تبعا يوم القيامة ولي حوض عرضه ما بين صنعاء وبصرى فيه الأباريق عدد نجوم السماء وخليفتي على الحوض يومئذ خليفتي في الدنيا " قيل: ومن ذاك يا رسول الله؟ قال: " إمام المسلمين وأمير المؤمنين ومولاهم بعدي علي بن أبي طالب يسقي منه أوليائه، ويذود عنه أعدائه كما يذود أحدكم الغريبة من الإبل عن الماء " ثم قال (صلى الله عليه وآله): " من أحب عليا وأطاعه في دار الدنيا ورد علي حوضي غدا وكان معي في درجتي في الجنة ومن أبغض عليا في دار الدنيا وعصاه لم أره ولم يرني يوم القيامة واختلج دوني، وأخذ به ذات الشمال إلى النار "(5).

الرابع: ابن بابويه قال: حدثنا محمد بن أحمد السناني رضي الله عنه قال: حدثنا محمد بن أبي

____________

(1) أمالي الصدوق: 116.

(2) في المصدر: علي بن أحمد.

(3) في المصدر: النبيين والمرسلين.

(4) في المصدر: وأصحابي الذين سلكوا منهاجي أفضل أصحاب النبيين والمرسلين.

(5) أمالي الصدوق: 264.


كتاب غاية المرام وحجة الخصام للسيد هاشم البحراني (ص 86 - ص 96)

الصفحة 86
عبد الله الأسدي الكوفي قال: حدثنا موسى بن عمران النخعي، عن عمه الحسين بن يزيد، عن علي ابن سالم، عن أبيه، عن سعد بن طريف، عن سعيد بن جبير، عن ابن عباس قال: قال رسول الله (صلى الله عليه وآله) لعلي: " يا علي أنت إمام المسلمين، وأمير المؤمنين، وقائد الغر المحجلين، وحجة الله بعدي على الخلق أجمعين، وسيد الوصيين، ووصي سيد النبيين، يا علي إنه لما عرج بي إلى السماء السابعة ومنها إلى سدرة المنتهى ومنها إلى حجب النور وأكرمني ربي جل جلاله بمناجاته قال لي: يا محمد قلت: لبيك ربي وسعديك تباركت وتعاليت قال: إن عليا إمام أوليائي ونور لمن أطاعني، وهو الكلمة التي ألزمتها المتقين، من أطاعه أطاعني، ومن عصاه عصاني، فبشره بذلك " فقال علي (عليه السلام): " يا رسول الله بلغ من قدري حتى أني أذكر هناك "؟ فقال: " نعم(1) فاشكر ربك " فخر علي ساجدا شكرا لله على ما أنعم به عليه فقال له رسول الله (صلى الله عليه وآله): " إرفع رأسك يا علي فإن الله قد باهى به ملائكته "(2).

الخامس: ابن بابويه قال: حدثنا أحمد بن هارون الفامي رضي الله عنه قال: حدثنا محمد بن عبد الله بن جعفر الحميري(3) عن أبيه، عن أيوب بن نوح، عن ابن أبي عمير(4) عن أبان الأحمر، عن سعد الكناني، عن الأصبغ بن نباتة، عن عبد الله بن عباس قال: قال رسول الله (صلى الله عليه وآله)(5): " يا علي أنت خليفتي على أمتي في حياتي وبعد موتي، وأنت مني كشيث من آدم، وكسام من نوح، وكإسماعيل من إبراهيم، وكيوشع من موسى، وكشمعون من عيسى.

يا علي أنت وصيي، ووارثي، وغاسل جثتي، وأنت الذي تواريني في حفرتي، وتؤدي ديني، وتنجز عداتي.

يا علي أنت أمير المؤمنين وإمام المسلمين، وقائد الغر المحجلين، ويعسوب المتقين.

يا علي أنت زوج سيدة النساء فاطمة ابنتي، وأبو سبطي الحسن والحسين.

يا علي إن الله تبارك وتعالى جعل ذرية كل نبي من صلبه وجعل ذريتي من صلبك.

يا علي من أحبك ووالاك أحببته وواليته، ومن أبغضك وعاداك أبغضته وعاديته لأنك مني وأنا منك.

يا علي إن الله طهرنا واصطفانا ولم يلتق لنا أبوان على سفاح قط من لدن آدم فلا يحبنا إلا من

____________

(1) في المصدر: نعم يا علي.

(2) أمالي الصدوق: 266.

(3) في المصدر: جعفر بن جامع الحميري.

(4) في المصدر: محمد بن أبي عمير.

(5) في المصدر: قال رسول الله (صلى الله عليه وآله) لعلي.

الصفحة 87
طابت ولادته.

يا علي أبشر بالشهادة فإنك مظلوم بعدي ومقتول "، فقال علي: " يا رسول الله وذلك في سلامة من ديني "؟ قال: " في سلامة من دينك.

يا علي إنك لن تضل ولن تزل، ولولاك لم يعرف حزب الله بعدي "(1).

السادس: ابن بابويه قال: حدثنا محمد بن موسى بن المتوكل رضي الله عنه قال: حدثنا علي بن الحسين السعد آبادي، عن أحمد بن أبي عبد الله البرقي، عن أبيه، عن محمد بن سنان، عن أبي الجارود زياد بن المنذر، عن القاسم بن الوليد، عن شيخ من ثمالة قال: دخلت على امرأة من تميم عجوزة كبيرة وهي تحدث الناس فقلت لها: يرحمك الله حدثيني في بعض فضائل أمير المؤمنين علي (عليه السلام) قالت: أحدثك وهذا شيخ كما ترى نائم بين يدي فقلت لها: ومن هذا؟ قالت: أبو الحمراء خادم رسول الله (صلى الله عليه وآله) فجلست إليه فلما سمع حسي استوى جالسا فقال: مه؟ فقلت: رحمك الله حدثني بما رأيت من رسول الله (صلى الله عليه وآله) يصنعه(2) بعلي فإن الله يسألك عنه فقال: على الخبير وقعت.

أما ما رأيت النبي (صلى الله عليه وآله) يصنعه بعلي (عليه السلام) فإنه قال لي ذات يوم: " يا أبا الحمراء انطلق فادع لي مائة من العرب، وخمسين رجلا من العجم، وثلاثين رجلا من القبط وعشرين رجلا من الحبشة " فأتيت بهم فقام رسول الله (صلى الله عليه وآله) فصف العرب ثم صف العجم خلف العرب ثم صف القبط خلف العجم وصف الحبشة خلف القبط ثم قام: " فحمد الله وأثنى عليه ومجد الله بتمجيد لم يسمع الخلائق بمثله ثم قال: معشر العرب والعجم والقبط والحبشة أقررتم بشهادة أن لا إله إلا الله وحده لا شريك له وأن محمدا عبده ورسوله "؟ فقالوا: نعم فقال: " اللهم اشهد " حتى قالها ثلاثا فقال في الثالثة: " أقررتم بشهادة أن لا إله إلا الله وأني رسول الله(3) وأن علي بن أبي طالب أمير المؤمنين وولي المؤمنين(4) من بعدي "؟ قالوا: اللهم نعم، قال: " اللهم اشهد " حتى قالها ثلاثا، ثم قال لعلي: " يا أبا الحسن انطلق فأتني بصحيفة ودواة " فدفعها إلى علي بن أبي طالب وقال:

" اكتب " قال: " وما أكتب "؟ قال:(5) " بسم الله الرحمن الرحيم هذا ما أقرت به العرب والعجم والقبط والحبشة أقروا بشهادة أن لا إله إلا الله وأن محمدا عبده ورسوله وأن علي بن أبي طالب أمير المؤمنين وولي أمرهم من بعدي " ثم ختم الصحيفة ودفعها إلى علي فما رأيتها إلى الساعة.

____________

(1) أمالي الصدوق: 328 - 329.

(2) في المصدر: يصنع.

(3) في المصدر: وأني محمد عبده ورسوله.

(4) في المصدر: وولي أمرهم.

(5) في المصدر: قال: اكتب.

الصفحة 88
فقلت رحمك الله زدني؟ فقال: نعم خرج علينا رسول الله (صلى الله عليه وآله) يوم عرفة وهو آخذ بيد علي (عليه السلام) فقال: " يا معشر الخلائق إن الله تبارك وتعالى باهى بكم في هذا اليوم ليغفر لكم عامة، ثم التفت إلى علي فقال له: وغفر الله لك يا علي خاصة، ثم قال (عليه السلام): يا علي أدن مني فدنا منه فقال: إن السعيد حق السعيد من أحبك وأطاعك، وإن الشقي كل الشقي من عاداك وأبغضك(1).

يا علي كذب من زعم أنه يحبني ويبغضك، يا علي من حاربك فقد حاربني ومن حاربني فقد حارب الله. يا علي من أبغضك فقد أبغضني ومن أبغضني فقد أبغض الله وأتعس الله جده وأدخله نار جهنم "(2).

السابع: ابن بابويه قال: حدثنا الحسن بن محمد بن سعيد الهاشمي قال: حدثنا فرات بن إبراهيم بن فرات الكوفي قال: حدثنا محمد بن ظهير قال: حدثنا الحسن(3) بن علي العبدي المعروف بابن القاري، عن(4) محمد بن عبد الواحد الواسطي عن(5) محمد بن ربيعة، عن إبراهيم ابن يزيد(6)، عن عمرو بن دينار، عن طاوس، عن ابن عباس قال: سمعت رسول الله (صلى الله عليه وآله) وهو على المنبر يقول: " وقد بلغه عن أناس من قريش إنكار تسميته لعلي أمير المؤمنين " - فقال: " معاشر الناس، إن الله عز وجل بعثني إليكم رسولا وأمرني أن أستخلف عليكم عليا أمير المؤمنين(7) ألا فمن كنت نبيه فإن عليا أميره تأمير أمره الله عز وجل عليكم وأمرني أن أعلمكم ذلك لتسمعوا وتطيعوا(8) إذا أمركم تأتمرون، وإذا نهاكم عن أمر تنتهون. ألا فلا يتأمرن أحد منكم على علي في حياتي ولا بعد وفاتي فإن الله تبارك وتعالى أمره عليكم وسماه أمير المؤمنين ولم يسم أحدا من قبله بهذا الاسم وقد أبلغتكم ما أرسلت به إليكم في علي، فمن أطاعني فيه فقد أطاع الله ومن عصاني فيه فقد عصى الله عز وجل ولا حجة له عند الله عز وجل، وكان مصيره إلى ما قال الله عز وجل في كتابه: ومن يعص الله ورسوله ويتعد حدوده يدخله نارا خالدا فيها "(9).

الثامن: ابن بابويه قال: حدثنا أحمد بن محمد بن يحيى العطار (رحمه الله) قال: حدثنا أبي، عن يعقوب ابن يزيد، عن محمد بن أبي عمير، عن سيف بن عميرة، عن الأشعث بن سوار، عن الأحنف بن

____________

(1) في المصدر: ونصب لك وأبغضك.

(2) أمالي الصدوق: 341 - 343.

(3) في المصدر: الحسين.

(4) في المصدر: قال: حدثنا.

(5) في المصدر: قال: حدثنا.

(6) في المصدر: بريد.

(7) في المصدر: عليا أميرا.

(8) في المصدر: لتسمعوا له وتطيعوا.

(9) النساء: 4، والحديث في أمالي الصدوق: 365.

الصفحة 89
قيس، عن أبي ذر الغفاري (رحمه الله) قال: كنا ذات يوم عند رسول الله (صلى الله عليه وآله) في مسجد قبا ونحن نفر من أصحابه إذ قال: " معاشر أصحابي يدخل عليكم من هذا الباب رجل هو أمير المؤمنين، وإمام المسلمين فنظروا(1) وكنت فيمن نظر فإذا نحن بعلي بن أبي طالب قد طلع فقام النبي (صلى الله عليه وآله) فاستقبله وعانقه وقبل ما بين عينيه وجاء به حتى أجلسه إلى جانبه، ثم أقبل علينا بوجهه الكريم فقال: هذا إمامكم من بعدي طاعته طاعتي ومعصيته معصيتي وطاعتي طاعة الله ومعصيتي معصية الله عز وجل "(2).

التاسع: ابن بابويه قال: حدثنا أبي (رضي الله عنه) قال: حدثنا سعد بن عبد الله قال: حدثنا أحمد بن محمد ابن خالد، عن القاسم بن يحيى، عن جده الحسن بن راشد عن أبي عبد الله جعفر بن محمد الصادق، عن أبيه، عن آبائه، عن أمير المؤمنين (عليه السلام) قال: قال لي رسول الله (صلى الله عليه وآله) على منبره يا علي:

" إن الله عز وجل وهب لك حب المساكين والمستضعفين في الأرض فرضيت بهم إخوانا ورضوا بك إماما فطوبى لمن أحبك وصدق عليك، وويل لمن أبغضك وكذب عليك، يا علي أنت أمير المؤمنين وقائد الغر المحجلين، يا علي شيعتك المنتجبون، ولولا أنت وشيعتك ما قام لله عز وجل دين، ولولا من في الأرض منكم لما أنزلت السماء قطرها، يا علي لك كنز في الجنة وأنت ذو قرنيها، وشيعتك تعرف بحزب الله عز وجل "(3).

العاشر: ابن بابويه قال: حدثنا محمد بن إبراهيم بن إسحاق (رضي الله عنه) قال: حدثنا أحمد بن محمد الهمداني قال: أخبرنا المنذر بن محمد قال: حدثنا جعفر بن سليمان عن عبد الله بن الفضل عن سعد بن طريف، عن الأصبغ بن نباتة قال: قال أمير المؤمنين (عليه السلام) في بعض خطبه: " أيها الناس اسمعوا قولي واعقلوه عني فإن الفراق قريب، أنا إمام البررة(4) ووصي خير الخليقة، وزوج سيدة نساء هذه الأمة، وأبو العترة الطاهرة الهادية(5)، أنا أخو رسول الله ووصيه ووليه ووزيره وصاحبه وصفيه وحبيبه وخليله، أنا أمير المؤمنين، وقائد الغر المحجلين، وسيد الوصيين، حربي حرب الله، وسلمي سلم الله، وطاعتي طاعة الله، وولايتي ولاية الله، وشيعتي أولياء الله وأنصاري أنصار الله، والذي خلقني ولم أك شيئا لقد علم المستحفظون من أصحاب رسول الله محمد (صلى الله عليه وآله) أن الناكثين والقاسطين والمارقين ملعونون على لسان النبي الأمي وقد خاب من افترى "(6).

____________

(1) في المصدر: قال: فنظروا.

(2) أمالي الصدوق: 484.

(3) أمالي الصدوق: 502.

(4) في المصدر: البرية.

(5) في المصدر: الأئمة الهادية.

(6) أمالي الصدوق: 542.

الصفحة 90
الحادي عشر: ابن بابويه قال: حدثنا محمد بن علي ماجيلويه (رضي الله عنه) قال: حدثنا محمد بن يحيى العطار قال: حدثني سهل بن زياد، عن محمد بن الوليد قال: سمعت يونس بن يعقوب يقول عن سنان بن طريف، عن أبي عبد الله الصادق (عليه السلام) قال: قال: " إنا أول أهل بيت نوه الله بأسمائنا، إنه لما خلق الله السماوات والأرض أمر مناديا فنادى أشهد أن لا إله إلا الله ثلاثا، أشهد أن محمدا رسول الله ثلاثا، أشهد أن عليا أمير المؤمنين حقا ثلاثا "(1).

الثاني عشر: الشيخ الطوسي في أماليه قال أبو محمد الفحام قال: حدثني عمي عمرو بن يحيى الفحام قال: حدثني أبو الحسن إسحاق بن عبدوس قال: حدثني محمد بن نهار بن عمار التيمي قال: حدثنا عيسى بن مهران قال: حدثنا محول بن إبراهيم قال: حدثنا الفضل بن الزبير عن أبي داود السبيعي، عن عمر بن حصيب - أخي بريدة ابن حصيب - قال: بينا أنا وأخي بريدة عند النبي (صلى الله عليه وآله) إذ دخل أبو بكر فسلم على رسول الله (صلى الله عليه وآله) فقال: " انطلق فسلم على أمير المؤمنين " فقال: يا رسول الله، ومن أمير المؤمنين؟ قال: " علي بن أبي طالب ". قال: عن أمر الله ورسوله؟ قال: " نعم ".

ثم دخل عمر فسلم فقال: " انطلق فسلم على أمير المؤمنين "، فقال: يا رسول الله ومن أمير المؤمنين؟ قال (صلى الله عليه وآله): " علي بن أبي طالب " قال: عن أمر الله وأمر رسوله؟ قال: " نعم "(2).

الثالث عشر: الشيخ أيضا قال: أبو محمد الفحام حدثني عمي قال: حدثني إسحاق بن عبدوس قال: حدثني محمد بن نهار بن عمار قال: حدثنا زكريا بن يحيى عن جابر، عن إسحاق بن عبد الله بن الحرث(3) عن أبيه عن أمير المؤمنين صلوات الله عليه قال: أتيت النبي (صلى الله عليه وآله) وعنده أبو بكر وعمر، فجلست بينه وبين عائشة فقالت لي عائشة: ما وجدت إلا فخذي أو فخذ رسول الله. فقال (صلى الله عليه وآله): " مه، يا عائشة لا تؤذيني في علي فإنه أخي في الدنيا وأخي في الآخرة، وهو أمير المؤمنين، يجلسه(4) الله يوم القيامة على الصراط فيدخل أوليائه الجنة وأعدائه النار "(5).

الرابع عشر: الشيخ أيضا قال: أخبرنا أبو عمر عبد الواحد بن محمد بن عبد الله بن محمد بن مهدي قال: أخبرنا أبو العباس أحمد بن محمد بن سعيد بن عبد الرحمن بن عقدة الحافظ قال:

____________

(1) أمالي الصدوق: 540 - 541.

(2) أمالي الطوسي: 1 / 295.

(3) في المصدر: الحارث.

(4) في المصدر: يجعله.

(5) أمالي الطوسي: 1 / 296.

الصفحة 91
حدثنا محمد بن أحمد بن الحسين(1) قال: حدثنا خزيمة بن هامان المروزي(2) قال: حدثنا عيسى ابن يونس، عن الأعمش، عن سعيد بن جبير، عن ابن عباس قال: قال رسول الله (صلى الله عليه وآله): " يأتي على الناس يوم القيامة وقت ما فيه راكب إلا نحن أربعة "، فقال له العباس بن عبد المطلب عمه: فداك أبي وأمي من هؤلاء الأربعة؟ قال: " أنا على البراق، وأخي صالح على ناقة الله التي عقرها قومه، وعمي حمزة أسد الله وأسد رسوله على ناقتي العضباء، وأخي علي بن أبي طالب على ناقة من نوق الجنة مدبجة الجنبين عليه حلتان خضراوتان من كسوة الرحمن، على رأسه تاج من نور لذلك التاج سبعون ركنا على كل ركن ياقوتة حمراء تضئ للراكب مسيرة ثلاثة أيام، وبيده لواء الحمد ينادي لا إله إلا الله محمد رسول الله، فيقول الخلائق: من هذا، ملك مقرب، أو نبي مرسل، أو حامل عرش؟ فينادي مناد من بطن العرش ليس بملك مقرب، ولا نبي مرسل، ولا حامل عرش، هذا علي بن أبي طالب وصي رسول رب العالمين وأمير المؤمنين وقائد الغر المحجلين في جنات النعيم "(3).

الخامس عشر: الشيخ أيضا قال أبو محمد الفحام حدثني المنصوري قال: حدثني عم أبي أبو موسى عيسى بن أحمد بن عيسى المنصوري قال: حدثنا الإمام علي بن محمد قال: حدثني أبو محمد بن علي قال: حدثني أبي علي بن موسى الرضا قال: حدثني أبي موسى بن جعفر قال:

حدثني أبي جعفر بن محمد قال: حدثني أبي محمد بن علي قال: حدثني أبي علي بن الحسين قال: حدثني أبي الحسين بن علي قال: حدثني أبي أمير المؤمنين علي بن أبي طالب (عليه السلام) قال: قال رسول الله (صلى الله عليه وآله): " لما أسري بي إلى السماء كنت من ربي كقاب قوسين أو أدنى، فأوحى إلي ربي ما أوحى ثم قال: يا محمد اقرأ علي بن أبي طالب أمير المؤمنين السلام، فما سميت بهذا أحدا قبله ولا أسمي بهذا أحدا بعده "(4).

السادس عشر: الشيخ أيضا قال: أخبرنا أحمد بن محمد بن الصلت قال: أخبرنا أحمد بن محمد بن سعيد بن عقدة قال: أخبرنا محمد بن هارون الهاشمي قراءة عليه، قال: أخبرنا محمد بن مالك بن الأبرد النخعي قال: حدثنا محمد بن فضيل بن غزوان(5) الضبي قال: حدثنا غالب الجهني،

____________

(1) في المصدر: الحسن.

(2) في المصدر: ماهان المروزي.

(3) أمالي الطوسي: 1 / 301.

(4) أمالي الطوسي: 1 / 301.

(5) في المخطوطة: مروان.

الصفحة 92
عن أبي جعفر محمد بن علي بن الحسين، عن أبيه، عن جده، عن علي بن أبي طالب قال: قال رسول الله (صلى الله عليه وآله): " لما أسري بي إلى السماء(1) ثم إلى سدرة المنتهى أوقفت بين يدي ربي عز وجل فقال لي: يا محمد فقلت: لبيك ربي وسعديك قال: قد بلوت خلقي فأيهم وجدت أطوع لك؟ قال:

فقلت: رب عليا قال: صدقت يا محمد فهل اتخذت لنفسك خليفة يؤدي عنك، ويعلم عبادي من كتابي ما لا يعلمون؟ قال: قلت: اختر لي فإن خيرتك خير لي قال: قد اخترت لك عليا فاتخذه لنفسك خليفة ووصيا ونحلته(2) علمي وحلمي وهو أمير المؤمنين حقا، لم يقلها أحد قبله ولا أحد بعده.

يا محمد علي راية الهدى، وإمام من أطاعني، ونور أوليائي، وهو الكلمة التي ألزمتها المتقين، من أحبه فقد أحبني، ومن أبغضه فقد أبغضني، فبشره بذلك يا محمد.

فقال النبي (صلى الله عليه وآله) رب قد بشرته فقال علي: أنا عبد الله وفي قبضته إن يعذبني فبذنوبي لم يظلمني شيئا وإن يتم لي ما وعدني فالله أولى بي. فقال: اللهم أجل قلبه واجعل ربيعه الإيمان(3) قال: قد فعلت ذلك به يا محمد غير أني مختصه بشئ من البلاء لم أختص به أحدا من أوليائي. قال: قلت رب أخي وصاحبي. قال: إنه قد سبق في علمي أنه مبتلى ومبتلي به، ولولا علي لم يعرف أوليائي(4) ولا أولياء رسلي ".

قال محمد بن مالك: فلقيت نصر بن مزاحم المنقري فحدثني عن غالب الجهني، عن أبي جعفر محمد بن علي بن الحسين، عن أبيه، عن جده، عن علي قال: قال رسول الله (صلى الله عليه وآله): " لما أسري بي إلى السماء، ثم من السماء إلى السماء، ثم إلى سدرة المنتهى " - وذكر الحديث بطوله(5).

وروي هذا الحديث الشيخ الثقة محمد بن العباس بن ماهيار في تفسير القرآن فيما نزل في أهل البيت (عليهم السلام) بالسند والمتن(6).

السابع عشر: محمد بن يعقوب عن محمد بن يحيى عن أحمد بن محمد، عن علي بن الحكم، عن داود العجلي، عن زرارة، عن حمران، عن أبي جعفر (عليه السلام) قال: " إن الله تبارك وتعالى حيث خلق الخلق خلق ماء عذبا وماء مالحا أجاجا، فامتزج الماءان فأخذ طينا من أديم الأرض فعركه

____________

(1) في المصدر: أسري بي إلى السماء، ثم من السماء إلى السماء.

(2) في المصدر: فإني قد نحلته.

(3) في المصدر: الإيمان بك.

(4) في المصدر: لم يعرف حزبي ولا أوليائي.

(5) أمالي الطوسي: 1 / 353 - 354.

(6) فرائد السمطين: 1 / 268 / ح 210، مناقب الخوارزمي: 303.

الصفحة 93
عركا(1) شديدا، فقال لأصحاب اليمين وهم كالذر يدبون: إلى الجنة بسلام، وقال لأصحاب الشمال: إلى النار ولا أبالي، ثم قال: ألست بربكم؟ قالوا: * (بلى شهدنا أن تقولوا يوم القيامة إنا كنا عن هذا غافلين) *(2).

ثم أخذ الميثاق على النبيين، فقال: ألست بربكم؟ وأن هذا محمد رسولي، وأن هذا علي أمير المؤمنين؟ قالوا: بلى فثبت لهم النبوة، وأخذ الميثاق على أولي العزم أنني ربكم ومحمد رسولي، وعلي أمير المؤمنين وأوصياؤه من بعده ولاة أمري، وخزان علمي (عليهم السلام) وأن المهدي أنتصر به لديني وأظهر به دولتي وأنتقم به من أعدائي وأعبد به طوعا وكرها ".

قالوا: أقررنا يا رب وشهدنا ولم يجحد آدم ولم يقر فثبتت العزيمة لهؤلاء الخمسة في المهدي، ولم يكن لآدم عزم على الإقرار به وهو قوله عز وجل: * (ولقد عهدنا إلى آدم من قبل فنسي ولم نجد له عزما) *(3) قال: إنما يعني(4) فترك.

ثم أمر نارا فأججت فقال لأصحاب الشمال: ادخولها، فهابوها، وقال لأصحاب اليمين: ادخلوها فدخلوها فكانت عليهم بردا وسلاما، فقال أصحاب الشمال يا رب أقلنا، فقال: قد أقلتكم إذهبوا فادخلوها، فهابوها، فثم ثبتت الطاعة والولاية والمعصية(5).

الثامن عشر: محمد بن يعقوب، عن علي بن إبراهيم، عن يعقوب بن يزيد، عن ابن أبي عمير، عن أبي الربيع القزاز، عن جابر، عن أبي جعفر (عليه السلام) قال: قلت له: لم سمي أمير المؤمنين؟ قال: " الله سماه، وهكذا أنزل في كتابه: * (وإذ أخذ ربك من بني آدم من ظهورهم ذريتهم وأشهدهم على أنفسهم ألست بربكم) *(6) وأن محمدا رسولي، وأن عليا أمير المؤمنين "(7).

التاسع عشر: علي بن إبراهيم في تفسيره قال: حدثني أبي، عن النضر بن سويد، عن الحلبي(8) عن ابن سنان قال: قال أبو عبد الله: أول من سبق إلى بلى(9) رسول الله (صلى الله عليه وآله) وذلك أنه كان أقرب الخلق إلى الله تبارك وتعالى، وكان بالمكان الذي قال له جبرائيل (عليه السلام) لما أسري به إلى السماء: تقدم يا محمد فقد وطئت موطئا لم يطأه أحد قبلك لا ملك مقرب ولا نبي مرسل، ولولا أن روحه ونفسه

____________

(1) عرك: أي دلك.

(2) الأعراف: 172.

(3) طه: 115.

(4) في المصدر: إنما هو.

(5) أصول الكافي: 2 / 8.

(6) الأعراف: 172.

(7) أصول الكافي: 1 / 412.

(8) في المصدر: يحيى الحلبي.

(9) في المصدر: سبق من الرسل إلى بلى.

الصفحة 94
كانت من ذلك المكان لما قدر أن يبلغه فكان من الله عز وجل كما قال الله تعالى: * (قاب قوسين أو أدنى) *(1) أي بل أدنى، فلما خرج الأمر من الله وقع إلى أوليائه (عليهم السلام) فقال الصادق (عليه السلام): " كان ذلك(2) مأخوذا عليهم لله بالربوبية، ولرسوله بالنبوة، ولأمير المؤمنين والأئمة بالإمامة. فقال ألست بربكم ومحمد نبيكم، وعلي إمامكم، والأئمة الهادين أئمتكم، فقالوا: بلى فقال الله تعالى:

* (شهدنا أن تقولوا يوم القيامة) * أي لئلا يقولوا يوم القيامة * (إنا كنا عن هذا غافلين) * فأول ما أخذ الله عز وجل الميثاق على الأنبياء بالربوبية وهو قوله: * (وإذ أخذنا من النبيين ميثاقهم) *(3) " فذكر جملة من الأنبياء ثم أبرز أفضلهم بالأسامي فقال: * (ومنك) *(4) يا محمد، فقدم رسول الله (صلى الله عليه وآله) لأنه أفضلهم: * (ومن نوح إبراهيم وموسى وعيسى ابن مريم) *(5) فهؤلاء الخمسة أفضل الأنبياء ورسول الله أفضلهم، ثم أخذ بعد ذلك ميثاق رسول الله (صلى الله عليه وآله) على الأنبياء بالأيمان به، وعلى أن ينصروا أمير المؤمنين فقال: * (وإذ أخذ الله ميثاق النبيين لما آتيتكم من كتاب وحكمة ثم جائكم رسول مصدق لما معكم) *(6) يعني رسول الله (صلى الله عليه وآله): * (لتؤمنن به ولتنصرنه) *(7) يعني أمير المؤمنين تخبروا أممكم بخبره وخبر وليه من الأئمة(8).

العشرون: علي بن إبراهيم قال: حدثني أبي، عن ابن أبي عمير، عن عبد الله ابن مسكان، عن أبي عبد الله (عليه السلام).

وعن أبي بصير عن أبي جعفر (عليه السلام) في قوله: * (لتؤمنن به ولتنصرنه) * قال: " قال ما بعث الله نبيا من لدن آدم فهلم جرا إلا ويرجع إلى الدنيا فيقاتل وينصر رسول الله (صلى الله عليه وآله) وأمير المؤمنين ثم أخذ أيضا ميثاق الأنبياء على رسوله فقال: قل يا محمد: * (آمنا بالله وما أنزل إلينا وما أنزل إلى إبراهيم وإسماعيل وإسحاق ويعقوب والأسباط وما أوتي موسى وعيسى وما أوتي النبيون من ربهم لا نفرق بين أحد منهم ونحن له مسلمون) * "(9).

الحادي والعشرون: محمد بن الحسن الصفار في بصائر الدرجات عن أحمد بن محمد، عن الحسن بن موسى، عن علي بن حسان، عن عبد الرحمن بن كثير، عن أبي عبد الله (عليه السلام) في قوله

____________

(1) النجم: 9.

(2) في المصدر: كان الميثاق.

(3) الأحزاب: 8.

(4) الأحزاب: 8.

(5) الأحزاب: 8.

(6) آل عمران: 76.

(7) آل عمران: 76.

(8) تفسير القمي: 229، البحار: 5 / 236.

(9) البقرة: 131، والحديث ذكره القمي في تفسيره ص 230، والمجلسي في البحار: 5 / 237.

الصفحة 95
عز وجل: * (وإذ أخذ ربك من بني آدم من ظهورهم ذريتهم) * إلى آخر الآية قال: " أخرج الله من ظهر آدم ذريته إلى يوم القيامة فخرجوا كالذر فعرفهم نفسه ولولا ذلك لم يعرف أحد ربه ثم قال:

ألست بربكم قالوا: بلى وأن محمدا رسول الله وعليا أمير المؤمنين "(1).

الثاني والعشرون: محمد بن مسعود العياشي في تفسيره بإسناده عن جابر قال: قلت لأبي جعفر (عليه السلام): متى سمي أمير المؤمنين؟ قال: قال: " والله نزلت(2) هذه الآية على محمد (صلى الله عليه وآله) وأشهدهم على أنفسهم ألست بربكم وأن محمدا رسول الله [ نبيكم ] وأن عليا أمير المؤمنين، فسماه الله، والله، أمير المؤمنين "(3).

الثالث والعشرون: العياشي بإسناده عن جابر قال: قال أبو جعفر (عليه السلام): " يا جابر لو يعلم الجهال متي سمي أمير المؤمنين علي لم ينكروا حقه "، قال: قلت جعلت فداك متي سمي؟ فقال لي:

قوله: * (وإذ أخذ ربك من بني آدم) * إلى: * (ألست بربكم) * وأن محمدا [ نبيكم ] رسول الله(4)، وأن عليا أمير المؤمنين قال: ثم قال لي يا جابر: " هكذا والله جاء بها محمد (صلى الله عليه وآله) "(5).

الرابع والعشرون: العياشي في تفسيره بإسناده عن سلام بن المستنير، عن أبي عبد الله (عليه السلام) قال:

" لقد تسموا باسم ما سمى الله به أحدا إلا علي بن أبي طالب وما جاء تأويله " قلت: جعلت فداك متى يجيء تأويله؟ قال: " إذا جاء جمع الله جماعة النبيين والمؤمنين حتى ينصروه وهو قول الله:

* (وإذ أخذ الله ميثاق النبيين لما آتيتكم من كتاب وحكمة) * إلى قوله: * (وأنا معكم من الشاهدين) * فيومئذ يدفع راية رسول الله (صلى الله عليه وآله) اللواء إلى علي بن أبي طالب فيكون أمير الخلائق كلهم أجمعين ويكون الخلائق كلهم تحت لوائه ويكون هو أميرهم فهذا تأويله "(6).

الخامس والعشرون: الشيخ المفيد في أماليه قال: حدثنا أبو الحسن محمد بن المظفر الوراق قال: حدثنا أبو بكر محمد بن أبي الثلج قال: أخبرني الحسين بن أيوب من كتابه، عن محمد بن غالب، عن علي بن الحسين، عن عبد الله بن جبلة عن ذريح المحاربي، عن أبي حمزة الثمالي، عن

____________

(1) في المصدر: وأن هذا محمد رسولي وعلي أمير المؤمنين خليفتي وأميني. بصائر الدرجات: 2 / 71، البحار: 5 / 250.

(2) في تفسير البرهان: لما نزلت.

(3) تفسير العياشي: 2 / 41.

(4) في البحار: وأن محمدا رسولي.

(5) تفسير العياشي: 2 / 41، تفسير البرهان: 2 / 51.

(6) تفسير العياشي: 1 / 181.

الصفحة 96
أبي جعفر محمد بن علي (عليهما السلام)، عن أبيه، عن جده قال: إن الله جل جلاله بعث جبرائيل إلى محمد (صلى الله عليه وآله) أن يشهد لعلي بن أبي طالب (عليه السلام) بالولاية في حياته ويسميه بإمرة المؤمنين قبل وفاته، فدعا نبي الله بسبعة رهط(1) فقال إنما دعوتكم لتكونوا شهداء الله في الأرض أقمتم أم تركتم(2) ثم قال (صلى الله عليه وآله): " يا أبا بكر قم فسلم على علي بإمرة المؤمنين "، فقال أعن أمر الله ورسوله؟ قال: " نعم " فقام فسلم عليه بإمرة المؤمنين، ثم قال (صلى الله عليه وآله): " يا عمر قم فسلم على علي بإمرة المؤمنين "، فقال:

أعن أمر الله ورسوله تسميه أمير المؤمنين، قال: " نعم "، فقام فسلم عليه، ثم قال (صلى الله عليه وآله) للمقداد بن أسود الكندي: " قلم فسلم على علي بإمرة المؤمنين " فقام فسلم عليه ولم يقل مثل ما قال الرجلان من قبله، ثم قال (صلى الله عليه وآله) لأبي ذر الغفاري: " قم فسلم على علي بإمرة المؤمنين "، فقام فسلم عليه، ثم قال (صلى الله عليه وآله) لعمار بن ياسر: " قم فسلم على علي بإمرة المؤمنين " فقام فسلم، ثم قال (صلى الله عليه وآله) لعبد الله ابن مسعود: " قم فسلم على علي بإمرة المؤمنين " فقام فسلم، ثم قال (صلى الله عليه وآله) لبريدة: " قم فسلم على علي بإمرة المؤمنين "(3) - وكان بريدة أصغر القوم سنا - فقام فسلم، فقال رسول الله (صلى الله عليه وآله): " إنما دعوتكم لتكونوا شهداء الله أقمتم أم تركتم "(4).

السادس والعشرون: سليم بن قيس الهلالي في كتابه قال عمر لأبي بكر: أرسل إلى علي فليبايع فإنا لسنا في شئ حتى يبايع ولو قد بايع أمناه، فأرسل إليه أبو بكر أجب خليفة رسول الله فأتاه الرسول فقال له ذلك فقال له علي (عليه السلام): " ما أسرع ما كذبتم على رسول الله إنه ليعلم والذين حوله(5) أن الله ورسوله لم يستخلفا غيري " فذهب الرسول فأخبره بما قال له، فقال إذهب فقل له أجب أمير المؤمنين أبا بكر فأتاه فأخبره بذلك(6)، فقال له علي (عليه السلام): " سبحان الله ما والله طال العهد فينسى والله إنه ليعلم أن هذا الاسم لا يصلح إلا لي ولقد أمره رسول الله وهو سابع سبعة فسلموا علي بإمرة المؤمنين فاستفهم هو وصاحبه(7) من بين السبعة فقالا أمن الله ورسوله فقال لهما رسول الله (صلى الله عليه وآله) حقا من الله ورسوله، إنه أمير المؤمنين وسيد المسلمين وصاحب لواء الغر المحجلين

____________

(1) في المصدر: تسعة رهط.

أقول: المذكور في الحديث اسم ثمانية من الأصحاب وهذا لا يطابق مع ما ورد في المتن، كما لا ينطبق مع ما ذكر في المصدر، والظاهر سقط اسم واحد من الرواة. وقد روى المجلسي في البحار: 37 / 311 حديثا بهذا المعنى من طريق زيد بن الجهم عن أبي عبد الله (عليه السلام) وفيه اسم تسعة من الصحابة فراجع.

(2) في المصدر: كتمتم.

(3) في المصدر: قم فسلم على أمير المؤمنين.

(4) أمالي المفيد: 10 - 11.

(5) في المصدر: ويعلم الذين حوله.

(6) في المصدر: فأخبره بما قال.

(7) في المصدر: وصاحبه عمر.


كتاب غاية المرام وحجة الخصام للسيد هاشم البحراني (ص 97 - ص 107)

الصفحة 97
يقعده الله عز وجل يوم القيامة على الصراط فيدخل أوليائه الجنة وأعدائه النار، فانطلق الرسول فأخبره بما قال فسكتوا عنه يومهم ذلك "(1).

السابع والعشرون: المفيد في إرشاده عن بريدة بن حصيب الأسلمي وهو مشهور معروف بين العلماء بأسانيد يطول شرحها قال: إن رسول الله (صلى الله عليه وآله): " أمرني وأنا سابع سبعة فيهم أبو بكر وعمر وطلحة والزبير فقال: سلموا على علي بإمرة المؤمنين فسلمنا عليه بذلك ورسول الله (صلى الله عليه وآله) حي بين أظهرنا "(2).

الثامن والعشرون: محمد بن يعقوب، عن علي بن الحسن، عن منصور، عن حريز بن عبد الله، عن الفضيل، عن أبي جعفر (عليه السلام) في قوله تعالى: * (أفمن يمشي مكبا على وجهه أهدى أمن يمشي سويا على صراط مستقيم) *(3) " يعني والله عليا والأوصياء من ولده، ثم تلا هذه الآية: * (فلما رأوه زلفة سيئت وجوه الذين كفروا وقيل هذا الذي كنتم به تدعون) *(4) أمير المؤمنين، يا فضيل لم يتسم بهذا الاسم غير علي (عليه السلام) إلا مفتر كذاب إلى يوم القيامة "(5).

التاسع والعشرون: محمد بن العباس بن ماهيار الثقة في تفسيره قال: حدثنا حميد بن زياد(6)، عن الحسن بن محمد، عن صالح بن خالد(7)، عن منصور بن جرير عن فضيل بن يسار، عن أبي جعفر (عليه السلام) قال: " تلا هذه الآية: * (فلما رأوه زلفة سيئت وجوه الذين كفروا) * قال: أتدرون ما رأوا؟

رأوا والله عليا مع رسول الله: * (وقيل هذا الذي كنتم به تدعون) * أي تسمون به أمير المؤمنين،

____________

(1) سليم بن قيس ص 82.

(2) الإرشاد: 20 - 21.

(3) الملك: 22.

(4) الملك: 28.

(5) أخرجه الكليني في روضة الكافي ص 288 بهذا اللفظ:

علي بن محمد، عن علي بن الحسن، عن منصور، عن حريز بن عبد الله، عن الفضيل قال: دخلت مع أبي جعفر (عليه السلام) المسجد الحرام وهو متكئ علي فنظر إلى الناس ونحن على باب بني شيبة فقال: يا فضيل هكذا كان يطوفون في الجاهلية لا يعرفون حقا ولا يدينون دينا، يا فضيل انظر إليهم مكبين على وجوههم لعنهم الله من خلق مسخور بهم مكبين على وجوههم، ثم تلا هذه الآية: * (أفمن يمشي مكبا على وجهه أهدى أمن يمشي سويا على صراط مستقيم) * يعني والله عليا (عليه السلام) والأوصياء (عليهم السلام)، ثم تلا هذه الآية: * (فلما رأوه زلفة سيئت وجوه الذين كفروا وقيل هذا الذي كنتم به تدعون) * أمير المؤمنين (عليه السلام). يا فضيل لم يتسم بهذا الاسم غير علي (عليه السلام) إلا مفتر كذاب إلى يوم البأس هذا. الحديث.

(6) في البحار: الحسن بن زياد.

(7) في البحار: عن صالح بن خالد وعبيس بن هشام.

الصفحة 98
يا فضيل لا يسمى به أحد غير أمير المؤمنين إلا مفتر كذاب إلى يوم القيامة "(1).

الثلاثون: ابن شهرآشوب في المناقب قال: سئل الباقر (عليه السلام) عن قوله تعالى: * (فاسأل الذين يقرؤون الكتاب من قبلك) *(2) فقال: قال رسول الله (صلى الله عليه وآله): " لما أسري بي إلى السماء الرابعة أذن جبرائيل وأقام وجمع النبيين والصديقين والشهداء والملائكة، ثم تقدمت وصليت بهم، فلما انصرفت قال لي جبرائيل: قل لهم بم تشهدون؟ قالوا نشهد أن لا إله إلا الله وأنك رسول الله وأن عليا أمير المؤمنين "(3).

الحادي والثلاثون: في روضة الفضايل، عن ابن عباس قال: أقبل علي بن أبي طالب فقالوا:

يا رسول الله صلى الله عليك وآلك جاء أمير المؤمنين فقال: " إن عليا سمي أمير المؤمنين قبلي "، قيل: قبلك يا رسول الله؟ قال: " وقبل عيسى وموسى "، فقالوا: وقبل عيسى وموسى؟ قال: " وقبل سليمان وداود، ولم يزل حتى عدد الأنبياء كلهم إلى آدم (عليه السلام)، ثم قال: إنه لما خلق الله آدم طينا خلق بين عينيه درة تسبح الله وتقدسه، فقال الله عز وجل: لأسكننك رجلا أجعله أمير الخلق أجمعين، فلما خلق الله علي بن أبي طالب أسكن الدرة فيه فسمي أمير المؤمنين قبل خلق آدم "(4).

الثاني والثلاثون: ابن شهرآشوب في الفضايل، عن الأعمش، عن الأسدي، عن ابن عباس أن النبي (صلى الله عليه وآله) قال لأم سلمة رضي الله عنها: " إسمعي واشهدي هذا علي أمير المؤمنين وسيد المسلمين "(5).

____________

(1) في البحار: يا فضيل لم يسم بها والله بعد على أمير المؤمنين إلا مفتر كذاب إلى يوم الناس هذا. راجع البحار ج 37 / 318.

(2) يونس: 94.

(3) روى تمام الحديث، فرات بن إبراهيم الكوفي في تفسيره ص 61 قال: حدثني جعفر بن محمد الفزاري معنعنا، عن زرارة بن أعين قال: قلت لأبي جعفر (عليه السلام): آية في كتاب الله تشكل علي، قال: وما هي؟ قلت: قوله: " وإن كنت في شك مما نزلنا إليك فاسأل الذين يقرؤون الكتاب من قبلك " من هؤلاء الذين أمر رسول الله (صلى الله عليه وآله) بسؤالهم؟

فقال: إن رسول الله (صلى الله عليه وآله) قال: لما أسري بي إلى السماء فصرت في السماء الرابعة جمع الله لي النبيين والصديقين والملائكة فأذن جبرائيل وأقام الصلاة، ثم تقدم رسول الله (صلى الله عليه وآله) فصلى بهم فلما انصرف قال: بم تشهدون؟ قالوا نشهد أن لا إله إلا الله، وأنك رسول الله، وأن عليا أمير المؤمنين، فهو معنى قوله: " فاسأل الذين يقرؤون الكتاب من قبلك ".

(4) البحار: 37 / 337.

(5) مناقب آل أبي طالب: 3 / 54، ورواه الشيخ المفيد في الإرشاد ص 20 مسندا.

الصفحة 99
الثالث والثلاثون: ابن شهرآشوب عن بشير الغفاري والقاسم بن جندب وأبو الطفيل، عن أنس ابن مالك في خبر أتيت النبي (صلى الله عليه وآله) بوضوء فقال لي: " يا أنس؟ يدخل عليك من هذا الباب الساعة أمير المؤمنين وخير الوصيين ". وفي رواية إبراهيم الثقفي: وسيد المسلمين وقائد الغر المحجلين وخاتم الوصيين قال أنس: فدخل علي (عليه السلام)(1).

عن أبان بن الصلت، عن الصادق (عليه السلام): " سمي أمير المؤمنين إنما من ميرة العلم(2) وذلك أن العلماء من علمه امتاروا، ومن ميرته استعملوا "(3).

سلمان سألت النبي (صلى الله عليه وآله) عن ذلك(4) فقال: إنه يميرهم العلم، يمتار منه ولا يمتار من أحد(5).

الرابع والثلاثون: في حديث ميلاد أمير المؤمنين (عليه السلام) تقدم في الباب الرابع، بالإسناد من مجالس الشيخ الطوسي، عن الصادق (عليه السلام) وساق الحديث إلى أن قال: ثم دخل رسول الله (صلى الله عليه وآله) فلما دخل اهتز له أمير المؤمنين (عليه السلام) وضحك في وجهه وقال: " السلام عيك يا رسول الله ورحمة الله وبركاته "، قال: ثم تنحنح بإذن الله تعالى وقال: * (بسم الله الرحمن الرحيم قد أفلح المؤمنون، الذين هم في صلاتهم خاشعون) * إلى آخر الآيات فقال رسول الله (صلى الله عليه وآله): " قد أفلحوا بك " وقرأ تمام الآيات إلى قوله: * (أولئك هم الوارثون * الذين يرثون الفردوس هم فيها خالدون) *(6) فقال رسول الله (صلى الله عليه وآله): " أنت والله أميرهم تميرهم من علومك فيمتارون، وأنت والله دليلهم وبك يهتدون "(7).

الخامس والثلاثون: ابن شهرآشوب من أمالي ابن سهل أحمد القطان، وكافي الكليني بإسنادهما إلى جابر الجعفي قال: قال لي أبو جعفر (عليه السلام): " لو علم الناس متى سمي علي أمير المؤمنين ما أنكروا ولايته " قلت: رحمك الله ومتى سمي؟ قال: " إن ربك عز وجل حين أخذ من بني آدم من ظهورهم ذريتهم وأشهدهم على أنفسهم قال: ألست بربكم وأن محمدا رسولي

____________

(1) هكذا ورد لفظ الحديث في المصدر: " أتيت النبي (صلى الله عليه وآله) بوضوء فقال: يا أنس يدخل عليك من هذا الباب الساعة أمير المؤمنين وسيد المسلمين. وقائد الغر المحجلين، وخاتم الوصيين قال أنس: فدخل علي (عليه السلام).

راجع مناقب آل أبي طالب: 3 / 54.

(2) الميرة: الطعام الذي يدخره الإنسان. وأمتار لنفسه: أي جمع المؤنة.

(3) مناقب آل أبي طالب: 3 / 55.

(4) في المصدر: سأل النبي.

(5) مناقب آل أبي طالب: 3 / ص 55.

(6) المؤمنون: 1 - 3، 12.

(7) البحار: 35 / 37، عن أمالي الطوسي.

الصفحة 100
وعلي أمير المؤمنين "(1).

السادس والثلاثون: ابن شهرآشوب: قال رجل للصادق (عليه السلام): يا أمير المؤمنين فقال: " مه فإنه لا يرضى بهذه التسمية أحد إلا ابتلي ببلاء أبي جهل "(2).

قلت بلاء أبي جهل أنه كان مخنثا لأنه يبغض النبي (صلى الله عليه وآله) كم رواه عز الدين ابن أبي الحديد في شرح نهج البلاغة.

السابع والثلاثون: المنذر، عن سكين الرحال العابد - وقال ابن المنذر عنه: وبلغني أنه لم يرفع رأسه إلى السماء منذ أربعين سنة - وقال أيضا: حدثنا الرسان، عن أبي داود، عن أبي برزة(3) قال:

سمعت رسول الله (صلى الله عليه وآله) يقول: إن الله عز وجل عهد إلي في علي عهدا، فقلت: اللهم بين لي، فقال:

اسمع، قلت: اللهم قد سمعت، قال: أخبر عليا أنه أمير المؤمنين، وسيد الوصيين، وأولى الناس بالناس والكلمة التي ألزمتها المتقين(4).

الثامن والثلاثون: الشيخ المفيد في كتاب الاختصاص قال رسول الله (صلى الله عليه وآله): " لما أسري بي إلى السماء فسح لي في بصري غلوة(5) كمثال ما يرى الراكب خرق الإبرة من مسيرة يوم فعهد إلي ربي في علي كلمات فقال: يا محمد قلت: لبيك ربي، فقال: إن عليا أمير المؤمنين، وإمام المتقين، وقائد الغر المحجلين، ويعسوب المؤمنين، والمال يعسوب الظلمة وهو الكلمة التي ألزمتها المتقين، فكانوا أحق بها وأهلها فبشره بذلك، قال: فبشره النبي (صلى الله عليه وآله) بذلك، فقال علي: يا رسول الله فإني أذكر هناك؟ فقال: نعم إنك لتذكر في الرفيع الأعلى(6)، فقال المنصور: ذلك فضل الله يؤتيه من يشاء "(7).

____________

(1) مناقب آل أبي طالب: 3 / 55.

(2) مناقب آل أبي طالب: 3 / ص 55.

(3) هكذا جاء السند في المصدر: من كتاب عبد الله بن أحمد بن يعقوب الأنباري، عن علي بن العباس، عن علي بن المنذر الطريفي، عن سكين الرحال، عن فضيل الرسان، عن أبي داود الهمداني، عن أبي برزة.

(4) البحار: 37 / 306، عن كشف اليقين.

(5) الغلوة: الغاية، وهي رمية سهم أبعد ما تقدر عليه.

(6) في أمالي الصدوق: في الرفيق الأعلى.

(7) الاختصاص: 53 - 54، وذكر الصدوق في أماليه ص 549 - 550 ط النجف. بإسناده عن جعفر بن عبد الله النما، عن عبد الجبار، عن داود الشعيري، عن الربيع صاحب المنصور، عن أبي عبد الله (عليه السلام) في حديث طويل أن المنصور قال للصادق (عليه السلام): حدثني عن فضائل جدك حديثا لم تروه العامة، فقال الصادق (عليه السلام) حدثني أبي، عن أبيه، عن جده قال: قال رسول الله (صلى الله عليه وآله): لما أسري بي. الحديث.

الصفحة 101
التاسع والثلاثون: العياشي في تفسيره عن محمد بن إسماعيل الرازي عن رجل سماه عن أبي عبد الله (عليه السلام) قال: " دخل رجل على أبي عبد الله فقال: السلام عليك يا أمير المؤمنين فقام على قدميه فقال: مه هذا اسم لا يصلح إلا لأمير المؤمنين (عليه السلام)، الله سماه به، ولم يسم به أحد غيره فرضي به إلا كان منكوحا، وإن لم يكن به ابتلى به، وهو قول الله في كتابه: * (إن يدعون من دونه إلا إناثا وإن يدعون إلا شيطانا مريدا) *(1) قال: قلت: فماذا يدعي به قائمكم؟ قال: " يقال له: السلام عليك يا بقية الله، السلام عليك يا بن رسول الله "(2).

____________

(1) النساء: 17.

(2) تفسير العياشي: 1، ص 276.

الصفحة 102

الباب العاشر

في أن رسول الله (صلى الله عليه وآله) والأئمة الاثني عشر: حجج الله على خلقه

من طريق العامة وفيه تسعة أحاديث

الأول: من مناقب الفقيه أبي الحسن ابن المغازلي الواسطي الشافعي قال: أخبرنا أبو نصر بن الطحان إجازة، عن القاضي أبو الفرج أحمد بن علي بن جعفر الحنوطي(1) قال: حدثنا محمد بن إسحاق الخزاز(2) السوسي وإبراهيم بن عبد السلام قالا: حدثنا علي بن المثنى، حدثنا عبد الله(3) بن موسى بن أبي مطر(4) عن أنس قال: كنت عند النبي (صلى الله عليه وآله) وأتى علي مقبلا(5) فقال: " أنا وهذا حجة الله على أمتي يوم القيامة "(6).

الثاني: ابن المغازلي قال: أخبرنا أبو نصر بن الطحان عن القاضي أبي الفرج الحنوطي، حدثنا عبد الحميد بن موسى، حدثنا محمد بن إسحاق الخزاز السوسي وإبراهيم بن عبد السلام قالا:

حدثنا علي بن المثنى الطهوي، حدثنا عبد الله بن موسى، حدثنا مطر بن أبي مطر، عن أنس قال:

كنت عند النبي (صلى الله عليه وآله) فرأى عليا مقبلا فقال: " أنا وهذا حجة الله على أمتي يوم القيامة "(7) الثالث: ابن المؤيد موفق ابن أحمد في كتاب فضائل أمير المؤمنين (عليه السلام) - وهو من أعيان علماء العامة - قال: حدثني فخر القضاة نجم الدين أبو منصور محمد بن الحسين بن محمد البغدادي فيما كتب إلي من همدان قال: أخبرنا الإمام الشريف نور الهدى أبو طالب الحسن بن محمد(8) الزينبي

____________

(1) في المصدر: الخيوطي.

(2) في المصدر: حدثنا عبد الحميد بن موسى وهو العباد، حدثنا محمد بن إسحاق.

(3) في المصدر: عبيد الله.

(4) في المصدر: حدثنا مطر بن أبي مطر.

(5) في المصدر: فرأى عليا مقبلا.

(6) المناقب لابن المغازلي الشافعي (الموجود نسخته في مكتبة الإمام أمير المؤمنين (عليه السلام) العامة في النجف الأشرف).

(7) تاريخ بغداد: 2 / 88، الرياض النضرة: 2، 193، ذخائر العقبى 77، والحديث لم يختلف عن الحديث الأول سندا ومتنا وذكره سيدنا المؤلف - رحمه الله - مكررا، كما جاء ذلك في المناقب لابن المغازلي.

(8) في الطرائف: الحسن أبو محمد الزينبي.

الصفحة 103
قال: أخبرنا إمام الأئمة محمد بن أحمد بن شاذان قال: حدثنا أبو محمد الحسن بن علي العلوي الطبري عن أحمد بن محمد بن عبد الله(1) قال: حدثني جدي أحمد بن محمد، عن أبيه، عن حماد ابن عيسى، عن عمرو بن أذينة، عن أبان بن عباس(2)، عن سليم بن قيس الهلالي، عن سلمان المحمدي قال: دخلت على النبي (صلى الله عليه وآله) وإذا الحسين على فخذه وهو يقبل عينيه ويلثم فاه ويقول:

" أنت سيد ابن سيد أبو سادة، أنت إمام ابن إمام أبو أئمة، أنت حجة ابن حجة أبو حجج تسعة من صلبك تاسعهم قائمهم "(3).

الرابع: أبو المؤيد موفق بن أحمد أيضا قال: عن الإمام محمد بن أحمد بن شاذان قال:(4) حدثني محمد بن علي بن الفضل الزيات، عن علي بن الربيع الماجشوني(5) عن إسماعيل بن أبان الوراق، عن غياث بن إبراهيم، عن جعفر بن محمد، عن أبيه، عن علي بن الحسين، عن أبيه قال:

قال رسول الله (صلى الله عليه وآله): " نزل علي جبرائيل صبيحة يوم فرحا مستبشرا فقلت: حبيبي جبرائيل ما لي أراك فرحا مستبشرا؟ فقال: يا محمد وكيف لا أكون فرحا مستبشرا وقد قرت عيني بما أكرم الله أخاك ووصيك وإمام أمتك علي بن أبي طالب فقلت: وبم أكرم أخي وإمام أمتي؟(6) قال: باهى الله سبحانه وتعالى بعبادته البارحة ملائكته وحملة عرشه. وقال: ملائكتي انظروا إلى حجتي في أرضي بعد نبيي محمد كيف عفر خده في التراب تواضعا لعظمتي أشهدكم أنه إمام خلقي ومولى بريتي "(7).

الخامس: موفق بن أحمد بن أحمد هذا قال: حدثني فخر القضاة نجم الدين أبو منصور محمد ابن الحسين بن محمد البغدادي فيما كتب إلي من همدان قال: أنبأنا الإمام الشريف نور الهدى أبو طالب الحسن بن محمد الزينبي قال: أخبرنا إمام الأئمة محمد بن أحمد بن شاذان قال: حدثنا

____________

(1) في الطرائف ومقتل الحسين: أحمد بن عبد الله.

(2) في مقتل الحسين: أبان بن أبي عياش.

(3) الحديث رواه القندوزي في ينابيع المودة 258، والخوارزمي في كتابه مقتل الحسين: 1 / 146. ولم نقف عليه في كتاب المناقب كما أشار إليه السيد المؤلف - رحمه الله - في صدر الحديث، وكذلك السيد ابن طاوس في الطرائف ص 44، والشيخ المجلسي في البحار: 36 / 141 عند نقلهما له.

(4) في المصدر: أحمد بن شاذان هذا.

(5) في المصدر: ابن زيات، عن علي بن بديع الماجشون.

(6) في المصدر: وبم أكرم الله أخي ووصيي وإمام أمتي.

(7) مناقب الخوارزمي: 288.

الصفحة 104
أحمد بن محمد بن عبد الله الحافظ قال: حدثنا علي بن سنان الموصلي، عن أحمد بن محمد بن صالح، عن سليمان(1) بن محمد، عن زياد بن مسلم، عن عبد الرحمن بن زيد، عن زيد بن جابر(2)، عن سلامة، عن أبي سلمى راعي(3) رسول الله (صلى الله عليه وآله) قال: سمعت رسول الله (صلى الله عليه وآله) يقول: " ليلة أسري بي إلى السماء قال لي الجليل جل جلاله: * (آمن الرسول بما أنزل إليه من ربه) * قلت:

* (والمؤمنون) *(4) قال: صدقت يا محمد من خلفت في أمتك قلت خيرها: قال علي بن أبي طالب؟ قلت: نعم يا رب قال: يا محمد إني اطلعت إلى الأرض إطلاعة فاخترتك منها فشققت لك اسما من أسمائي فلا أذكر في موضع إلا ذكرت معي، فأنا المحمود وأنت محمد، ثم اطلعت الثانية فاخترت منها عليا وشققت له اسما من أسمائي فأنا الأعلى وهو علي، يا محمد إني خلقتك وخلقت عليا وفاطمة والحسن والحسين والأئمة من ولده من نوري(5) وعرضت ولايتكم على أهل السماوات والأرض فمن قبلها كان عندي من المؤمنين، ومن جحدها كان عندي من الكافرين.

يا محمد لو أن عبدا من عبيدي عبدني حتى ينقطع أو يصير كالشن البالي ثم أتاني جاحدا لولايتكم ما غفرت له حتى يقر بولايتكم، يا محمد تحب أن تراهم؟ قال: قلت: نعم يا رب فقال لي: التفت عن يمين العرش فالتفت فإذا أنا بعلي وفاطمة والحسن والحسين وعلي بن الحسين ومحمد بن علي وجعفر بن محمد وموسى بن جعفر وعلي بن موسى ومحمد بن علي وعلي بن محمد والحسن بن علي والمهدي في ضحضاح من نور قيام يصلون وهو في وسطهم " يعني المهدي " كأنه كوكب دري. فقال: يا محمد هؤلاء الحجج وهو الثائر من عترتك، وعزتي وجلالي إنه الحجة الواجبة لأوليائي والمنتقم من أعدائي "(6).

السادس: إبراهيم بن محمد الحمويني من أعيان علماء العامة بإسناده قال: أخبرنا أبو جعفر ابن بابويه - رحمه الله - قال: حدثنا محمد بن أحمد الشيباني(7) - رحمه الله - قال: حدثنا أحمد بن يحيى ابن زكريا القطان قال: حدثنا بكر بن عبد الله بن حبيب قال: حدثنا الفضل(8) بن صقر العبدي قال:

____________

(1) في المصدر: سلمان.

(2) في المصدر: عن عبد الرحمن بن يزيد بن جابر.

(3) في المصدر: راعي إبل.

(4) البقرة: 285.

(5) في المصدر: من سنخ نوري. وسنخ الشئ أصله.

(6) مقتل الحسين: 1 / 96.

(7) في المصدر: السمناني.

(8) في المصدر: فضل.

الصفحة 105
حدثنا أبو(1) معاوية، عن سليمان بن مهران الأعمش، عن الصادق جعفر بن محمد، عن أبيه محمد ابن علي، عن أبيه علي بن الحسين (عليهم السلام) قال: " نحن أئمة المسلمين، وحجج الله على العالمين، وسادة المؤمنين، وقادة الغر المحجلين، وموالي المؤمنين، ونحن أمان لأهل(2) الأرض كما أن النجوم أمان لأهل السماء، ونحن الذين بنا يمسك الله السماء أن تقع على الأرض إلا بإذنه، وبنا يمسك الأرض أن تميد بأهلها، وبنا ينزل الغيث وتنشر الرحمة وتخرج(3) بركات الأرض، ولولا ما في الأرض منا لساخت بأهلها، ثم قال: ولم تخل الأرض منذ خلق الله آدم من حجة لله فيها، ظاهر مشهور أو غائب مستور، ولا تخلو إلى أن تقوم الساعة من حجة الله فيها، ولولا ذلك لم يعبد الله ". قال سليمان: فقلت للصادق (عليه السلام): فكيف ينتفع الناس بالحجة الغائب المستور؟ قال: " كما ينتفعون بالشمس إذا سترها السحاب(4) "(5).

السابع: الحمويني هذا بالإسناد إلى أبي جعفر ابن بابويه قال: حدثنا أبي قال: حدثنا سعد بن عبد الله، عن أحمد بن محمد بن عيسى، عن العباس بن معروف، عن عبد الله بن أحمد بن محمد عن عبد الرحمن البصري(6) عن أبي المعزا(7) حميد بن المثنى(8) العجلي، عن أبي بصير، عن خيثمة الجعفي عن أبي جعفر (عليه السلام) قال: سمعته يقول: " نحن جنب الله، ونحن صفوته(9)، ونحن حجة الله، ونحن أركان الإيمان، ونحن دعائم الإسلام، ونحن من رحمة الله على خلقه، ونحن بنا يفتح وبنا يختم(10)، ونحن أئمة الهدى، ونحن مصابيح الدجى، نحن(11) منار الهدى، ونحن السابقون، ونحن الآخرون ونحن العلم المرفوع للحق من تمسك بنا لحق، ومن تأخر عنا غرق، ونحن الغر المحجلين(12)، ونحن خيرة الله، ونحن الطريق الواضح والصراط المستقيم إلى الله، ونحن من نعمة الله عز وجل على خلقه، ونحن المنهاج، ونحن معدن النبوة، ونحن موضع الرسالة، ونحن الذين مختلف الملائكة، ونحن السراج لمن استضاء بنا، ونحن السبيل لمن

____________

(1) لم ترد (أبو) في المصدر.

(2) في المصدر: أهل.

(3) في المصدر: يخرج.

(4) في المصدر: سحاب.

(5) رواه الحمويني في الفرائد - خ - في السمط الأول، عن سليمان بن مهران الأعمش، عن الصادق (عليه السلام).

1 / 45 / ح 11.

(6) في المصدر: العباس بن معروف، عن عبد الله بن عبد الرحمن البصري.

(7) في المصدر: المغرى.

(8) في المصدر: أحمد بن المثنى.

(9) في المصدر: صفوة الله.

(10) في المصدر: ونحن من يفتح بنا ويختم.

(11) في المصدر: ونحن.

(12) في المصدر: ونحن قادة الغر المحجلين.

الصفحة 106
اقتدى بنا، ونحن الهداة إلى الجنة، ونحن عرى الإسلام، ونحن الجسور والقناطر، من مضى عليها لم يسبق ومن تخلف عنها محق، ونحن السنام الأعظم، ونحن الذين بنا ينزل الله عز وجل الرحمة وبنا يسقون الغيث، ونحن الذين بنا يصرف عنكم العذاب فمن عرفنا ونصرنا وعرف حقنا وأخذ بأمرنا فهو منا وإلينا "(1).

قلت: وروى هذا الحديث من طريق الخاصة أبو جعفر الشيخ الطوسي في مجالسه قال: أخبرنا الحسين بن عبد الله(2)، عن علي بن محمد العلوي قال: حدثنا محمد بن إبراهيم قال: حدثنا أحمد ابن محمد، عن محمد بن أحمد بن محمد بن عيسى، عن أحمد بن محمد بن أبي نصر، عن أبي المعزا، عن أبي بصير، عن خيثمة قال: سمعت الباقر (عليه السلام) يقول: " نحن جنب الله، ونحن صفوة الله، ونحن خيرة الله، ونحن مستودع مواريث الأنبياء، ونحن أمناء الله عز وجل، ونحن حجج الله، ونحن حبل الله ". وساق الحديث إلى قوله: " منا وإلينا "(3).

الثامن: الحمويني هذا قال: أخبرني مفيد الدين أبو جعفر محمد بن علي بن أبي الغنايم بن الجهم الحلي - رحمه الله - إجازة قال: أنبأنا القاضي خطير الدين محمود بن محمد بن الحسين بن عبد الجبار الطوسي، عن عمه زين الدين عبد الجبار، عن أبيه، عن الصفي أبي تراب ابن الداعي الحسيني(4)، عن أبي محمد جعفر بن محمد الدورستي، عن الشيخ المفيد محمد بن محمد بن النعمان الحارثي، عن أبي جعفر محمد بن علي بن الحسين بن بابويه القمي قال: حدثنا جعفر بن محمد بن مسرور - رضي الله عنه - قال: حدثنا الحسين بن محمد بن عامر، عن المعلى بن محمد البصري، عن جعفر بن سليمان، عن عبد الله بن الحكم، عن أبيه، عن سعيد بن جبير، عن عبد الله بن عباس قال: قال رسول الله (صلى الله عليه وآله): " إن خلفائي وأوصيائي وحجج الله على الخلق بعدي اثنا(5) عشر، أولهم أخي، وآخرهم ولدي، قيل: يا رسول الله ومن أخوك؟ قال: علي بن أبي طالب، قيل: فمن ولدك؟ قال: المهدي الذي يملأها قسطا وعدلا كما ملئت جورا وظلما. والذي بعثني بالحق بشيرا لو لم يبق من الدنيا إلا يوم واحد لطول الله ذلك اليوم حتى يخرج فيه ولدي المهدي فينزل روح الله عيسى ابن مريم فيصلي خلفه وتشرق الأرض بنور ربها ويبلغ سلطانه المشرق

____________

(1) فرائد السمطين - السمط الثاني، السمط الثاني: 2 / 253 / ح 523.

(2) في المصدر: عبيد الله.

(3) أمالي الطوسي: 2 / 267 - 268 ط النجف الأشرف.

(4) لم ترد (الحسيني) في المصدر.

(5) في المصدر: لاثنا.

الصفحة 107
والمغرب "(1).

التاسع: موفق بن أحمد - من أعيان العامة - قال: ذكر الإمام محمد بن أحمد بن شاذان، أخبرنا أبو محمد هارون بن موسى التلعكبري، عن عبد العزيز بن عبد الله، عن جعفر بن محمد بن عبد الكريم(2) قال: حدثني فيحان العدل(3) أبو نصر، عن أحمد بن محمد بن الوليد، عن ربيع الجراح(4)، عن الأعمش، عن أبي وايل، عن عبد الله بن مسعود قال: قال رسول الله (صلى الله عليه وآله): " لما خلق الله تعالى آدم ونفح فيه من روحه عطس آدم فقال: الحمد لله فأوحى الله تعالى إليه حمدتني عبدي وعزتي وجلالي لولا عبدان أريد أن أخلقهما في دار الدنيا ما خلقتك قال: إلهي فيكونان مني؟

قال: نعم، يا آدم إرفع رأسك وانظر، فرفع رأسه وإذا(5) مكتوب على العرش لا إله إلا الله محمد رسول الله نبي الرحمة علي مقيم الحجة، ومن عرف حق علي زكى وطاب، ومن أنكر حقه لعن وخاب، أقسمت بعزتي أن أدخل الجنة من أطاعه وإن عصاني، وأقسمت بعزتي أن أدخل النار من عصاه وإن أطاعني "(6).

____________

(1) فرائد السمطين - السمط الثاني، في باب ذكر أحوال المهدي. 2 / 312 / ح 562.

(2) في المصدر: جعفر بن محمد، عن عبد الكريم.

(3) في المصدر: فيحان العطار.

(4) في المصدر: ربيع بن الجراح.

(5) في المصدر: فإذا هو.

(6) مناقب الخوارزمي: 227 ط النجف الأشرف.


كتاب غاية المرام وحجة الخصام للسيد هاشم البحراني (ص 108 - ص 119)

الصفحة 108

الباب الحادي عشر

في أن رسول الله (صلى الله عليه وآله) والأئمة الاثنا عشر حجج الله على خلقه

من طريق الخاصة وفيه تسعة عشر حديثا

الأول: ابن بابويه، حدثنا محمد بن علي - رحمه الله - عن عمه محمد بن أبي القاسم، عن محمد ابن علي الكوفي، عن محمد بن سنان، عن زياد بن المنذر، عن سعيد بن جبير، عن ابن عباس قال:

قال رسول الله (صلى الله عليه وآله): " المخالف على علي بن أبي طالب بعدي كافر، والمشرك به مشرك، والمحب له مؤمن، والمبغض له منافق، والمقتفي لأثره لاحق، والمحارب له مارق، والراد عليه زاهق.

علي نور الله في بلاده، وحجته على عباده، علي سيف الله على أعدائه، ووارث علم أنبيائه، علي كلمة الله العليا وكلمة أعدائه السفلى، علي سيد الأوصياء، ووصي سيد الأنبياء، علي أمير المؤمنين، وقائد الغر المحجلين، وإمام المسلمين، لا يقبل الله الإيمان إلا بولايته وطاعته "(1).

الثاني: ابن بابويه قال: حدثنا محمد بن علي - رحمه الله - عن عمه محمد بن أبي القاسم عن محمد بن علي الكوفي عن محمد بن سنان عن زياد بن المنذر عن سعيد بن جبير عن ابن عباس قال: قال رسول الله (صلى الله عليه وآله): " المخالف لعلي بن أبي طالب بعدي كافر، والمشرك به مشرك، والمحب له مؤمن، والمبغض له منافق، والمقتفي لأثره لاحق، والمحارب له مارق، والراد عليه زاهق، علي نور الله في عباده، وحجته، سيف الله على أعدائه، ووارث علم أنبيائه، علي كلمة الله العليا، وكلمة أعدائه السفلى، علي سيد الأوصياء، ووصي سيد الأنبياء، علي أمير المؤمنين، وقائد الغر المحجلين، وإمام المسلمين، لا يقبل الله الإيمان إلا بولايته وطاعته "(2).

الثالث: ابن بابويه قال: حدثنا الحسين بن إبراهيم المؤدب قال: حدثنا محمد بن أبي عبد الله الكوفي، عن سهل بن زياد، عن جعفر بن محمد بن بشار، عن عبيد الله بن عبد الله الدهقان(3)، عن درست بن أبي منصور الواسطي، عن عبد الحميد بن أبي العلا، عن ثابت بن دينار، عن سعد بن

____________

(1) أمالي الصدوق: 10 ط النجف، البحار: 38 / 90 - 91.

(2) هذا الحديث هو نص الرواية السابقة سندا ومتنا.

(3) في المصدر: عن عبيد الله الدهقان.

الصفحة 109
طريف الخفاف، عن الأصبغ بن نباتة قال: قال أمير المؤمنين (عليه السلام): " أنا خليفة رسول الله ووزيره، ووارثه، أنا أخو رسول الله ووصيه(1)، أنا صفي رسول الله وصاحبه، أنا ابن عم رسول الله وزوج ابنته وأبو ولده، أنا سيد الوصيين(2)، أنا الحجة العظمى والآية الكبرى والمثل الأعلى، وباب النبي المصطفى، أنا العروة الوثقى، وكلمة التقوى، وأمين الله - جل ذكره - على أهل الدنيا "(3).

الرابع: ابن بابويه قال: حدثنا محمد بن إبراهيم قال: حدثنا أحمد بن محمد الهمداني قال:

حدثنا علي بن الحسن بن فضال، عن أبي الحسن علي بن موسى الرضا، عن أبيه موسى بن جعفر، عن أبيه الصادق جعفر بن محمد، عن أبيه الباقر محمد بن علي، عن أبيه زين العابدين علي بن الحسين، عن أبيه سيد الشهداء الحسين بن علي، عن أبيه سيد الوصيين أمير المؤمنين علي بن أبي طالب (عليه السلام) قال: " إن رسول الله (صلى الله عليه وآله) خطبنا ذات يوم فقال: أيها الناس إنه قد أقبل إليكم شهر الله بالبركة والرحمة والمغفرة " - وساق الحديث في فضل رمضان إلى أن قال -: قال أمير المؤمنين (عليه السلام):

" فقمت وقلت: يا رسول الله! ما أفضل الأعمال في هذا الشهر فقال: يا أبا الحسن أفضل الأعمال في هذا الشهر الورع عن محارم الله، ثم بكى فقلت: يا رسول الله ما يبكيك فقال: يا علي أبكي لما يستحل منك في هذا الشهر، كأني بك وأنت تصلي لربك وقد انبعث أشقى الأولين والآخرين، شقيق عاقر ناقة ثمود فضربك ضربة(4) على فرقك فخضب(5) بها لحيتك، قال أمير المؤمنين (عليه السلام):

فقلت: يا رسول الله وذلك في سلامة من ديني؟ فقال: في سلامة من دينك.

ثم قال (صلى الله عليه وآله): يا علي من قتلك فقد قتلني، ومن أبغضك فقد أبغضني، ومن سبك فقد سبني، لأنك مني كنفسي، روحك من روحي، وطينتك من طينتي، إن الله تبارك وتعالى خلقني وإياك، واصطفاني وإياك، فاختارني للنبوة واختارك للإمامة، فمن أنكر إمامتك فقد أنكر نبوتي.

يا علي أنت وصيي، وأبو ولدي، وزوج ابنتي، وخليفتي على أمتي في حياتي وبعد موتي، أمرك أمري، ونهيك نهيي، أقسم بالذي بعثني بالنبوة وجعلني خير البرية إنك لحجة الله على خلقه، وأمينه على سره، وخليفته على عباده "(6).

الخامس: ابن بابويه قال: حدثنا جعفر بن محمد بن مسرور قال: حدثنا الحسين بن محمد بن

____________

(1) في المصدر: ووصيه وحبيبه.

(2) في المصدر: أنا سيد الوصيين ووصي سيد النبيين.

(3) أمالي الصدوق: 34.

(4) في المصدر: يضربك ضربة.

(5) في المصدر: فتخضب.

(6) أمالي الصدوق: 82 - 84.

الصفحة 110
عامر، عن عمه عبد الله بن عامر، عن ابن أبي عمير، عن حمزة بن حمران، عن أبيه، عن أبي حمزة، عن علي بن الحسين، عن أبيه عن أمير المؤمنين صلوات الله عليهم أنه جاء إليه رجل فقال له: يا أبا الحسن إنك تدعى أمير المؤمنين فمن أمرك عليهم؟ قال: " الله جل جلاله أمرني عليهم " فجاء الرجل إلى رسول الله (صلى الله عليه وآله) فقال: يا رسول الله أيصدق علي فيما يقول: إن الله أمره على خلقه؟

فغضب النبي (صلى الله عليه وآله) وقال: " إن عليا أمير المؤمنين، بولاية من الله عز وجل عقدها فوق عرشه، وأشهد على ذلك ملائكته.

إن عليا خليفة الله وحجة الله وإنه لأمام المسلمين، طاعته مقرونة بطاعة الله ومعصيته مقرونة بمعصية الله، فمن جهله فقد جهلني، ومن عرفه فقد عرفني، ومن أنكر إمامته فقد أنكر نبوتي، ومن جحد إمرته فقد جحد رسالتي، ومن دفع فضله فقد تنقصني، ومن قاتله فقد قاتلني، ومن سبه فقد سبني، لأنه خلق من طينتي، وهو زوج فاطمة ابنتي، وأبو ولدي الحسن والحسين، ثم قال (صلى الله عليه وآله): أنا وعلي وفاطمة والحسن والحسين وتسعة من ولد الحسين حجج الله على خلقه، أعداؤنا أعداء الله وأولياؤنا أولياء الله "(1).

السادس: ابن بابويه قال: حدثنا محمد بن أحمد السناني - رحمه الله - قال: حدثنا أحمد بن يحيى بن زكريا القطان قال: حدثنا بكر بن عبد الله بن حبيب قال: حدثنا الفضل بن الصقر العبدي قال: حدثنا أبو معاوية، عن سليمان بن مهران الأعمش، عن الصادق جعفر بن محمد، عن أبيه محمد بن علي، عن أبيه علي بن الحسين (عليهم السلام) أنه قال: " نحن أئمة المسلمين، وحجج الله على العالمين، وسادة المؤمنين وقادة الغر المحجلين، وموالي المؤمنين، ونحن أمان أهل الأرض كما أن النجوم أمان لأهل السماء، ونحن الذين بنا يمسك الله السماء أن تقع على الأرض إلا بإذنه وبنا يمسك الأرض أن تميد بأهلها وبنا ينزل الغيث، وبنا ينشر الرحمة ويخرج بركات الأرض، ولولا ما في الأرض منا لساخت بأهلها، ثم قال (عليه السلام): ولم تخل الأرض منذ خلق الله آدم من حجة لله فيها(2) ولولا ذلك لم يعبد الله "، قال سليمان: فقلت للصادق (عليه السلام): كيف ينتفع الناس بالحجة الغائب المستور قال: " كما ينتفعون بالشمس إذا سترها السحاب "(3).

السابع: ابن بابويه، حدثنا أحمد بن محمد الصائغ العدل قال: حدثنا عيسى بن محمد العلوي

____________

(1) أمالي الصدوق: 116.

(2) في المصدر: من حجة لله فيها ظاهر مشهور أو غايب مستور، ولا تخلو إلى أن تقوم الساعة من حجة لله فيها.

(3) أمالي الصدوق: 164 - 165.

الصفحة 111
قال: حدثنا أبو عوانة قال: حدثنا محمد بن سليمان بن بزيع الخزاز قال: حدثنا إسماعيل بن أبان، عن سلام بن أبي عمرة الخراساني، عن معروف بن خربوز المكي، عن أبي الطفيل عامر بن واثلة، عن حذيفة بن أسيد الغفاري قال: قال رسول الله (صلى الله عليه وآله): " يا حذيفة إن حجة الله عليكم (عليك) بعدي علي بن أبي طالب، الكفر به كفر بالله، والشرك به شرك بالله والشك فيه شك في الله والإلحاد فيه إلحاد في الله والإنكار له إنكار لله، والإيمان به إيمان بالله، لأنه أخو رسول الله، ووصيه، وإمام أمته، ومولاهم، وهو حبل الله المتين، وعروته الوثقى التي لا انفصام لها، وسيهلك فيه اثنان ولا ذنب له، محب غال، ومقصر، يا حذيفة لا تفارقن عليا فتفارقني، ولا تخالفن عليا فتخالفني، إن عليا مني وأنا منه، من أسخطه فقد أسخطني، ومن أرضاه فقد أرضاني "(1).

الثامن: ابن بابويه قال: حدثنا محمد بن علي ماجيلويه - رحمه الله - قال: حدثني عمي محمد ابن أبي القاسم، عن محمد بن علي الكوفي، عن علي بن عثمان، عن محمد بن الفرات، عن أبي جعفر محمد بن علي الباقر، عن أبيه، عن جده (عليهم السلام) قال: قال رسول الله (صلى الله عليه وآله): " إن علي بن أبي طالب خليفة الله وخليفتي، وحجة الله وحجتي وباب الله وبابي، وصفي الله وصفيي، وحبيب الله وحبيبي، وخليل الله وخليلي، وسيف الله وسيفي، وهو أخي، وصاحبي، ووزيري، ووصيي، محبه محبي، ومبغضه مبغضي، ووليه وليي وعدوه عدوي، وحربه حربي، وسلمه سلمي، وقوله قولي، وأمره أمري وزوجته ابنتي، وولده ولدي، وهو سيد الوصيين، وخير أمتي أجمعين "(2).

التاسع: ابن بابويه قال: حدثنا محمد بن أحمد السناني - رضي الله عنه - قال: حدثنا محمد بن أبي عبد الله الأسدي الكوفي قال: حدثنا موسى بن عمران النخعي، عن عمه الحسين بن يزيد، عن علي بن سالم، عن أبيه، عن سعد بن طريف، عن سعيد بن جبير، عن ابن عباس قال: قال رسول الله (صلى الله عليه وآله) لعلي (عليه السلام): " يا علي أنت إمام المسلمين، وأمير المؤمنين، وقائد الغر المحجلين، وحجة الله بعدي على الخلق أجمعين، وسيد الوصيين، ووصي سيد النبيين.

يا علي إنه لما عرج بي إلى السماء السابعة، ومنها إلى سدرة المنتهى، ومنها إلى حجب النور، وأكرمني ربي جل جلاله بمناجاته قال لي: يا محمد قلت: لبيك ربي وسعديك تباركت وتعاليت قال: إن عليا إمام أوليائي، ونور لمن أطاعني، وهو الكلمة التي ألزمتها المتقين، من أطاعه أطاعني، ومن عصاه عصاني، فبشره بذلك فقال علي (عليه السلام): يا رسول الله بلغ من قدري حتى أني

____________

(1) أمالي الصدوق: 174 - 175.

(2) أمالي الصدوق: 179 - 180.

الصفحة 112
أذكر هناك؟ فقال: نعم يا علي، فاشكر ربك، فخر علي ساجدا شكرا لله على ما أنعم به عليه، فقال له رسول الله (صلى الله عليه وآله): إرفع رأسك يا علي، فإن الله قد باهى بك ملائكته "(1).

العاشر: ابن بابويه قال: حدثنا أحمد بن علي بن إبراهيم بن هاشم - رحمه الله - قال: حدثني أبي، عن جدي عن علي بن معبد، عن الحسين بن خالد، عن أبي الحسن علي بن موسى الرضا، عن أبيه موسى بن جعفر، عن أبيه جعفر بن محمد، عن أبيه محمد بن علي، عن أبيه علي بن الحسين، عن أبيه الحسين بن علي، عن أبيه أمير المؤمنين علي بن أبي طالب (عليهم السلام) قال: قال رسول الله (صلى الله عليه وآله): " أخبرني جبرائيل، عن الله جل جلاله أنه قال: علي بن أبي طالب حجتي على خلقي، وديان ديني أخرج من صلبه أئمة يقومون بأمري، ويدعون إلى سبيلي، بهم أدفع العذاب عن عبادي وإمائي وبهم أنزل رحمتي "(2).

الحادي عشر: ابن بابويه قال: حدثنا الحسين بن أحمد بن إدريس - رضي الله عنه - قال: حدثنا محمد بن عبد الجبار(3) عن أبي أحمد محمد بن زياد الأزدي قال: حدثنا إسماعيل بن الفضل، عن أبيه، عن ثابت بن دينار، عن سعيد بن جبير، عن ابن عباس قال: قال رسول الله (صلى الله عليه وآله): " إن الله تبارك وتعالى أوحى إلي أنه جاعل لي من أمتي أخا ووارثا وخليفة ووصيا، فقلت: يا رب من هو؟

فأوحى إلي عز وجل: يا محمد إنه إمام أمتك وحجتي عليها بعدك، فقلت: يا رب من هو؟ فأوحى إلي عز وجل: يا محمد ذاك من أحبه ويحبني، ذاك المجاهد في سبيلي، والمقاتل لناكثي عهدي والقاسطين في حكمي والمارقين من ديني. ذاك وليي حقا، زوج ابنتك وأبو ولدك علي بن أبي طالب "(4).

الثاني عشر: ابن بابويه قال: حدثنا موسى(5) بن المتوكل - رحمه الله - قال: حدثنا محمد بن أبي عبد الله الكوفي، عن موسى بن عمران النخعي، عن عمه الحسين بن يزيد النوفلي، عن علي بن سالم، عن أبيه، عن أبي حمزة الثمالي، عن سعد الخفاف عن الأصبغ بن نباتة، عن عبد الله بن عباس قال: قال رسول الله (صلى الله عليه وآله): " لما عرج بي إلى السماء السابعة ثم منها(6) إلى سدرة المنتهى،

____________

(1) أمالي الصدوق: 266 - 267.

(2) أمالي الصدوق: 487.

(3) في المصدر: قال: حدثنا أبي قال: حدثنا محمد بن عبد الجبار.

(4) أمالي الصدوق: 490.

(5) في المصدر: محمد بن موسى.

(6) في المصدر: ومنها.

الصفحة 113
ومن السدرة إلى حجب النور ناداني ربي جل جلاله يا محمد أنت عبدي وأنا ربك فلي فاخضع، وإياي فاعبد، وعلي فتوكل، وبي فثق، فإني قد رضيت بك عبدا وحبيبا ورسولا ونبيا، وبأخيك خليفة وبابا، فهو حجتي على عبادي، وإمام خلقي، وبه يعرف أوليائي من أعدائي وبه يميز حزب الشيطان من حزبي، وبه يقام ديني وتحفظ حدودي، وتنفذ أحكامي وبك وبه وبالأئمة من ولده أرحم عبادي وإمائي وبالقائم منكم يعمر أرضي(1) بتسبيحي وتقديسي(2) وتكبيري وتمجيدي وبه أطهر الأرض من أعدائي وأورثها أوليائي، وبه أجعل كلمة الذين كفروا(3) السفلى وكلمتي هي العليا، وبه أحيي عبادي وبلادي بعلمي وله (به) أظهر الكنوز والذخائر بمشيتي، وإياه أظهر على الأسرار والضمائر بإرادتي، وأمده بملائكتي لتؤيده على إنفاذ أمري وإعلان ديني، ذلك وليي حقا، ومهدي عبادي صدقا "(4).

الثالث عشر: ابن بابويه قال: حدثنا أحمد بن يحيى المكتب قال: حدثنا أحمد بن محمد الوراق قال: حدثنا بشر بن سعيد بن قيلويه المعدل بالمرافقة قال: حدثنا عبد الجبار بن كثير التميمي اليماني عن محمد بن حرب أمير المدينة قال: سمعت جعفر بن محمد (عليهما السلام)(5) قال: قال علي (عليه السلام): " أنا من أحمد كالضوء من الضوء أما علمت أن محمدا وعليا صلوات الله عليهما كانا نورا بين يدي الله عز وجل قبل خلق الخلق بألفي عام وأن الملائكة لما رأت ذلك النور رأت له أصلا قد انشعب منه شعاع لامع، فقالوا: إلهنا وسيدنا ما هذا النور؟ فأوحى الله عز وجل إليهم: هذا نور من نوري أصله نبوة وفرعه إمامة، أما النبوة فلمحمد عبدي ورسولي، وأما الإمامة فلعلي حجتي ووليي ولولاهما ما خلقت خلقي "(6).

الرابع عشر: ابن بابويه قال: أخبرنا أبو المفضل الشيباني قال: حدثني أبو القاسم أحمد بن عامر، عن سليمان الطائي ببغداد قال: حدثنا محمد بن عمران الكوفي عن عبد الرحمن بن أبي نجران، عن صفوان بن يحيى، عن إسحاق بن عمار، عن جعفر بن محمد، عن أبيه محمد بن علي، عن أبيه علي بن الحسين، عن أبيه الحسين بن علي، عن أخيه الحسن بن علي (عليهم السلام) قال: قال رسول الله (صلى الله عليه وآله): " الأئمة بعدي بعدد نقباء بني إسرائيل، وحواري عيسى، من أحبهم فهو مؤمن، ومن

____________

(1) في المصدر: أعمر أرضي.

(2) في المصدر: وتهليلي وتقديسي.

(3) في المصدر: كفروا بي.

(4) أمالي الصدوق: 565.

(5) في المصدر: التميمي اليماني قال: سمعت محمد بن حرب الهلالي أمير المدينة يقول: سألت جعفر بن محمد (عليهما السلام) فقلت له. الحديث.

(6) معاني الأخبار: 350 - 352.

الصفحة 114
أبغضهم فهو منافق، هم حجج الله في خلقه وأعلامه في بريته "(1).

الخامس عشر: ابن بابويه قال: حدثنا أحمد بن الحسن القطان، وعلي بن أحمد بن محمد الدقاق، وعلي بن عبد الله الوراق، وعبد الله بن محمد الصائغ، ومحمد بن أحمد الشيباني - رضي الله عنهم - قالوا، حدثنا أحمد بن محمد بن يحيى بن زكريا القطان قال: حدثنا بكر بن عبد الله بن حبيب قال: حدثنا تميم بن بهلول قال: حدثنا عبد الله بن أبي الهذيل: وسألته عن الإمامة فيمن تجب؟ وما علامات من تجب له الإمامة؟ فقال لي: إن الدليل على ذلك، والحجة على المؤمنين، والقائم في أمور المسلمين، والناطق بالقرآن، والعالم بالأحكام، أخو نبي الله (صلى الله عليه وآله)، وخليفته على أمته، ووصيه عليهم، ووليه الذي كان منه بمنزلة هارون من موسى، المفروض الطاعة بقول الله عز وجل: * (يا أيها الذين آمنوا أطيعوا الله وأطيعوا الرسول وأولي الأمر منكم) *(2) وقال جل ذكره:

* (إنما وليكم الله ورسوله والذين آمنوا الذين يقيمون الصلاة ويؤتون الزكاة وهم راكعون) *(3) المدعو إليه بالولاية، المثبت له بالإمامة يوم غدير خم بقول الرسول (صلى الله عليه وآله) عن الله عز وجل: " ألست أولى بكم من أنفسكم؟ قالوا: بلى قال: فمن كنت مولاه فعلي مولاه، اللهم وال من والاه، وعاد من عاداه، وانصر من نصره، واخذل من خذله، وأعن من أعانه، ذاك علي بن أبي طالب أمير المؤمنين، وإمام المتقين، وقائد الغر المحجلين، وأفضل الوصيين، وخير الخلق أجمعين بعد رسول رب العالمين، وبعده الحسن، ثم الحسين سبطا رسول الله (صلى الله عليه وآله) ابنا خيرة النسوان، ثم علي بن الحسين، ثم محمد بن علي، ثم جعفر بن محمد، ثم موسى بن جعفر، ثم علي بن موسى، ثم محمد بن علي، ثم علي بن محمد، ثم الحسن بن علي، ثم محمد بن الحسن صلوات الله عليهم، إلى يومنا هذا واحدا بعد واحد، إنهم عترة الرسول (صلى الله عليه وآله) معروفون بالوصية والإمامة في كل عصر وزمان، وكل وقت وأوان، وإنهم العروة الوثقى وأئمة الهدى، والحجة على أهل الدنيا إلى أن يرث الله الأرض ومن عليها، وإن كل من خالفهم ضال مضل تارك للحق والهدى، وإنهم المعبرون عن القرآن، والناطقون عن الرسول (صلى الله عليه وآله) بالبيان، وإن من مات ولا يعرفهم مات ميتة جاهلية، وإن فيهم الورع والعفة والصدق والصلاح والاجتهاد، وأداء الأمانة إلى البر والفاجر، وطول السجود وقيام الليل، واجتناب المحارم، وانتظار الفرج بالصبر وحسن الصحبة، وحسن الجواب "(4).

ثم قال تميم بن بهلول: حدثني أبو معاوية، عن الأعمش، عن جعفر بن محمد (عليهما السلام) في الإمامة

____________

(1) البحار: 36 / 340، عن كفاية الأثر.

(2) النساء: 59.

(3) المائدة: 55.

(4) في كمال الدين: وحسن الجوار.

الصفحة 115
بمثله سواء(1).

السادس عشر: ابن بابويه قال: حدثنا علي بن الحسن بن محمد قال: حدثنا عتبة بن عبد الله الحمصي بمكة - قراءة عليه سنة ثمانين وثلاثمائة - قال: حدثني علي بن موسى الغطفاني قال:

حدثنا أحمد بن يوسف الحمصي قال: حدثنا محمد بن عكاشة قال: حدثنا حسين بن زيد بن عبد علي قال: حدثني عبد الله ابن الحسن بن حسن، عن أبيه عن الحسن بن علي (عليهما السلام) قال: " خطب رسول الله (صلى الله عليه وآله) يوما فقال بعد ما حمد الله وأثنى عليه: معاشر الناس كأني أدعى فأجيب، وإني تارك فيكم الثقلين: كتاب الله وعترتي أهل بيتي، ما إن تمسكتم بهما لن تضلوا، فتعلموا منهم ولا تعلموهم فإنهم أعلم منكم، لا تخلوا الأرض منهم، ولو خلت إذن لانساخت بأهلها، ثم قال: اللهم إني أعلم أن العلم لا يبيد ولا ينقطع، وأنك لا تخلي الأرض من حجة لك على خلقك، ظاهر ليس بالمطاع، أو خائف مغمور، لئلا تبطل حجتك، ولا يضل أولياؤك بعد إذ هديتهم، أولئك الأقلون عددا الأعظمون قدرا عند الله.

فلما نزل عن منبره قلت له: يا رسول الله، أما أنت الحجة على الخلق كلهم؟ قال: يا حسن إن الله يقول: * (إنما أنت منذر ولكل قوم هاد) *(2) فأنا المنذر وعلي الهادي قلت: يا رسول الله فقولك: إن الأرض لا تخلو من حجة؟ قال: نعم علي هو الإمام والحجة بعدي، وأنت الإمام والحجة بعده، والحسين الإمام والحجة والخليفة من بعدك، ولقد نبأني اللطيف الخبير أنه يخرج من صلب الحسين ولد يقال له علي، سمي جده فإذا مضى الحسين قام بعده علي ابنه وهو الإمام والحجة ويخرج الله من صلب علي ولدا سميي وأشبه الناس بي، علمه علمي وحكمه حكمي، وهو الإمام والحجة بعد أبيه، ويخرج الله تعالى من صلب محمد مولودا يقال له جعفر أصدق الناس قولا وفعلا، وهو الإمام والحجة بعد أبيه ويخرج الله تعالى من صلب جعفر مولودا يقال له موسى سمي موسى بن عمران أشد الناس تعبدا، فهو الإمام والحجة بعد أبيه، ويخرج الله من صلب موسى ولدا يقال له علي، معدن علم الله وموضع حكمه، فهو الإمام والحجة بعد أبيه، ويخرج الله من صلب علي مولودا يقال له محمد، فهو الإمام والحجة بعد أبيه، ويخرج الله من صلب محمد ولدا يقال له علي، فهو الإمام والحجة بعد أبيه، ويخرج الله من صلب علي مولودا يقال له الحسن، فهو الإمام والحجة بعد أبيه، ويخرج الله من صلب الحسن الحجة القائم إمام شيعته(3) ومنقذ أوليائه يغيب حتى لا يرى، ويرجع عن أمره قوم ويثبت عليه آخرون * (ويقولون متى هذا الوعد إن

____________

(1) كمال الدين: 2 / 336 - 337، عيون أخبار الرضا: 1 / 44.

(2) الرعد: 7.

(3) في البحار: إمام زمانه.

الصفحة 116
كنتم صادقين) *(1) ولو لم يكن(2) من الدنيا إلا يوم واحد لطول الله عز وجل ذلك اليوم حتى يخرج قائمنا، فيملأ الأرض قسطا وعدلا كما ملئت ظلما وجورا، فلا يخلو الأرض منكم، أعطاكم الله علمي وفهمي، ولقد دعوت الله تبارك وتعالى أن يجعل العلم والفقه في عقبي وعقب عقبي ومن زرعي وزرع زرعي "(3).

السابع عشر: ابن بابويه قال: حدثنا محمد بن موسى بن المتوكل - رضي الله عنه - قال: حدثنا محمد بن أبي عبد الله الكوفي قال: حدثنا موسى بن عمران النخعي، عن عمه الحسين بن يزيد النوفلي، عن الحسن بن علي بن سالم، عن أبيه، عن أبي حمزة، عن سعيد بن جبير، عن عبد الله بن عباس قال: قال رسول الله (صلى الله عليه وآله): " إن الله تبارك وتعالى اطلع إلى الأرض إطلاعة فاختارني منها فجعلني نبيا، ثم اطلع الثانية فاختار منها عليا فجعله إماما، ثم أمرني أن أتخذه أخا ووليا ووصيا وخليفة ووزيرا، فعلي مني وأنا من علي، وهو زوج ابنتي، وأبو سبطي الحسن والحسين ألا وإن الله تبارك وتعالى جعلني وإياهم حججا على عباده، وجعل من صلب الحسين أئمة يقومون بأمري، ويحفظون وصيتي، التاسع منهم قائم أهل بيتي، ومهدي أمتي، أشبه الناس بي في شمائله وأقواله وأفعاله، يظهر من بعد غيبة طويلة وحيرة مضلة، فيعلن أمر الله، ويظهر دين الله، ويؤيد بنصر الله، وينصر بملائكة الله، يملأ الأرض قسطا وعدلا كما ملئت جورا وظلما "(4).

الثامن عشر: ابن بابويه قال: حدثنا أبي (رضي الله عنه) قال: حدثنا سعد بن عبد الله قال: حدثنا يعقوب بن يزيد، عن حماد بن عيسى، عن عبد الله بن مسكان، عن أبان بن أبي عياش(5). عن سليم بن قيس الهلالي، عن سلمان الفارسي - رضي الله عنه - قال: دخلت على النبي (صلى الله عليه وآله) فإذا الحسين بن علي على فخذه وهو يقبل عينيه ويلثم فاه ويقول: " أنت سيد ابن سيد، أنت إمام ابن إمام(6) أبو أئمة، أنت حجة ابن حجة أبو حجج تسعة من صلبك تاسعهم قائمهم "(7).

ورواه ابن بابويه أيضا عن أبيه، عن سعد بن عبد الله، عن أحمد بن محمد بن عيسى عن محمد ابن أبي عمير عن عمر بن أذينة، عن أبان بن أبي عياش، عن سليم بن قيس الهلالي، وساق الحديث. وهذا الحديث متكرر في كتب ابن بابويه وغيره.

____________

(1) يونس: 48.

(2) في البحار: ولو لم يبق.

(3) رواه المجلسي في البحار: 36 / 338 - 340 عن كفاية الأثر باختلاف يسير.

(4) كمال الدين: 1 / 257 - 258.

(5) في المصدر: أبان بن تغلب.

(6) في المصدر: ابن إمام، أخو إمام، أبو أئمة.

(7) كمال الدين: 1 / 262.

الصفحة 117
التاسع عشر: ابن بابويه قال: حدثنا علي بن أحمد بن عبد الله البرقي(1)، عن أبيه، عن جده أحمد بن أبي عبد الله، عن أبيه محمد بن خالد، عن محمد بن داود، عن محمد بن الجارود العبدي، عن الأصبغ بن نباتة قال: خرج علينا أمير المؤمنين علي بن أبي طالب (عليه السلام) ذات يوم ويده في يد ابنه الحسن (عليه السلام) وهو يقول: " خرج علينا رسول الله (صلى الله عليه وآله) ذات يوم ويدي في يده هكذا وهو يقول: خير الخلق بعدي(2) وسيدهم بعد الحسن ابني أخوه الحسين المظلوم بعد أخيه المقتول في أرض كربلاء، أما إنه وأصحابه من سادات الشهداء يوم القيامة، ومن بعد الحسين تسعة من صلبه خلفاء الله في أرضه وحججه على عباده، وأمناؤه على وحيه، وأئمة المسلمين، وقادة المؤمنين، وسادة المتقين، تاسعهم القائم الذي يملأ الله عز وجل به الأرض نورا بعد ظلمتها، وعدلا بعد جورها، وعلما بعد جهلها، والذي بعث أخي محمدا بالنبوة واختصني بالإمامة لقد نزل بذلك الوحي من السماء على لسان الروح الأمين جبرائيل، ولقد سئل رسول الله (صلى الله عليه وآله) - وأنا عنده - عن الأئمة بعده فقال للسائل: * (والسماء ذات البروج) *(3) عددهم بعدد البروج، ورب الليالي والأيام والشهور إن عدتهم كعدة الشهور(4) فقال السائل: فمنهم يا رسول الله؟ فوضع رسول الله (صلى الله عليه وآله) يده على رأسي فقال: أولهم هذا وآخرهم المهدي، من والاهم فقد والاني، ومن عاداهم فقد عاداني، ومن أحبهم فقد أحبني ومن أبغضهم فقد أبغضني، ومن أنكرهم فقد أنكرني، ومن عرفهم فقد عرفني، بهم يحفظ الله عز وجل دينه، وبهم يعمر بلاده، وبهم يرزق عباده، وبهم ينزل القطر من السماء، وبهم يخرج بركات الأرض، هؤلاء أصفيائي وخلفائي وأئمة المسلمين وموالي المؤمنين "(5).

____________

(1) في المصدر: عبد الله بن أحمد بن أبي عبد الله البرقي.

(2) في المصدر: خير الخلق بعدي وسيدهم أخي هذا، وهو إمام كل مسلم، ومولى كل مؤمن بعد وفاتي. ألا وإني أقول: خير الخلق بعدي وسيدهم ابني هذا، وهو إمام كل مؤمن، ومولى كل مؤمن بعد وفاتي، ألا وإنه سيظلم بعدي كما ظلمت بعد رسول الله (صلى الله عليه وآله) وخير الخلق وسيدهم بعد الحسن. الحديث.

(3) البروج: 1.

(4) في المصدر: إن عددهم كعدد الشهور.

(5) كمال الدين: 1 / 259 - 260 ط 1390 هج - طهران.

الصفحة 118

الباب الثاني عشر

في نص رسول الله (صلى الله عليه وآله) على علي بن أبي طالب (عليه السلام) بأنه الإمام بعده
وبنيه الأحد عشر صلوات الله عليهم بأنهم الأئمة الاثنا عشر
بعد رسول الله (صلى الله عليه وآله) وخلفاؤه وأوصياؤه

من طريق العامة، وفيه ستة وستون حديثا

الأول: الفقيه أبو الحسن علي بن محمد الخطيب الجلابي الشافعي المعروف بابن المغازلي الواسطي في كتاب (مناقب أمير المؤمنين) - وكلما ذكرته عنه فهو منه - قال:

أخبرنا أبو طاهر محمد بن علي بن محمد البيع البغدادي فيما كتب به إلي يخبرني أن أبا محمد عبد الله بن أسلم(1) الفرضي حدثهم قال: حدثنا أبو العباس أحمد بن محمد ابن سعيد الحافظ قال:

حدثنا محمد بن إسماعيل بن إسحاق قال: حدثنا محمد بن عديس قال: حدثنا جعفر الأحمر قال:

حدثنا هلال الصواف، عن عبد الله بن كثير - أو كثير بن عبد الله - عن ابن أخطب، عن محمد بن عبد الرحمن بن أسعد بن زرارة الأنصاري، عن أبيه قال: قال رسول الله (صلى الله عليه وآله): " لما كان ليلة أسري بي إلى السماء إذا قصر من ياقوتة حمراء يتلألأ نورا(2) فأوحى الله إلي في علي أنه سيد المسلمين، وإمام المتقين، وقائد الغر المحجلين "(3).

الثاني: ابن المغازلي أيضا قال: أخبرنا أبو طالب محمد بن أحمد بن عثمان قال: أخبرنا أبو عمر محمد بن العباس بن حيويه الخزاز(4) إجازة قال: حدثنا إبراهيم ابن عباد(5) الكرماني قال: حدثنا يحيى بن أبي بكر، أخبرنا جعفر بن زياد، عن هلال الوزان، عن أبي كثير الأسدي، عن عبد الله بن

____________

(1) في المصدر: أبا أحمد عبيد الله بن أبي مسلم.

(2) في المصدر: إذا قصر أحمر من ياقوت يتلألأ.

(3) المناقب لابن المغازلي: 104. ط ر 1394 هج - طهران. تحقيق فضيلة العلامة الشيخ محمد باقر البهبودي.

وسوف نعتمد على المطبوعة وننقل منها بعد هذا بدلا عن النسخة المخطوطة.

والحديث أخرجه أيضا: ابن الجزري في أسد الغابة: 1 / 69 و: 3 / 116، والحافظ أبو نعيم الإصبهاني في تاريخ إصبهان: 2 / 229، والخوارزمي في المناقب: 229، والهيتمي في مجمع الزوائد: 9: 121.

(4) في المخطوطة: حمويه الخزاز.

(5) في المصدر: حدثنا ابن أبي داود، حدثنا إبراهيم بن عباد.

الصفحة 119
أسعد بن زرارة(1) قال: قال رسول الله (صلى الله عليه وآله): " انتهيت ليلة أسري بي إلى سدرة المنتهى، فأوحي إلي في علي ثلاث: إنه إمام المتقين، وسيد المسلمين، وقائد الغر المحجلين إلى جنات النعيم "(2).

الثالث: ابن المغازلي قال: أخبرنا أبو عبد الله محمد بن علي بن الحسين بن عبد الرحمن العلوي رحمه الله فيما كتب به إلي قال: حدثنا أبو الطيب محمد بن الحسين التيملي البزار قال: حدثنا الحسين بن علي السلولي قال: حدثنا محمد بن الحسن السلولي(3) قال: حدثني صالح بن أبي الأسود، عن أبي المطهر الرازي(4)، عن سلام الجعفي، " عن أبي جعفر "(5) عن أبي برزة، عن النبي (صلى الله عليه وآله): " أن الله تبارك وتعالى عهد إلي في علي عهدا فقلت: يا رب بينة لي! فقال الله عز وجل:

إسمع! قلت: سمعت، قال: إن عليا راية الهدى، وإمام أوليائي، ونور من أطاعني، وهو الكلمة التي ألزمتها المتقين، من أحبه أحبني، ومن أطاعه أطاعني، فبشره بذلك! قال: قال: فبشرته بذلك، قال: فقال علي(6): أنا عبد الله وفي قبضته فإن يعذبني فبذنبي ولم يظلمني، وإن يتم الذي بشرني به، فالله أولى به، قال: فقال: اللهم أجل قلبه، واجعل ربيعة الإيمان بك، فقال الله عز وجل: فإني قد فعلت ذلك، ثم إن الله عهد إلي: أني أستخصه من البلاء ما لا أخص به أحدا من أصحابك! فقلت:

يا رب أخي وصاحبي، فقال الله: إن هذا أمر قد سبق، إنه مبتلى ومبتلى به "(7).

ورواه أبو نعيم في حلية الأولياء(8).

الرابع: الفقيه ابن المغازلي قال: أخبرنا القاضي أبو جعفر محمد بن إسماعيل العلوي قال:

حدثنا أبو محمد عبد الله بن محمد بن عثمان المزني الحافظ الملقب بابن السقاء قال: حدثنا عبد الله بن أحمد(9) بن علي الرازي قال: حدثنا علي بن الحسن بن عبيد الرازي قال: حدثنا إسماعيل بن أبان الأزدي، عن عمرو بن حريث، عن داود ابن السليك، عن أنس بن مالك قال: قال

____________

(1) في المصدر: ابن زرارة، عن أبيه.

(2) المناقب لابن المغازلي: 105، أسد الغابة: 1 / 96، ذخائر العقبى: 70، منتخب كنز العمال: 5 / 34، مستدرك الحاكم: 3 / 137.

(3) في المصدر: محمد بن علي السلولي.

(4) في المصدر: الرازي، عن الأعشى الثقفي.

(5) ما بين القوسين غير موجود في المصدر.

(6) في المصدر. قال: فبشرته، فقال علي.

(7) المناقب لابن المغازلي: 46 - 47.

(8) راجع حلية الأولياء: 1 / 66، كفاية الطالب للكنجي: 73.

(9) في المصدر: أبو عبد الله أحمد بن علي.


كتاب غاية المرام وحجة الخصام للسيد هاشم البحراني (ص 120 - ص 130)

الصفحة 120
رسول الله (صلى الله عليه وآله): " يدخل من أمتي الجنة سبعون ألفا لا حساب عليهم، ثم التفت إلى علي (عليه السلام) فقال:

هم شيعتك وأنت إمامهم "(1).

الخامس: ابن المغازلي قال: أخبرنا أحمد بن محمد بن عبد الوهاب إجازة أن أبا أحمد عمر بن عبد الله بن شوذب أخبرهم قال: حدثنا محمد بن الحسن بن زياد، حدثنا أحمد بن الخليل ببلخ، حدثني محمد بن أبي محمود قال: حدثنا يحيى بن أبي معروف قال: حدثنا محمد بن سهل البغدادي، عن موسى بن القاسم، عن علي بن جعفر قال: سألت أبا الحسن (عليه السلام) عن قول الله عز وجل: * (كمشكاة فيها مصباح) *(2) قال: " المشكاة فاطمة (عليها السلام)، والمصباح الحسن. والحسين الزجاجة * (كأنها كوكب دري) *(3) قال: كانت فاطمة كوكبا دريا من نساء العالمين * (يوقد من شجرة مباركة) *(4) الشجرة المباركة إبراهيم * (لا شرقية ولا غربية) *(5) لا يهودية ولا نصرانية * (يكاد زيتها يضيئ) *(6) * (ولو لم تمسه نار) * * (نور على نور) *(7) قال: فيها إمام بعد إمام * (يهدي الله لنوره من يشاء) *(8) قال: يهدي الله عز وجل لولايتنا من يشاء "(9).

السادس: ابن المغازلي قال: أخبرنا القاضي أبو تمام علي بن محمد بن الحسين قال: أخبرنا القاضي أبو الفرج أحمد بن علي بن جعفر بن محمد بن المعلى الحنوطي(10) إذنا قال: حدثني أبو الطيب محمد بن حبيش بن عبد الله بن هارون النيلي في الطراز بواسط سنة إحدى وثلاثين وأربع مائة(11) قال: حدثنا المشرف بن سعيد الذارع، حدثنا إبراهيم بن المنذر الحزامي، حدثنا سفيان بن حمزة الأسلمي، عن كثير بن زيد قال: دخل الأعمش على المنصور وهو جالس للمظالم فلما بصر به قال له: يا سليمان تصدر قال: أنا صدر حيث جلست، ثم قال: حدثني الصادق قال: حدثني الباقر قال: حدثني السجاد قال: حدثني الشهيد قال: حدثني التقي وهو الوصي أمير المؤمنين علي بن أبي طالب (عليهم السلام) قال: حدثني رسول الله (صلى الله عليه وآله): " أتاني جبرائيل (عليه السلام) آنفا فقال تختموا بالعقيق فإنه أول حجر شهد لله بالوحدانية ولي بالنبوة ولعلي بالوصية ولولده بالإمامة، ولشيعته بالجنة ".

____________

(1) المناقب لابن المغازلي: 293.

(2) النور: 36.

(3) النور: 36.

(4) النور: 36.

(5) النور: 36.

(6) في المصدر: قال: يكاد العلم أن ينطق منها.

(7) النور: 36.

(8) النور: 36.

(9) المناقب لابن المغازلي: 316 - 317.

(10) في المصدر: علي بن جعفر بن المعلى الخيوطي.

(11) في المصدر: وثلاثمائة.

الصفحة 121
قال فاستدار الناس بوجوههم نحوه فقيل له: تذكر قوما فتعلم من لا نعلم فقال: الصادق جعفر بن محمد بن علي بن الحسين بن علي بن أبي طالب، والباقر محمد بن علي بن الحسين بن علي بن أبي طالب، والسجاد علي بن الحسين بن علي بن أبي طالب، والشهيد الحسين بن علي والوصي وهو التقي علي بن أبي طالب (عليهم السلام)(1).

السابع: ابن المغازلي قال: قال رسول الله (صلى الله عليه وآله): " يا علي إنك سيد المسلمين، وإمام المتقين، وقائد الغر المحجلين، ويعسوب المؤمنين ".

قال أبو القاسم الطائي: سألت أحمد بن يحيى ثعلبا عن اليعسوب فقال: هو الذكر من النحل الذي يقدمها(2).

وإسناد هذا الخبر يرويه ابن المغازلي عن أبي إسحاق إبراهيم بن غسان البصري إجازة أن أبا علي الحسن بن أحمد(3) بن محمد بن أبي زيد قال: حدثنا أبو القاسم عبد الله بن أبي عامر(4) الطائي قال: حدثنا أحمد بن عامر(5) قال: حدثنا علي بن موسى الرضا قال: حدثني أبي موسى بن جعفر قال: حدثني أبي جعفر بن محمد قال: حدثني أبي محمد بن علي بن الحسين قال: حدثني أبي علي بن الحسين قال: حدثني أبي الحسين بن علي قال: حدثني أبي علي بن أبي طالب قال: قال رسول الله (صلى الله عليه وآله)(6): " يا علي إنك سيد المسلمين " الخبر بتمامه.

الثامن: أحمد بن حنبل في مسنده قال: أخبرنا أبو غالب محمد بن أحمد بن سهل النحوي يرفعه إلى سعد بن حذيفة عن أبيه حذيفة بن اليمان قال: آخا رسول الله (صلى الله عليه وآله) بين المهاجرين والأنصار فكان يواخي بين الرجل ونظيره، ثم أخذ بيد علي بن أبي طالب فقال: هذا أخي، قال حذيفة: فرسول الله (صلى الله عليه وآله) سيد المسلمين وإمام المتقين ورسول رب العالمين الذي ليس له في الأنام شبيه ولا نظير وعلي أخوه(7).

____________

(1) المناقب لابن المغازلي: 281.

(2) المناقب لابن المغازلي: 65 - 66.

(3) في المصدر: الحسين بن علي بن أحمد.

(4) في المصدر: عبد الله بن أحمد بن عامر.

(5) في المصدر: حدثنا أبي: أحمد بن عامر.

(6) راجع المناقب لابن المغازلي: 64، الحديث رقم 91.

(7) الحديث رواه ابن المغازلي في المناقب: ص 38، بسنده قال: أخبرنا أبو غالب محمد بن أحمد بن سهل النحوي قال: حدثنا إبراهيم بن محمد، حدثنا محمد بن عبد الله بن المطلب الشيباني قال: حدثنا إبراهيم بن بشر، حدثنا منصور بن أبي نويرة الأسدي قال: حدثنا عمرو بن شمر، عن إبراهيم بن عبد الأعلى، عن سعد بن حذيفة، عن أبيه حذيفة بن اليمان. وذكره مرسلا ابن هشام في السيرة النبوية: 1 / 504، وابن كثير في البداية والنهاية: 3 / 226، والقندوزي في ينابيع المودة: 57.

الصفحة 122
قال مصنف هذا الكتاب: هو أخوه معناه هو نظيره فما له (صلى الله عليه وآله) هو لعلي (عليه السلام) إلا النبوة.

التاسع: أبو نعيم الحافظ أحمد بن عبد الله الأصفهاني في كتاب حلية الأولياء في الخبر الأول بإسناده من أحاديث عمار بن ياسر - رحمه الله - عن الأصبغ بن نباتة قال: سمعت عمار بن ياسر يقول: قال رسول الله (صلى الله عليه وآله): " يا علي إن الله تعالى قد زينك بزينة لم تزين العباد بزينة أحب إلى الله تعالى منها، هي زينة الأبرار عند الله عز وجل: الزهد في الدنيا فجعلك لا ترزأ من الدنيا شيئا، ولا ترزأ الدنيا منك شيئا، ووهب لك حب المساكين فجعلك ترضى بهم أتباعا ويرضون بك إماما "(1).

العاشر: ما رواه صدر الأئمة عند الجمهور أخطب الخطباء أبو المؤيد موفق بن أحمد الخوارزمي في كتابه في فضائل أمير المؤمنين (عليه السلام) قال: أنبأني مهذب الأئمة أبو المظفر عبد الملك ابن علي بن محمد الهمداني إجازة، أخبرني محمد بن الحسين بن علي البزاز، أخبرني أبو منصور محمد بن عبد العزيز(2) أخبرني هلال بن محمد بن جعفر، حدثني أبو بكر محمد بن عمر(3) الحافظ، حدثني أبو الحسن علي بن محمد الخزاز من كتابه، حدثنا الحسن بن علي الهاشمي، حدثني إسماعيل بن أبان، حدثني أبو مريم، عن ثوير بن أبي فاختة، عن عبد الرحمن بن أبي ليلى.

قال: قال أبي: دفع النبي (صلى الله عليه وآله) الراية يوم خيبر إلى علي بن أبي طالب ففتح الله تعالى عليه، وأوقفه يوم غدير خم فأعلم أنه(4) مولى كل مؤمن ومؤمنة. وقال له: " أنت مني وأنا منك، وقال له: تقاتل على التأويل كما قاتلت على التنزيل. وقال له: أنت مني بمنزلة هارون من موسى. وقال له: أنا سلم لمن سالمت وحرب لمن حاربت. وقال له: أنت العروة الوثقى(5). وقال له: أنت تبين لهم ما اشتبه(6) عليهم من بعدي. وقال له: أنت إمام كل مؤمن ومؤمنة، وولي كل مؤمن ومؤمنة بعدي.

وقال له: أنت الذي أنزل الله فيه(7). وأذان من الله ورسوله إلى الناس يوم الحج الأكبر. وقال له: أنت

____________

(1) رواه أبو نعيم في الحلية: 1 / 71 مسندا قال: حدثنا أبو الفرج أحمد بن جعفر النسائي، ثنا محمد بن جرير، ثنا عبد الأعلى بن واصل، ثنا مخول بن إبراهيم، ثنا علي بن حزور، عن الأصبغ بن نباتة قال: سمعت عمارا.

(2) في المصدر: محمد بن علي بن عبد العزيز.

(3) في المصدر: عمرو (4) في المصدر: فأعلم الناس أنه.

(5) المصدر: أنت العروة الوثقى التي لا انفصام لها.

(6) في المصدر: ما يشتبه.

(7) في المصدر: أنزل الله فيك.

الصفحة 123
الآخذ بسنتي والذاب عن ملتي. وقال له: أنا أول من تنشق الأرض عنه وأنت معي. وقال له: أنا عند الحوض وأنت معي وقال له: أنا أول من يدخل الجنة وأنت معي، تدخلها والحسن والحسين وفاطمة. وقال له: إن الله أوحى إلي أن أقوم بفضلك فقمت به في الناس وبلغتهم ما أمرني الله تعالى بتبليغه. وقال له: اتق الضغائن التي لك في صدور من لا يظهرها إلا بعدي(1) أولئك يلعنهم الله(2)، ثم بكى (صلى الله عليه وآله) فقيل له: مم بكاؤك يا رسول الله؟ قال: أخبرني جبرائيل (عليه السلام) أنهم يظلمونه، ويمنعونه حقه، ويقاتلونه ويقتلون ولده، ويظلمونهم بعده.

وأخبرني جبرائيل(3) أن ذلك الظلم يزول إذا قام قائمهم، وعلت كلمتهم، واجتمعت الأمة على محبتهم، وكان الشاني(4) لهم قليلا، والكاره لهم ذليلا، وكثر المادح لهم وذلك حين تغير البلاد، وضعف العباد، واليأس من الفرج، فعند ذلك يظهر القائم فيهم ".

فقال(5) النبي (صلى الله عليه وآله): " اسمه كاسمي " واسم أبيه كاسم أبي " هو من ولد ابنتي(6) يظهر الله الحق بهم ويخمد الباطل بأسيافهم، ويتبعهم الناس راغبا إليهم وخائفا منهم قال: وسكن البكاء عن رسول الله (صلى الله عليه وآله) ثم قال: معاشر المسلمين(7) أبشروا بالفرج فإن وعد الله حق لا يخلف، وقضاؤه لا يرد، وهو الحكيم الخبير(8).

اللهم إنهم أهلي فأذهب عنهم الرجس وطهرهم تطهيرا. اللهم اكلأهم وارعهم، وكن لهم، وانصرهم، وأعزهم ولا تذلهم واخلفني فيهم إنك على ما تشاء قدير "(9).

الحادي عشر: موفق بن أحمد أيضا قال: أخبرني شهردار هذا إجازة، أخبرنا عبدوس من كتابه(10) حدثني الشيخ أبو الفرج محمد بن سهل، حدثني أبو العباس أحمد بن إبراهيم بركا بن زكريا

____________

(1) في المصدر: إلا بعد موتي.

(2) في المصدر: ويلعنهم اللاعنون.

(3) في المصدر: وأخبرني جبرائيل عن الله عز وجل.

(4) شنأ شنأ: أبغضه مع عداوة وسوء خلق.

(5) في المصدر: قال:

(6) المصدر: ابنتي فاطمة.

أقول: وجملة " واسم أبيه كاسم أبي " لا تطابق مع ما ثبت من أن اسم والد الحجة سلام الله عليه هو " الحسن العسكري " واسم والد النبي (صلى الله عليه وآله) هو " عبد الله " وقد أجاب عن هذا أرباب الحديث والسير بأجوبة وافية راجع كتاب الغيبة لشيخ الطائفة الطوسي ص: 112 ط النجف، وكشف الغمة: 3 / 228 - 235 و 266 - 267، البحار: 51 / 103، كفاية الطالب للكنجي: 483 - 485.

(7) في المصدر: معاشر الناس.

(8) في المصدر: وإن فتح الله قريب.

(9) المناقب للخوارزمي: 23 - 25 ط النجف.

(10) في المصدر: أخبرني عبدوس هذا كتابة.

الصفحة 124
الغلابي(1) حدثني الحسن بن موسى بن محمد بن عباد الجزار، حدثني عبد الرحمن بن القاسم الهمداني، حدثني أبو حاتم محمد بن محمد الطالقاني أبو مسلم، عن الخالص الحسن بن علي بن محمد بن علي بن موسى بن جعفر بن محمد بن علي بن الحسين بن علي بن أبي طالب (عليه السلام)، عن الناصح علي بن محمد بن علي بن موسى بن جعفر بن محمد بن علي بن الحسين بن أبي طالب.

عن الثقة محمد بن علي بن موسى بن جعفر بن محمد بن علي بن الحسين بن علي بن أبي طالب.

عن الرضا علي بن موسى بن جعفر بن محمد بن علي بن الحسين بن علي بن أبي طالب. عن الأمين موسى بن جعفر بن محمد بن علي بن الحسين بن علي بن أبي طالب. عن الصادق جعفر بن محمد ابن علي بن الحسين بن علي بن أبي طالب، عن الباقر محمد بن علي بن الحسين بن علي بن أبي طالب. عن الزكي زين العابدين علي بن الحسين بن علي بن أبي طالب. عن البر الحسن(2) بن علي ابن أبي طالب، عن المرتضى أمير المؤمنين علي بن أبي طالب. عن المصطفى محمد الأمين سيد المرسلين من الأولين والآخرين صلى الله عليهم أجمعين(3) أنه قال لعلي بن أبي طالب: " يا أبا الحسن كلم الشمس فإنها تكلمك قال علي (عليه السلام): السلام عليك أيها العبد الصالح المطيع لله، فقالت الشمس: وعليك السلام يا أمير المؤمنين، وإمام المتقين، وقائد الغر المحجلين.

يا علي أنت وشيعتك في الجنة.

يا علي أول من تنشق الأرض عنه محمد، ثم أنت، وأول من يحيى محمد، ثم أنت، وأول من يكسى محمد، ثم أنت قال: فانكب علي ساجدا وعيناه تذرفان دموعا، فانكب عليه النبي (صلى الله عليه وآله) وقال: يا أخي وحبيبي إرفع رأسك فقد باهى الله بك أهل سبع سماوات "(4).

الثاني عشر: موفق بن أحمد قال: أخبرنا الإمام عين الأئمة أبو الحسن علي بن أحمد الكرابيسي الخوارزمي، حدثني القاضي الإمام شمس القضاة جمال الدين أحمد بن عبد الرحمن ابن إسحاق، أخبرني الشيخ الفقيه أبو سهل محمد بن الحسين الجعفي الهرواني(5)، حدثني أبو

____________

(1) في المصدر: إبراهيم بن تركان، حدثني زكريا بن عثمان أبو القاسم ببغداد، حدثنا محمد بن زكريا الغلابي، حدثني الحسن بن موسى.

(2) في المصدر: الحسين.

(3) في المصدر: محمد الأمين سيد الأولين والآخرين.

(4) المناقب للخوارزمي: 63 - 64، مقتل الحسين: 1 / 49، ينابيع المودة: 140 نقلا عن فرائد السمطين، ومسند الفردوس لابن شيرويه.

(5) في المصدر: أبو سهل محمد بن إبراهيم بن إسحاق، أخبرنا القاضي الإمام أبو محمد عبد الله بن محمد بن الحسين البيهقي الجعفي النهرواني.

الصفحة 125
محمد الحسن بن إبراهيم بن خالد بن يعقوب الجمري(1)، حدثني القاسم بن خليفة بن سوار(2)، حدثنا حماد بن سوار(3)، عن عيسى بن عبد الرحمن، عن علي بن حزور، عن ابن أبي مريم(4) قال: سمعت عمار بن ياسر يقول: سمعت رسول الله (صلى الله عليه وآله) يقول: " يا علي إن الله تعالى زينك بزينة لم يزين العباد بزينة هي أحب إليه منها، زهدك فيها(5) وبغضها إليك، وحبب إليك الفقراء فرضيت بهم أتباعا، ورضوا بك إماما. يا علي طوبى لمن أحبك وصدق عليك، وويل لمن أبغضك، وكذب عليك. أما من أحبك وصدق عليك فإخوانك في الدين وشركاؤك في الجنة، وأما من أبغضك وكذب عليك فحقيق على الله تعالى أن يقيمه يوم القيامة مقام الكاذبين "(6).

الثالث عشر: موفق بن أحمد قال: ذكر الإمام محمد بن أحمد(7) بن شاذان قال: حدثني محمد ابن علي بن الفضل الزيات(8)، عن علي بن الربيع الماجشوني(9)، عن إسماعيل بن أبان الوراق، عن غياث بن إبراهيم، عن جعفر بن محمد، عن أبيه، عن علي بن الحسين، عن أبيه قال: قال رسول الله (صلى الله عليه وآله): " نزل علي جبرائيل صبيحة يوم فرحا مستبشرا(10) فقلت: حبيبي جبرائيل ما لي أراك فرحا مستبشرا؟ فقال: يا محمد وكيف لا أكون فرحا مستبشرا وقد قرت عيني بما أكرم الله أخاك ووصيك وإمام أمتك علي بن أبي طالب: قلت: وبم أكرم الله أخي ووصيي وإمام أمتي؟ قال: باهى الله سبحانه وتعالى بعبادته البارحة ملائكته وحملة عرشه وقال: ملائكتي انظروا إلى حجتي في أرضي بعد نبيي محمد كيف عفر(11) خده في التراب تواضعا لعظمتي، أشهدكم أنه إمام خلقي ومولى بريتي "(12).

الرابع عشر: موفق بن أحمد قال: أخبرني شهردار إجازة، أخبرني أبي شيرويه، أخبرنا أبو طالب أحمد بن محمد بن خالد(13) الريحاني الصوفي بقرائتي عليه من أصل سماعه(14) أخبرنا أبو عبد الله

____________

(1) في المصدر: الحميري.

(2) في المصدر: سواد.

(3) في المصدر: سواد.

(4) في المصدر: عن أبي مريم.

(5) أي في الدنيا.

(6) المناقب للخوارزمي: 66 ط. النجف، حلية الأولياء: 1 / 71، أسد الغابة: 4 / 22، كفاية الطالب للكنجي:

81.

(7) في المصدر: وبهذا الإسناد عن الإمام محمد بن أحمد.

(8) في المصدر: الفضل بن الزيات.

(9) في المصدر: علي بن بديع الماجشون.

(10) في المصدر: مسرورا مستبشرا.

(11) في المصدر: فقد عفر.

(12) المناقب للخوارزمي: 228.

(13) في المصدر: خال.

(14) في المصدر: من أصل سماعه في مسجد الشونيزية.

الصفحة 126
محمد بن عبد الرحمن بن مخلد بن طلحة الصيداوي(1)، حدثنا أبو القاسم إسماعيل بن محمد بن إسماعيل الحلبي بمصر، حدثنا أبو أحمد العباس بن الفضل بن جعفر العكي(2)، حدثني علي بن العباس المقانعي، حدثني سعيد بن مؤيد الكندي(3) حدثني عبد الله بن حازم الخزاعي، عن إبراهيم بن موسى الجهني، عن سلمان الفارسي أن النبي (صلى الله عليه وآله) قال لعلي: " يا علي تختم باليمين تكن من المقربين، قال: يا رسول الله وما المقربون؟ قال جبرائيل وميكائيل قال: فبما أتختم يا رسول الله؟ قال: بالعقيق الأحمر فإنه جبل أقر لله بالوحدانية(4) ولي بالنبوة، ولك بالوصية، ولولدك بالإمامة، ولمحبيك بالجنة، ولشيعة ولدك بالفردوس "(5).

الخامس عشر: موفق بن أحمد قال: وفي معجم الطبراني بإسناده إلى ابن عباس قال: قال رسول الله (صلى الله عليه وآله): " يدخل الجنة من أمتي(6) سبعون ألفا بغير حساب " فقال علي (عليه السلام): " من هم يا رسول الله؟ " قال: " هم شيعتك(7) وأنت إمامهم "(8).

السادس عشر: موفق بن أحمد قال: وفي معجم الطبراني بإسناده إلى عبد الله بن عليم(9) الجهني قال: قال رسول الله (صلى الله عليه وآله): " [ إن الله عز وجل ] أوحى إلي في علي ثلاثة أشياء ليلة أسري بي:

أنه سيد المؤمنين، وإمام المتقين، وقائد الغر المحجلين "(10).

وقال في معجم الطبراني بإسناده إلى ابن عباس قال: قال رسول الله (صلى الله عليه وآله): " إن الله عز وجل جعل ذرية كل نبي في صلبه وجعل ذريتي في صلب علي "(11).

السابع عشر: موفق بن أحمد قال: أخبرني الشيخ الثقة العدل الحافظ أبو بكر محمد بن عبد الله ابن نصر بن الزعفراني، حدثني أبو الحسين محمد بن إسحاق بن إبراهيم ابن مخلد الباقرجي،

____________

(1) في المصدر: عبد الرحمن بن محمد بن طلحة الصعداني.

(2) في المصدر: الملي.

(3) في المصدر: سعد بن مزيد الكندي، وفي المخطوطة: سعيد بن مزيد.

(4) في المصدر: بالعبودية.

(5) المناقب للخوارزمي: 233 - 234.

(6) في المصدر: وروى الناصر للحق بإسناده عن النبي (صلى الله عليه وآله) قال: يدخل من أمتي الجنة.

(7) في المصدر: هم شيعتك يا علي.

(8) المناقب للخوارزمي: 235.

(9) في المصدر: حكيم. والصحيح: عكيم. وهو: أبو معبد الجهني كما في المعاجم.

(10) المناقب للخوارزمي: 235.

(11) المناقب للخوارزمي: 235.

الصفحة 127
حدثني أبو عبد الله الحسين بن الحسين بن علي(1) بن بندار، حدثني أبو بكر أحمد بن إبراهيم بن الحسن بن محمد بن شاذان، حدثني أبو القاسم عبد الله بن أحمد بن عامر الطائي قال: حدثنا أبي أحمد بن عامر بن سليمان قال: حدثنا أبو الحسن علي بن موسى الرضا، حدثني أبي موسى بن جعفر، حدثني أبي جعفر بن محمد، حدثني أبي محمد بن علي، حدثني أبي علي بن الحسين، حدثني أبي الحسين بن علي، حدثني أبي علي بن أبي طالب عن رسول الله (صلى الله عليه وآله) أنه قال: " يا علي أنت سيد المسلمين، وإمام المتقين، وقائد الغر المحجلين، ويعسوب الدين "(2).

الثامن عشر: موفق بن أحمد قال: أنبأني مهذب الأئمة، أنبأنا أبو بكر محمد ابن الحسين بن علي، أخبرنا محمد بن عبد العزيز(3) أبو منصور العدل، أخبرنا هلال ابن أحمد بن جعفر الحفار(4)، حدثنا أبو بكر محمد بن عمر، حدثنا أبو إسحاق محمد ابن هارون الهاشمي، حدثنا محمد بن زياد النخعي، حدثنا محمد بن فضيل بن غزوان، حدثنا غالب الجهني، عن أبي جعفر محمد بن علي، عن أبيه عن جده قال: قال علي (عليه السلام) قال رسول الله (صلى الله عليه وآله): " لما أسري بي إلى السماء ثم من السماء إلى سدرة المنتهى وقفت بين يدي ربي عز وجل فقال لي: يا محمد قلت لبيك وسعديك قال: قد بلوت خلقي فأيهم رأيت أطوع لك؟ قال: قلت: يا ربي عليا قال: صدقت يا محمد، فهل اتخذت لنفسك خليفة يؤدي عنك، ويعلم عبادي من كتابي ما لا يعلمون؟ قال قلت: يا رب إختر لي فإن خيرتك خيرتي قال: قد اخترت لك عليا فاتخذه لنفسك خليفة ووصيا ونحلته علمي وحلمي، وهو أمير المؤمنين حقا، لم ينلها أحد قبله، وليس لأحد بعده.

يا محمد، علي راية الهدى، وإمام من أطاعني، ونور أوليائي، وهو الكلمة التي ألزمتها المتقين، من أحبه فقد أحبني ومن أبغضه فقد أبغضني فبشره بذلك يا محمد فقال النبي (صلى الله عليه وآله):

قلت: ربي فقد بشرته فقال علي: أنا عبد الله وفي قبضته، إن يعاقبني فبذنوبي ولم يظلمني شيئا، وإن تمم لي وعدي فإنه مولاي، فقال اللهم أجل قلبه واجعل ربيعة الإيمان، قال: قد فعلت ذلك به يا محمد، غير أني مختصه بشئ من البلاء لم أخص به أحدا من أوليائي قال: قلت: ربي أخي وصاحبي، قال: قد سبق في علمي أنه مبتلى، ولولا علي لم يعرف حزبي ولا أوليائي ولا أولياء رسلي "(5).

____________

(1) في المصدر: الحسين بن الحسن بن علي.

(2) المناقب للخوارزمي: 210.

(3) في المصدر: محمد بن محمد بن عبد العزيز.

(4) في المصدر: هلال بن محمد بن جعفر الحداد.

(5) المناقب للخوارزمي: 215.

الصفحة 128
التاسع عشر: الخطيب في تاريخه بإسناده إلى ربيعة، عن عكرمة عن عبد الله ابن عباس قال:

قال رسول الله (صلى الله عليه وآله): " ما في القيامة راكب غيرنا نحن أربعة فقال له عمه العباس: ومن هم يا رسول الله؟ قال: أما أنا فعلى البراق - ووصفها بوصف طويل - فقال العباس ومن يا رسول الله؟ قال: وأخي صالح (عليه السلام) على ناقة الله وسقياها التي عقرها قومه، قال العباس: ومن يا رسول الله؟ قال: وعمي حمزة أسد الله وأسد رسوله سيد الشهداء على ناقتي، قال العباس: ومن يا رسول الله؟ قال: وأخي علي على ناقة من نوق الجنة، زمامها من لؤلؤ رطب، عليها محمل من ياقوت أحمر، قضبانها من الدر الأبيض، على رأسها تاج من نور، لذلك التاج سبعون ركنا، ما من ركن إلا وفيه ياقوتة حمراء تضئ للراكب المحث(1)، عليه حلتان خضراوان، وبيده لواء الحمد، وهو ينادي: أشهد أن لا إله إلا الله، وأن محمدا رسول الله، فيقول الخلائق ما هذا إلا نبي مرسل، أو ملك مقرب، [ أو حامل عرش ] فينادي مناد من بطنان العرش: ليس هذا ملك مقرب، ولا نبي مرسل، ولا حامل عرش، هذا علي بن أبي طالب وصي رسول رب العالمين، وإمام المتقين، وقائد الغر المحجلين، [ ويعسوب المؤمنين ] "(2).

العشرون: موفق بن أحمد بن أحمد في كتابه قال: حدثني فخر القضاة نجم الدين بن أبي منصور محمد بن الحسين بن محمد البغدادي فيما كتب إلي من همدان قال: أنبأنا الإمام الشريف نور الهدى أبو طالب الحسين بن محمد الزينبي قال: أخبرنا إمام الأئمة محمد بن أحمد بن شاذان

____________

(1) المحث: المسرع في السير.

(2) أخرج الحديث مسندا الخطيب في تاريخه: 11 / 112 قال:

أخبرنا عبيد الله بن محمد بن عبيد الله النجار، قال: حدثنا محمد بن المظفر، حدثنا عبد الجبار بن أحمد بن عبيد الله السمسار - ببغداد -، حدثنا علي بن المثنى الطهوي، حدثنا زيد بن الحباب، حدثنا عبد الله بن لهيعة، حدثنا جعفر بن ربيعة، عن عكرمة، عن ابن عباس قال: قال رسول الله (صلى الله عليه وآله): " ما في القيامة راكب غيرنا نحن أربعة " فقام إليه عمه العباس بن عبد المطلب فقال: من هم يا رسول الله؟ فقال: " أما أنا فعلى البراق، وجهها كوجه الإنسان، وخدها كخد الفرس، وعرفها من لؤلؤ ممشوط، وأذناها زبرجدتان خضراوان، وعيناها مثل كوكب الزهرة، توقدان مثل النجمين المضيئين، لها شعاع مثل شعاع الشمس، بلقاء محجلة تضيئ مرة، وتنمي أخرى، يتحدر من نحرها مثل الجمان، مضطربة في الخلق، أذنها، ذنبها مثل ذنب البقرة، طويلة اليدين والرجلين، أظلافها كأظلاف البقر من زبرجد أخضر، تجد في مسيرها، سيرها كالريح، وهي مثل السحابة، لها نفس كنفس الآدميين، تسمع الكلام وتفهمه، وهي فوق الحمار ودون البغل " قال العباس: ومن يا رسول الله؟ قال: وأخي صالح. الحديث.

ورواه بلفظ آخر في: 13 / 122، عن الأعمش عن عباية الأسدي، عن الأصبغ بن نباتة، عن ابن عباس.

الصفحة 129
قال: حدثنا أبو محمد الحسن بن علي العلوي الطبري، عن أحمد بن محمد بن عبد الله(1) قال:

حدثني جدي أحمد بن محمد، عن أبيه، عن حماد ابن عيسى، عن عمر بن أذينة قال: حدثني أبان ابن أبي عياش، عن سليم بن قيس الهلالي، عن سلمان المحمدي قال: دخلت على النبي وإذا الحسين على فخذه وهو يقبل عينيه ويلثم فاه ويقول: " أنت سيد ابن سيد أخو سيد أبو سادة، أنت إمام ابن إمام أخو إمام أبو أئمة، أنت حجة ابن حجة أخو حجة أبو حجج تسعة من صلبك تاسعهم قائمهم "(2).

الحادي والعشرون: موفق بن أحمد قال: حدثني فخر القضاة نجم الدين بن أبي منصور محمد ابن الحسين بن محمد البغدادي فيما كتب إلي من همدان قال: أنبأنا الإمام الشريف نور الهدى أبو طالب الحسين بن محمد الزينبي قال: أخبرنا إمام الأئمة محمد بن أحمد بن شاذان(3) قال: حدثنا أحمد بن محمد بن عبد الله الحافظ قال: حدثنا علي بن سنان الموصلي، عن أحمد بن محمد بن صالح، عن سليمان(4) بن محمد عن زياد بن مسلم، عن عبد الرحمن بن زيد، عن زيد بن جابر(5)، عن سلامة، عن أبي سلمى راعي إبل رسول الله (صلى الله عليه وآله) قال: سمعت رسول الله (صلى الله عليه وآله) يقول: " ليلة أسري بي إلى السماء قال لي الجليل جل جلاله: * (آمن الرسول بما أنزل إليه من ربه) *(6)؟ فقلت والمؤمنون، قال: صدقت يا محمد من خلفت في أمتك؟ قلت: خيرها قال: علي بن أبي طالب؟

قلت: نعم يا رب قال: يا محمد إني اطلعت إلى الأرض إطلاعة فاخترتك منها، فشققت لك اسما من أسمائي، فلا أذكر في موضع إلا ذكرت معي فأنا المحمود وأنت محمد، ثم اطلعت الثانية فاخترت عليا وشققت له اسما من أسمائي فإنا الأعلى وهو علي، يا محمد إني خلقتك وخلقت عليا وفاطمة والحسن والحسين والأئمة من ولده من نوري وعرضت ولايتكم على أهل السماوات والأرض فمن قبلها كان عندي من المؤمنين، ومن جحدها كان عندي من الكافرين.

يا محمد لو أن عبدا من عبيدي عبدني حتى ينقطع أو يصير كالشن البالي ثم أتاني جاحدا

____________

(1) في المصدر: أحمد بن عبد الله.

(2) أخرجه الخوارزمي في مقتل الحسين: 1 / 146 بلفظ: إنك سيد ابن سيد أبو سادة، إنك إمام ابن إمام أبو أئمة، إنك حجة ابن حجة.

(3) هذه القطعة رواها عن الخوارزمي السيد ابن طاوس في الطرائف.

(4) في المصدر: سلمان.

(5) في المصدر: عبد الرحمن بن يزيد بن جابر.

(6) البقرة: 285.

الصفحة 130
لولايتكم ما غفرت له حتى يقر بولايتكم.

يا محمد أتحب أن تراهم؟ قلت: نعم يا رب فقال: التفت عن يمين العرش فالتفت فإذا بعلي، وفاطمة، والحسن، والحسين، وعلي بن الحسين، ومحمد بن علي وجعفر بن محمد، وموسى بن جعفر، وعلي بن موسى، ومحمد بن علي، وعلي بن محمد والحسن بن علي والمهدي في ضحضاح(1) من نور قياما يصلون وهو في وسطهم " يعني المهدي " كأنه كوكب دري. قال: يا محمد هؤلاء الحجج وهو الثائر من عترتك، وعزتي وجلالي إنه الحجة الواجبة لأوليائي والمنتقم من أعدائي "(2).

الثاني والعشرون: موفق بن أحمد أيضا بالإسناد السابق، عن الإمام محمد بن أحمد بن علي بن شاذان قال: حدثنا محمد بن علي بن الفضل، عن محمد بن القاسم، عن عباد بن يعقوب، عن موسى بن عثمان، عن الأعمش، حدثني أبو إسحاق عن الحرث وسعيد بن بشير عن علي بن أبي طالب (عليه السلام) قال: قال رسول الله (صلى الله عليه وآله): " أنا واردكم على الحوض، وأنت يا علي الساقي، والحسن الذائد، والحسين الآمر، وعلي بن الحسين الفارط، ومحمد بن علي الناشر، وجعفر بن محمد السائق، وموسى بن جعفر محصي المحبين والمبغضين وقامع المنافقين، وعلي بن موسى مزين المؤمنين، ومحمد بن علي منزل أهل الجنة في درجاتهم، وعلي بن محمد خطيب شيعته ومزوجهم الحور العين، والحسن بن علي سراج أهل الجنة يستضيئون به، والمهدي شفيعهم يوم القيامة حيث لا يأذن الله إلا لمن يشاء ويرضى "(3).

الثالث والعشرون: إبراهيم بن محمد الحمويني قال: أخبرني الخطيب نجم الدين عبد الله بن(4) أبي السعادات بن منصور بن أبي السعادات الناصري(5) بقراءتي عليه ببغداد بجامع المنصور أنبأنا(6) الشيخ الإمام أحمد بن يعقوب بن عبد الله المارستاني سماعا عليه قال: أنبأنا أبو الفتح محمد بن عبد الباقي بن أحمد المعروف بابن البطي إجازة إن لم يكن سماعا قال: أنبأنا أبو الفضل حمد بن أحمد الإصبهاني قال: أخبرنا أبو نعيم أحمد بن عبد الله الحافظ قال: حدثنا محمد بن المظفر قال: حدثنا محمد بن جعفر بن عبد الرحيم قال: حدثنا أحمد بن محمد بن يزيد بن سليم

____________

(1) الضحضاح: القريب القعر.

(2) مقتل الحسين: 1 / 95 - 96. ط النجف.

(3) مقتل الحسين: 1 / 94 - 95 ط النجف.

(4) في المصدر: نجم الدين بن عبد الله.

(5) في المصدر: البابصري.

(6) في المصدر: قال: أخبرنا.


كتاب غاية المرام وحجة الخصام للسيد هاشم البحراني (ص 131 - ص 141)

الصفحة 131

قال: حدثنا عبد الرحمن بن عمران بن أبي ليلى أخو محمد بن عمران قال: حدثنا يعقوب بن موسى الهاشمي، عن ابن أبي رواد، عن إسماعيل بن أمية، عن عكرمة، عن ابن عباس قال: قال رسول الله (صلى الله عليه وآله): " من سره أن يحيي حياتي، ويموت مماتي، ويسكن جنة عدن غرسها ربي، فليوال عليا من بعدي وليوال وليه، وليقتد بالأئمة من بعدي فإنهم عترتي خلقوا من طينتي، رزقوا فهما وعلما. وويل للمكذبين بفضلهم من أمتي، القاطعين فيهم صلتي، لا أنالهم الله شفاعتي "(1).

قلت: وروي هذا الحديث من العامة أيضا ابن أبي الحديد في شرج نهج البلاغة - وهو من مشايخ المعتزلة - رواه عن أبي نعيم الحافظ أحمد بن عبد الله الأصفهاني في كتاب حلية الأولياء(2).

الرابع والعشرون: إبراهيم بن محمد الحمويني من أعيان علماء العامة قال: أنبأني السيد الإمام نسابة عهده جلال الدين عبد الحميد بن فخار بن معد بن فخار بن معد(3) بن أحمد بن محمد بن أبي الغنائم محمد بن الحسين بن محمد بن إبراهيم المجاب برد السلام ابن محمد الصالح بن موسى الكاظم بن جعفر الصادق بن محمد الباقر بن علي زين العابدين بن أبي عبد الله الحسين الشهيد بن أمير المؤمنين علي بن أبي طالب - رضي الله عنهم أجمعين - قال: أخبرنا والدي الإمام شمس الدين شيخ الشرف معد - رحمه الله - إجازة قال: أخبرنا شاذان بن جبرائيل القمي، عن جعفر ابن محمد الدروستي، عن أبيه قال: أنبأنا أبو جعفر محمد بن علي بن الحسين بن بابويه رحمه الله قال: حدثنا محمد بن علي بن ماجيلويه - رحمه الله - قال: أنبأنا علي بن إبراهيم عن أبيه، عن علي ابن معبد، عن الحسن بن خالد، عن علي بن موسى الرضا، عن أبيه عن آبائه (عليهم السلام) قال: قال رسول الله (صلى الله عليه وآله): " من أحب أن يتمسك بديني ويركب سفينة النجاة بعدي فليقتد بعلي بن أبي طالب وليعاد عدوه، وليوال وليه فإنه وصيي وخليفتي على أمتي في حياتي وبعد وفاتي، وهو إمام كل مسلم، وأمير كل مؤمن بعدي، قوله قولي، وأمره أمري، ونهيه نهيي، وتابعه تابعي، وناصره ناصري، وخاذله خاذلي "، ثم قال (عليه السلام): " من فارق عليا بعدي لم يرني، ولم أره يوم القيامة، ومن خالف عليا حرم الله عليه الجنة، وجعل مأواه النار، ومن خذل عليا خذله الله يوم يعرض عليه، ومن نصر عليا نصره الله يوم يلقاه ولقنه حجته عند المسألة "، ثم قال (عليه السلام): " والحسن والحسين إماما أمتي بعد أبيهما، وسيدا شباب أهل الجنة، أمهما سيدة نساء العالمين وأبوهما سيد الوصيين، ومن ولد الحسين تسعة أئمة تاسعهم القائم من ولدي، طاعتهم طاعتي، ومعصيتهم

____________

(1) فرائد السمطين 1: 53 / ح 18.

(2) حلية الأولياء: 1 / 86.

(3) في المصدر: بن فخار.

الصفحة 132
معصيتي، إلى الله أشكو المنكرين لفضلهم والمضيعين لحرمتهم بعدي وكفى بالله وليا وناصرا لعترتي وأئمة أمتي، ومنتقما من الجاحدين حقهم، * (وسيعلم الذين ظلموا أي منقلب ينقلبون) * "(1).

أقول: انظر أيها الأخ إلى ما يرويه المخالفون النواصب ما هو عين مذهب الإمامية الاثني عشرية وهذا يعطيك أن المخالفين العامة على ضلال مبين، وخسران عظيم، بعد العلم منهم والمعرفة بصحة معتقد الإمامية الاثني عشرية، فتأمل هذا الحديث وأضرابه مما يرويه الخاسرون ويحكم بصحته المخالفون.

الخامس والعشرون: الحمويني هذا أيضا قال: أخبرني الشيخ الإمام فخر الدين أبو الحسن علي ابن أحمد بن عبد الواحد إجازة قال: أخبرنا أبو جعفر محمد بن أحمد بن نصير الصيدلاني الإصبهاني إجازة، أنبأنا(2) أبو علي بن أحمد بن الحسن المقري إجازة قال: أنبأنا الحافظ الإمام أحمد بن عبد الله أبو نعيم - رحمه الله - قال: حدثنا سليمان بن أحمد قال: حدثنا سعيد بن علي الرازي قال: حدثنا إبراهيم ابن عيسى التنوخي، عن زياد بن مطرف، عن زيد بن أرقم قال: قال رسول الله (صلى الله عليه وآله): " من أحب أن يحيي حياتي، ويموت مماتي، ويسكن جنة الخلد التي وعدني ربي عز وجل، وإن ربي عز وجل غرس قضبانها بيده فليوال علي بن أبي طالب، فإنه لن يخرجكم من هدى، ولن يدخلكم في ضلال "(3).

السادس والعشرون: الحمويني أخبرنا الشيخان العدل محمد بن أبي القاسم، والخطيب عبد الله بن أبي السعادات بقراءتي عليهما منفردين برواية العدل شيخ الإسلام شهاب الدين أبي حفص عمر بن محمد الشهرزوري(4) وبرواية الخطيب عن أحمد بن يعقوب المارستاني سماعا قالا أنبأنا أبو الفتح محمد بن عبد الباقي بن أحمد(5) المعروف بابن البطي(6) سماعا أنبأنا أحمد بن أحمد(7) الأصفهاني، أنبأنا أحمد بن عبد الله بن إسحاق الحافظ قال: أنبأنا أبو الفرج أحمد بن جعفر النسائي، حدثنا محمد بن جرير، ثنا عبد الأعلى بن واصل، حدثنا مخول بن إبراهيم، حدثنا علي

____________

(1) فرائد السمطين 1: 54 / ح 19، والآية في سورة الشعراء: 227.

(2) في المصدر: قال: أخبرنا.

(3) فرائد السمطين 1: 55 / ح 20.

(4) في المصدر: السهروردي - رحمه الله -.

(5) في المصدر: بن سلمان.

(6) في المصدر: أحمد بن يعقوب المعروف بابن البطي.

(7) في المصدر: أنا أبو الفضل حمد بن أحمد.

الصفحة 133
ابن حزور، عن الأصبغ بن نباتة قال: سمعت عمار بن ياسر يقول: قال النبي (صلى الله عليه وآله): " يا علي إن الله تعالى قد زينك بزينة لم تزين(1) العباد بزينة أحب إليه منها، هي زينة الأبرار عند الله عز وجل، الزهد في الدنيا فجعلك لا ترزأ من الدنيا شيئا ولا ترزأ الدنيا منك شيئا، ووهب لك حب المساكين فجعلك ترضى بهم أتباعا ويرضون بك إماما "(2).

قلت: كررنا هذا الحديث في الباب لتعدد طرقه وهو حديث مذكور في كتب العامة والخاصة(3).

السابع والعشرون: الحمويني هذا قال: أخبرني الشيخ الزاهد جمال الدين محمد بن أبي بكر ابن أحمد بن الخليل(4) الصوفي الخليلي القزويني بقراءتي عليه بخير آباد في شهر ربيع الآخر سنة سبع وستين وستمائة قال: أنبأنا الشيخ أبو حفص عمر بن أبي بكر بن محمد بن عامر التيمي في منزلنا برباط العرونية الملاصق بالمسجد الحرام تجاه الكعبة المعظمة في العشر الآخر من شوال سنة سبع وثلاثين وستمائة بقراءة أبي الهدى عيسى بن يحيى بن أحمد الصوفي السيسبي(5) الأنصاري قال: حدثنا الشيخ أبو عبد الله يعلى بن أبي مسلم بن يعلى الصوفي القزويني بقراءته علينا في السادس من رجب سنة ثمان وستمائة بالحرم الشريف قال: أخبرني الشيخ أبو الهدى صواب ابن عبد الله الحبشي خادم الضريح النبوي (صلى الله عليه وآله) بالحرم الشريف، تجاه الكعبة المعظمة زادها الله شرفا عند باب الحزورة في التاسع والعشرين من ذي القعدة سنة ست وستمائة بقراءتي عليه، قال: أنبأنا أبو العباس أحمد بن عبد الله الإصبهاني بدمشق قال: أنبأنا أبو سعيد عبد الله بن محمد بن عبد الوهاب قال: حدثنا أبو نصر منصور بن عبد الله قال: حدثنا عبد الله بن إسماعيل قال: حدثنا عثمان بن طالوت قال: نبأنا بشر بن أبي عمرو بن العلاء النحوي قال: حدثني أبو عمرو بن العلاء القاري، عن ابن أبي الزبير، عن جابر بن عبد الله الأنصاري قال: كنت يوما مع النبي (صلى الله عليه وآله) في بعض حيطان المدينة ويد علي في يده فمررنا بنخل فصاح النخل هذا محمد سيد الأنبياء وهذا علي سيد الأوصياء وأبو الأئمة الطاهرين، ثم مررنا بنخل فصاح النخل هذا المهدي وهذا الهادي ثم مررنا بنخل فصاح النخل هذا محمد رسول الله وهذا علي سيف الله، فالتفت النبي (صلى الله عليه وآله) إلى علي

____________

(1) في المصدر: يزين.

(2) فرائد السمطين 1: 136 / ح 100.

(3) حلية الأولياء: 1 / 71، شرح نهج البلاغة لابن أبي الحديد: 2 / 429، ذخائر العقبى: 100، مجمع الزوائد 9: 121 و 132، منتخب كنز العمال: 5 / 35، أسد الغابة: 4 / 23، الرياض النضرة: 2 / 228، ومر بلفظ أطول.

راجع الحديث الثاني عشر من هذا الباب.

(4) في المصدر: أحمد بن جليل.

(5) في المصدر: السيبي.

الصفحة 134
فقال: " يا علي سمه الصيحاني فسمي من ذلك اليوم الصيحاني "(1).

الثامن والعشرون: الحمويني هذا قال: أخبرني الشيخان أبو عبد الله محمد بن يعقوب بن أبي الفرج، وشمس الدين يوسف بن محمد بن علي بن منصور الوكيل(2) البغداديان إذنا قالا: أنبأنا أبو الفرج عبد المنعم بن عبد الوهاب بن كليب إجازة بجميع مروياته، أنبأنا أبو علي الحسن بن أحمد الحداد الإصبهاني(3).

ح - وأخبرنا الشيخ عبد الحافظ بن بدران بقراءتي عليه وجماعة كثيرون من مشايخي - رحمهم الله - إجازة بروايتهم عن شيخ الإسلام شهاب الدين أبي حفص عمر بن محمد بن عبد الله السهروردي - رضي الله عنه - إجازة قال: أنبأنا أبو الفتح محمد بن عبد الباقي سماعا، أنبأنا أحمد بن أحمد الإصبهاني قال: أنبأنا أحمد بن عبد الله أبو نعيم قال: حدثنا عمر بن أحمد بن عمر القاضي القصباني، حدثنا علي بن العباس البجلي، حدثنا أحمد بن يحيى، حدثنا الحسن بن الحسين، حدثنا إبراهيم بن يوسف بن أبي إسحاق، عن أبيه، عن الشعبي، قال: قال علي (عليه السلام) قال: " قال رسول الله (صلى الله عليه وآله) مرحبا بسيد المسلمين، وإمام المتقين "، فقيل لعلي: فأي شئ كان من شكرك قال:

" حمدت الله عز وجل على ما آتاني وسألته الشكر على ما أولاني، وأن يزيدني مما أعطاني "(4).

التاسع والعشرون: الحمويني عن عبد الرحمن(5) بن أبي عمر، ومحمد بن قدامة وعبد الرحمن بن أحمد بن عبد الملك بن إبراهيم بن علي بن أحمد الواسطي، وإبراهيم بن إسماعيل الحنفي الدرجي، وغيرهم بروايتهم عن أبي المجد زاهر بن محمد(6) بن حامد بن أحمد الثقفي الإصبهاني إجازة، قال أخبرتنا فاطمة بنت عبد الله بن أحمد الجوزدانية، أنبأنا أبو بكر محمد بن عبد الله بن أحمد بن إبراهيم بن زيد الإصبهاني، أنبأنا الإمام أبو القاسم سليمان بن أحمد بن أيوب اللخمي الطبراني، قال: حدثنا محمد بن مسلم بن عبد العزيز الأشعري الإصبهاني، حدثنا مجاشع ابن عمرو بهمدان سنة ثلاث ومأتين، نبأنا عيسى بن سوادة الرازي، حدثنا بلال بن أبي حميد

____________

(1) فرائد السمطين 1: 137 / ح 101. ورواه عن الحمويني بهذا اللفظ القندوزي الحنفي في ينابيع المودة:

136.

(2) في المصدر: علي بن سدود الوكيل:

(3) في المصدر: الحداد الإصبهاني إجازة بجميع مروياته.

(4) فرائد السمطين 1: 141 / ح 104. ورواه الحافظ أبو نعيم الإصبهاني في حلية الأولياء: 1 / 66.

(5) في المصدر: أنبأني المشايخ عبد الرحمن.

(6) في المصدر: زاهر بن أحمد.

الصفحة 135
الوزان(1) عن عبد الله بن حكيم الجهني قال: قال رسول الله (صلى الله عليه وآله): " إن الله تبارك وتعالى أوحى إلي في علي ثلاثة أشياء: - ليلة أسري بي - أنه سيد المؤمنين وإمام المتقين، وقائد الغر المحجلين "(2).

قال الطبراني لم يروه عن هلال إلا عيسى بن سوادة، تفرد به مجاشع بن عمرو(3).

الثلاثون: الحمويني قال: أخبرنا الإمام الخطيب نجم الدين أبو بكر عبد الله ابن أبي السعادات المقري(4) بقراءتي عليه بجامع المنصور بباب البصرة قال: أنبأنا الشيخ أحمد بن يعقوب بن عبد الله ابن عبد الواحد المارستاني سماعا عليه قال: أنبأنا أبو الفتح محمد بن عبد الباقي المعروف بابن البطي إجازة إن لم يكن سماعا قال: أنبأنا أبو الفضل حمد بن حمد الإصبهاني قال: أنبأنا الحافظ أبو نعيم أحمد بن عبد الله الإصبهاني - رحمه الله - قال: حدثنا محمد بن حميد، حدثنا علي بن سراج المصري، نبأنا محمد بن فيروز حدثنا أبو عمرو لاهز بن عبد الله، أنبأنا معمر بن سليمان، عن أبيه، عن هشام بن عروة، عن أبيه، ثنا أنس بن مالك قال: بعثني النبي (صلى الله عليه وآله) إلى أبي برزة الأسلمي فقال له - وأنا أسمع -: " يا أبا برزة إن رب العالمين عهد إلي عهدا في علي بن أبي طالب فقال: إنه راية الهدى، ومنار الإيمان، وإمام أوليائي، ونور جميع من أطاعني، يا أبا برزة علي بن أبي طالب أميني غدا في القيامة، وصاحب رايتي في القيامة على مفاتيح خزائن ربي "(5).

الحادي والثلاثون: الحمويني قال: أخبرني المشايخ الجلة من أهل الحلة، السيدان الإمامان جمال الدين أحمد بن موسى بن طاووس الحسيني، وجلال الدين عبد الحميد بن فخار بن معد بن فخار الموسوي، والإمام العلامة نجم الدين أبو القاسم جعفر بن الحسن بن الحسين بن يحيى بن سعيد - رحمهم الله - بروايتهم، عن السيد الإمام شمس الملة والدين شيخ الشرف فخار بن محمد الدورستي عن أبيه(6)، عن أبي جعفر محمد بن علي بن الحسين بن بابويه القمي - رحمه الله - قال:

حدثنا علي بن أحمد بن عبد الله بن أحمد بن أبي عبد الله البرقي، عن أبيه عن جده أحمد بن

____________

(1) في المصدر: هلال بن أحمد الوزان.

(2) فرائد السمطين 1: 143 / ح 107.

(3) فرائد السمطين، السمط الأول: كفاية الطالب للكنجي: 80، المعجم الصغير: 2 / 10، ضمن ترجمة محمد بن مسلم الأشعري.

(4) في المصدر: عبد الله بن أبي السعادات بن منصور بن أبي السعادات المقري.

(5) فرائد السمطين 1: 44 / ح 108. حلية الأولياء: 1 / 66، كفاية الطالب للكنجي: 95.

(6) في المصدر: فخار بن معد بن فخار الموسوي، عن شاذان بن جبرائيل القمي، عن جعفر بن محمد الدروستي.

الصفحة 136
عبد الله، عن أبيه محمد بن خالد، عن غياث بن إبراهيم(1)، عن ثابت بن دينار، عن سعد بن طريف، عن سعيد بن جبير، عن ابن عباس قال: قال رسول الله (صلى الله عليه وآله) لعلي بن أبي طالب: " يا علي أنا مدينة الحكمة وأنت بابها، ولن تؤتي المدينة إلا من قبل الباب، وكذب من زعم أنه يحبني ويبغضك لأنك مني وأنا منك، لحمك من لحمي، ودمك من دمي، وروحك من روحي، وسريرتك من سريرتي، وعلانيتك من علانيتي، وأنت إمام أمتي، وخليفتي عليها بعدي، سعد من أطاعك وشقي من عصاك، وربح من تولاك، وخسر من عاداك، وفاز من لزمك، وهلك من فارقك، مثلك ومثل الأئمة من ولدك بعدي(2) مثل سفينة نوح من ركب فيها نجا، ومن تخلف عنها غرق، ومثلكم مثل النجوم كلما غاب نجم طلع نجم إلى يوم القيامة "(3).

الثاني والثلاثون: الحمويني بإسناده عن أبي جعفر بن بابويه قال: ثنا أبي قال: نبأنا سعد بن عبد الله، عن أحمد بن محمد بن عيسى، عن العباس بن معروف، عن عبد الله بن عبد الرحمن البصري، عن أبي المعزا حميد بن المثنى(4) العجلي، عن أبي بصير، عن خيثمة الجعفي، عن أبي جعفر (عليه السلام) قال: سمعته يقول: " نحن جنب الله، ونحن صفوته، ونحن خيرته، ونحن مستودع مواريث الأنبياء، ونحن أمناء الله عز وجل، ونحن حجة الله، ونحن أركان الإيمان، ونحن دعائم الإسلام، ونحن من رحمة الله على خلقه، ونحن بنا يفتح وبنا يختم، ونحن أئمة الهدى، ونحن مصابيح الدجى، ونحن منار الهدى، ونحن السابقون، ونحن الآخرون، ونحن العلم المرفوع للحق من تمسك بنا لحق، ومن تأخر عنا غرق، ونحن قادة الغر المحجلين، ونحن خيرة الله، ونحن الطريق الواضح والصراط المستقيم إلى الله، ونحن من نعمة الله عز وجل على خلقه، ونحن المنهاج، ونحن معدن النبوة ونحن موضع الرسالة، ونحن الذين مختلف الملائكة، ونحن السراج لمن استضاء بنا، ونحن السبيل لمن اقتدى بنا، ونحن الهداة إلى الجنة، ونحن عرى الإسلام، ونحن الجسور والقناطر من مضى عليها لم يسبق، ومن تخلف عنها محق، ونحن السنام الأعظم، ونحن بنا ينزل الله الرحمة وبنا يسقون الغيث، ونحن الذين بنا يصرف عنكم العذاب، فمن عرفنا وأبصرنا وعرف حقنا وأخذ بأمرنا فهو منا وإلينا "(5).

____________

(1) في المصدر: عتاب بن إبراهيم.

(2) في المصدر: ومثل الأئمة من بعدي.

(3) أمالي الطوسي: 2 / 130 - 131. وفرائد السمطين 2: 243 / ح 517.

(4) في المصدر: أحمد بن المثنى.

(5) فرائد السمطين 2: 253 / ح 523 ومر ذكرها في ص 116 من هذا الكتاب.

الصفحة 137
الثالث والثلاثون: الحمويني قال: أخبرني الإمام نجم الدين عيسى بن الحسين الطبري رحمه الله إجازة بجميع كتاب مقتل أمير المؤمنين الحسين بن علي قال: أخبرني السيد النقيب الحسيب النسيب ركن الدين أبو طالب يحيى بن الحسن الحسيني البطحائي، عن الإمام جمال الدين بن معين، عن مصنفه أخطب خوارزم أبي المؤيد الموفق بن أحمد المكي - رحمه الله - قال فيه: وذكر الإمام محمد بن أحمد بن علي بن شاذان، عن محمد بن زياد(1) عن جميل بن صالح، عن جعفر بن محمد (عليه السلام) قال: حدثني أبي، عن أبيه، عن الحسين بن علي (عليه السلام) قال: " قال رسول الله (صلى الله عليه وآله) فاطمة بهجة قلبي، وإبناها ثمرة فؤادي، وبعلها نور بصري، والأئمة من ولدها أمناء ربي وحبله الممدود بينه وبين خلقه. من اعتصم بهم نجا، ومن تخلف عنهم هوى "(2).

الرابع والثلاثون: الحمويني هذا من أعيان علماء العامة قال: أنبأني السيد النسابة جلال الدين عبد الحميد بن فخار بن معد بن فخار الموسوي - رحمه الله - قال: أنبأنا والدي السيد شمس الدين شيخ الشرف فخار - رحمه الله - إجازة بروايته عن شاذان بن جبرائيل القمي، عن جعفر بن محمد الدورستي، عن أبيه، عن أبي جعفر محمد بن علي بن بابويه القمي قال: حدثنا أبي ومحمد بن الحسن - رضي الله عنه - قالا: أنبأنا سعد بن عبد الله قال: حدثنا يعقوب بن يزيد، عن حماد بن عيسى، عن عمر بن أذينة، عن أبان بن أبي عياش، عن سليم بن قيس الهلالي قال: رأيت عليا (عليه السلام) في مسجد النبي (صلى الله عليه وآله) في خلافة عثمان - رضي الله عنه - وجماعة يتحدثون ويتذاكرون العلم والفقه، فذكروا قريشا وفضلها وسوابقها وهجرتها، وما قال فيهم رسول الله (صلى الله عليه وآله) من الفضل، مثل قوله " الأئمة من قريش " وقوله: " الناس تبع لقريش وقريش أئمة العرب " وقوله: " لا تسبوا قريشا " وقوله: " إن لقريش قوة رجلين من غيرهم " وقوله: " من أبغض قريشا أبغضه الله " وقوله: " من أراد هوان قريش أهانه الله " وذكروا الأنصار وفضلها، وسوابقها، ونصرتها، وما أثنى الله عليهم في كتابه، وما قال فيهم النبي (صلى الله عليه وآله) من الفضل، وذكروا ما قال في سعد بن عبادة، وغسيل الملائكة فلم يدعوا شيئا من فضلهم حتى قال كل حي منا فلان وفلان، وقالت قريش: منا رسول الله (صلى الله عليه وآله) ومنا حمزة، ومنا جعفر، ومنا عبيدة بن الحرث، وزيد بن حارثة وأبو بكر، وعمر، وعثمان، وأبو عبيدة، وسالم وعبد الرحمن

____________

(1) في المصدر: أحمد بن علي بن شاذان، أخبرني الحسن بن حمزة، عن علي بن محمد بن قتيبة، عن الفضل بن شاذان، عن محمد بن زياد.

(2) مقتل الحسين: 1 / 59، فرائد السمطين 2: 66 / ح 390.

الصفحة 138
ابن عوف، فلم يدعوا من الحيين أحدا من أهل السابقة إلا سموه، وفي الحلقة أكثر من مائتي رجل، منهم علي بن أبي طالب، وسعد بن أبي وقاص، وعبد الرحمن بن عوف، وطلحة، وابن الزبير، والمقداد، وأبو ذر، وهاشم بن عتبة، وابن عمر، والحسن، والحسين (عليهما السلام) وابن عباس، ومحمد بن أبي بكر، وعبد الله بن جعفر، ومن الأنصار أبي بن كعب، وزيد بن ثابت(1) وأبو الهيثم بن التيهان، ومحمد بن سلمة، وقيس بن سعد بن عبادة، وجابر بن عبد الله، وأنس بن مالك، وزيد بن أرقم، وعبد الله بن أبي أوفى، وأبو ليلى ومعه ابنه عبد الرحمن قاعد بجنبه غلام صبيح الوجه أمرد فجاء أبو الحسن البصري ومعه ابنه الحسن البصري، والحسن غلام أمرد صبيح الوجه معتدل القامة فجعلت أنظر إليه وإلى عبد الرحمن بن أبي ليلى فلا أدري أيهما أجمل غير أن الحسن أعظمهما وأطولهما.

فأكثر القوم وذلك من بكرة إلى حين الزوال وعثمان في داره لا يعلم بشئ مما هم فيه وعلي بن أبي طالب (عليه السلام) ساكت لا ينطق بكلمة ولا أحد من أهل بيته.

فأقبل القوم عليه فقالوا: يا أبا الحسن ما يمنعك أن تتكلم؟

فقال: " ما من الحيين إلا وقد ذكر وقال حقا(2)، فأنا أسألكم يا معشر قريش والأنصار بمن أعطاكم الله هذا الفضل؟ أبأنفسكم، وعشائركم، وأهل بيوتاتكم أم بغيركم؟ ".

قالوا: بل أعطانا الله ومن به علينا بمحمد (صلى الله عليه وآله) لا بأنفسنا وعشائرنا، ولا بأهل بيوتاتنا.

قال: " صدقتم يا معشر قريش والأنصار. ألستم تعلمون أن الذي نلتم من خير الدنيا والآخرة منا أهل البيت خاصة دون غيرهم؟ وأن ابن عمي رسول الله (صلى الله عليه وآله) قال: إني وأهل بيتي كنا نورا يسعى بين يدي الله تعالى قبل أن يخلق الله عز وجل آدم (عليه السلام) بأربعة عشر ألف سنة فلما خلق آدم وضع ذلك النور في صلبه وأهبطه إلى الأرض، ثم حمله في السفينة في صلب نوح (عليه السلام)، ثم قذف به في النار في صلب إبراهيم (عليه السلام) ثم لم يزل الله عز وجل ينقلنا من الأصلاب الكريمة إلى الأرحام الطاهرة، ومن الأرحام الطاهرة إلى الأصلاب الكريمة من الآباء والأمهات، لم يكن منهم على(3) سفاح قط ".

فقال أهل السابقة والقدمة، وأهل بدر، وأهل أحد: نعم، قد سمعنا من رسول الله (صلى الله عليه وآله).

ثم قال: " أنشدكم الله أتعلمون أن الله عز وجل فضل في كتابه السابق على المسبوق في غير آية،

____________

(1) في المصدر: وأبو أيوب الأنصاري.

(2) في المصدر: إلا قد ذكر فصلا وقال حقا.

(3) في المصدر: لم يلق واحد منهم.

الصفحة 139
وإني لم يسبقني إلى الله عز وجل وإلى رسول الله (صلى الله عليه وآله) أحد من هذه الأمة؟ " قالوا: اللهم نعم.

قال: " فأنشدكم الله أتعلمون حيث نزلت: * (والسابقون الأولون من المهاجرين والأنصار) *(1) * (والسابقون السابقون أولئك المقربون) *(2) سئل عنها رسول الله (صلى الله عليه وآله) فقال أنزلها الله تعالى ذكره في الأنبياء وأوصيائهم. فأنا أفضل أنبياء الله ورسله، وعلي بن أبي طالب وصيي أفضل الأوصياء؟ " قالوا: اللهم نعم.

قال: " فأنشدكم الله أتعلمون حيث نزلت * (يا أيها الذين آمنوا أطيعوا الله وأطيعوا الرسول وأولي الأمر منكم) *(3) وحيث نزلت * (إنما وليكم الله ورسوله والذين آمنوا الذين يقيمون الصلاة ويؤتون الزكاة وهم راكعون) *(4) وحيث نزلت * (ولم يتخذوا من دون الله ولا رسوله ولا المؤمنين وليجة) *(5) قال الناس يا رسول الله أخاصة في بعض المؤمنين أم عامة في جميعهم فأمر الله عز وجل نبيه (صلى الله عليه وآله) أن يعلمهم ولاة أمرهم، وأن يفسر لهم من الولاية ما فسر لهم من صلاتهم وزكاتهم، وحجهم، ونصبني للناس بغدير خم ".

ثم خطب فقال: " أيها الناس إن الله أرسلني برسالة ضاق بها صدري، وظننت أن الناس مكذبي فأوعدني لأبلغها أو ليعذبني، ثم أمر فنودي بالصلاة جامعة، ثم خطب فقال: أيها الناس أتعلمون أن الله عز وجل مولاي وأنا مولى المؤمنين وأنا أولى بهم من أنفسهم قالوا بلى يا رسول الله. قال:

قم يا علي فقمت فقال: من كنت مولاه فعلي مولاه اللهم وال من والاه وعاد من عاداه.

فقام سلمان فقال: يا رسول الله ولاية ماذا؟ فقال: ولاء كولائي من كنت أولى به من نفسه فعلي أولى به من نفسه. فأنزل الله تعالى ذكره: * (اليوم أكملت لكم دينكم وأتممت عليكم نعمتي ورضيت لكم الإسلام دينا) *(6) فكبر رسول الله (صلى الله عليه وآله) فقال: الله أكبر على تمام نبوتي، وتمام دين الله ولاية علي بعدي ".

فقام أبو بكر وعمر فقالا: يا رسول الله هؤلاء الآيات خاصة في علي؟ قال: " بلى فيه وفي أوصيائي إلى يوم القيامة ".

قالا: يا رسول الله بينهم لنا.

قال: " علي أخي، ووزيري، ووارثي، ووصيي، وخليفتي في أمتي، وولي كل مؤمن بعدي، ثم

____________

(1) التوبة: 100.

(2) الواقعة: 10.

(3) النساء: 59.

(4) المائدة: 55.

(5) التوبة: 16.

(6) المائدة: 3.

الصفحة 140
ابني الحسن، ثم الحسين ثم تسعة من ولد ابني الحسين واحد بعد واحد القرآن معهم وهم مع القرآن، لا يفارقونه ولا يفارقهم حتى يردوا علي الحوض ". فقالوا كلهم، اللهم نعم قد سمعنا ذلك وشهدنا كما قلت سواء.

وقال بعضهم: قد حفظنا جل ما قلت ولم نحفظ كله وهؤلاء الذين حفظوا أخيارنا وأفاضلنا، فقال علي (عليه السلام): " صدقتم ليس كل الناس يستوون في الحفظ. أنشد الله عز وجل من حفظ ذلك من رسول الله (صلى الله عليه وآله) لما قام وأخبر به " فقال زيد بن أرقم، والبراء بن عازب، وسلمان، وأبو ذر، والمقداد، وعمار فقالوا نشهد لقد حفظنا قول رسول الله وهو قائم على المنبر وأنت إلى جانبه وهو يقول: " أيها الناس إن الله عز وجل أمرني أن أنصب لكم إمامكم والقائم فيكم بعدي، ووصيي، وخليفتي والذي فرض الله عز وجل على المؤمنين في كتابه طاعته، فقرنه بطاعته وطاعتي، وأمركم بولايته، وإني راجعت ربي خشية طعن أهل النفاق وتكذيبهم فأوعدني لتبلغنها أو ليعذبني.

أيها الناس إن الله أمركم في كتابه بالصلاة فقد بينتها لكم، والزكاة، والصوم والحج فبينتها لكم وفسرتها، وأمركم بالولاية وإني أشهدكم أنها لهذا خاصة ووضع يده على علي بن أبي طالب، ثم قال لابنيه بعده، ثم للأوصياء من بعدهم، ومن ولدهم لا يفارقون القرآن ولا يفارقهم القرآن، حتى يردوا علي حوضي.

أيها الناس: قد بينت لكم مفزعكم بعدي وإمامكم، ودليلكم، وهاديكم، وهو أخي علي بن أبي طالب وهو فيكم بمنزلتي فيكم فقلدوه دينكم، وأطيعوه في جميع أموركم فإن عنده جميع ما علمني الله من علمه وحكمته فسلوه وتعلموا منه ومن أوصيائه بعده ولا تعلموهم، ولا تتقدموهم ولا تخلفوا عنهم، فإنهم مع الحق والحق معهم لا يزايلوه ولا يزايلهم، ثم جلسوا ".

قال سليم ثم قال علي (عليه السلام): " أيها الناس أتعلمون أن الله أنزل في كتابه: * (إنما يريد الله ليذهب عنكم الرجس أهل البيت ويطهركم تطهيرا) *(1) فجمعني وفاطمة وابني حسنا والحسين ثم ألقى علينا كساء وقال: اللهم هؤلاء أهل بيتي ولحمي يؤلمني ما يؤلمهم(2) ويجرحني ما يجرحهم فأذهب عنهم الرجس وطهرهم تطهيرا ". فقالت أم سلمة: وأنا يا رسول الله؟ فقال: " أنت إلى خير، إنما نزلت في، وفي أخي علي بن أبي طالب، وفي ابني(3) وفي تسعة من ولد ابني الحسين خاصة، وليس معنا فيها أحد غيرك "؟ فقالوا كلهم: نشهد أن أم سلمة حدثتنا بذلك فسألنا رسول

____________

(1) الأحزاب: 33.

(2) في المصدر: يؤذيني ما يؤذيهم.

(3) في الإحتجاج للطبرسي: وفي ابنتي فاطمة، وفي ابني.

الصفحة 141
الله (صلى الله عليه وآله) فحدثنا كما حدثتنا أم سلمة.

ثم قال علي (عليه السلام): " أنشدكم الله أتعلمون أن الله أنزل: * (يا أيها الذين آمنوا اتقوا الله وكونوا مع الصادقين) *(1) ".

فقال سلمان يا رسول الله عامة هذا أم خاصة؟ قال: " أما المأمورون فعامة المؤمنين أمروا بذلك، وأما الصادقون فخاصة لأخي علي وأوصيائي من بعده إلى يوم القيامة " قالوا: اللهم نعم.

قال: " أنشدكم الله تعالى أتعلمون أني قلت لرسول الله (صلى الله عليه وآله) في غزوة تبوك لم خلفتني؟ فقال: إن المدينة لا تصلح إلا بي أو بك، وأنت مني بمنزلة هارون من موسى إلا أنه لا نبي بعدي؟ " قالوا:

اللهم نعم.

فقال: " أنشدكم الله أتعلمون أن الله أنزل في سورة الحج * (يا أيها الذين آمنوا اركعوا واسجدوا واعبدوا ربكم وافعلوا الخير) *(2) إلى آخر السورة فقام سلمان فقال: يا رسول الله من هؤلاء الذين أنت عليهم شهيد وهم شهداء على الناس، الذين اجتباهم الله، ولم يجعل عليهم في الدين من حرج ملة إبراهيم؟ قال: عنى بذلك ثلاثة عشر رجلا خاصة دون هذه الأمة قال: سلمان بينهم لنا يا رسول الله؟ قال: أنا، وأخي علي، وأحد عشر من ولدي " قالوا: اللهم نعم.

قال: " أنشدكم بالله أتعلمون أن رسول الله (صلى الله عليه وآله) قام خطيبا لم يخطب بعد ذلك فقال: يا أيها الناس إني تارك فيكم الثقلين كتاب الله وعترتي أهل بيتي فتمسكوا بهما لن تضلوا فإن اللطيف أخبرني وعهد إلي أنهما لن يفترقا حتى يردا علي الحوض فقام عمر بن الخطاب شبه المغضب فقال: يا رسول الله أكل أهل بيتك؟ فقال: لا ولكن أوصيائي منهم، أولهم أخي، ووزيري، ووارثي، وخليفتي في أمتي وولي كل مؤمن بعدي، هو أولهم. ثم ابني الحسن، ثم ابني الحسين، ثم تسعة من ولد الحسين واحد بعد واحد حتى يردوا علي الحوض شهداء لله في أرضه، وحجته على خلقه، وخزان علمه، ومعادن حكمته، من أطاعهم فقد أطاع الله ومن عصاهم فقد عصى الله؟ " فقالوا كلهم: نشهد أن رسول الله (صلى الله عليه وآله) قال ذلك، ثم تمادى بعلي السؤال فما ترك شيئا إلا ناشدهم الله فيه وسألهم عنه حتى أتى على آخر مناقبه وما قال له رسول الله (صلى الله عليه وآله) كثيرا، كل ذلك يصدقونه ويشهدون أنه حق(3).

الخامس والثلاثون: الحمويني قال: أنبأني الإمام صدر الدين(4) محمد بن أبي الكرام عبد

____________

(1) التوبة: 119.

(2) الحج: 77.

(3) فرائد السمطين 1: 312 / ح 250.

(4) في المصدر: بدر الدين.


كتاب غاية المرام وحجة الخصام للسيد هاشم البحراني (ص 142 - ص 153)

الصفحة 142

الرزاق بن أبي بكر بن حيدر، أخبرني القاضي فخر الدين محمد بن خالد الحقيقي الأبهري كتابة قال: أنبأنا السيد الإمام ضياء الدين فضل الله بن علي أبو الرضا الراوندي إجازة قال: أخبرنا السيد أبو الصمصام ذو الفقار بن محمد بن معبد الحسيني(1)، أنبأنا الشيخ أبو جعفر الطوسي - قدس الله روحه - أنبأنا أبو عبد الله محمد بن محمد بن النعمان - روح الله روحه - وأبو عبد الله الحسين بن عبيد الله، وأبو الحسين جعفر بن الحسين بن حسكة القمي، وأبو زكريا محمد بن سليمان الحراني قالوا كلهم: أنبأنا الشيخ أبو جعفر محمد بن علي بن بابويه القمي رضي الله عنه قال: أخبرنا علي بن عبد الله الوراق الرازي قال: أنبأنا سعد بن عبد الله قال: أنبأنا الهيثم بن أبي مسروق النهدي، عن الحسن بن علوان، عن عمر بن خالد، عن سعيد بن طريف عن الأصبغ بن نباتة، عن عبد الله بن عباس قال: سمعت رسول الله (صلى الله عليه وآله) يقول: " أنا وعلي والحسن والحسين وتسعة من ولد الحسين مطهرون معصومون "(2).

السادس والثلاثون: الحمويني أيضا بإسناده هذا قال: قال أبو جعفر محمد بن علي بن بابويه، أخبرني أبو المفضل محمد بن عبد الله بن المطلب الشيباني، عن أحمد بن مطرف بن سوار بن الحسين القاضي الحسني بمكة، أنبأنا أبو حاتم المهلبي، عن المغيرة ابن محمد، أنبأنا عبد الغفار بن كثير الكوفي، عن هيثم بن حميد، عن أبي هاشم عن مجاهد عن ابن عباس (رضي الله عنه) قال: قدم يهودي على رسول الله (صلى الله عليه وآله) يقال له: نعثل فقال له: يا محمد إني أسألك عن أشياء تلجلج في صدري منذ حين، فإن أجبتني عنها أسلمت على يدك؟ قال: " سل يا أبا عمارة "، قال: يا محمد صف لي ربك، فقال (صلى الله عليه وآله): " إن الخالق لا يوصف إلا بما وصف به نفسه، وكيف يوصف الخالق الذي تعجز الأوصاف أن تدركه(3)، والأوهام أن تناله، والخطرات أن تحده، والأبصار الإحاطة به، جل عما يصفه الواصفون، ناء في قربه وقريب في نأيه، كيف الكيف فلا يقال له كيف، وأين الأين فلا يقال له أين، هو منقطع الكيفية فيه والأينونية(4)، فهو الأحد الصمد كما وصف نفسه، والواصفون لا يبلغون نعته، لم يلد ولم يولد ولم يكن له كفوا أحد ".

قال: صدقت يا محمد فأخبرني عن قولك: إنه واحد لا شبيه له. أليس الله تعالى واحد والإنسان واحد؟ فوحدانيته أشبهت وحدانية الإنسان؟ فقال (عليه السلام): " الله تعالى واحد أحدي المعنى، والإنسان واحد ثنوي المعنى جسم وعرض، وبدن وروح، وإنما التشبيه في المعاني لا غير ".

____________

(1) في المصدر: محمد بن معضد الحسني.

(2) فرائد السمطين 2: 132 / ح 430.

(3) في البحار: تعجز الحواس أن تدركه.

(4) في البحار: هو منقطع الكيفوفية والأينونية.

الصفحة 143
قال: صدقت يا محمد، فأخبرني عن وصيك من هو؟ فما من نبي إلا وله وصي، وإن نبينا موسى ابن عمران أوصى إلى يوشع بن نون، فقال: " نعم إن وصيي والخليفة من بعدي علي بن أبي طالب، وبعده سبطاي الحسن والحسين، يتلوه تسعة من صلب الحسين أئمة أبرار ". قال: يا محمد فسمهم لي؟ قال: " نعم إذا مضى الحسين فابنه علي، فإذا مضى علي فابنه محمد، فإذا مضى محمد فابنه جعفر، فإذا مضى جعفر فابنه موسى، فإذا مضى موسى فابنه علي، فإذا مضى علي فابنه محمد، ثم ابنه علي، ثم ابنه الحسن ثم الحجة بن الحسن فهذه اثنا عشر أئمة عدد نقباء بني إسرائيل " قال: فأين مكانهم في الجنة، قال: " معي في درجتي ".

قال: أشهد أن لا إله إلا الله وأنك رسول الله، وأشهد أنهم الأوصياء بعدك، ولقد وجدت هذا في الكتب المتقدمة، وفيما عهد إلينا موسى بن عمران (عليه السلام) أنه إذا كان آخر الزمان يخرج نبي يقال له " أحمد " خاتم الأنبياء لا نبي بعده، فيخرج من صلبه أئمة أبرار عدد الأسباط، فقال: " يا أبا عمارة أتعرف الأسباط؟ " قال: نعم يا رسول الله! إنهم كانوا اثني عشر، قال: " إن أولهم لاوي بن برخيا(1)، وهو الذي غاب عن بني إسرائيل غيبة طويلة ثم عاد فأظهر الله شريعته بعد اندراسها، وقاتل مع قرسطتا الملك حتى قتله، فقال (صلى الله عليه وآله) كائن في أمتي ما كان في بني إسرائيل، حذو النعل بالنعل والقذة بالقذة، وأن الثاني عشر من ولدي يغيب حتى لا يرى، ويأتي على أمتي زمن لا يبقى من الإسلام إلا اسمه، ولا من القرآن إلا رسمه، فحينئذ يأذن الله تعالى له بالخروج، فيظهر الإسلام ويجدد الدين، ثم قال عليه الصلاة والسلام: طوبى لمن أحبهم والويل لمبغضهم وطوبى لمن تمسك بهم " فانتفض نعثل وقام بين يدي رسول الله (صلى الله عليه وآله) وأنشأ يقول:

صلى العلي ذو العلا | عليك يا خير البشر
أنت النبي المصطفى | والهاشمي المفتخر
بك اهتدانا ربنا | وفيك نرجو ما أمر
ومعشر سميتهم | أئمة اثني عشر
حباهم رب العلى | ثم صفاهم من كدر
قد فاز من والاهم | وخاب من عادى الزهر
آخرهم يشفي الظما | وهو الإمام المنتظر
عترتك الأخيار لي | والتابعون ما أمر

____________

(1) في البحار: فإن فيهم لاوي بن أرحيا.

الصفحة 144

من كان عنهم معرضا فسوف يصلى في سقر(1)

السابع والثلاثون: الحمويني، أنبأني المشايخ الكرام السيد الإمام جمال الدين رضي الإسلام أحمد بن طاووس الحسيني والسيد الإمام النسابة جلال الدين عبد الحميد ابن فخار بن معد بن فخار الموسوي، وعلامة زمانه نجم الدين أبو القاسم جعفر بن الحسن بن يحيى بن سعيد الحليون رحمهم الله كتابة، عن السيد الإمام شمس الدين شيخ الشرف فخار بن معد بن فخار الموسوي، عن شاذان بن جبرائيل القمي، عن جعفر بن محمد الدورستي، عن أبيه، عن أبي جعفر محمد بن علي ابن الحسين بن موسى ابن بابويه القمي رحمه الله قال: حدثني أبي ومحمد بن الحسن رضي الله عنهما قال: نبأنا سعد بن عبد الله، وعبد الله بن جعفر الحميري جميعا، عن أبي الخير صالح بن أبي حماد والحسن بن طريف جميعا، عن بكر بن صالح.

ح - وحدثنا أبي ومحمد بن موسى بن المتوكل، ومحمد بن علي ماجيلويه، وأحمد بن علي بن إبراهيم، والحسن بن إبراهيم بن ناتانة، وأحمد بن زياد الهمداني رضي الله تعالى عنهم قالوا: حدثنا علي بن إبراهيم عن أبيه إبراهيم بن هاشم - روح الله روحهما - عن بكر بن صالح، عن عبد الرحمن ابن سالم، عن أبي بصير، عن أبي عبد الله (عليه السلام) قال: قال أبي (عليه السلام) لجابر بن عبد الله الأنصاري: " إن لي إليك حاجة فمتى يخف عليك أن أخلو بك فأسألك عنها ".

فقال له جابر: في أي الأوقات شئت، فخلا به أبي (عليه السلام) فقال: " يا جابر أخبرني عن اللوح الذي رأيته في يد أمي فاطمة بنت رسول الله (صلى الله عليه وآله) وما أخبرتك به أن في ذلك اللوح مكتوبا، قال جابر:

أشهد الله أني دخلت على أمك فاطمة (عليها السلام) في حياة رسول الله (صلى الله عليه وآله) أهنيها بولادة الحسين فرأيت في يدها لوحا أخضر ظننت أنه زمرد، ورأيت فيه كتابا أبيض شبه نور الشمس، فقلت أنا: بأبي وأمي يا بنت رسول الله ما هذا اللوح؟ فقالت: هذا اللوح أهداه الله إلى رسوله فيه اسم أبي، واسم بعلي، واسم ابني وأسماء الأوصياء من ولدي فأعطانيه أبي ليبشرني بذلك، قال جابر فأعطتنيه أمك فاطمة فقرأته وانتسخته، فقال أبي: فهل لك يا جابر أن تعرضه علي؟ قال: نعم، فمشى معه أبي حتى انتهى إلى منزل جابر وأخرج أبي صحيفة من رق، فقال: يا جابر انظر في كتابك لأقرأ عليك، فنظر جابر في نسخته فقرأه أبي فما خالف حرف حرفا، فقال جابر فأشهد بالله أني رأيته هكذا في اللوح مكتوبا: بسم الله الرحمن الرحيم: هذا كتاب من الله العزيز الحكيم لمحمد نوره، وسفيره، وحجابه، ودليله نزل به الروح الأمين من عند رب العالمين.

____________

(1) فرائد السمطين 2: 132 / ح 431.

الصفحة 145
عظم يا محمد أسمائي، واشكر نعمائي، ولا تجحد آلائي، إني أنا الله لا إله إلا أنا قاصم الجبارين، ومذل الظالمين، وديان الدين، إني أنا الله لا إله إلا أنا فمن رجا غير فضلي، أو خاف غير عدلي عذبته عذابا لا أعذبه أحدا من العالمين، فإياي فاعبد، وعلي فتوكل، إني لم أبعث نبيا فأكملت أيامه، وانقضت مدته، إلا جعلت له وصيا، وإني فضلتك على الأنبياء، وفضلت وصيك على الأوصياء، وأكرمتك، بشبليك بعده، وسبطيك حسن وحسين، فجعلت حسنا معدن علمي بعد انقضاء مدة أبيه، وجعلت حسينا خازن وحيي وأكرمته بالشهادة، وختمت له بالسعادة فهو أفضل ممن استشهد، وأرفع الشهداء درجة، جعلت كلمتي التامة معه، والحجة البالغة عنده، بعترته أثيب وأعاقب، أولهم سيد العابدين، وزين أوليائي الماضين وابنه شبيه جده المحمود محمد الباقر لعلمي والمعدن لحكمي، سيهلك المرتابون في جعفر، الراد عليه كالراد علي، حق القول مني لأكرمن مثوى جعفر، ولأسرنه في أشياعه وأنصاره وأوليائه وانتجبت بعده موسى وانتجبت بعده فتنة عمياء حندس(1) لأن خيط فرضي لا ينقطع(2) وحجتي لا تخفى، وأن أوليائي لا يشقون، ألا ومن جحد واحدا منهم فقد جحد نعمتي، ومن غير آية من كتابي فقد افترى علي، وويل للمفترين الجاحدين عند انقضاء مدة عبدي موسى وحبيبي وخيرتي، إن المكذب بالثامن مكذب بكل أوليائي، وعلي وليي وناصري، ومن أضع عليه أعباء النبوة وأمنحه بالاضطلاع(3) يقتله عفريت مستكبر يدفن بالمدينة التي بناها العبد الصالح، إلى جنب شر خلقي حق القول مني لأقرن عينه بمحمد ابنه وخليفته من بعده، فهو وارث علمي، ومعدن حكمي، وموضع سري، وحجتي على خلقي، جعلت الجنة مأواه(4) وشفعته في سبعين ألفا من أهل بيته كلهم قد استوجبوا النار، وأختم بالسعادة لابنه علي وليي وناصري، والشاهد في خلقي وأميني على وحيي، وأخرج منه الداعي إلى سبيلي والخازن لعلمي الحسن، ثم أكمل ذلك بابنه رحمة للعالمين، عليه كمال موسى، وبهاء عيسى، وصبر أيوب، وسيذل أوليائي في زمانه، ويتهادون رؤسهم كما يتهادون رؤس الترك والديلم، فيقتلون، ويحرقون، ويكونون خائفين، مرعوبين، وجلين وتصبغ الأرض بدمائهم، ويفشو الويل والرنين(5) في نسائهم، أولئك أوليائي حقا، بهم

____________

(1) حندس: الشديد الظلمة.

(2) في كمال الدين: لأن حفظه فرض لا ينقطع.

(3) اضطلع: نهض به وقوي عليه.

(4) في عيون الأخبار: لا يؤمن عبد به إلا جعلت الجنة مثواه.

(5) الرنين: الصوت الحزين.

الصفحة 146
أدفع كل فتنة عمياء حندس، وبهم أكشف الزلازل، وأدفع الآصار(1) والأغلال أولئك عليهم صلوات من ربهم ورحمة وأولئك هم المهتدون ".

قال عبد الرحمن بن سالم: قال أبو بصير: لو لم تسمع في دهرك إلا هذا الحديث لكفاك، فصنه إلا عن أهله(2).

الثامن والثلاثون: الحمويني بإسناده هذا، عن ابن بابويه قال: حدثنا علي بن الحسين المؤدب، وأحمد بن هارون الفامي قالا: أنبأنا محمد بن عبد الله بن جعفر الحميري، عن أبيه، عن جعفر بن محمد بن مالك الفزاري الكوفي، عن محمد بن نعمة السلولي(3)، عن درست بن عبد الحميد، عن عبد الله بن القاسم، عن عبد الله بن جبلة عن أبي السفاتج، عن جابر الجعفي، عن أبي جعفر محمد ابن علي الباقر (عليهما السلام)، عن جابر بن عبد الله الأنصاري قال: دخلت على مولاتي فاطمة بنت رسول الله (صلى الله عليه وآله) وقدامها لوح يكاد ضوؤه يغشي الأبصار، فيه اثنا عشر اسما ثلاثة في ظاهره وثلاثة في باطنه وثلاثة أسماء في آخره، وثلاثة أسماء في طرفه، فعددتها فإذا هي اثنا عشر اسما، فقلت: أسماء من هذا؟ قالت: " هذه أسماء الأوصياء أولهم ابن عمي وأحد عشر من ولدي، آخرهم القائم "، قال جابر: فرأيت فيها محمدا محمدا محمدا في ثلاثة مواضع، وعليا عليا عليا عليا في أربعة مواضع(4).

التاسع والثلاثون: الحمويني بإسناده عن أبي جعفر ابن بابويه قال: حدثنا أحمد بن محمد بن يحيى العطار قال: حدثنا أبي، عن محمد بن الحسين بن أبي الخطاب عن الحسن بن محبوب عن أبي الجارود، عن أبي جعفر (عليه السلام)، عن جابر بن عبد الله الأنصاري قال: دخلت على فاطمة (عليها السلام) وبين يديها لوح فيه أسماء الأوصياء فعددت اثني عشر آخرهم القائم، ثلاثة منهم محمد، وأربعة منهم علي صلوات الله عليهم(5).

الأربعون: الحمويني بالإسناد إلى أبي جعفر بن بابويه قال: أنبأنا محمد بن إبراهيم ابن إسحاق الطالقاني (رضي الله عنه) قال: حدثنا الحسن بن إسماعيل قال: حدثنا أبو عمرو سعيد بن محمد بن نصر القطان

____________

(1) الأصر:: - آصار: الثقل، الذنب.

(2) فرائد السمطين 2: 136 / ح 432، كمال الدين: 1 / 308 - 311، عيون أخبار الرضا: 1 / 34 - 36.

(3) في المصدر، وكمال الدين: محمد بن مالك الفزاري الكوفي، عن مالك السلولي عن درست.

(4) فرائد السمطين 2: 139 / ح 133.

(5) فرائد السمطين 2: 139 / ح 134.

الصفحة 147
قال: حدثنا عبيد الله بن محمد السلمي قال: حدثنا محمد بن عبد الرحيم قال: حدثنا محمد بن سعيد بن محمد قال: حدثنا العباس بن أبي عمرو، عن صدقة بن أبي موسى، عن أبي نضرة قال: لما احتضر أبو جعفر محمد بن علي الباقر (عليهما السلام) عند الوفاة دعا بابنه الصادق (عليه السلام) ليعهد إليه عهدا فقال له أخوه زيد بن علي بن الحسين: لو امتثلت في تمثال الحسن والحسين (عليهما السلام) لرجوت أن لا تكون أتيت منكرا، فقال له: يا أبا الحسن إن الأمانات ليست بالتمثال، ولا العهود بالرسوم، وإنما هي أمور سابقة عن حجج الله تبارك وتعالى، ثم دعا بجابر بن عبد الله فقال له يا جابر حدثنا بما عاينت من الصحيفة؟ فقال له جابر: نعم يا أبا جعفر دخلت على مولاتي فاطمة بنت رسول الله لأهنئها بمولد الحسين (عليه السلام) فإذا بيدها صحيفة من درة بيضاء، فقلت يا سيدة النسوان ما هذه الصحيفة التي أراها معك؟ قالت: " فيها أسماء الولاة من ولدي " فقلت لها: ناوليني لأنظر فيها، قالت: " يا جابر لولا النهي لكنت أفعل لكنه نهي أن يمسها إلا نبي أو وصي نبي، أو أهل بيت نبي، ولكنه مأذون لك أن تنظر إلى بطنها من ظاهرها ".

قال جابر فقرأت فإذا فيها: أبو القاسم محمد بن عبد الله المصطفى، أمه آمنة بنت وهب، وأبو الحسن علي بن أبي طالب المرتضى، أمه فاطمة بنت أسد بن هاشم ابن عبد مناف. أبو محمد الحسن بن علي. وأبو عبد الله الحسين بن علي التقي، أمهما فاطمة بنت محمد. أبو محمد علي بن الحسين العدل، أمه شاه بانويه بنت يزدجرد بن شاهنشاه. أبو جعفر محمد بن علي الباقر، أمه أم عبد الله بنت الحسن بن علي بن أبي طالب. أبو عبد الله جعفر بن محمد الصادق، أمه أم فروة بنت القاسم بن محمد بن أبي بكر، أبو إبراهيم موسى بن جعفر الثقة، أمه جارية اسمها حميدة. أبو الحسن علي بن موسى الرضا، أمه جارية اسمها نجمة. أبو جعفر محمد بن علي الزكي، أمه جارية اسمها خيزران. أبو الحسن علي بن محمد الأمين، أمه جارية اسمها سوسن، أبو محمد الحسن بن علي الرفيق، أمه جارية اسمها سمانة، أبو القاسم محمد بن الحسن هو حجة الله القائم، أمه جارية اسمها نرجس صلوات الله عليهم أجمعين.

قال الشيخ أبو جعفر ابن بابويه: جاء هذا الحديث هكذا بتسمية القائم (عليه السلام) والذي أذهب إليه ما روي من النهي عن تسميته(1).

الحادي والأربعون: الحمويني أحد مشايخ العامة قال: أنبأني الشيخ سديد الدين يوسف بن

____________

(1) فرائد السمطين 2: 140 / ح 435، كمال الدين: 1 / 305 - 307.

الصفحة 148
علي بن المطهر الحلي رحمه الله عن الشيخ الفقيه مهذب الدين أبي عبد الله بن أبي الفرج بن بردة السلمي(1) رحمه الله بروايته، عن محمد بن الحسين بن علي بن عبد الصمد، عن والده، عن جده محمد، عن أبيه، عن جماعة منهم السيد أبو البركات علي بن الحسن الجوزي العلوي، وأبو بكر محمد بن أحمد بن علي المقري والفقيه أبو جعفر محمد بن إبراهيم الفاني بروايتهم، عن الشيخ الفقيه أبي جعفر محمد بن علي بن الحسين بن موسى بن بابويه القمي (رحمه الله) جميع مصنفاته ورواياته قال: حدثنا محمد بن علي ماجيلويه - (رضي الله عنه) - قال: حدثني عمي محمد بن أبي القاسم، عن أحمد بن أبي عبد الله البرقي قال: حدثني محمد بن علي القرشي قال: حدثني أبو الربيع الزهراني قال: حدثنا جرير، عن ليث بن أبي سليم، عن مجاهد قال: قال ابن عباس: سمعت رسول الله (صلى الله عليه وآله) يقول: " إن لله تبارك وتعالى ملكا يقال له: دردائيل، كان له ستة عشر ألف جناح ما بين الجناح إلى الجناح هواء والهواء كما بين السماء إلى الأرض، فجعل يوما يقول في نفسه: أفوق ربنا جل جلاله شئ؟ فعلم الله تبارك وتعالى ما قال، فزاده أجنحة مثلها فصار له اثنان وثلاثون ألف جناح ثم أوحى الله عز وجل إليه أن طر، فطار مقدار خمسين عاما فلم ينل رأس قائمة من قوائم العرش، فلما علم الله عز وجل إتعابه أوحى إليه أيها الملك عد إلى مكانك فأنا عظيم فوق كل عظيم وليس فوقي شئ ولا أوصف بمكان، فسلبه الله أجنحته ومقامه من صفوف الملائكة، فلما ولد الحسين بن علي (عليه السلام) وكان مولده عشية الخميس ليلة الجمعة أوحى الله عز وجل إلى مالك خازن النار أن أخمد النيران على أهلها لكرامة مولود ولد لمحمد في دار الدنيا، وأوحى الله تبارك وتعالى إلى رضوان خازن الجنان أن زخرف الجنان وطيبها لكرامة مولود ولد لمحمد في دار الدنيا وأوحى الله تبارك وتعالى إلى حور العين أن تزينوا وتزاوروا لكرامة مولود ولد لمحمد في دار الدنيا، وأوحى الله عز وجل إلى الملائكة أن قوموا صفوفا بالتسبيح والتحميد والتكبير لكرامة مولود ولد لمحمد في دار الدنيا، وأوحى الله عز وجل لجبرئيل أن اهبط إلى نبيي محمد في ألف قبيل - والقبيل ألف ألف من الملائكة - على خيول بلق، مسرجة ملجمة، عليها قباب الدر والياقوت، ومعهم ملائكة يقال لهم: الروحانيون، بأيديهم حراب من نور(2) أن هنؤا محمدا بمولوده، وأخبره يا جبرائيل إني قد سميته الحسين، فهنئه وعزه وقل له: يا محمد يقتله شر أمتك على شر الدواب، فويل للقاتل، وويل للسائق، وويل للقائد.

قاتل الحسين أنا منه برئ وهو مني برئ لأنه لا يأتي يوم القيامة أحد إلا وقاتل الحسين أعظم

____________

(1) في المصدر: النبلي.

(2) في المصدر: أطباق من نور.

الصفحة 149
جرما منه. قاتل الحسين يدخل النار يوم القيامة مع الذين يزعمون أن مع الله آلها آخر، والنار أشوق إلى قاتل الحسين ممن أطاع الله إلى الجنة.

قال: فبينا جبرائيل (عليه السلام) يهبط من السماء إلى الدنيا(1) إذ مر بدردائيل فقال له دردائيل: يا جبرائيل ما هذه الليلة في السماء هل قامت القيامة على أهل الدنيا قال: لا ولكن ولد لمحمد مولود في دار الدنيا وقد بعثني الله عز وجل إليه لأهنئه بمولوده، فقال له الملك: يا جبرائيل بالذي خلقني وخلقك إن هبطت إلى محمد فأقرئه مني السلام وقل له: بحق هذا المولود عليك إلا ما سألت ربك أن يرضى عني ويرد علي أجنحتي ومقامي من صفوف الملائكة، فهبط جبرائيل (عليه السلام) على النبي (صلى الله عليه وآله) فهنأه كما أمره الله عز وجل وعزاه، فقال له النبي (صلى الله عليه وآله) تقتله أمتي؟ فقال له: نعم يا محمد، فقال النبي (صلى الله عليه وآله) ما هؤلاء بأمتي أنا برئ منهم والله عز وجل برئ منهم، قال جبرائيل: وأنا برئ منهم يا محمد، فدخل النبي (صلى الله عليه وآله) على فاطمة (عليها السلام) فهنأها وعزاها فبكت فاطمة (عليها السلام)، ثم قالت:

يا ليتني لم ألده، قاتل الحسين في النار، فقال النبي (صلى الله عليه وآله): وأنا أشهد بذلك يا فاطمة ولكنه لا يقتل حتى يكون منه إمام يكون منه الأئمة الهادية، قال (عليه السلام) والأئمة بعدي الهادي علي، والمهتدي الحسن، والناصر الحسين، والمنصور علي بن الحسين، والشافع محمد بن علي، والنفاع جعفر ابن محمد، والأمين موسى بن جعفر، والرضا علي بن موسى، والفعال محمد بن علي، والمؤتمن علي بن محمد، والعلام الحسن بن علي، ومن يصلي خلفه عيسى ابن مريم (عليه السلام) القائم (عليه السلام)، فسكنت فاطمة (عليها السلام) من البكاء.

ثم أخبر جبرائيل (عليه السلام) النبي (صلى الله عليه وآله) بقصة الملك وما أصيب به، قال ابن عباس: فأخذ النبي (صلى الله عليه وآله) الحسين (عليه السلام) وهو ملفوف في خرقة من صوف فأشار به إلى السماء، ثم قال: اللهم بحق هذا المولود عليك، لا بل بحقك عليه وعلى جده محمد وإبراهيم وإسماعيل وإسحاق ويعقوب إن كان للحسين بن علي ابن فاطمة عندك قدرا فارض عن دردائيل ورد عليه أجنحته ومقامه من صفوف الملائكة(2) فالملك ليس يعرف في الجنة إلا بأن يقال هذا مولى الحسين بن علي، وابن فاطمة بنت رسول الله (صلى الله عليه وآله) "(3).

الثاني والأربعون: الحمويني من علماء العامة بإسناده قال: روى الشيخ الجليل أبو جعفر بن

____________

(1) في المصدر: إلى الأرض.

(2) في كمال الدين: فاستجاب الله دعاءه، وغفر للملك، ورد عليه أجنحته، ورده إلى صفوف الملائكة، فالملك لا يعرف.

(3) فرائد السمطين 2: 151 / ح 446.

الصفحة 150
بابويه قال: حدثنا أبو الحسن أحمد بن ثابت الدواليبي بمدينة السلام، حدثنا محمد بن الفضل، حدثنا محمد بن علي بن عبد الصمد الكوفي، حدثنا علي بن عاصم، عن محمد بن علي بن موسى، عن أبيه علي بن موسى بن جعفر، عن أبيه جعفر بن محمد، عن أبيه محمد بن علي، عن أبيه علي بن الحسين، عن أبيه الحسين بن علي (عليهم السلام) قال: دخلت على رسول الله (صلى الله عليه وآله) وعنده أبي بن كعب فقال لي رسول الله (صلى الله عليه وآله): " مرحبا بك يا أبا عبد الله، يا زين السماوات والأرض "، قال أبي وكيف يكون يا رسول الله زين السماوات والأرض أحد غيرك؟ قال: " يا أبي والذي بعثني بالحق نبيا إن الحسين بن علي في السماء أكبر منه في الأرض، وإنه مكتوب على يمين عرش الله مصباح هدى وسفينة نجاة وإمام غير وهن، وعز وفخر، وعلم وذخر، وإن الله عز وجل ركب في صلبه نطفة مباركة طيبة زكية خلقت من قبل أن يكون مخلوق في الأرحام، أو يجري ماء في الأصلاب، أو يكون ليل أو نهار، ولقد لقن دعوات ما يدع بهن مخلوق إلا حشره الله عز وجل معه، وكان شفيعه في آخرته، وفرج الله عنه كربه، وقضى الله بها دينه، ويسر أمره، وأوضح سبيله، وقواه على عدوه، ولم يهتك ستره "، فقال له أبي بن كعب: ما هذه الدعوات يا رسول الله؟

قال: " إذا فرغت من صلاتك وأنت قاعد: اللهم إني أسألك بكلماتك، ومعاقد عرشك، وسكان سماواتك، وأنبيائك ورسلك أن تستجيب لي فقد رهقني من أمري عسر، فأسألك أن تصلي على محمد وآل محمد وأن تجعل لي من عسري يسرا، فإن الله عز وجل، يسهل أمرك ويشرح صدرك ويلقنك شهادة أن لا إله إلا الله عند خروج نفسك "، قال له أبي: يا رسول الله فما هذه النطفة التي في صلب الحسين؟ قال: " مثل هذه النطفة كمثل القمر وهي نطفة تبيين وبيان يكون من اتبعه رشيدا ومن ضل عنه غويا "، قال: فما اسمه وما دعاؤه؟ قال: " اسمه علي، ودعاؤه يا دائم يا ديموم يا حي يا قيوم يا كاشف الغم يا فارج الهم ويا باعث الرسل ويا صادق الوعد. ومن دعا بهذا الدعاء حشره الله عز وجل مع علي بن الحسين وكان قائده إلى الجنة ".

قال له أبي: يا رسول الله فهل له من خلف أو وصي؟ قال: " نعم له مواريث السماوات والأرض "، قال: وما معنى مواريث السماوات والأرض يا رسول الله؟ قال: " القضاء بالحق، والحكم بالديانة، وتأويل الأحكام، وبيان ما يكون "، قال: ما اسمه؟

قال: " اسمه محمد، وإن الملائكة لتستأنس به في السماوات ويقول في دعائه: اللهم إن كان لك عندي رضوان وود فاغفر لي ولمن تبعني من إخواني وشيعتي وطيب ما في صلبي، فركب الله عز وجل في صلبه نطفة مباركة زكية وأخبرني جبرائيل (عليه السلام) أن الله تبارك وتعالى طيب هذه النطفة
الصفحة 151
وسماها عنده جعفرا، وجعله هاديا مهديا وراضيا مرضيا يدعو ربه فيقول في دعائه: يا ديان غير متوان يا أرحم الراحمين اجعل لشيعتي من النار وقاء، ولهم عندك رضا، فاغفر لهم ذنوبهم، ويسر أمورهم واقض ديونهم، واستر عوراتهم، واغفر لهم الكبائر التي بينك وبينهم، يا من لا يخاف الضيم ولا تأخذه سنة ولا نوم، اجعل لي من الغم فرجا. ومن دعا بهذا الدعاء حشره الله عز وجل أبيض الوجه مع جعفر بن محمد إلى الجنة.

يا أبي وإن الله تبارك وتعالى ركب على هذه النطفة نطفة زكية مباركة طيبة أنزل عليها الرحمة وسماها عنده موسى " قال له أبي: يا رسول الله كلهم يتواضعون ويتناسلون ويتوارثون ويصف بعضهم بعضا، قال: " وصفهم لي جبرائيل (عليه السلام) عن رب العالمين جل جلاله "، قال فهل لموسى من دعوة يدعو بها سوى دعاء آبائه؟ قال: " نعم يقول في دعائه: يا خالق الخلق، ويا باسط الرزق ويا فالق الحب، ويا بارئ النسم ومحيي الموتى ومميت الأحياء، ودائم الثبات، ومخرج النبات، افعل بي ما أنت أهله. من دعا بهذا الدعاء قضى الله له حوائجه وحشره الله يوم القيامة مع موسى ابن جعفر، وإن الله ركب في صلبه نطفة مباركة طيبة زكية مرضية وسماها عنده عليا يكون لله في خلقه رضيا في علمه وحكمه، ويجعله حجة لشيعته يحتجون به يوم القيامة وله دعاء يدعو به:

اللهم صل على محمد وآل محمد وأعطني الهدى، وثبتني عليه، واحشرني عليه آمنا أمن من لا خوف عليه ولا حزن ولا جزع، إنك أهل التقوى وأهل المغفرة.

وإن الله عز وجل ركب في صلبه نطفة مباركة طيبة زكية مرضية وسماها محمد بن علي فهو شفيع شيعته ووارث علم جده، له علامة بينة وحجة ظاهرة إذا ولد يقول: لا إله إلا الله محمد رسول الله يقول في دعائه: يا من لا شبيه له ولا مثال، أنت الله لا إله إلا أنت ولا خالق إلا أنت تفني المخلوقين وتبقى أنت، حلمت عمن عصاك وفي المغفرة رضاك. من دعا بهذا الدعاء كان محمد ابن علي شفيعه يوم القيامة.

وإن الله تبارك وتعالى ركب في صلبه نطفة لا باغية ولا طاغية، بارة مبارك طيبة طاهرة سماها عنده علي بن محمد، فألبسها السكينة والوقار، وأودعها العلوم وكل سر مكتوم، من لقيه وفي صدره شئ أنبأه وحذره من عدوه، ويقول في دعائه: يا نور يا برهان يا منير ويا مبين، يا رب اكفني شر الشرور وآفات الدهور وأسألك النجاة يوم ينفخ في الصور. من دعا بهذا الدعاء كان علي بن محمد شفيعه وقائده إلى الجنة.

وإن الله تبارك وتعالى ركب في صلبه نطفة وسماها عنده الحسن وجعله نورا في بلاده
الصفحة 152
وخليفته في أرضه، وعزا لأمة جده، وهاديا لشيعته، وشفيعا لهم عند ربه ونقمة لمن خالفه، وحجة لمن والاه، وبرهانا لمن اتخذه إماما، يقول في دعائه: يا عزيز العز في عزه، يا عزيز أعزني بعزك، وأيدني بنصرك، وأبعد عني همزات الشياطين، وادفع عني بدفعك، وامنع عني بمنعك، واجعلني من خيار خلقك، يا واحد يا أحد يا فرد يا صمد. من دعا بهذا الدعاء حشره الله عز وجل معه ونجاه من النار ولو وجبت عليه. وأن الله تبارك وتعالى ركب في صلب الحسن نطفة مباركة زكية طيبة طاهرة مطهرة يرضى بها كل مؤمن ممن قد أخذ الله ميثاقه في الولاية ويكفر بها كل جاحد. وهو إمام تقي نقي بار مرضي هاد مهدي يحكم بالعدل ويأمر به، يصدق الله عز وجل ويصدقه الله في قوله، يخرج من تهامة حتى تظهر الدلائل والعلامات، وله بالطالقان كنوز لا ذهب ولا فضة إلا خيول مطهمة، ورجال مسومة يجمع الله له من أقاصي البلاد على عدد أهل بدر ثلاثمائة وثلاثة عشر رجلا معه صحيفة مختومة فيها عدد أصحابه بأسمائهم وأنسابهم وبلدانهم وصنايعهم وطبايعهم وكلامهم وكناهم كرارون مجدون في طاعته "، فقال له: وما دلالته وعلامته يا رسول الله؟

قال: " له علم إذا حان وقت خروجه انتشر ذلك العلم من نفسه وأنطقه الله عز وجل فناداه العلم أخرج يا ولي الله اقتل أعداء الله، وله رايتان وعلامتان وله سيف مغمد فإذا حان وقت خروجه اقتلع ذلك السيف من غمده، وأنطقه الله عز وجل فناداه السيف اخرج يا ولي الله فلا يحل لك أن تقعد عن أعداء الله، فيخرج ويقتل أعداء الله حيث ثقفهم ويقيم حدود الله ويحكم بحكم الله، يخرج جبرائيل عن يمينه وميكائيل عن ميسرته وشعيب بن صالح على مقدمه، وسوف تذكرون ما أقول لكم وأفوض أمري إلى الله عز وجل.

يا أبي طوبى لمن لقيه، وطوبى لمن أحبه، وطوبى لمن قال به، ولو بعد حين، ينجيهم من الهلكة بالإقرار بالله وبرسوله وبجميع الأئمة، يفتح الله لهم الجنة، مثلهم في الأرض كمثل المسك الذي يسطع ريحه فلا يتغير أبدا، ومثلهم في السماء كمثل القمر المنير الذي لا يطفأ نوره أبدا "، قال أبي: يا رسول الله كيف جاءك بيان هؤلاء الأئمة عن الله عز وجل؟ قال: " إن الله أنزل علي اثني عشر خاتما واثنتي عشر صحيفة اسم كل إمام على خاتمه، وصفته في صحيفته والحمد لله رب العالمين "(1).

____________

(1) فرائد السمطين 2: 155 / ح 447.

وذكره الشيخ ابن بابويه في كمال الدين: 1 / 264 - 268.

الصفحة 153
الثالث والأربعون: الحموي قال: أخبرني السيد النسابة جلال الدين عبد الحميد، عن أبيه الإمام شمس الدين شيخ الشرف فخار بن معد بن فخار الموسوي عن شاذان بن جبرائيل القمي، عن جعفر بن محمد الدورستي، عن أبيه، عن أبي جعفر محمد بن علي بن بابويه (رحمه الله) قال: حدثنا أبي قال: حدثنا سعد بن عبد الله قال: حدثنا أحمد بن محمد بن عيسى، عن الحسين بن سعيد، عن حماد بن عيسى، عن إبراهيم بن عمر اليماني، عن أبي الطفيل، عن أبي جعفر (عليه السلام) قال: قال رسول الله (صلى الله عليه وآله) لأمير المؤمنين: " اكتب ما أملي عليك " قال: " يا نبي الله أتخاف علي النسيان؟ " قال: " لست أخاف عليك النسيان، وقد دعوت الله تعالى لك أن يحفظك ولا ينسيك، ولكن اكتب لشركائك "، قال: " قلت: ومن شركائي يا نبي الله؟ " قال: " الأئمة من ولدك، بهم تسقى أمتي الغيث، وبهم يستجاب دعاؤهم، وبهم يصرف الله عنهم البلاء، وبهم تنزل الرحمة من السماء، وهذا أولهم - وأومأ بيده إلى الحسن (عليه السلام) - ثم أومأ بيده إلى الحسين (عليه السلام)، ثم قال (عليه السلام): الأئمة من ولده "(1).

الرابع والأربعون: الحمويني من أهل السنة والخلاف قال: أخبرني مفيد الدين أبو جعفر محمد ابن علي بن أبي الغنايم بن الجهم الحلي إجازة قال: أنبأنا القاضي خطير الدين محمود بن محمد بن الحسين بن عبد الجبار الطوسي، عن عمه زين الدين عبد الجبار عن أبيه، عن الصفي أبي تراب بن الداعي الحسيني، عن أبي محمد جعفر بن محمد الدورستي، عن الشيخ المفيد محمد بن محمد ابن النعمان الحارثي، عن أبي جعفر محمد بن علي بن الحسين بن بابويه القمي قال: حدثنا جعفر ابن محمد بن مسرور - رضي الله عنه - قال: حدثنا الحسين بن محمد بن عامر، عن المعلى بن محمد البصري، عن جعفر بن سليمان، عن عبد الله بن الحكم، عن أبيه، عن سعيد بن جبير، عن عبد الله بن عباس قال: قال رسول الله (صلى الله عليه وآله): " إن خلفائي وأوصيائي وحجج الله على الخلق بعدي اثنا عشر، أولهم أخي، وآخرهم ولدي ". قيل: يا رسول الله ومن أخوك؟ قال: " علي بن أبي طالب "، قيل: فمن ولدك؟ قال: " المهدي الذي يملأها قسطا وعدلا كما ملئت جورا وظلما.

والذي بعثني بالحق بشيرا لو لم يبق من الدنيا إلا يوم واحد لطول الله ذلك اليوم حتى يخرج فيه ولدي المهدي فينزل روح الله عيسى ابن مريم فيصلي خلفه وتشرق الأرض بنور ربها، ويبلغ

____________

(1) فرائد السمطين 2: 259 / ح 527.

وذكره الشيخ بن بابويه في كمال أدين: 1 / 206، والأمالي ص 358 ط النجف.


كتاب غاية المرام وحجة الخصام للسيد هاشم البحراني (ص 154 - ص 165)

الصفحة 154
سلطانه المشرق والمغرب "(1).

الخامس والأربعون: الحمويني بإسناده إلى ابن بابويه قال: نبأنا أحمد بن الحسن القطان قال:

حدثنا أحمد بن يحيى بن زكريا القطان قال: نبأنا بكر بن عبد الله بن حبيب قال: نبأنا الفضل بن الصقر العبدي قال: حدثنا أبو معاوية، عن الأعمش، عن عباية بن ربعي، عن عبد الله بن عباس قال: قال رسول الله (صلى الله عليه وآله): " أنا سيد النبيين وعلي بن أبي طالب سيد الوصيين، وإن أوصيائي بعدي اثنا عشر، أولهم علي بن أبي طالب وآخرهم المهدي "(2).

السادس والأربعون: الحمويني قال: أخبرني الشيخ الإمام العلامة نجم الدين أبو القاسم(3) جعفر بن الحسن بن يحيى بن سعيد الحلي كتابة في شهور سنة إحدى وسبعين وستمائة بروايته، عن السيد النسابة فخار بن معد بن فخار الموسوي، عن شاذان بن جبرائيل، عن جعفر بن محمد الدورستي، عن أبيه، عن أبي جعفر محمد بن علي بن الحسين قال: حدثني محمد بن علي ماجيلويه قال: نبأنا محمد بن أبي القاسم محمد عن حيان السراج(4) عن داود بن سليمان الكسائي، عن أبي الطفيل قال: شهدت جنازة أبي بكر يوم مات، وشهدت عمر حين بويع وعلي (عليه السلام) جالس ناحية إذ أقبل عليه غلام يهودي، عليه ثياب حسان. وهو من ولد هارون، حتى قام على رأس عمر فقال: يا أمير المؤمنين أنت أعلم هذه الأمة بكتابهم وأمر نبيهم؟

قال: فطأطأ عمر رأسه، فقال: إياك أعني، وأعاد عليه القول، فقال له عمر: ما ذاك(5)؟ قال: إني جئتك مرتادا لنفسي، شاكا في ديني، فقال: دونك هذا الشاب قال: ومن هذا الشاب قال: هذا علي ابن أبي طالب ابن عم رسول الله (صلى الله عليه وآله) وهو أبو الحسن والحسين ابني رسول الله وهذا زوج فاطمة ابنة رسول الله (صلى الله عليه وآله) فأقبل اليهودي على علي فقال أكذلك أنت؟ قال: " نعم "، قال: فإني أريد أن أسألك عن ثلاث وثلاث وواحدة، قال: فتبسم علي (عليه السلام) ثم قال: " يا هاروني ما منعك أن تقول سبعا "، قال:

أسألك عن ثلاث فإن علمتهن سألت عما بعدهن، وإن لم تعلمهن علمت أنه ليس فيكم علم.

____________

(1) فرائد السمطين - السمط الثاني، في باب ذكر أحوال المهدي. 2 / 312 / ح 562.

(2) فرائد السمطين 2: 313 / ح 564.

ورواه الشيخ ابن بابويه في كمال الدين: 1 / 280، وفي عيون الأخبار: 1 / 52 ط النجف.

(3) في المصدر: أبو القسم.

(4) في المصدر: محمد بن أبي القسم، عن أحمد بن محمد بن خالد، عن أبيه، عن عبد الله بن القسم، عن حيان السراج.

(5) في كمال الدين: ما شأنك.

الصفحة 155
قال علي (عليه السلام): " فإنني أسألك بالإله الذي تعبد لئن أنا أجبتك في كل ما تريد لتدعن دينك ولتدخلن في ديني "؟ قال: ما جئت إلا لذاك، قال: " فأسأل ".

قال: فأخبرني عن أول قطرة دم قطرت على وجه الأرض أي قطرة هي؟ وأول عين فاضت على وجه الأرض أي عين هي؟ وأول شئ اهتز على وجه الأرض أي شئ هو؟ فأجابه أمير المؤمنين (عليه السلام) قال: فأخبرني عن الثلاث الأخر: أخبرني عن محمد (صلى الله عليه وآله) كم بعده من إمام عدل؟ وفي أي جنة يكون؟ ومن الساكن معه في جنته؟.

فقال: " يا هاروني إن لمحمد من الخلفاء اثني عشر إماما عدلا لا يضرهم خذلان من خذلهم، ولا يستوحشون بخلاف من خالفهم، وإنهم أرسب في الدين من الجبال الرواسي في الأرض، ومسكن محمد (صلى الله عليه وآله) في جنته مع أولئك(1) الاثني عشر إماما العدول " قال: صدقت والله الذي لا إله إلا هو إني لأجدها في كتب أبي هارون كتبه بيده وإملاء موسى(2).

قال: فأخبرني عن الواحدة، أخبرني عن وصي محمد كم يعيش من بعده؟ وهل يموت أو يقتل؟ قال: " يا هاروني يعيش بعده ثلاثين سنة لا يزيد يوما ولا ينقص يوما ثم يضرب ضربة ههنا - يعني قرنه - فتخضب هذه من هذا ". قال: فصاح الهاروني وقطع تسبيحه وهو يقول: أشهد أن لا إله إلا الله وحده لا شريك له وأشهد أن محمدا عبده ورسوله، وأنك وصيه الذي ينبغي أن تفوق ولا تفاق، وأن تعظم ولا تستضعف، ثم مضى به علي (عليه السلام) إلى منزله فعلمه معالم الدين(3).

انظر أيها الأخ إلى هذه الأخبار وأنها نص في صحة معتقد الإمامية، وهو أن الأئمة بعد رسول الله صلوات الله عليهم أجمعين بنص رسول الله (صلى الله عليه وآله) اثنا عشر وأنهم أوصياؤه، وهذه الأخبار كلها من طرق العامة المخالفين والحمد لله رب العالمين.

ورويت هذه الأخبار أيضا من طرق الإمامية ومعناها، فعملت بمضمونها الإمامية دون العامة المخالفين مع روايتهم لها ولغيرها التي تطابقها من طرقهم فماذا بعد الحق إلا الضلال.

السابع والأربعون: صدر الأئمة - أخطب خوارزم عند المخالفين ومن أجل أعيانهم - موفق بن أحمد في كتاب فضائل علي (عليه السلام) قال: كتب إلى معاوية عمرو بن العاص في جواب مكاتبة من معاوية لعمرو بن العاص يستفزه في المعونة على أمير المؤمنين علي فكان جواب عمرو بن العاص

____________

(1) في كمال الدين: في جنة عدن معه أولئك.

(2) في المصدر: وإملاء موسى عمي (عليهما السلام)، وفي كمال الدين: وإملاء عمي موسى (عليه السلام).

(3) فرائد السمطين 1: 354 / ح 280.

الصفحة 156
في الجواب فكتب إليه عمرو: من عمرو بن(1) العاص صاحب رسول الله إلى معاوية بن أبي سفيان أما بعد: فقد وصل إلي كتابك فقرأته ثم فهمته، فأما دعوتني إليه من خلع ربقة الإسلام من عنقي، والتهور في الضلالة معك، وإعانتي إياك على الباطل، واختراط السيف في وجه علي وهو أخو رسول الله، ووصيه، ووارثه، وقاضي دينه، ومنجز وعده، وزوج ابنته سيدة نساء أهل الجنة، وأبو السبطين الحسن والحسين سيدي شباب أهل الجنة فلن يكون، وأما ما قلت إنك خليفة عثمان فقد صدقت، ولكن تبين اليوم عزلك عن خلافته، وقد بويع لغيره فزالت خلافتك.

وأما ما عظمتني ونسبتني إليه من صحبة رسول الله (صلى الله عليه وآله) وأني صاحب جيشه فلا أغتر بالتزكية، ولا أميل بها عن الملة، وأما ما نسبت أبا الحسن أخا رسول الله ووصيه إلى البغي والحسد لعثمان، وسميت الصحابة فسقة، وزعمت أنه اشلاهم على قتله فهذا كذب وغواية، ويحك يا معاوية أما علمت أن أبا الحسن بذل نفسه بين يدي رسول الله (صلى الله عليه وآله) وبات على فراشه، وهو صاحب السبق إلى الإسلام والهجرة، وقد قال فيه رسول الله (صلى الله عليه وآله) هو مني وأنا منه وهو مني بمنزلة هارون من موسى إلا أنه لا نبي بعدي، وقال فيه يوم غدير خم: ألا من كنت مولاه فعلي مولاه اللهم وال من والاه، وعاد من عاداه، وانصر من نصره، واخذل من خذله، وهو الذي قال فيه رسول الله يوم خيبر: لأعطين

____________

(1) هكذا ورد صدر الحديث في المناقب:

وروي أن أمير المؤمنين علي بن أبي طالب (عليه السلام) أرسل إلى معاوية رسله وهم الطرماح، وجرير بن عبد الله البجلي وغيرهما قبل مسيره إلى صفين وكتب إليه مرة بعد أخرى يحتج عليه ببيعة أهل الحرمين له، وسوابقه في الإسلام لئلا يكون بين أهل العراق وأهل الشام محاربة ومعاوية يعتل بدم عثمان، ويستغوي بذلك جهال الشام، وأجلاف العرب، ويستميل إليه طلبة الدنيا الدنية بالأموال والولايات وكان يشاور في أثناء ذلك ثقاته، وأهل مودته وعشيرته في قتال علي (عليه السلام) فقال له أخوه عتبة هذا أمر عظيم لا يتم إلا بعمرو بن العاص فإنه قريع زمانه في الدهاء والمكر، يخدع ولا يخدع، وقلوب أهل الشام مايلة إليه، فقال له معاوية: صدقت والله، ولكنه يحب عليا فأخاف أن لا يجيبني، قال: أخدعه بالأموال، والولايات، فكتب إليه معاوية:

من معاوية بن أبي سفيان خليفة عثمان بن عفان إمام المسلمين ذي النورين، ختن المصطفى على ابنته، وصاحب جيش العسرة، وبئر دومة، المعدوم الناصر، الكثير الخاذل، المحصور في منزله، المقتول عطشا وظلما في محرابه، المعذب بأسياف الفسقة، إلى عمرو بن العاص صاحب رسول الله (صلى الله عليه وآله)، وثقته، وأمير عسكره بذات السلاسل، المعظم رأيه المفخم تدبيره، أما بعد: فلن يخف عليك احتراق قلوب المؤمنين، وما أصيبوا به من الفجيعة بدم عثمان، وما ارتكب به جاره حسدا وبغيا بامتناعه من نصرته، وخذلانه إياه، واشيا به العامة عليه، حتى قتلوه في محرابه، فيا لها من مصيبة عمت جميع المسلمين، وفرضت عليهم طلب دمه من قتلته، وأنا أدعوك إلى الحظ الأجزل من الثواب، والنصيب الأوفر من حسن المآب، بقتال من آوى قتلة عثمان.

فكتب إليه عمرو: من عمرو بن العاص...؟

الصفحة 157
الراية غدا رجلا يحب الله ورسوله، ويحبه الله ورسوله، وهو الذي قال فيه يوم الطير: اللهم آتني بأحب الخلق إليك فلما دخل عليه قال: وإلي وإلي، وقد قال فيه يوم بني النضير: علي إمام البررة وقاتل الفجرة، منصور من نصره، مخذول من خذله، وقد قال فيه: علي وليكم من بعدي(1) وأكد القول عليك وعلي وعلى جميع المسلمين(2)، وقال: إني مخلف فيكم الثقلين كتاب الله وعترتي، وقد قال فيه: أنا مدينة العلم وعلي بابها، وقد علمت يا معاوية ما أنزل الله تعالى في كتابه من الآيات المتلوات في فضائله، التي لا يشاركه فيها أحد كقوله تعالى: * (يوفون بالنذر) *(3) وقوله تعالى:

* (إنما وليكم الله ورسوله والذين آمنوا الذين يقيمون الصلاة ويؤتون الزكاة وهم راكعون) *(4) وقوله تعالى: * (أفمن كان على بينة من ربه ويتلوه شاهد منه) *(5) وقوله تعالى: * (رجال صدقوا ما عاهدوا الله عليه) *(6) وقوله تعالى: * (قل لا أسألكم عليه أجرا إلا المودة في القربى) *(7) وقد قال رسول الله (صلى الله عليه وآله) أما ترضى أن يكون سلمك سلمي وحربك حربي، وتكون أخي ووليي في الدنيا والآخرة.

يا أبا الحسن من أحبك فقد أحبني، ومن أبغضك فقد أبغضني، ومن أحبك أدخله الله الجنة، ومن أبغضك أدخله الله النار، وكتابك يا معاوية الذي هذا جوابه ليس مما ينخدع به من له عقل أو دين والسلام(8).

انظر أيها الأخ هذا الحديث وما فيه من النصوص على أمير المؤمنين (عليه السلام) مما روته النواصب عن الخوارج، وما هذا إلا من أعجب العجب، وما للمخالف من سوء المنقلب، والحمد لله وحده.

الثامن والأربعون: من طريق العامة المخالفين ما رواه الشيخ الفقيه أبو الحسن محمد بن أحمد ابن علي بن الحسين بن شاذان في المناقب المائة من طريق العامة في فضائل أمير المؤمنين علي ابن أبي طالب والأئمة من ولده صلوات الله عليهم أجمعين عن جعفر ابن محمد، عن أبيه، عن علي بن الحسين، عن أبيه، عن أمير المؤمنين (عليه السلام) قال: قال رسول الله (صلى الله عليه وآله): " يا علي أنت أمير المؤمنين، وإمام المتقين، يا علي أنت سيد الوصيين، ووارث علم النبيين، وخير الصديقين، وأفضل السابقين، يا علي أنت زوج سيدة نساء العالمين، وخليفة خير المرسلين، يا علي أنت مولى المؤمنين، يا علي أنت الحجة بعدي على الناس أجمعين، استوجب الجنة من تولاك،

____________

(1) في المصدر: وقال فيه: علي إمامكم بعدي.

(2) في المصدر: علي، وعليك، وعلى خاصته.

(3) الإنسان: 76.

(4) المائدة: 55.

(5) هود: 17.

(6) الأحزاب: 23.

(7) الشورى: 42.

(8) المناقب للخوارزمي: 129 - 130، ط النجف.

الصفحة 158
واستحق النار من عاداك، يا علي والذي بعثني بالنبوة، واصطفاني على جميع البرية لو أن عبدا عبد الله ألف عام ما قبل الله ذلك منه إلا بولايتك وولاية الأئمة من ولدك(1) بذلك أخبرني جبرائيل فمن شاء فليؤمن ومن شاء فليكفر "(2).

التاسع والأربعون: ابن شاذان هذا من المناقب المائة من طريقه عن العامة - وكلما أذكره عنه هنا فهو منها - عن ابن عباس قال: قال رسول الله (صلى الله عليه وآله) بعد منصرفه من حجة الوداع: " أيها الناس إن جبرائيل الروح الأمين نزل علي من عند ربي جل جلاله فقال: يا محمد إن الله تعالى يقول: قد اشتقت إلى لقائك فأوص بخير وتقدم في أمرك، أيها الناس إنه قد اقترب أجلي، وكأني بكم وقد فارقتموني وفارقتكم، فإذا فارقتموني بأبدانكم فلا تفارقوني بقلوبكم. أيها الناس إنه لم يكن لله نبي قبلي خلد في الدنيا فإن الله تعالى قال: * (وما جعلنا لبشر من قبلك الخلد أفإن مت فهم الخالدون كل نفس ذائقة الموت) *(3) ألا وإن ربي أمرني بوصيتكم، ألا وإن ربي أمرني أن أدلكم على سفينة نجاتكم وباب حطتكم، فمن أراد منكم النجاة بعدي والسلامة من الفتن المردية فليتمسك بولاية علي بن أبي طالب، فإنه الصديق الأكبر، والفاروق الأعظم، وهو إمام كل مسلم بعدي، من أحبه واقتدى به في الدنيا ورد على حوضي، ومن خالفه لم أره، ولم يرني واختلج دوني، وأخذ به ذات الشمال إلى النار، أيها الناس إني قد نصحت لكم ولكن لا تحبون الناصحين، أقول قولي واستغفر الله العظيم "(4).

الخمسون: أبو الحسن الفقيه ابن شاذان هذا، عن ابن عباس قال: قال رسول الله (صلى الله عليه وآله): " والذي بعثني بالحق بشيرا ما استقر الكرسي والعرش، ولا دار الفلك، ولا قامت السماوات والأرض إلا بأن كتب عليها: لا إله إلا الله، محمد رسول الله علي أمير المؤمنين. وإن الله تعالى لما عرج بي إلى السماء واختصني بلطيف ندائه قال: يا محمد! قلت: لبيك ربي وسعديك، فقال: أنا المحمود وأنت محمد، شققت اسمك من اسمي وفضلتك على جميع بريتي، فانصب أخاك عليا علما لعبادي يهديهم إلى ديني، يا محمد إني جعلت عليا أمير المؤمنين، فمن تأمر عليه لعنته، ومن خالفه عذبته، ومن أطاعه قربته، يا محمد إني قد جعلت عليا إمام المسلمين، فمن تقدم عليه

____________

(1) في كنز الفوائد والبحار: وأن ولايتك لا تقبل إلا بالبراءة من أعدائك وأعداء الأئمة من ولدك بذلك أخبرني...

(2) البحار: 27 / 6، وكنز الفوائد: 185.

(3) الأنبياء: 34.

(4) وأخرجه الإمام أبو بكر بن مؤمن الشيرازي في رسالة الاعتقاد - راجع - إحقاق الحق: 4 / 331.

الصفحة 159
أخزيته، ومن عصاه استجفيته، إن عليا سيد الوصيين، وقائد الغر المحجلين، وحجتي على خلقي أجمعين "(1).

الحادي والخمسون: أبو الحسن بن شاذان من المناقب المائة أيضا، عن جابر بن عبد الله الأنصاري قال: قال رسول الله (صلى الله عليه وآله): " أقدم أمتي سلما(2)، وأكثرهم علما، وأصحهم دينا، وأفضلهم يقينا، وأكملهم حلما، وأسمحهم كفا، وأشجعهم قلبا علي وهو الإمام بعدي والخليفة بعدي "(3).

الثاني والخمسون: أبو الحسن بن شاذان، عن عبد الله بن عباس قال: قال رسول الله (صلى الله عليه وآله) لعلي بن أبي طالب: " يا علي إن جبرائيل أخبرني فيك بأمر قرت به عيني وفرح به قلبي، قال: يا محمد إن الله قال لي: إقرأ محمدا مني السلام وأعلمه إن عليا إمام الهدى، ومصباح الدجى، والحجة على أهل الدنيا، فإنه الصديق الأكبر والفاروق الأعظم، وإني آليت بعزتي لا أدخل النار أحدا تولاه وسلم له وللأوصياء من بعده، ولا أدخل الجنة من ترك ولايته والتسليم له وللأوصياء من بعده، حق القول مني لأملأن جهنم وأطباقها من أعدائه، ولأملأن الجنة من أوليائه وشيعته ".

الثالث والخمسون: أبو الحسن بن شاذان عن أمير المؤمنين (عليه السلام) قال: " والله لقد خلفني رسول الله (صلى الله عليه وآله) في أمته، فأنا حجة الله عليهم بعد نبيه، وإن ولايتي لتلزم أهل السماء كما تلزم أهل الأرض، وإن الملائكة لتتذاكر فضلي وذلك تسبيحها عند الله. أيها الناس اتبعوني أهدكم سواء السبيل، ولا تأخذوا يمينا وشمالا فتضلوا، أنا وصي نبيكم، وخليفته، وإمام المؤمنين وأميرهم، ومولاهم، وأنا قائد شيعتي إلى الجنة وسائق أعدائي إلى النار، وأنا سيف الله على أعدائه، ورحمته على أوليائه، وأنا صاحب حوض رسول الله (صلى الله عليه وآله) ولوائه، وصاحب مقام شفاعته، والحسن والحسين

____________

(1) ورواه عن ابن شاذان مسندا الشيخ المجلسي في البحار: 38 / 121 قال: محمد بن أحمد بن الحسن بن شاذان، عن محمد بن عبد الله بن عبيد الله، عن محمد ابن القاسم، عن عباد بن يعقوب، عن عمرو بن أبي المقدام، عن أبيه، عن سعيد بن جبير عن ابن عباس قال: قال رسول الله (صلى الله عليه وآله): والذي بعثني..

(2) في أمالي الصدوق: قال رسول الله (صلى الله عليه وآله): علي بن أبي طالب أقدم أمتي سلما.

(3) ورواه عن جابر بن عبد الله الأنصاري الشيخ الصدوق في أماليه ص 7 ط النجف بسنده قال:

حدثنا الحسن بن محمد بن سعيد الهاشمي قال: حدثنا فرات بن إبراهيم الكوفي قال: حدثنا محمد بن علي بن معمر قال: حدثنا أحمد بن علي الرملي قال: حدثنا محمد بن موسى قال: حدثنا يعقوب بن إسحاق المروزي قال:

حدثنا عمرو بن منصور قال: حدثنا إسماعيل ابن أبان عن يحيى بن أبي كثير، عن أبيه، عن أبي هارون العبدي، عن جابر بن عبد الله الأنصاري قال: قال رسول الله (صلى الله عليه وآله): علي بن أبي طالب..

الصفحة 160
وتسعة من ولد الحسين خلفاء الله في أرضه، وحجج الله على بريته "(1).

الرابع والخمسون: أبو الحسن بن شاذان، عن ابن عباس قال: قال رسول الله (صلى الله عليه وآله): " ما أظلت الخضراء ولا أقلت الغبراء بعدي على أحد أفضل من علي بن أبي طالب، وإنه إمام أمتي وأميرها، وإنه لوصيي وخليفتي عليها، من اقتدى به بعدي اهتدى، ومن اهتدى بغيره ضل وغوى، وأنا النبي المصطفى(2) ما أنطق بفضل علي بن أبي طالب عن الهوى، إن هو إلا وحي يوحى، نزل به الروح الأمين المجتبى، عن الذي له ما في السماوات وما في الأرض وما بينهما وما تحت الثرى "(3).

الخامس والخمسون: أبو الحسن بن شاذان، عن ابن عباس قال: سمعت رسول الله (صلى الله عليه وآله) يقول:

" معاشر الناس اعلموا أن لله تعالى بابا من دخله أمن من النار، ومن الفزع الأكبر "، فقام إليه أبو سعيد الخدري فقال: يا رسول الله إهدنا إلى هذا الباب حتى نعرفه، قال: " هو علي بن أبي طالب سيد الوصيين، وأمير المؤمنين وأخو رسول رب العالمين، وخليفة الله(4) على الناس أجمعين.

معاشر الناس من أحب أن يستمسك بالعروة الوثقى التي لا انفطام(5) لها فليستمسك بولاية علي بن أبي طالب فإن ولايته ولايتي، وطاعته طاعتي.

معاشر الناس: من أحب أن يعرف الحجة بعدي فليعرف علي بن أبي طالب.

معاشر الناس من سره الله ليقتدي بي فعليه أن يتوالى ولاية علي بن أبي طالب(6) والأئمة من ذريتي فإنهم خزان علمي ".

فقام جابر بن عبد الله الأنصاري فقال: يا رسول الله ما عدة الأئمة؟ فقال: " يا جابر سألتني رحمك الله عن الإسلام بأجمعه، عدتهم عدة الشهور، وهي عند الله اثنا عشر شهرا في كتاب الله يوم خلق السماوات والأرض، وعدتهم عدة العيون التي انفجرت منه لموسى بن عمران حين ضرب بعصاه فانفجرت منه اثنتا عشرة عينا، وعدتهم عدة نقباء بني إسرائيل، قال الله تعالى:

* (ولقد أخذنا ميثاق بني إسرائيل وبعثنا منهم اثني عشر نقيبا) *(7) فالأئمة يا جابر اثنا عشر إماما،

____________

(1) مائة منقبة: 59 / ح 32.

(2) في البحار: إني أنا النبي المصطفى.

(3) رواه الشيخ المجلسي في البحار: 38 / 152، عن الكنز للكراجكي، عن ابن شاذان.

(4) في البحار: وخليفته.

(5) في بعض المصادر: لا انفصام.

(6) في البحار: من سره أن يتولى ولاية الله فليقتد بعلي بن أبي طالب.

(7) المائدة: 12.

الصفحة 161
أولهم علي بن أبي طالب وآخرهم القائم صلوات الله عليهم "(1).

السادس والخمسون: أبو الحسن بن شاذان، عن رافع مولى عائشة قال: كنت غلاما أخدمها، فكنت إذا كان رسول الله (صلى الله عليه وآله) عندها أكون قريبا فأعاطيها، فبينا النبي (صلى الله عليه وآله) عندها ذات يوم إذا أحد يدق الباب فخرجت عليه فإذا جارية معها طبق مغطى، قال: فرجعت إلى عائشة وأخبرتها، فقالت:

أدخلها، فأدخلتها فدخلت فوضعته بين يدي عائشة فوضعته بين يدي النبي (صلى الله عليه وآله) فجعل يتناول منها ويأكل وخرجت الجارية، فقال النبي (صلى الله عليه وآله): " ليت أمير المؤمنين، وسيد المسلمين، وإمام المتقين يأكل معي "، فقالت عائشة مثل ذلك، فسكت، فجاء رجل فدق الباب فخرجت إليه فإذا هو علي بن أبي طالب قالت: فرجعت فقلت: هذا علي بن أبي طالب فقال النبي (صلى الله عليه وآله): " مرحبا وأهلا، لقد تمنيتك مرتين حتى إذا أبطأت علي سألت الله عز وجل أن يأتيني بك، اجلس فكل " فجلس وأكل معه، ثم قال النبي (صلى الله عليه وآله): " قاتل الله من قاتلك وعادى الله من عاداك ".

فقالت عائشة: ومن يقاتله ويعاديه؟ قال: " أنت ومن معك مرتين "(2).

السابع والخمسون: أبو الحسن بن شاذان، عن جعفر بن محمد، عن أبيه، ن الحسين بن علي صلوات الله عليهم قال: قال رسول الله (صلى الله عليه وآله): " فاطمة بهجة قلبي، وإبناها ثمرة فؤادي، وبعلها نور بصري، والأئمة من ولدها أمناء ربي وحبله الممدود بينه وبين خلقه، من اعتصم بهم نجا ومن تخلف عنهم هوى "(3).

الثامن والخمسون: أبو الحسن بن شاذان، عن أبي ذر - رضي الله عنه - قال: نظر النبي (صلى الله عليه وآله) إلى علي بن أبي طالب فقال: " هذا خير الأولين من أهل السماوات والأرضين، هذا سيد الصديقين، هذا سيد الوصيين وإمام المتقين، وقائد الغر المحجلين، إذا كان يوم القيامة جاء على ناقة من نوق الجنة قد أضاءت من ضيائها على رأسه تاج مرصع بالزبرجد والياقوت، فتقول الملائكة هذا ملك مقرب، ويقول النبيون هذا نبي مرسل، فينادي مناد من بطنان العرش: هذا سيد الصادقين

____________

(1) البحار: 36 / 263 عن اليقين.

(2) اليقين: 13 و 14، والبحار: 38 / 351 مسندا، وفي آخره: " ثم قال رسول الله (صلى الله عليه وآله): قاتل الله من قاتلك، وعادى من عداك مرتين أو ثلاثا ".

(3) ذكره مسندا الخوارزمي في مقتل الحسين: 1 / 59 قال:

وذكر الإمام محمد بن أحمد بن علي بن شاذان، أخبرني الحسن بن حمزة، عن علي بن محمد بن قتيبة، عن الفضل بن شاذان، عن محمد بن زياد، عن حميد بن صالح، عن جعفر بن محمد (عليه السلام) قال: حدثني أبي.

الصفحة 162
هذا الصديق الأكبر، هذا وصي حبيب الله، هذا علي بن أبي طالب. فيقف على متن جهنم فيخرج منها من يحب، ويدخل فيها من يبغضه، ويأتي أبواب الجنة فيدخل أولياءه بغير حساب ".

التاسع والخمسون: أبو الحسن بن شاذان، عن سلمان المحمدي قال: دخلت على النبي (صلى الله عليه وآله) وإذا الحسين بن علي على فخذه وهو يقبل عينيه ويلثم فاه ويقول: " أنت سيد ابن سيد أبو سادة، أنت إمام ابن إمام أبو أئمة، أنت حجة ابن حجة أبو حجج تسعة من صلبك تاسعهم قائمهم "(1).

الستون: أبو الحسن بن شاذان، عن جعفر بن محمد، عن أبيه عن علي بن الحسين عن أبيه قال:

قال رسول الله (صلى الله عليه وآله): " نزل علي جبرائيل صبيحة يوم فرحا مسرورا مستبشرا فقلت: حبيبي ما لي أراك فرحا مستبشرا؟ فقال: يا محمد وكيف لا أكون كذلك، وقد قرت عيني بما أكرم الله به أخاك ووصيك وإمام أمتك علي بن أبي طالب! فقلت: وبم أكرم الله أخي؟ وإمام أمتي؟ قال: باهى بعبادته البارحة ملائكته وحملة عرشه، وقال: ملائكتي انظروا إلى حجتي في أرضي بعد نبيي محمد قد عفر خده في التراب تواضعا لعظمتي، أشهدكم أنه إمام خلقي ومولى بريتي "(2).

الحادي والستون: أبو الحسن بن شاذان، عن الرضا (عليه السلام)، عن آبائه (عليهم السلام) قال: قال رسول الله (صلى الله عليه وآله):

" ستكون بعدي فتنة مظلمة الناجي منها من تمسك بالعروة الوثقى "، فقيل: يا رسول الله وما العروة الوثقى؟ قال: " ولاية سيد الوصيين "، قيل: يا رسول الله، ومن سيد الوصيين؟

قال: " أمير المؤمنين "، قيل: يا رسول الله ومن أمير المؤمنين؟

قال: " مولى المسلمين وإمامهم بعدي "، قيل: يا رسول الله ومن مولى المسلمين وإمامهم بعدك؟

قال: " أخي علي بن أبي طالب "(3).

الثاني والستون: أبو الحسن بن شاذان، عن الصادق جعفر بن محمد، عن أبيه عن آبائه (عليهم السلام) قال:

" قال رسول الله (صلى الله عليه وآله): حدثني جبرائيل، عن رب العزة جل جلاله أنه قال: من علم أن لا إله إلا أنا وحدي، وأن محمدا عبدي ورسولي، وأن علي بن أبي طالب خليفتي، وأن الأئمة من ولده حججي أدخلته الجنة برحمتي، ونجيته من النار بعفوي، وأبحت له جواري، وأوجبت له كرامتي، وأتممت عليه نعمتي، وجعلته من خاصتي وخالصتي: إن ناداني لبيته، وإن دعاني

____________

(1) مر الحديث عن مقتل الحسين (عليه السلام) للخوارزمي: 1 / 146.

(2) روى الحديث مسندا عن ابن شاذان الخوارزمي في المناقب ص 288 ومر هنا.

(3) البحار: 36 / 20. ومر الحديث.

الصفحة 163
أجبته، وإن سألني أعطيته، وإن سكت ابتدأته، وإن أساء رحمته، وإن فر مني دعوته، وإن رجع إلي قبلته، وإن قرع بابي فتحته.

ومن لم يشهد أن لا إله إلا أنا وحدي أو شهد بذلك ولم يشهد أن محمدا عبدي ورسولي، أو شهد بذلك ولم يشهد أن علي بن أبي طالب خليفتي، أو شهد بذلك ولم يشهد أن الأئمة من ولده حججي فقد جحد نعمتي، وصغر عظمتي، وكفر بآياتي وكتبي ورسلي، إن قصدني حجبته، وإن سألني حرمته، وإن ناداني لم أسمع نداءه، وإن دعاني لم أستجب دعاءه، وإن رجاني خيبت رجاءه مني. وما أنا بظلام للعبيد ".

فقام جابر بن عبد الله الأنصاري فقال: يا رسول الله ومن الأئمة من ولد علي بن أبي طالب؟ فقال:

" الحسن والحسين سيدا شباب أهل الجنة، ثم سيد العابدين في زمانه علي بن الحسين، ثم الباقر محمد بن علي - ستدركه يا جابر فإذا أدركته فاقرأه مني السلام - ثم الصادق جعفر بن محمد، ثم الكاظم موسى بن جعفر، ثم الرضا علي بن موسى، ثم التقي محمد بن علي، ثم النقي علي بن محمد، ثم الزكي الحسن ابن علي، ثم ابنه القائم بالحق مهدي أمتي الذي يملأ الأرض قسطا وعدلا كما ملئت جورا وظلما.

هؤلاء يا جابر خلفائي، وأوصيائي، وأولادي، وعترتي، من أطاعهم فقد أطاعني ومن عصاهم فقد عصاني، ومن أنكرهم أو أنكر واحدا منهم فقد أنكرني، بهم يمسك الله السماء أن تقع على الأرض إلا بإذنه، وبهم يحفظ الله الأرض أن تميد(1) بأهلها "(2).

الثالث والستون: أبو الحسن بن شاذان، عن جعفر بن محمد الصادق، عن أبيه، عن آبائه (عليهم السلام)، عن أمير المؤمنين (عليه السلام) أنه كان جالسا في الرحبة والناس حوله مجتمعون فقام إليه رجل فقال: يا أمير المؤمنين إنك بالمكان الذي أنزلك الله تعالى وأبوك معذب في النار؟! فقال له: " مه فض الله فاك، والذي بعث محمدا بالحق نبيا لو شفع أبي في كل مذنب على وجه الأرض لشفعه الله فيهم فتقول:

أبي معذب في النار وابنه قسيم الجنة والنار؟ والذي بعث محمدا بالحق نبيا، إن نور أبي طالب يوم القيامة ليطفي أنوار الخلائق إلا خمسة أنوار: نور محمد، ونوري، ونور فاطمة ونور الحسن، ونور الحسين، ونور ولده من الأئمة، ألا إن نوره من نورنا الذي خلقه الله من قبل خلق آدم بألفي

____________

(1) ماد يميد: أي اضطرب وتحرك.

(2) رواه بهذا اللفظ الشيخ الصدوق في كمال الدين: 1 / 258، والطبرسي في الاحتجاج: 1 / 87 - 89 ط النجف الأشرف، والمجلسي في البحار: 36 / 251، 252.

الصفحة 164
عام ".

وروي هذا الحديث من طريق الخاصة الشيخ الطوسي في كتاب مجالسه بالإسناد المتصل إلى المفضل بن عمر، عن أبي عبد الله الصادق (عليه السلام) عن أبيه، عن أمير المؤمنين (عليه السلام)(1).

الرابع والستون: المالكي في الفصول المهمة قال: روي الإمام أبو القاسم سليمان بن أحمد الطبراني بسنده إلى عبد الله بن حكيم الجهني قال: قال رسول الله (صلى الله عليه وآله): " إن الله تعالى أوحى إلي في علي ثلاثة أشياء ليلة أسري بي: بأنه سيد المؤمنين، وإمام المتقين، وقائد الغر المحجلين "(2).

الخامس والستون: ابن أبي الحديد في شرح نهج البلاغة وهو من أعيان علماء العامة على مذهب الاعتزال - وقد روى أحاديث كثيرة في الشرح، في نص رسول الله (صلى الله عليه وآله) على علي (عليه السلام) بالإمامة والخلافة والوصية منها:

قال ابن أبي الحديد: وروي ابن ديزيل، قال: حدثنا زكريا بن يحيى، قال: حدثنا علي بن القاسم، عن سعيد بن طارق، عن عثمان بن القاسم، عن زيد بن أرقم، قال: قال رسول الله (صلى الله عليه وآله): " ألا أدلكم على ما إن تسالمتم عليه لم تهلكوا؟: إن وليكم الله، وإمامكم علي بن أبي طالب (عليه السلام) فناصحوه، وصدقوه فإن جبرائيل أخبرني بذلك ".

قال ابن أبي الحديد عقيب هذا الحديث: فإن قلت: هذا نص صريح في الإمامة، فما الذي تصنع المعتزلة بذلك.

قلت: يجوز أن يريد أنه إمامهم في الفتاوى والأحكام الشرعية لا في الخلافة(3).

أقول: كلام ابن أبي الحديد بعد اعترافه بأنه " نص صريح في الإمامة " كيف يقبل التأويل، وتأويله هذا هو معنى الإمام إذ هو الإمام في الفتاوى والأحكام الشرعية، وذلك واضح بين.

____________

(1) رواه الشيخ الطبرسي في الاحتجاج: 1 / 340، والمجلسي في البحار: 35 / 69.

ورواه الشيخ الطوسي في أماليه: 1 / 311 بسنده قال: أخبرنا الحسين بن عبيد الله قال: أخبرنا أبو محمد، قال:

حدثنا محمد بن همام، قال: حدثنا علي بن الحسين الهمداني قال: حدثني محمد بن خالد البرقي، قال: حدثنا محمد بن سنان، عن المفضل بن عمر، عن أبي عبد الله (عليه السلام)، عن..

(2) الفصول المهمة: 107 ط النجف الأشرف.

(3) شرح ابن أبي الحديد: 1 / 255 ط: دار الكتب، مصر. ورواه الفقيه ابن المغازلي الشافعي في مناقب علي بن أبي طالب ص 245 بلفظ: " كنا جلوسا بين يدي النبي (صلى الله عليه وآله) فقال: ألا أدلكم على من إذا استرشدتموه لن تضلوا ولن تهلكوا؟ قالوا: بلى يا رسول الله! قال: هو هذا - وأشار إلى علي بن أبي طالب (عليه السلام) - ثم قال: وآخوه، وآزروه، وأصدقوه، وانصحوه، فإن جبريل (عليه السلام) أخبرني بما قلت لكم.

الصفحة 165
السادس والستون: ما رواه ابن أبي الحديد قال: وروي عن جعفر بن محمد الصادق (عليه السلام) قال كان علي (عليه السلام) يرى مع رسول الله (صلى الله عليه وآله) قبل الرسالة الضوء، ويسمع الصوت. وقال له (صلى الله عليه وآله): " لولا أني خاتم الأنبياء لكنت شريكا في النبوة، فإن لا تكن نبيا فإنك وصي نبي ووارثه، بل أنت سيد الأوصياء وإمام الأتقياء "(1).

وهذا الباب كله من طريق العامة المخالفين، فأعلم ما فيه واعتبر.

____________

(1) شرح ابن أبي الحديد: 3 / 254 ط: دار الكتب العربية، مصر.


كتاب غاية المرام وحجة الخصام للسيد هاشم البحراني (ص 166 - ص 176)

الصفحة 166

الباب الثالث عشر

في نص رسول الله (صلى الله عليه وآله) على أمير المؤمنين بأنه الإمام بعده وبنيه الأحد عشر
وهم الأئمة الاثنا عشر وخلفاؤه وأوصياؤه صلى الله عليه وآله

من طريق الخاصة الإمامية الاثنا عشرية وفيه ستة وسبعون حديثا.

الأول: أبو جعفر محمد بن علي بن الحسين بن موسى بن بابويه القمي في أماليه قال: حدثنا الحسن بن محمد بن سعيد الهاشمي، قال: حدثنا فرات بن إبراهيم الكوفي، قال: حدثنا محمد بن علي بن معمر، قال: حدثنا أحمد بن علي الرملي قال: حدثنا محمد بن موسى، قال: حدثنا يعقوب ابن إسحاق المروزي، قال: حدثنا عمرو بن منصور، قال: حدثنا إسماعيل بن أبان، عن يحيى بن أبي كثير، عن أبيه عن أبي هارون العبدي، عن جابر بن عبد الله الأنصاري قال: قال رسول الله (صلى الله عليه وآله):

" علي بن أبي طالب أقدم أمتي سلما، وأكثرهم علما، وأصحهم دينا، وأفضلهم يقينا وأعلمهم حلما، وأسمحهم كفا، وأشجعهم قلبا، وهو الإمام والخليفة بعدي "(1).

الثاني: ابن بابويه قال: حدثنا محمد بن علي رحمه الله، عن عمه محمد بن أبي القاسم، عن محمد بن علي الكوفي، عن محمد بن سنان، عن زياد بن المنذر، عن سعيد بن جبير، عن ابن عباس قال: قال رسول الله (صلى الله عليه وآله): " المخالف على علي بن أبي طالب بعدي كافر، والمشرك به مشرك والمحب له مؤمن، والمبغض له منافق، والمقتفي لأثره لاحق، والمحارب له مارق، والراد عليه زاهق، علي نور الله في بلاده، وحجته على عباده، علي سيف الله على أعدائه، ووارث علم أنبيائه، علي كلمة الله العليا، وكلمة أعدائه السفلى، علي سيد الأوصياء ووصي سيد الأنبياء، علي أمير المؤمنين وقائد الغر المحجلين، وإمام المسلمين، لا يقبل الله الإيمان إلا بولايته وطاعته "(2).

الثالث: ابن بابويه قال: حدثنا أحمد بن محمد، قال: أخبرنا محمد بن علي بن يحيى قال:

حدثنا أبو بكر بن نافع، قال: حدثنا أمية بن خالد، قال: حدثنا حماد بن سلمة، قال: حدثنا علي بن زيد، عن علي بن الحسين قال: سمعت أبي يحدث عن أبيه أمير المؤمنين علي بن أبي طالب أنه

____________

(1) أمالي الصدوق ص 7 ط النجف.

(2) أمالي الصدوق ص 10 ط النجف.

الصفحة 167
قال: سمعت رسول الله (صلى الله عليه وآله) يقول: " يا علي والذي فلق الحبة وبرأ النسمة إنك لأفضل الخليقة بعدي. يا علي أنت وصيي وإمام أمتي، من أطاعك أطاعني، ومن عصاك عصاني "(1).

الرابع: ابن بابويه قال: حدثنا أبي (رحمه الله) قال: حدثنا سعد بن عبد الله عن الهيثم بن أبي مسروق النهدي، عن الحسين بن علوان، عن عمرو بن ثابت، عن أبيه، عن سعد بن طريف، عن الأصبغ بن نباتة، قال: قال أمير المؤمنين (عليه السلام) ذات يوم على منبر الكوفة: " أنا سيد الوصيين، ووصيي سيد النبيين، أنا إمام المسلمين، وقائد المتقين، وولي المؤمنين، وزوج سيدة نساء العالمين، أنا المتختم باليمين، والمعفر للجبين، أنا الذي هاجرت الهجرتين، وبايعت البيعتين، أنا صاحب بدر وحنين، أنا الضارب بالسيفين، والحامل على فرسين، أنا وارث علم الأولين، وحجة الله على العالمين بعد الأنبياء ومحمد بن عبد الله خاتم النبيين.

أهل مودتي(2) مرحومون، وأهل عداوتي ملعونون، ولقد كان حبيبي رسول الله (صلى الله عليه وآله) كثيرا ما يقول لي: يا علي حبك تقوى وإيمان، وبغضك كفر ونفاق وأنا بيت الحكمة وأنت مفتاحه، كذب من زعم أنه يحبني ويبغضك "(3).

الخامس: ابن بابويه قال: حدثنا محمد بن علي ماجيلويه (رحمه الله) قال: حدثنا محمد بن أبي القاسم(4) عن محمد بن علي الكوفي، عن محمد بن سنان، عن المفضل بن عمر عن جابر بن يزيد، عن سعيد بن المسيب، عن عبد الرحمن بن سمرة قال: قلت: يا رسول الله أرشدني إلى النجاة. فقال لي: " يا بن سمرة إذا اختلفت الأهواء، وتفرقت الآراء فعليك بعلي بن أبي طالب فإنه إمام أمتي وخليفتي عليهم من بعدي وهو الفاروق الذي يفرق بين الحق والباطل. من سأله أجابه، ومن استرشده أرشده ومن طلب الحق من عنده وجده، ومن التمس الهدى لديه صادقه، ومن لجأ إليه أمنه، ومن استمسك به نجاه، ومن اقتدى به هداه، يا بن سمرة(5) إن عليا مني روحه من روحي وطينته من طينتي، وهو أخي وأنا أخوه، وهو زوج ابنتي فاطمة سيدة نساء العالمين من الأولين والآخرين، وإن منه إمامي أمتي، وسيدي شباب أهل الجنة الحسن والحسين وتسعة من ولد الحسين تاسعهم قائم أمتي، يملأ الأرض قسطا وعدلا، كما ملئت جورا وظلما "(6).

____________

(1) أمالي الصدوق ص 11 ط النجف.

(2) في المصدر: أهل موالاتي.

(3) أمالي الصدوق ص 22 - 23.

(4) في المصدر: عمي محمد بن أبي القاسم.

(5) في المصدر: يا بن سمرة سلم من سلم له ووالاه، وهلك من رد عليه وعاداه، يا بن سمرة إن عليا.

(6) أمالي الصدوق ص 23.

الصفحة 168
السادس: ابن بابويه قال: حدثنا محمد بن علي (رحمه الله) قال: حدثنا عمي محمد بن أبي القاسم، عن محمد بن علي الكوفي، عن محمد بن سنان، عن المفضل بن عمر عن ثابت بن أبي صفية، عن سعيد بن خيثم(1)، عن عبد الله بن عباس قال: قال رسول الله (صلى الله عليه وآله): " معاشر الناس من أحسن من الله قيلا وأصدق حديثا(2) معاشر الناس إن ربكم جل جلاله أمرني أن أقيم لكم عليا علما وإماما، وخليفة، ووصيا، وأن أتخذه أخا، ووزيرا، معاشر الناس إن عليا باب الهدى بعدي، والداعي إلى ربي(3)، وهو صالح المؤمنين " * (ومن أحسن قولا ممن دعا إلى الله وعمل صالحا وقال إنني من المسلمين) *(4).

معاشر الناس: إن عليا مني، ولده ولدي، وهو زوج حبيبتي، أمره أمري ونهيه نهيي. معاشر الناس(5) إن عليا صديق هذه الأمة وفاروقها، ومحدثها، إنه هارونها، ويوشعها، وآصفها، وشمعونها، إنه باب حطتها، وسفينة نجاتها، إنه طالوتها، وذو قرنيها معاشر الناس: إنه محنة الورى، والحجة العظمى، والآية الكبرى، وإمام الهدى، والعروة الوثقى. معاشر الناس(6) إن عليا قسيم النار لا يدخل النار ولي له، ولا ينجو منها عدو له. إنه قسيم الجنة لا يدخلها عدو له، ولا يتزحزح منها ولي له. معاشر أصحابي قد نصحت لكم، وأبلغتكم رسالة ربي ولكن لا تحبون الناصحين. أقول قولي هذا وأستغفر الله لي ولكم "(7).

السابع: ابن بابويه قال: حدثنا محمد بن موسى بن المتوكل قال: حدثنا عبد الله بن جعفر الحميري، وسعد بن عبد الله بن عمران بن موسى، عن الحسن بن علي بن النعمان، عن محمد بن فضيل، عن غزوان الضبي قال: أخبرني عبد الرحمن بن إسحاق، عن النعمان بن سعد(8) عن أمير المؤمنين (عليه السلام) قال: " أنا حجة الله، وأنا خليفة الله، وأنا صراط الله، وأنا باب الله، وأنا خازن علم الله، وأنا المؤتمن على سر الله، وأنا إمام البرية بعد خير الخليقة محمد نبي الرحمة "(9).

الثامن: ابن بابويه قال: حدثنا محمد بن إبراهيم بن إسحاق (رحمه الله) قال: أخبرنا محمد بن أحمد

____________

(1) في المصدر: سعيد بن جبير.

(2) في المصدر: وأصدق من الله حديثا.

(3) في المصدر: والداعي إلى ربه.

(4) فصلت: 33.

(5) في المصدر: معاشر الناس عليكم بطاعته واجتناب معصيته، فإن طاعته طاعتي، ومعصيته معصيتي.

معاشر الناس إن عليا..

(6) في المصدر: معاشر الناس إن عليا مع الحق والحق معه وعلى لسانه. معاشر الناس إن عليا قسيم النار.

(7) أمالي الصدوق ص 27 - 28.

(8) في المصدر: سعيد.

(9) أمالي الصدوق ص 31.

الصفحة 169
الهمداني(1) قال: حدثنا محمد بن صالح(2) عن حكيم بن عبد الرحمن قال: حدثني مقاتل بن سليمان، عن الصادق جعفر بن محمد عن أبيه عن آبائه (عليهم السلام) قال: قال رسول الله (صلى الله عليه وآله) لعلي(3): " أنت مني بمنزلة هبة الله من آدم، وبمنزلة سام من نوح، وبمنزلة إسحاق من إبراهيم، وبمنزلة هارون من موسى، وبمنزلة شمعون من عيسى إلا أنه لا نبي بعدي. يا علي أنت وصيي وخليفتي فمن جحد وصيتك وخلافتك فليس مني ولست منه، وأنا خصمه يوم القيامة. يا علي أنت أفضل أمتي فضلا، وأقدمهم سلما، وأكثرهم علما، وأوفرهم حلما، وأشجعهم قلبا، وأسخاهم كفا. يا علي أنت الإمام بعدي والأمير والوزير(4) ومالك في أمتي من نظير. يا علي أنت قسيم الجنة والنار بمحبتك يعرف الأبرار من الفجار، ويميز بين الأخيار والأشرار، وبين المؤمنين والكفار "(5).

التاسع: ابن بابويه قال: حدثنا محمد بن عمر الحافظ البغدادي قال: حدثني أبو عبد الله محمد ابن أحمد بن ثابت(6)، عن عطاء بن السائب، عن أبي يحيى، عن ابن عباس قال: صعد رسول الله (صلى الله عليه وآله) المنبر فخطب واجتمع الناس إليه فقال: " يا معاشر المؤمنين إن الله أوحى إلي أني مقبوض وأن ابن عمي عليا مقتول، وأني أيها الناس أخبركم خبرا إن عملتم به سلمتم، وإن تركتموه هلكتم، إن ابن عمي عليا هو أخي وهو وزيري، وهو خليفتي، وهو المبلغ عني، وهو إمام المتقين وقائد الغر المحجلين. إن استرشدتموه أرشدكم، وإن اتبعتموه نجوتم، وإن خالفتموه ضللتم، وإن أطعتموه فالله أطعتم، وإن عصيتموه فالله عصيتم، وإن بايعتموه فالله بايعتم، وإن نكثتم بيعته فبيعة الله نكثتم. إن الله عز وجل أنزل علي القرآن وهو الذي من خالفه ضل، ومن ابتغى علمه عند غير علي فقد هلك. أيها الناس اسمعوا قولي واعرفوا حق نصيحتي، ولا تخلفوني في أهل بيتي إلا بالذي أمرتم به. من حفظهم فإنهم حامتي وقرابتي وإخوتي وأولادي، وإنكم مجموعون ومساءلون عن الثقلين فانظروا كيف تخلفوني فيهما، إنهم أهل بيتي فمن آذاهم آذاني، ومن ظلمهم ظلمني، ومن أذلهم أذلني، ومن أعزهم أعزني، ومن أكرمهم أكرمني، ومن نصرهم

____________

(1) في المصدر: أحمد بن محمد الهمداني.

(2) في المصدر: أحمد بن صالح.

(3) في المصدر: قال رسول الله (صلى الله عليه وآله) لعلي بن أبي طالب (عليه السلام) يا علي.

(4) في المصدر: أنت الإمام بعدي والأمير، وأنت الصاحب بعدي والوزير.

(5) أمالي الصدوق ص 41.

(6) في المصدر: ثابت كنانة قال: حدثنا محمد بن الحسن بن العباس أبو جعفر الخزاعي، قال: حدثنا حسن بن الحسين العرني قال: حدثنا عمرو بن ثابت عن عطاء بن السايب.

الصفحة 170
نصرني، ومن خذلهم خذلني، ومن طلب الهدي في غيرهم فقد كذبني. أيها الناس اتقوا الله وانظروا ما أنتم قائلون إذا لقيتموه فإني خصم لمن آذاهم، ومن كنت خصمه خصمته. أقول قولي هذا واستغفر الله لي ولكم "(1).

العاشر: ابن بابويه قال: حدثنا محمد بن إبراهيم قال: حدثنا أحمد بن محمد الهمداني قال:

حدثنا علي بن الحسن بن فضال عن أبيه، عن أبي الحسن علي بن موسى الرضا، عن أبيه موسى بن جعفر، عن أبيه الصادق جعفر بن محمد، عن أبيه الباقر محمد بن علي، عن أبيه زين العابدين علي ابن الحسين، عن أبيه سيد الشهداء الحسين بن علي، عن أبيه سيد الوصيين أمير المؤمنين علي بن أبي طالب (عليهم السلام) قال: " إن رسول الله (صلى الله عليه وآله) خطبنا ذات يوم فقال: أيها الناس إنه قد أقبل إليكم شهر الله - ثم ساق الحديث في فضل شهر رمضان إلى أن قال -: قال أمير المؤمنين (عليه السلام): فقمت فقلت:

يا رسول الله ما أفضل الأعمال في هذا الشهر؟ فقال: يا أبا الحسن أفضل الأعمال في هذا الشهر الورع عن محارم الله، ثم بكى، فقلت: يا رسول الله ما يبكيك؟ فقال: يا علي أبكي لما يستحل منك في هذا الشهر، كأني بك وأنت تصلي وقد انبعث أشقى الأولين والآخرين شقيق عاقر ناقة ثمود فضربك ضربة على فرقك فخضب بها لحيتك(2). قال أمير المؤمنين (عليه السلام) فقلت: يا رسول الله وذلك في سلامة من ديني فقال: في سلامة من دينك ثم قال: يا علي من قتلك فقد قتلني، ومن أبغضك فقد أبغضني، ومن سبك فقد سبني، لأنك مني كنفسي، روحك من روحي، وطينتك من طينتي، إن الله تبارك وتعالى خلقني وإياك، واصطفاني وإياك، فاختارني للنبوة واختارك للإمامة، فمن أنكر إمامتك فقد أنكر نبوتي. يا علي أنت وصيي، وأبو ولدي، وزوج ابنتي، وخليفتي على أمتي في حياتي وبعد موتي. أمرك أمري، ونهيك نهيي، أقسم بالذي بعثني بالنبوة وجعلني خير البرية إنك لحجة الله على خلقه وأمينه على سره، وخليفته على عباده "(3).

الحادي عشر: ابن بابويه قال: حدثنا علي بن أحمد بن موسى الدقاق (رحمه الله) قال: حدثنا محمد بن أبي عبد الله الكوفي قال: حدثنا موسى بن عمران النخعي، عن عمه الحسين بن يزيد النوفلي، عن الحسن بن علي بن أبي حمزة، عن أبيه، عن سعيد بن جبير، عن ابن عباس قال: إن رسول الله (صلى الله عليه وآله)

____________

(1) أمالي الصدوق ص 58 - 59.

(2) في المصدر: يضربك على قرنك فتخضب منها لحيتك.

(3) أمالي الصدوق ص 82 - 84.

الصفحة 171
كان جالسا ذات يوم إذ أقبل الحسن (عليه السلام) فلما رآه بكى، ثم قال: " إلي إلي " يا بني، فما زال يدنيه حتى أجلسه على فخذه اليمنى. ثم أقبل الحسين (عليه السلام) فلما رآه بكى، ثم قال: " إلي إلي يا بني "، فما زال يدنيه حتى أجلسه على فخذه اليسرى. ثم أقبلت فاطمة (عليها السلام) فلما رآها بكى، ثم قال: " إلي إلي يا بنية " فأجلسها بين يديه، ثم أقبل أمير المؤمنين (عليه السلام) فلما رآه بكى وقال: " إلي إلي يا أخي " فما زال يدنيه حتى أجلسه إلى جنبه الأيمن. فقال له أصحابه: يا رسول الله ما ترى واحدا من هؤلاء إلا بكيت أو ما فيهم من تسر برؤيته؟ فقال (صلى الله عليه وآله): " والذي بعثني بالنبوة واصطفاني على جميع البرية إني وإياهم لأكرم الخلق على الله عز وجل، وما على وجه الأرض نسمة أحب إلي منهم.

أما علي بن أبي طالب فإنه أخي، وشقيقي، وصاحب الأمر بعدي، وصاحب لوائي في الدنيا والآخرة، وصاحب شفاعتي وحوضي، وهو مولى كل مسلم، وإمام كل مؤمن، وقائد كل تقي، وهو وصيي، وخليفتي على أهلي وأمتي في حياتي وبعد موتي. محبه محبي ومبغضه مبغضي، وبولايته صارت أمتي مرحومة، وبعداوته صارت المخالفة له منها ملعونة، وإني بكيت حين أقبل لأني ذكرت غدر الأمة به بعدي، حتى أنه ليزال عن مقعدي، وقد جعله الله له بعدي، ثم لا يزال الأمر به حتى يضرب قرنه ضربة تخضب منها لحيته في أفضل الشهور * (شهر رمضان الذي أنزل فيه القرآن هدى للناس وبينات من الهدى والفرقان) *(1).

وأما ابنتي فاطمة فإنها سيدة نساء العالمين من الأولين والآخرين، وهي بضعة مني، وهي نور عيني، وهي ثمرة فؤادي، وهي روحي التي بين جنبي، وهي الحوراء الإنسية، متى قامت في محرابها بين يدي ربها جل جلاله زهر نورها لملائكة السماء كما تزهر نور الكواكب لأهل الأرض، ويقول الله عز وجل لملائكته: يا ملائكتي انظروا إلى أمتي فاطمة سيدة نساء إمائي قائمة بين يدي ترتعد فرائصها من خيفتي وقد أقبلت على عبادتي(2) أشهدكم أني قد أمنت شيعتها من النار، وإني لما رأيتها ذكرت ما يصنع بها بعدي كأني بها وقد دخل الذل بيتها، وانتهكت حرمتها، وغصب حقها، ومنعت إرثها وكسر جنبها وأسقطت جنينها وهي تنادي يا محمداه فلا تجاب، وتستغيث فلا تغاث، فلا تزال بعدي محزونة مكروبة باكية فتذكر انقطاع الوحي عن بيتها مرة وتتذكر فراقي أخرى، وتستوحش إذا جنها الليل لفقد صوتي الذي كانت تسمعه إذا تهجدت بالقرآن، ثم ترى نفسها ذليلة بعد أن كانت في أيام أبيها عزيزة، فعند ذلك يؤنسها الله تعالى ذكره بالملائكة فينادونها بما نادت به مريم بنت عمران فتقول: يا فاطمة * (إن الله اصطفاك وطهرك

____________

(1) البقرة: 185.

(2) في المصدر: وقد أقبلت بقلبها على عبادتي.

الصفحة 172
واصطفاك على نساء العالمين) *(1) يا فاطمة * (اقنتي لربك واسجدي واركعي مع الراكعين) *(2) ثم يبتدي بها الوجع فتمرض فيبعث الله عز وجل لها مريم بنت عمران تمرضها، وتؤنسها في علتها، فتقول عند ذلك: يا رب إني قد سئمت الحياة، وتبرمت بأهل الدنيا فألحقني بأبي، فيلحقها الله عز وجل بي فتكون أول من يلحقني من أهل بيتي، فتقدم علي محزونة مكروبة، مهمومة، مغصوبة، مقتولة، فأقول عند ذلك: اللهم العن من ظلمها، وعاقب من غصبها، وأذل من أذلها، وخلد في النار من ضرب جنبها، حتى ألقت ولدها فتقول الملائكة عند ذلك آمين.

وأما الحسن فإنه ابني وولدي، ومني، وقرة عيني، وضياء قلبي، وثمرة فؤادي، وهو سيد شباب أهل الجنة، وحجة الله على الأمة، أمره أمري، وقوله قولي، من تبعه فإنه مني، ومن عصاه فليس مني، وإني لما نظرت إليه تذكرت ما يجري عليه من الذل بعدي فلا يزال الأمر به حتى يقتل بالسم مظلوما(3) فعند ذلك تبكي الملائكة والسبع الشداد لموته، ويبكيه كل شئ حتى الطير في جو السماء والحيتان في جوف الماء، فمن بكاه لم تعم عينه يوم تعمي العيون، ومن حزن عليه لم يحزن قلبه يوم تحزن فيه القلوب، ومن زاره في بقيعه ثبتت قدمه على الصراط يوم تزل فيه الأقدام.

وأما الحسين فإنه مني، وهو ولدي وابني، وخير الخلق بعد أخيه، وهو إمام المسلمين، ومولى المؤمنين، وخليفة رب العالمين، وغياث المستغيثين، وكهف المستجيرين وحجة الله على خلقه أجمعين، وهو سيد شباب أهل الجنة، وباب نجاة الأمة، أمره أمري وطاعته طاعتي، من تبعه فإنه مني ومن عصاه فليس مني، وإني لما رأيته تذكرت ما يصنع به بعدي، كأني به وقد استجار بحرمي وقبري(4) فلا يجار، فأضمه في منامه إلى صدري، وآمره بالرحلة عن دار هجرتي، وأبشره بالشهادة، فيرتحل عنها إلى أرض مقتله، وموضع مصرعه، أرض كرب وبلاء، وقتل وفناء، تنصره عصابة من المسلمين، أولئك سادة شهداء أمتي يوم القيامة، كأني أنظر إليه وقد رمي بسهم فخر عن فرسه صريعا، ثم يذبح كما يذبح الكبش مظلوما "، ثم بكى رسول الله (صلى الله عليه وآله) وبكى من حوله، وارتفعت الأصوات بالضجيج، ثم قام (صلى الله عليه وآله) وهو يقول: " اللهم إني أشكو إليك ما يلقي أهل بيتي بعدي "، ثم دخل منزله(5).

____________

(1) آل عمران: 42 - 43.

(2) آل عمران: 42 - 43.

(3) في المصدر: يقتل بالسم ظلما وعدوانا.

(4) في المصدر: وقربي.

(5) أمالي الصدوق ص 99 - 102.

الصفحة 173
الثاني عشر: ابن بابويه قال: حدثنا الحسن بن محمد بن سعيد الهاشمي قال: حدثنا فرات بن إبراهيم بن فرات الكوفي قال: حدثنا محمد بن ظهير قال: حدثنا عبد الله بن الفضل الهاشمي، عن الصادق جعفر بن محمد، عن أبيه، عن آبائه (عليهم السلام) قال: قال رسول الله (صلى الله عليه وآله): " يوم غدير خم أفضل أعياد أمتي، وهو اليوم الذي أمرني الله تعالى ذكره فيه بنصب أخي علي بن أبي طالب علما لأمتي يهتدون به من بعدي، وهو اليوم الذي أكمل فيه الدين، وأتم على أمتي فيه النعمة، ورضي لهم الإسلام دينا ". ثم قال (صلى الله عليه وآله): " معاشر الناس إن عليا مني وأنا من علي، خلق من طينتي(1) وهو إمام الخلق بعدي يبين لهم ما اختلفوا فيه من سنتي، وهو أمير المؤمنين، وقائد الغر المحجلين، ويعسوب المؤمنين، وخير الوصيين، وزوج سيدة نساء العالمين، وأبو الأئمة المهديين، معاشر الناس من أحب عليا أحببته، ومن أبغض عليا أبغضته، ومن وصل عليا وصلته، ومن قطع عليا قطعته، ومن جفا عليا جفوته، ومن والى عليا واليته، ومن عادى عليا عاديته. معاشر الناس: أنا مدينة الحكمة وعلي بن أبي طالب بابها ولن تؤتى المدينة إلا من قبل الباب، وكذب من زعم أنه يحبني ويبغض عليا. معاشر الناس: والذي بعثني بالنبوة واصطفاني على جميع البرية ما نصبت عليا علما لأمتي في الأرض حتى نوه الله باسمه في سماواته، وأوجب ولايته على جميع ملائكته "(2).

الثالث عشر: ابن بابويه قال: حدثنا جعفر بن محمد بن مسرور قال: حدثنا الحسين بن محمد ابن عامر عن عمه عبد الله بن عامر، عن ابن أبي عمير، عن حمزة بن حمران، عن أبيه، عن أبي حمزة، عن علي بن الحسين، عن أبيه، عن أمير المؤمنين صلوات الله عليهم أنه جاء إليه رجل فقال له: يا أبا الحسن إنك تدعى أمير المؤمنين فمن أمرك عليهم قال: " الله جل جلاله أمرني عليهم "، فجاء الرجل إلى رسول الله (صلى الله عليه وآله) فقال: يا رسول الله أيصدق علي فيما يقول إن الله أمره على خلقه؟

فغضب النبي (صلى الله عليه وآله) وقال: " إن عليا أمير المؤمنين، بولاية من الله عز وجل عقدها له فوق عرشه، وأشهد على ذلك ملائكته، إن عليا خليفة الله، وحجة الله، وإنه لإمام المسلمين، طاعته مقرونة بطاعة الله، ومعصيته مقرونة بمعصية الله، فمن جهله فقد جهلني، ومن عرفه فقد عرفني ومن أنكر إمامته فقد أنكر نبوتي، ومن جحد إمرته فقد جحد رسالتي، ومن دفع فضله فقد تنقصني، ومن قاتله فقد قاتلني، ومن سبه فقد سبني، لأنه مني، خلق من طينتي، وهو زوج فاطمة ابنتي، وأبو

____________

(1) في المصدر: علي خلق من طينتي.

(2) أمالي الصدوق: ص 111.

الصفحة 174
ولدي الحسن والحسين "، ثم قال (صلى الله عليه وآله): " أنا وعلي، وفاطمة، والحسن، والحسين، وتسعة من ولد الحسين حجج الله على خلقه. أعداؤنا أعداء الله وأولياؤنا أولياء الله "(1).

الرابع عشر: ابن بابويه قال: حدثنا أحمد بن محمد الصائغ العدل(2) قال: حدثنا عيسى بن محمد العلوي قال: حدثنا أحمد بن سليمان(3) الكوفي قال: حدثنا الحسين(4) بن عبد الواحد قال:

حدثنا حرب بن الحسن(5) قال: حدثنا أحمد بن إسماعيل بن صدقة، عن أبي الجارود، عن أبي جعفر محمد بن علي الباقر(6) لما نزلت هذه الآية: * (وكل شئ أحصيناه في إمام مبين) *(7) قام رجلان(8) من مجلسهما فقالا: يا رسول الله هو التوراة؟

قال: " لا "، قالا: فهو الإنجيل؟

قال: " لا "، قال: فأقبل أمير المؤمنين (عليه السلام)(9) فقال رسول الله (صلى الله عليه وآله): " هو هذا، إنه الإمام الذي أحصى الله تبارك وتعالى فيه علم كل شئ "(10).

الخامس عشر: ابن بابويه قال: حدثنا الحسين بن علي بن شعيب الجوهري قال: حدثنا أحمد ابن يحيى بن زكريا القطان قال: حدثنا بكر بن عبد الله بن حبيب قال: حدثنا الفضل بن صقر العبدي قال: حدثنا أبو معاوية، عن الأعمش، عن الصادق جعفر بن محمد (عليه السلام)، عن أبيه، عن آبائه (عليهم السلام) قال:

" خرج رسول الله (صلى الله عليه وآله) وعليه خميصة(11) قد اشتمل بها "، فقيل: يا رسول الله من كساك هذه الخميصة فقال: " قد كساني حبيبي، وصفيي، وخاصتي، وخالصتي، والمؤدي عني، ووصيي، ووارثي وأخي، وأول المؤمنين إسلاما، وأخلصهم إيمانا، وأسمح الناس كفا، سيد الناس بعدي، قائد الغر المحجلين، إمام أهل الأرض علي بن أبي طالب ". فلم يزل يبكي حتى ابتل الحصى من دموعه شوقا إليه(12).

____________

(1) أمالي الصدوق: ص 116.

(2) في معاني الأخبار: أحمد بن محمد بن الصقر الصائغ.

(3) في المصدر: أحمد بن سلام.

(4) في المصدر: الحسن.

(5) في المصدر: الحارث بن الحسن.

(6) في المصدر: محمد بن علي الباقر، عن أبيه، عن جده (عليهم السلام) قال:...

(7) يس: 12.

(8) في المصدر: قام أبو بكر وعمر.

(9) في المصدر: فهو الإنجيل؟ قال: لا، قالا: فهو القرآن؟ قال: لا. قال: فأقبل أمير المؤمنين علي.

(10) معاني الأخبار ص 95.

(11) الخميصة: ثوب أسود مربع.

(12) أمالي الصدوق ص 162.

الصفحة 175
السادس عشر: ابن بابويه قال: حدثنا أحمد بن محمد الصايغ العدل قال: حدثنا عيسى بن محمد العلوي قال: حدثنا أبو عوانة قال: حدثنا محمد بن سليمان بن بزيع الخزاز قال: حدثنا إسماعيل بن أبان، عن سلام بن أبي عمرة الخراساني، عن معروف بن خربوذ المكي، عن أبي الطفيل عامر بن واثلة، عن حذيفة بن أسيد الغفاري قال: قال رسول الله (صلى الله عليه وآله): " يا حذيفة إن حجة الله عليكم(1) بعدي علي بن أبي طالب، الكفر به كفر بالله، والشرك به شرك بالله، والشك فيه شك في الله، والإلحاد فيه الحاد في الله، والإنكار له إنكار لله، والإيمان به إيمان بالله، لأنه أخو رسول الله، ووصيه، وإمام أمته، ومولاهم، وهو حبل الله المتين، وعروته الوثقى التي لا انفصام لها، وسيهلك فيه اثنان ولا ذنب له: محب غال، ومقصر.

يا حذيفة لا تفارقن عليا فتفارقني، ولا تخالفن عليا فتخالفني، إن عليا مني وأنا منه، من أسخطه فقد أسخطني، ومن أرضاه فقد أرضاني "(2).

السابع عشر: ابن بابويه قال: حدثنا علي بن أحمد بن عبد الله(3) البرقي، عن أبيه، عن جده أحمد بن أبي عبد الله، عن أبيه محمد بن خالد، عن غياث بن إبراهيم، عن ثابت بن دينار عن سعيد ابن طريف، عن سعيد بن جبير، عن ابن عباس قال: قال رسول الله (صلى الله عليه وآله) لعلي بن أبي طالب: " يا علي أنا مدينة الحكمة وأنت بابها ولن تؤتى المدينة إلا من قبل الباب، وكذب من زعم أنه يحبني ويبغضك لأنك مني وأنا منك لحمك من لحمي، ودمك من دمي، وروحك من روحي، وسريرتك من سريرتي وعلانيتك علانيتي، وأنت إمام أمتي، وخليفتي عليها بعدي، سعد من أطاعك وشقي من عصاك، وربح من تولاك، وخسر من عاداك، وفاز من لزمك، وهلك من فارقك.

مثلك ومثل الأئمة من ولدك بعدي مثل سفينة نوح من ركبها نجى، ومن تخلف عنها غرق، ومثلكم كمثل النجوم كلما غاب نجم طلع نجم إلى يوم القيامة "(4).

الثامن عشر: ابن بابويه قال: حدثنا أبي (رحمه الله) قال: حدثنا سعد بن عبد الله قال: حدثنا سلمة بن الخطاب قال: حدثنا أبو طاهر محمد بن تسنيم الوراق، عن عبد الرحمن ابن كثير، عن أبيه، عن الصادق جعفر بن محمد، عن أبيه، عن آبائه (عليهم السلام) قال: قال رسول الله (صلى الله عليه وآله) ذات يوم لأصحابه:

____________

(1) في نسخة: عليك.

(2) أمالي الصدوق ص 174 - 175.

(3) في المصدر: أحمد بن عبد الله بن أحمد بن أبي عبد الله.

(4) أمالي الصدوق ص 238 - 239.

الصفحة 176
" معاشر أصحابي إن الله جل جلاله يأمركم بولاية علي بن أبي طالب والاقتداء به فهو وليكم وإمامكم من بعدي، لا تخالفوه فتكفروا ولا تفارقوه فتضلوا. إن الله جل جلاله جعل عليا علما بين الإيمان والنفاق، فمن أحبه كان مؤمنا، ومن أبغضه كان منافقا، إن الله جل جلاله جعل عليا وصيي، ومنار الهدى بعدي، فهو موضع سري وعيبة علمي، وخليفتي في أهلي، إلى الله أشكو ظالميه من أمتي "(1).

التاسع عشر: ابن بابويه قال: حدثنا علي بن أحمد بن موسى قال: حدثنا محمد بن جعفر أبو الحسين الأسدي قال: حدثنا محمد بن إسماعيل البرمكي قال: حدثنا جعفر بن أحمد بن محمد التميمي، عن أبيه قال: حدثنا عبد الملك بن عمير الشيباني، عن أبيه عن جده عن ابن عباس قال:

قال رسول الله (صلى الله عليه وآله): " أنا سيد الأنبياء والمرسلين، وأفضل من الملائكة المقربين، وأوصيائي سادة أوصياء النبيين والمرسلين، وذريتي أفضل ذريات النبيين والمرسلين، وأصحابي الذين سلكوا منهاجي أفضل أصحاب النبيين والمرسلين، وابنتي فاطمة سيدة نساء العالمين، والطاهرات من أزواجي أمهات المؤمنين، وأمتي خير أمة أخرجت للناس، وإني أكثر النبيين تبعا يوم القيامة ولي حوض عرضه ما بين بصرى وصنعاء فيه أباريق عدد نجوم السماء، وخليفتي على الحوض يومئذ خليفتي في الدنيا "، فقيل: ومن ذاك يا رسول الله؟ قال: " إمام المسلمين وأمير المؤمنين، ومولاهم بعدي علي بن أبي طالب يسقي منه أولياءه، ويذود عنه أعداءه كما يذود أحدكم الغريبة من الإبل عن الماء "، ثم قال (صلى الله عليه وآله): " من أحب عليا وأطاعه في دار الدنيا ورد على حوضي غدا وكان معي في درجتي في الجنة، ومن أبغض عليا في دار الدنيا وعصاه لم أره ولم يرني يوم القيامة، واختلج دوني، وأخذ به ذات الشمال إلى النار "(2).

العشرون: ابن بابويه قال: حدثنا محمد بن أحمد السناني قال: حدثنا محمد بن أبي عبد الله الأسدي الكوفي قال: حدثنا موسى بن عمران النخعي، عن عمه الحسين بن يزيد، عن علي بن سالم، عن أبيه، عن سعد بن طريف، عن سعيد بن جبير، عن ابن عباس قال: قال رسول الله (صلى الله عليه وآله) لعلي: " يا علي أنت إمام المسلمين، وأمير المؤمنين، وقائد الغر المحجلين، وحجة الله بعدي على الخلق أجمعين، وسيد الوصيين، ووصي سيد النبيين.

يا علي إنه لما عرج بي إلى السماء السابعة، ومنها إلى سدرة المنتهى، ومنها إلى حجب النور،

____________

(1) أمالي الصدوق ص 252 - 253.

(2) أمالي الصدوق ص 264 - 265.


كتاب غاية المرام وحجة الخصام للسيد هاشم البحراني (ص 177 - ص 187)

الصفحة 177
وأكرمني ربي جل جلاله بمناجاته قال لي: يا محمد، قلت: لبيك ربي وسعديك تباركت وتعاليت، قال: إن عليا إمام أوليائي، ونور لمن أطاعني، وهو الكلمة التي ألزمتها المتقين. من أطاعه أطاعني، ومن عصاه عصاني فبشره بذلك "، فقال علي: " يا رسول الله بلغ من قدري حتى أني أذكر هناك؟ " فقال: " نعم يا علي، فاشكر ربك "، فخر علي ساجدا شكرا لله على ما أنعم به عليه، فقال له رسول الله (صلى الله عليه وآله): " إرفع رأسك يا علي فإن الله قد باهى بك ملائكته "(1).

الحادي والعشرون: ابن بابويه قال: حدثنا أحمد بن الحسن القطان، قال: حدثنا عبد الرحمن ابن أبي حاتم، قال: حدثني هارون بن إسحاق الهمداني، قال: حدثني عبدة بن سليمان قال: حدثنا كامل بن العلا، قال: حدثنا حبيب بن أبي ثابت، عن سعيد بن جبير، عن عبد الله بن عباس قال: قال رسول الله (صلى الله عليه وآله) لعلي بن أبي طالب: " يا علي أنت صاحب حوضي، وصاحب لوائي، ومنجز عداتي، وحبيب قلبي، ووارث علمي، وأنت مستودع مواريث الأنبياء، وأنت أمين الله في أرضه، وأنت حجة الله على بريته، وأنت ركن الإيمان، وأنت مصباح الدجى، وأنت منار الهدى، وأنت العلم المرفوع لأهل الدنيا، من تبعك نجى، ومن تخلف عنك هلك، وأنت الطريق الواضح، وأنت الصراط المستقيم، وأنت قائد الغر المحجلين، وأنت يعسوب المؤمنين وأنت مولى من أنا مولاه، وأنا مولى كل مؤمن ومؤمنة، لا يحبك إلا طاهر الولادة ولا يبغضك إلا خبيث الولادة، وما عرج بي ربي عز وجل إلى السماء قط وكلمني ربي إلا قال: يا محمد إقرأ عليا مني السلام، وعرفه أنه إمام أوليائي، ونور أهل طاعتي. فهنيئا لك هذه الكرامة يا علي "(2).

الثاني والعشرون: ابن بابويه قال: حدثنا محمد بن أحمد السناني قال: حدثنا محمد بن جعفر الكوفي الأسدي قال: حدثنا محمد بن إسماعيل البرمكي قال: حدثنا عبد الله بن أحمد قال: حدثنا القاسم بن سليمان، عن ثابت بن أبي صفية، عن سعيد ابن علاقة، عن أبي سعيد عقيصا، عن سيد الشهداء الحسين بن علي بن أبي طالب، عن سيد الأوصياء أمير المؤمنين علي بن أبي طالب قال:

قال رسول الله (صلى الله عليه وآله): " يا علي أنت أخي وأنا أخوك، أنا المصطفى للنبوة وأنت المجتبى للإمامة، أنا صاحب التنزيل وأنت صاحب التأويل، وأنا وأنت أبوا هذه الأمة.

يا علي أنت وصيي وخليفتي، ووزيري، ووارثي، وأبو ولدي، شيعتك شيعتي، وأنصارك أنصاري، وأولياؤك أوليائي، وأعداؤك أعدائي.

____________

(1) أمالي الصدوق ص 266 - 267.

(2) أمالي الصدوق ص 272.

الصفحة 178
يا علي أنت صاحبي على الحوض غدا، وأنت صاحبي في المقام المحمود، وأنت صاحب لوائي في الآخرة، كما أنت صاحب لوائي في الدنيا، لقد سعد من تولاك وشقي من عاداك، وأن الملائكة لتتقرب إلى الله تقدس ذكره بمحبتك وولايتك، وإن أهل مودتك في السماء أكثر منهم في الأرض.

يا علي أنت أمير أمتي، وحجة الله عليها بعدي، قولك قولي، وأمرك أمري ونهيك نهيي، ومعصيتك معصيتي، وطاعتك طاعتي، وزجرك زجري. حزبك حزبي وحزبي حزب الله * (ومن يتول الله ورسوله والذين آمنوا فإن حزب الله هم الغالبون) *(1) ".

الثالث والعشرون: ابن بابويه قال: حدثنا جعفر بن محمد بن مسرور قال: حدثنا الحسين بن محمد بن عامر، عن عمه عبد الله بن عامر قال: حدثنا أبو أحمد محمد بن زياد الأزدي، عن أبان بن عثمان الأحمر، عن أبان بن تغلب، عن عكرمة، عن ابن عباس قال: قال رسول الله (صلى الله عليه وآله) لعلي بن أبي طالب ذات يوم - وهو في مسجد قبا والأنصار مجتمعون -: " يا علي أنت أخي وأنا أخوك، يا علي أنت وصيي وخليفتي وإمام أمتي بعدي والى الله من والاك، وعادى الله من عاداك، وأبغض الله من أبغضك، ونصر الله من نصرك، وخذل الله من خذلك.

يا علي أنت زوج ابنتي وأبو ولدي، يا علي إنه لما عرج بي إلى السماء عهد إلي ربي فيك ثلاث كلمات فقال: يا محمد! قلت: لبيك ربي وسعديك تباركت وتعاليت فقال: إن عليا إمام المتقين، وقائد الغر المحجلين، ويعسوب المسلمين "(2).

الرابع والعشرون: ابن بابويه قال: حدثنا أحمد بن هارون الفامي قال: حدثنا محمد بن عبد الله بن جعفر بن جامع الحميري، عن أيوب بن نوح، عن ابن أبي عمير(3) عن أبان الأحمر عن سعد الكناني، عن الأصبغ بن نباتة، عن عبد الله بن عباس قال: قال رسول الله (صلى الله عليه وآله): " يا علي أنت خليفتي على أمتي في حياتي وبعد موتي، وأنت مني كشيث بن آدم، وكسام من نوح، وكإسماعيل من إبراهيم، وكيوشع من موسى، وكشمعون من عيسى.

يا علي أنت وصيي ووارثي، وغاسل جثتي، وأنت الذي تواريني في حفرتي وتؤدي ديني،

____________

(1) المائدة: 56، والحديث أخرجه الصدوق في أماليه ص 295 - 296.

(2) في المصدر: ويعسوب المؤمنين. والحديث ذكره الصدوق في أماليه ص 314 - 315.

(3) في المصدر: محمد بن أبي عمير.

الصفحة 179
وتنجز عداتي.

يا علي أنت أمير المؤمنين، وإمام المسلمين، وقائد الغر المحجلين، ويعسوب المتقين.

يا علي أنت زوج سيدة النساء فاطمة ابنتي، وأبو سبطي الحسن والحسين.

يا علي إن الله تبارك وتعالى جعل ذرية كل نبي من صلبه وجعل ذريتي من صلبك.

يا علي من أحبك ووالاك أحببته وواليته، ومن أبغضك وعاداك أبغضته وعاديته لأنك مني وأنا منك.

يا علي إن الله طهرنا واصطفانا، ولم يلتق لنا أبوان على سفاح قط من لدن آدم، فلا يحبنا إلا من طابت ولادته.

يا علي أبشر بالشهادة فإنك مظلوم بعدي ومقتول ". فقال علي (عليه السلام): " يا رسول الله وذلك في سلامة من ديني؟ " قال: " في سلامة من دينك.

يا علي إنك لن تضل، ولن تزل، ولولاك لم يعرف حزب الله بعدي "(1).

الخامس والعشرون: ابن بابويه قال: حدثنا محمد بن الحسن بن أحمد بن الوليد قال: حدثني محمد بن أبي القاسم، عن محمد بن علي الصيرفي، عن محمد بن سنان، عن المفضل بن عمر، عن أبي عبد الله الصادق، عن أبيه عن جده (عليهم السلام) قال: " بلغ أم سلمة زوجة النبي (صلى الله عليه وآله) أن مولى لها ينتقص عليا ويتناوله فأرسلت إليه فلما أن صار إليها قالت: يا بني بلغني أنك تنتقص (تتنقص) عليا وتتناوله؟ قال: نعم يا أماه قالت: اقعد ثكلتك أمك حتى أحدثك بحديث سمعته من رسول الله (صلى الله عليه وآله) ثم اختر لنفسك ما شئت، إنا كنا عند رسول الله (صلى الله عليه وآله) تسع نسوة. وكانت ليلتي ويومي من رسول الله (صلى الله عليه وآله) فأتيت الباب(2) فقلت: أدخل يا رسول الله؟ قال: لا فكبوت كبوة شديدة مخافة أن يكون ردني من سخطه، أو نزل في شئ من السماء، ثم لم ألبث أن أتيت الباب الثانية فقلت:

أدخل يا رسول الله؟ فقال: لا، فكبوت كبوة أشد من الأولى، ثم لم ألبث حتى أتيت الباب الثالثة فقلت: أدخل يا رسول الله؟ فقال: ادخلي يا أم سلمة فدخلت وعلي (عليه السلام) جاث بين يديه، وهو يقول:

فداك أبي وأمي يا رسول الله إذا كان كذا وكذا فما تأمرني؟ قال: آمرك بالصبر، ثم أعاد عليه القول

____________

(1) أمالي الصدوق ص 328 - 329.

(2) في المصدر: وكانت ليلتي ويومي من رسول الله (صلى الله عليه وآله) فدخل النبي وهو متهلل أصابعه في أصابع علي، واضعا يده عليه، فقال: يا أم سلمة أخرجي من البيت وأخليه لنا، فخرجت وأقبلا يتناجيان أسمع الكلام وما أدري ما يقولان، حتى إذا قلت: قد انتصف النهار فأتيت الباب..

الصفحة 180
الثانية، فأمره بالصبر، فأعاد عليه القول الثالثة فقال له: يا أخي إذا كان ذاك منهم فسل سيفك وضعه على عاتقك واضرب به قدما قدما حتى تلقاني وسيفك شاهر يقطر من دمائهم، ثم التفت إلي فقال لي: ما هذه الكآبة يا أم سلمة؟ قلت: للذي كان من ردك لي يا رسول الله، فقال لي: والله ما رددتك من موجدة فإنك لعلى خير من الله ورسوله، ولكن أتيتيني وجبرائيل عن يميني، وعلي عن يساري، وجبرائيل يخبرني بالأحداث التي تكون من بعدي، وأمرني أن أوصي بذلك عليا.

يا أم سلمة اسمعي واشهدي هذا علي بن أبي طالب أخي في الدنيا وأخي في الآخرة(1)، يا أم سلمة اسمعي واشهدي هذا علي بن أبي طالب حامل لوائي في الدنيا وحامل لوائي في الآخرة(2)، يا أم سلمة اسمعي واشهدي هذا علي بن أبي طالب وصيي وخليفتي من بعدي، وقاضي عداتي، والذائد عن حوضي، يا أم سلمة اسمعي واشهدي هذا علي بن أبي طالب سيد المسلمين، وإمام المتقين، وقائد الغر المحجلين وقاتل الناكثين والقاسطين والمارقين. قلت:

يا رسول الله من الناكثون؟ قال: الذين يبايعونه بالمدينة وينكثون بالبصرة. قلت: من القاسطون؟

قال: معاوية وأصحابه من أهل الشام. قلت من المارقون؟ قال: أصحاب النهروان ". فقال مولى أم سلمة: فرجت عني فرج الله عنك، والله لا سببت عليا أبدا(3).

قلت: ورواه أيضا الشيخ الطوسي في أماليه بالسند والمتن.

السادس والعشرون: ابن بابويه قال: حدثنا أبي (رحمه الله) قال: حدثنا عبد الله بن جعفر الحميري، عن أحمد بن محمد بن عيسى، عن أبيه، عن يونس بن عبد الرحمن، عن منصور الصيقل، عن الصادق جعفر بن محمد، عن آبائه (عليهم السلام) قال: قال رسول الله (صلى الله عليه وآله): " لما أسري بي إلى السماء عهد إلي ربي في علي ثلاث كلمات قال: يا محمد قلت: لبيك ربي فقال: إن عليا إمام المتقين، وقائد الغر المحجلين، ويعسوب المؤمنين "(4).

السابع والعشرون: ابن بابويه قال: حدثنا أبي (رحمه الله) قال: حدثنا عبد الله بن الحسن المؤدب، عن أحمد بن علي الأصفهاني، عن إبراهيم بن محمد الثقفي قال: حدثنا عبد الرحمن بن أبي هاشم قال: حدثني يحيى بن الحسين، عن سعد بن طريف، عن الأصبغ بن نباتة، عن سلمان الفارسي قال:

____________

(1) في المصدر: يا أم سلمة اسمعي واشهدي هذا علي بن أبي طالب وزيري في الدنيا ووزيري في الآخرة.

(2) في المصدر: وحامل لوائي غدا في الآخرة.

(3) أمالي الصدوق ص 340 - 341.

(4) أمالي الصدوق ص 426.

الصفحة 181
سمعت رسول الله (صلى الله عليه وآله) يقول: " يا معاشر المهاجرين والأنصار ألا أدلكم على ما إن تمسكتم به لن تضلوا بعدي أبدا "؟ قالوا: بلى يا رسول الله قال: " هذا علي أخي، ووصيي، ووزيري، ووارثي، وخليفتي إمامكم فأحبوه لحبي، وأكرموه لكرامتي، فإن جبرائيل أمرني أن أقوله لكم "(1).

الثامن والعشرون: ابن بابويه قال: حدثنا محمد بن الحسن بن أحمد بن الوليد (رضي الله عنه) قال: حدثنا أحمد بن العلوية، عن إبراهيم بن محمد قال: حدثنا المسعودي قال: حدثنا علي بن القسم الكندي، عن سعد بن طالب، عن عثمان بن القاسم الأنصاري عن زيد بن أرقم قال: قال رسول الله (صلى الله عليه وآله): " ألا أدلكم على ما إن استدللتم به لم تهلكوا ولم تضلوا (لن تهلكوا ولن تضلوا) "؟

قالوا: بلى يا رسول الله قال: " إن إمامكم ووليكم علي بن أبي طالب فوازروه، وناصحوه، وصدقوه، فإن جبرائيل أمرني بذلك "(2).

التاسع والعشرون: ابن بابويه قال: حدثنا محمد بن عمر الحافظ بمدينة السلام قال: حدثنا محمد بن القاسم بن زكريا، وأبو عبد الله الحسين بن علي السكوني قال: حدثنا محمد بن الحسن السكوني قال: حدثنا صالح بن أبي الأسود، عن أبي المطهر المذاري(3) عن سلام الجعفي، عن أبي جعفر الباقر (عليه السلام) عن أبي برزة، عن النبي (صلى الله عليه وآله) قال: " إن الله عز وجل عهد إلي في علي عهدا قلت:

يا رب بينه لي قال: اسمع قلت: قد سمعت قال: إن عليا راية الهدى، وإمام أوليائي، ونور من أطاعني، وهو الكلمة التي ألزمتها المتقين، من أحبه أحبني، ومن أطاعه أطاعني "(4).

الثلاثون: ابن بابويه قال: حدثنا محمد بن الحسن بن أحمد بن الوليد (رضي الله عنه) قال: حدثنا محمد بن الحسن الصفار، عن أحمد بن محمد بن عيسى، عن محمد بن سنان عن أبي مالك الحضرمي، عن إسماعيل بن جابر، عن أبي جعفر الباقر (عليه السلام) في حديث طويل يقول فيه: إن الله تبارك وتعالى لما أسرى بنبيه (صلى الله عليه وآله) قال له: " يا محمد إنه قد انقضت نبوتك، وانقطع أجلك فمن لأمتك من بعدك؟

فقلت: يا رب إني قد بلوت خلقك فلم أجد أحدا أطوع لي من علي بن أبي طالب فقال عز وجل:

ولي يا محمد فأبلغه أنه راية الهدى، وإمام أوليائي، ونور لمن أطاعني "(5).

الحادي والثلاثون: ابن بابويه قال: حدثنا محمد بن عمر قال: حدثنا محمد بن الحسين قال:

____________

(1) أمالي الصدوق ص 427.

(2) أمالي الصدوق ص 428.

(3) في المناقب لابن المغازلي: أبي المطهر الرازي، عن الأعشى الثقفي.

(4) أمالي الصدوق ص 428.

(5) أمالي الصدوق ص 428.

الصفحة 182
حدثنا أحمد بن غنم بن حكيم قال: حدثنا شريح بن مسلمة قال: حدثنا إبراهيم بن يوسف، عن عبد الجبار، عن الأعشى الثقفي، عن أبي صادق قال: قال علي (عليه السلام): " هي لنا أو فينا هذه الآية:

* (ونريد أن نمن على الذين استضعفوا في الأرض ونجعلهم أئمة ونجعلهم الوارثين) * "(1).

الثاني والثلاثون: ابن بابويه قال: حدثنا محمد بن علي ماجيلويه قال: حدثنا محمد بن يحيى العطار قال: حدثنا جعفر بن محمد الكوفي قال: حدثنا محمد بن حسين ابن زيد، عن عبد الله بن الفضل، عن الصادق جعفر بن محمد، عن أبيه، عن آبائه (عليهم السلام) قال: قال رسول الله (صلى الله عليه وآله): " ليلة أسري بي إلى السماء كلمني ربي جل جلاله فقال: يا محمد فقلت: لبيك ربي فقال: إن عليا حجتي بعدك على خلقي، وإمام أهل طاعتي، فمن أطاعه أطاعني ومن عصاه عصاني فانصبه علما لأمتك يهتدون به بعدك "(2).

الثالث والثلاثون: ابن بابويه قال: حدثنا أحمد بن زياد بن جعفر الهمداني قال: حدثنا علي بن إبراهيم بن هاشم قال: حدثنا جعفر بن سلمة الأهوازي قال: حدثنا إبراهيم بن محمد الثقفي، عن إبراهيم بن موسى ابن أخت الواقدي قال: حدثنا أبو قتادة الحراني، عن عبد الرحمن بن العلاء الحضرمي، عن سعيد بن المسيب، عن ابن عباس قال: إن رسول الله (صلى الله عليه وآله) كان جالسا يوم وعنده علي وفاطمة والحسن والحسين فقال: " اللهم إنك تعلم أن هؤلاء أهل بيتي وأكرم الناس علي فأحب من أحبهم، وأبغض من أبغضهم ووال من والاهم، وعاد من عاداهم(3) واجعلهم مطهرين من كل رجس، معصومين من كل ذنب، وأيدهم بروح القدس "(4).

ثم قال (صلى الله عليه وآله): " يا علي أنت إمام أمتي، وخليفتي عليها بعدي، وأنت قائد المؤمنين إلى الجنة، وكأني أنظر إلى ابنتي فاطمة قد أقبلت يوم القيامة على نجيب من نور، عن يمينها سبعون ألف ملك، وعن يسارها سبعون ألف ملك، وبين يديها سبعون ألف ملك، ومن خلفها سبعون ألف ملك تقود مؤمنات أمتي إلى الجنة، فأيما امرأة صلت في اليوم والليلة خمس صلوات، وصامت شهر رمضان، وحجت بيت الله، وزكت مالها، وأطاعت زوجها، ووالت عليا بعدي دخلت الجنة بشفاعة ابنتي فاطمة، وأنها لسيدة نساء العالمين " فقيل له يا رسول الله أهي سيدة نساء عالمها؟

____________

(1) القصص: 5، والحديث ذكره الصدوق في أماليه ص 429.

(2) أمالي الصدوق ص 429.

(3) في المصدر: وأعن من أعانهم.

(4) في المصدر: بروح القدس منك.

الصفحة 183
فقال (صلى الله عليه وآله): " ذاك مريم بنت عمران، وأما ابنتي فاطمة فإنها سيدة نساء العالمين من الأولين والآخرين وإنها لتقوم في محرابها فيسلم عليها سبعون ألف ملك من الملائكة المقربين، وينادونها بما نادت به الملائكة مريم فيقولون: يا فاطمة * (إن الله اصطفاك وطهرك واصطفاك على نساء العالمين) *(1) " ثم التفت إلى علي (عليه السلام) فقال: " يا علي إن فاطمة بضعة مني، وهي نور عيني، وثمرة فؤادي، يسوؤني ما ساءها، ويسرني ما سرها، وإنها أول من يلحقني من أهل بيتي فأحسن إليها بعدي، وأما الحسن والحسين فهما ابناي، وريحانتاي، وهما سيدا شباب أهل الجنة، فليكونا عليك كسمعك وبصرك "، ثم رفع (صلى الله عليه وآله) يده إلى السماء فقال: " اللهم إني أشهدك أني محب لمن أحبهم، ومبغض لمن أبغضهم، وسلم لمن سالمهم، وحرب لمن حاربهم، وعدو لمن عاداهم، وولي لمن والاهم "(2).

الرابع والثلاثون: ابن بابويه قال: حدثنا أحمد بن محمد بن يحيى العطار قال: حدثنا أبي، عن يعقوب بن يزيد، عن محمد بن أبي عمير، عن سيف بن عميرة، عن الأشعث ابن سوار، عن الأحنف بن قيس، عن أبي ذر الغفاري (رحمه الله) قال: كنا ذات يوم عند رسول الله (صلى الله عليه وآله) في مسجد قبا ونحن نفر من أصحابه إذ قال: " معاشر أصحابي يدخل عليكم من هذا الباب رجل هو أمير المؤمنين، وإمام المسلمين " فنظروا(3) وكنت فيمن نظر فإذا نحن بعلي بن أبي طالب قد طلع فقام النبي (صلى الله عليه وآله) فاستقبله وعانقه وقبل ما بين عينيه وجاء به حتى أجلسه إلى جانبه، ثم أقبل علينا بوجهه الكريم فقال: " هذا إمامكم من بعدي، طاعته طاعتي، ومعصيته معصيتي وطاعتي طاعة الله عز وجل ومعصيتي معصية الله عز وجل "(4).

الخامس والثلاثون: ابن بابويه قال: حدثنا الحسين بن أحمد بن إدريس (رضي الله عنه) قال: حدثنا أبي قال: حدثنا محمد بن عبد الجبار، عن أبي أحمد محمد بن زياد قال: حدثنا إسماعيل بن الفضل، عن ثابت بن دينار، عن سعيد بن جبير، عن ابن عباس قال: قال رسول الله (صلى الله عليه وآله): " إن الله تبارك وتعالى أوحى إلي أنه جاعل لي من أمتي أخا ووارثا ووصيا فقلت: يا رب من هو؟ فأوحى إلي عز وجل يا محمد إنه إمام أمتك، وحجتي عليها بعدك فقلت: يا رب من هو؟ فأوحى إلي عز وجل يا محمد ذاك من أحبه يحبني ذاك المجاهد في سبيلي والمقاتل لناكثي عهدي والقاسطين في حكمي،

____________

(1) آل عمران: 42.

(2) أمالي الصدوق ص 436 - 437.

(3) في المصدر: قال فنظروا.

(4) أمالي الصدوق ص 484.

الصفحة 184
والمارقين من ديني ذاك وليي حقا زوج ابنتك وأبو ولدك علي بن أبي طالب "(1).

السادس والثلاثون: ابن بابويه قال: حدثنا الحسن بن محمد بن سعيد الهاشمي الكوفي قال:

حدثنا فرات بن إبراهيم بن فرات الكوفي قال: حدثنا محمد بن أحمد بن علي الهمداني قال:

حدثني الحسين بن علي قال: حدثني عبد الله بن سعيد الهاشمي قال: حدثني عبد الواحد بن غياث قال: حدثنا عاصم بن سليمان قال: حدثنا جويبر عن الضحاك، عن ابن عباس قال: صلينا العشاء الآخرة ذات ليلة مع رسول الله (صلى الله عليه وآله) فلما سلم أقبل علينا بوجهه، ثم قال: " سينقض(2) كوكب من السماء مع طلوع الفجر فيسقط في دار أحدكم فمن سقط ذلك الكوكب في داره فهو وصيي، وخليفتي، والإمام بعدي ". فلما كان قرب الفجر جلس كل واحد منا في داره ينتظر سقوط الكوكب في داره، وكان أطمع القوم في ذلك أبي، العباس بن عبد المطلب، فلما طلع الفجر انقض الكوكب من الهواء فسقط في دار علي بن أبي طالب فقال رسول الله (صلى الله عليه وآله) لعلي: " يا علي والذي بعثني بالنبوة لقد وجبت لك الوصية والخلافة والإمامة بعدي "، فقال المنافقون: عبد الله بن أبي وأصحابه لقد ضل محمد في محبة ابن عمه وغوى وما ينطق في شأنه إلا بالهوى، فأنزل الله تبارك وتعالى:

* (والنجم إذا هوى) *(3) يقول عز وجل: * (وخالق النجم إذا هوى ما ضل صاحبكم) * يعني في محبة علي بن أبي طالب * (وما غوى) *، * (وما ينطق عن الهوى) * في شأنه، * (إن هو إلا وحي يوحى) *(4).

السابع والثلاثون: ابن بابويه قال: حدثنا بهذا الحديث شيخ لأهل الري يقال له: أحمد بن الصقر الصايغ العدل قال: حدثنا محمد بن العباس بن بسام قال: حدثني أبو جعفر محمد بن أبي الهيثم السعدي قال: حدثني أحمد بن الخطاب قال: حدثنا أبو إسحاق الفزاري، عن أبيه، عن جعفر ابن محمد، عن أبيه، عن جده عن عبد الله بن عباس بمثل ذلك، إلا أنه في حديث " يهوي كوكب من السماء مع طلوع الشمس فيسقط في دار أحدكم "(5).

الثامن والثلاثون: ابن بابويه قال: وحدثنا بهذا الحديث شيخ لأهل الحديث يقال له: أحمد بن الحسن القطان المعروف بأبي علي بن عبدويه(6) قال: حدثنا أبو العباس أحمد بن زكريا القطان قال:

حدثنا بكر بن عبد الله بن حبيب قال: حدثنا محمد بن إسحاق الكوفي قال: حدثنا إبراهيم بن

____________

(1) أمالي الصدوق ص 490.

(2) في المصدر: أما إنه سينقض.

(3) النجم: 2.

(4) أمالي الصدوق ص 505 - 506.

(5) أمالي الصدوق ص 506.

(6) في المصدر: عبد ربه (عبدويه) العدل.

الصفحة 185
عبد الله الشجري(1) أبو إسحاق، عن يحيى بن الحسين المشهدي، عن أبي هارون العبدي، عن ربيعة السعدي قال: سألت ابن عباس عن قول الله عز وجل: * (والنجم إذا هوى) * قال: هو النجم الذي هوى مع طلوع الفجر فسقط في حجرة علي بن أبي طالب وكان أبي العباس يحب أن يسقط ذلك النجم في داره فيحوز الوصية، والخلافة والإمامة، ولكن الله أبى أن يكون ذلك غير علي بن أبي طالب، وذلك فضل الله يؤتيه من يشاء(2).

التاسع والثلاثون: ابن بابويه قال: حدثنا محمد بن عمر الحافظ البغدادي قال: حدثني محمد ابن الحسين بن حفص قال: حدثني محمد بن هارون بن إسحاق(3) الهاشمي المنصوري قال: حدثنا قاسم بن الحسن الزبيري(4) قال: حدثنا يحيى بن عبد الحميد قال: حدثنا قيس بن الربيع، عن أبي هارون، عن أبي سعيد، قال: لما كان يوم غدير خم أمر رسول الله (صلى الله عليه وآله) مناديا فنادى الصلاة جامعة، وأخذ بيد علي (عليه السلام) وقال: " اللهم من كنت مولاه فعلي مولاه، اللهم وال من والاه وعاد من عاداه "، فقال حسان بن ثابت: يا رسول الله أقول في علي شعرا؟ فقال رسول الله (صلى الله عليه وآله): " إفعل "، فقال:

يناديهم يوم الغدير نبيهم | بخم وأكرم بالنبي مناديا
يقول فمن مولاكم ووليكم؟ | فقالوا: ولم يبدوا هناك التعاديا
إلهك مولانا وأنت ولينا | ولن تجدن منا لك اليوم عاصيا
فقال له: قم يا علي فإنني | رضيتك من بعدي إماما وهاديا

* * *

وكان علي أرمد العين يبتغي | لعينيه مما يشتكيه مداويا
فداواه خير الناس منه بريقه | فبورك مرقيا وبورك راقيا(5)

____________

(1) في المصدر: السنجري (السحري).

(2) أمالي الصدوق: ص 507.

(3) في المصدر: أبو إسحاق.

(4) في المصدر: الزبيدي.

(5) أمالي الصدوق ص 514. وذكر الأبيات العلامة الأميني (رحمه الله) في الغدير: 2 / 34 بلفظ:

يناديهم يوم الغدير نبيهم | بخم وأكرم بالنبي مناديا
فقال فمن مولاكم ووليكم؟ | فقالوا: ولم يبدوا هناك التعاميا
إلهك مولانا وأنت نبينا | ولن تجدن منا لك اليوم عاصيا
فقال له: قم يا علي فإنني | رضيتك من بعدي إماما وهاديا
فمن كنت مولاه فهذا وليه | فكونوا له أتباع صدق مواليا
هناك دعا اللهم! وال وليه | وكن للذي عادا عليا معاديا

الصفحة 186
الأربعون: ابن بابويه قال: حدثنا محمد بن إبراهيم بن إسحاق (رضي الله عنه) قال: حدثنا أحمد بن محمد الهمداني قال: أخبرنا المنذر بن محمد قال: حدثنا جعفر بن سليمان، عن عبد الله بن الفضل، عن سعد بن طريف، عن الأصبغ بن نباتة قال: قال أمير المؤمنين (عليه السلام) في بعض خطبه: " أيها الناس اسمعوا قولي، واعقلوه عني فإن الفراق قريب أنا إمام البرية، ووصيي سيد الخليقة، وزوج سيدة نساء هذه الأمة، وأبو العترة الطاهرة، والأئمة الهادية، وأنا أخو رسول الله ووصيه، ووليه ووزيره، وصاحبه، وصفيه، وحبيبه، وخليله، أنا أمير المؤمنين، وقائد الغر المحجلين، وسيد الوصيين.

حربي حرب الله، وسلمي سلم الله، وطاعتي طاعة الله، وولايتي ولاية الله، وشيعتي أولياء الله، وأنصاري أنصار الله، والذي خلقني، ولم أك شيئا لقد علم المستحفظون من أصحاب رسول الله (صلى الله عليه وآله) أن الناكثين والقاسطين والمارقين ملعونون على لسان النبي الأمي وقد خاب من افترى "(1).

الحادي والأربعون: ابن بابويه قال: حدثنا علي بن أحمد بن عبد الله بن أحمد ابن أبي عبد الله البرقي قال: حدثني جعفر بن عبد الله التاريخي(2) عن عبد الجبار بن محمد، عن داود الشعيري، عن الربيع صاحب المنصور، عن جعفر بن محمد الصادق (عليه السلام) قال: قال المنصور للصادق (عليه السلام): حدثني عن فضل جدك علي بن أبي طالب حديثا لم تروه العامة؟

فقال الصادق (عليه السلام): " حدثني أبي، عن أبيه، عن جده قال: قال رسول الله (صلى الله عليه وآله): لما أسري بي إلى السماء عهد إلي ربي جل جلاله في علي ثلاث كلمات فقال: يا محمد، فقلت: لبيك ربي وسعديك، فقال عز وجل: إن عليا إمام المتقين، وقائد الغر المحجلين، ويعسوب المؤمنين، فبشره يا محمد بذلك فبشره النبي (صلى الله عليه وآله) بذلك فخر علي ساجدا شكرا لله عز وجل، ثم رفع رأسه فقال: يا رسول الله بلغ من قدري حتى أني أذكر هناك؟

قال نعم وإن الله يعرفك وإنك لتذكر في الرفيق الأعلى، فقال المنصور: ذلك فضل الله يؤتيه من يشاء "(3).

الثاني والأربعون: ابن بابويه قال: حدثنا محمد بن موسى بن المتوكل (رضي الله عنه) قال: حدثنا محمد بن

____________

(1) أمالي الصدوق ص 542.

(2) في المصدر: علي بن أحمد بن عبد الله بن أحمد بن أبي عبد الله البرقي قال: حدثني أبي، عن جده أحمد بن أبي عبد الله البرقي قال: حدثني جعفر بن عبد الله النما، الناونجي.

(3) قطعة من حديث مفصل للإمام الصادق (عليه السلام) مع المنصور، ذكره بطوله الشيخ الصدوق في أماليه ص 457 - 550.

الصفحة 187
أبي عبد الله الكوفي، عن موسى بن عمران النخعي، عن عمه الحسين بن يزيد النوفلي، عن علي بن سالم، عن أبيه، عن أبي حمزة الثمالي، عن سعد الخفاف عن الأصبغ بن نباتة، عن عبد الله بن عباس قال: قال رسول الله (صلى الله عليه وآله): " لما عرج بي إلى السماء السابعة، ومنها إلى سدرة المنتهى، ومن السدرة إلى حجب النور ناداني ربي جل جلاله: يا محمد أنت عبدي وأنا ربك فلي فاخضع، وإياي فاعبد، وعلي فتوكل، وبي فثق، فإني قد رضيت بك عبدا وحبيبا، ورسولا، ونبيا، وبأخيك(1) خليفة وبابا، فهو حجتي على عبادي، وإمام خلقي، وبه يعرف أوليائي من أعدائي، وبه يميز حزب الشيطان من حزبي، وبه يقام ديني، وتحفظ حدودي، وتنفذ أحكامي، وبك وبه وبالأئمة من ولده أرحم عبادي وإمائي، القائم منكم يعمر أرضي بتسبيحي، وتهليلي(2)، وتكبيري وتحميدي، وبه أطهر الأرض من أعدائي، وأورثها أوليائي، وبه أجعل كلمة الذين كفروا السفلى وكلمتي العليا وبه أحيي عبادي وبلادي بعلمي، وبه أظهر الكنوز والذخائر بمشيتي، وإياه أظهر على الأسرار والضماير بإرادتي، وأيده بملائكتي(3) لتؤيده على إنفاذ أمري وإعلان ديني، ذلك وليي حقا، ومهدي عبادي صدقا "(4).

الثالث والأربعون: ابن بابويه قال: حدثنا محمد بن إبراهيم بن إسحاق الطالقاني (رضي الله عنه) قال: حدثنا أحمد بن محمد بن سعيد الهمداني - مولى بني هاشم - قال: أخبرنا المنذر بن محمد قال: حدثني جعفر بن إسماعيل التمار(5) الكوفي قال: حدثني عبد الله ابن الفضل، عن ثابت بن دينار، عن سعيد ابن جبير، عن عبد الله بن عباس قال: قال رسول الله (صلى الله عليه وآله): " من أنكر إمامة علي بعدي كان كمن أنكر نبوتي في حياتي، ومن أنكر نبوتي في حياتي كان كمن أنكر ربوبية ربي عز وجل "(6).

الرابع والأربعون: ابن بابويه قال: حدثنا جعفر بن محمد بن مسرور (رضي الله عنه) قال: حدثنا محمد بن عبد الله بن جعفر بن جامع الحميري، عن أبيه، عن يعقوب بن يزيد قال: حدثني الحسن بن علي بن فضال، عن أبي الحسن علي بن موسى الرضا(7) قال: قال رسول الله (صلى الله عليه وآله): " علي مني وأنا من علي، قاتل الله من قاتل عليا، لعن الله من خالف عليا، علي إمام الخليقة بعدي، من تقدم عليا(8) فقد تقدم علي، ومن فارقه فقد فارقني، ومن آثر عليه فقد آثر علي، أنا سلم لمن سالمه، وحرب لمن حاربه

____________

(1) في المصدر: وبأخيك علي.

(2) في المصدر: وتهليلي وتقديسي.

(3) في المصدر: وأمده بملائكتي.

(4) أمالي الصدوق ص 565.

(5) في المصدر: البزاز.

(6) أمالي الصدوق: 586.

(7) في المصدر: عن أبيه، عن آبائه (عليهم السلام) قال:

(8) في المصدر: من تقدم على علي.


كتاب غاية المرام وحجة الخصام للسيد هاشم البحراني (ص 188 - ص 199)

الصفحة 188
وولي لمن والاه، وعدو لمن عاداه "(1).

قلت: من أول الباب إلى هنا رواية الشيخ أبي جعفر محمد بن علي بن بابويه (قدس سره) في أماليه.

الخامس والأربعون: روى الشيخ أبو جعفر بن محمد بن الحسن الطوسي (رحمه الله) في أماليه قال:

أخبرنا محمد بن محمد - يعني الشيخ المفيد (رحمه الله) - قال: أخبرنا أبو الحسن علي بن خالد المراغي قال: حدثنا أبو بكر محمد بن صالح قال: حدثنا عبد الأعلى بن واصل الأسدي، عن مخول بن إبراهيم، عن علي بن حزور، عن الأصبغ ابن نباتة قال: سمعت عمار بن ياسر (رضي الله عنه) يقول: قال رسول الله (صلى الله عليه وآله) لعلي (عليه السلام): " إن الله قد زينك بزينة لم يزين العباد بزينة أحب إلى الله منها، زينك بالزهد في الدنيا، وجعلك لا ترزأ(2) منها شيئا ولا ترزأ منك شيئا، ووهب لك حب المساكين فجعلك ترضى بهم أتباعا ويرضون بك إماما، فطوبى لمن أحبك وصدق فيك، وويل لمن أبغضك وكذب عليك، فأما من أحبك وصدق فيك فأولئك جيرانك في دارك، وشركاؤك في جنتك، وأما من أبغضك وكذب عليك، فحق على الله أن يوقفه موقف الكاذبين "(3).

السادس والأربعون: الشيخ في أماليه قال: أخبرنا محمد بن محمد - يعني المفيد - قال: أخبرني أبو الحسن أحمد بن محمد بن الحسن بن الوليد قال: حدثني أبي، عن سعد ابن عبد الله، عن أحمد ابن محمد بن عيسى، عن بكر بن صالح، عن الحسن بن علي، عن عبد الله بن إبراهيم قال: حدثني الحسين بن زيد، عن جعفر بن محمد، عن أبيه، عن جده (عليهم السلام) قال: قال رسول الله (صلى الله عليه وآله): " لما أسري بي إلى السماء وانتهيت إلى سدرة المنتهى نوديت: يا محمد استوص بعلي خيرا فإنه سيد المسلمين، وإمام المتقين، وقائد الغر المحجلين يوم القيامة "(4).

السابع والأربعون: الشيخ في أماليه قال: أخبرنا محمد بن محمد قال: حدثنا أبو الحسن علي ابن محمد الكاتب قال: أخبرني الحسن بن علي الزعفراني قال: أخبرنا إبراهيم ابن محمد الثقفي قال: حدثنا عثمان ابن أبي شيبة، عن عمرو بن ميمون، عن جعفر بن محمد (عليهما السلام)، عن أبيه، عن جده (عليهم السلام) قال: قال أمير المؤمنين علي بن أبي طالب (عليه السلام) على منبر الكوفة: " أيها الناس إنه كان لي

____________

(1) أمالي الصدوق ص 589.

(2) قال ابن الأثير في النهاية: 2 / 218 / " لم يرزآني شيئا " أي لم يأخذا مني شيئا.

(3) أمالي الطوسي: 1 / 184. ط: النجف الأشرف. البحار: 40 / 28.

(4) أمالي الطوسي: 1 / 196.

الصفحة 189
من رسول الله (صلى الله عليه وآله) عشر خصال، لهن أحب إلي مما طلعت عليه الشمس، قال لي رسول الله (صلى الله عليه وآله): يا علي أنت أخي في الدنيا والآخرة، وأنت أقرب الخلائق إلي يوم القيامة في الموقف بين يدي الجبار، ومنزلك في الجنة مواجه منزلي كما يتواجه منازل الإخوان في الله عز وجل وأنت الوارث مني، وأنت الوصي من بعدي في عداتي وأسرتي، وأنت الحافظ لي في أهلي عند غيبتي وأنت الإمام لأمتي، وأنت القائم بالقسط في رعيتي، وأنت وليي ووليي ولي الله، وعدوك عدوي وعدوي عدو الله "(1).

الثامن والأربعون: الشيخ في أماليه قال: أخبرنا محمد بن محمد قال: أخبرنا أبو بكر محمد بن عمر الجعابي قال: حدثنا أبو الحسن علي بن سعيد المنقري قال: حدثنا عبد الرحمن بن محمد بن أبي هاشم قال: حدثني يحيى بن الحسين، عن سعد بن طريف، عن الأصبغ بن نباتة، عن سلمان الفارسي (رضي الله عنه) قال: سمعت رسول الله (صلى الله عليه وآله) يقول: " يا معاشر المهاجرين والأنصار ألا أدلكم على ما إن تمسكتم به لن تضلوا بعدي أبدا؟ " قالوا: بلى يا رسول الله، قال: " هذا علي أخي، ووزيري، وخليفتي(2). إمامكم فأحبوه لحبي، وأكرموه لكرامتي، فإن جبرائيل أمرني أن أقول لكم ما قلت "(3).

التاسع والأربعون: الشيخ في أماليه قال: أخبرنا محمد بن محمد قال: أخبرني المظفر بن محمد البلخي قال: حدثنا محمد بن جبير(4) قال: حدثنا عيسى قال: أخبرنا مخول بن إبراهيم قال: حدثنا عبد الرحمن بن الأسود، عن محمد بن عبيد الله، عن عمر بن علي، عن أبي جعفر (عليه السلام)، عن آبائه قال: قال رسول الله (صلى الله عليه وآله): " إن الله عهد إلي عهدا فقلت: رب بينه لي؟ قال: اسمع قلت: سمعت قال:

يا محمد إن عليا راية الهدى بعدك، وإمام أوليائي، ونور من أطاعني، وهو الكلمة التي ألزمها الله المتقين فمن أحبه فقد أحبني، ومن أبغضه فقد أبغضني، فبشره بذلك "(5).

الخمسون: الشيخ في أماليه قال: أخبرنا أحمد بن محمد بن الصلت قال: أخبرنا أحمد بن محمد بن سعيد بن عقدة قال: أخبرنا محمد بن هارون الهاشمي قراءة عليه قال: أخبرنا محمد بن مالك بن الأبرد النخعي قال: حدثنا محمد بن فضيل بن غزوان الضبي قال: حدثنا غالب الجعفي(6)

____________

(1) أمالي الطوسي: 1 / 196 - 197.

(2) في المصدر: ووارثي وخليفتي.

(3) أمالي الطوسي: 1 / 226 - 227.

(4) في المصدر: جرير.

(5) أمالي الطوسي: 1 / 250.

(6) في المصدر: الجهني.

الصفحة 190
عن أبي جعفر محمد بن علي بن الحسين، عن أبيه، عن جده عن علي بن أبي طالب قال: قال رسول الله (صلى الله عليه وآله): " لما أسري بي إلى السماء، ثم من السماء إلى السماء، ثم إلى سدرة المنتهى أوقفت بين يدي ربي عز وجل فقال لي: يا محمد فقلت لبيك ربي وسعديك قال: قد بلوت خلقي فأيهم وجدت أطوع لك؟ قال: فقلت رب عليا، قال: صدقت يا محمد، فهل اتخذت لنفسك خليفة يؤدي عنك ويعلم عبادي من كتابي ما لا يعلمون؟ قال: قلت اختر لي فإن خيرتك خير لي، قال: قد اخترت لك عليا فاتخذه لنفسك خليفة ووصيا ونحلته(1) علمي وحلمي وهو أمير المؤمنين حقا، لم يقلها أحد قبله ولا أحد بعده.

يا محمد: علي راية الهدى، وإمام من أطاعني، ونور أوليائي، وهو الكلمة التي ألزمتها المتقين. من أحبه فقد أحبني، ومن أبغضه فقد أبغضني، فبشره بذلك يا محمد فقال النبي (صلى الله عليه وآله):

ربي قد بشرته فقال علي: أنا عبد الله وفي قبضته إن يعذبني فبذنوبي ولم يظلمني(2) وإن يتم لي ما وعدني فالله أولى بي.

فقال: اللهم أجل قلبه واجعل ربيعه الإيمان(3) قال: قد فعلت ذلك به يا محمد غير أني مختصه بشئ من البلاء لم أخص به أحدا من أوليائي. قال: قلت رب أخي وصاحبي. قال: إنه قد سبق في علمي أنه مبتلى، ومبتلي به، ولولا علي لم يعرف أوليائي ولا أولياء رسلي ".

قال محمد بن مالك: فلقيت نصر بن مزاحم المنقري فحدثني عن غالب الجهني، عن أبي جعفر محمد بن علي بن الحسين عن أبيه عن جده عن علي قال: قال رسول الله (صلى الله عليه وآله): " لما أسري بي إلى السماء " وذكر مثله سواء.

قال محمد بن مالك: فلقيت علي بن موسى بن جعفر فحدثني عن أبيه(4)، عن جده، عن الحسين بن علي، عن علي قال: قال رسول الله (صلى الله عليه وآله): " لما أسري بي إلى السماء ثم من السماء إلى السماء، ثم إلى سدرة المنتهى " - وذكر الحديث بطوله(5).

الحادي والخمسون: الشيخ في أماليه قال: أخبرنا جماعة، عن أبي المفضل قال: حدثنا محمد ابن القاسم بن زكريا المحاربي، قال: حدثنا حسين بن نصر بن مزاحم المنقري قال: حدثنا إبراهيم

____________

(1) في المصدر: فإني قد نحلته.

(2) في المصدر: ولم يظلمني شيئا.

(3) في المصدر: الإيمان بك.

(4) في المصدر: فذكرت له هذا الحديث فقال: حدثني به أبي موسى بن جعفر عن أبيه جعفر عن أبيه..

(5) أمالي الطوسي: 1 / 353 - 354.

الصفحة 191
ابن الحكم بن ظهير، عن أبيه، عن منصور بن سابور الترجمي(1) عن عبد الله بن بريدة، عن أبيه بريدة بن حصيب الأسلمي قال: قال رسول الله (صلى الله عليه وآله): " عهد إلي ربي تعالى عهدا فقلت: يا رب بينه لي، فقال: يا محمد اسمع، علي راية الهدى، وإمام أوليائي، ونور من أطاعني، وهو الكلمة التي ألزمتها المتقين، فمن أحبه فقد أحبني، ومن أبغضه فقد أبغضني، فبشره بذلك. قال: قلت: أجل، قلت: واجعل دينه الإيمان في قلبه. قال قد فعلت. ثم قال: إني مختصه ببلاء لم يصب به أحد من خلقي قال: قلت: أخي وصاحبي، قال: ذلك مما قد سبق مني إنه مبتلى ومبتلي به "(2).

الثاني والخمسون: الشيخ الطوسي في مجالسه قال: أخبرنا جماعة، عن أبي المفضل قال:

حدثنا أبو عبد الله بن محمد بن المطلب الشيباني(3) سنة ست عشرة وثلاثمائة - وفيها مات - قال:

حدثنا إبراهيم بن بشر بالكوفة. قال: حدثنا منصور ابن أبي نويرة الأسدي، قال: حدثنا عمرو بن شمر، عن إبراهيم بن عبد الأعلى، عن سعد بن حذيفة ابن اليمان، عن أبيه قال: آخى رسول الله (صلى الله عليه وآله) بين الأنصار والمهاجرين أخوة الدين، وكان يواخي بين الرجل ونظيره، ثم أخذ بيد علي بن أبي طالب فقال: " هذا أخي " قال حذيفة: فرسول الله (صلى الله عليه وآله) سيد المرسلين، وإمام المتقين وسيد ولد آدم، ورسول رب العالمين، الذي ليس له من الأنام شبه ولا نظير، وعلي بن أبي طالب أخوه(4).

قلت: وروى هذا الحديث من طرق المخالفين أحمد بن حنبل في مسنده قال: أخبرنا أبو غالب محمد بن أحمد بن سهل النحوي يرفعه إلى سعد بن حذيفة، عن أبيه حذيفة بن اليمان قال: آخى رسول الله (صلى الله عليه وآله) بين المهاجرين والأنصار وكان يواخي بين الرجل ونظيره، ثم أخذ بيد علي بن أبي طالب فقال: هذا أخي، قال حذيفة: فرسول الله (صلى الله عليه وآله) سيد المسلمين(5) وإمام المتقين، ورسول رب العالمين الذي ليس له شبيه ولا نظير وعلي أخوه(6).

قال مصنف هذا الكتاب " هو أخوه " معناه هو نظيره فما له (عليه السلام) من الحالات والصفات هو لعلي (عليه السلام) إلا النبوة.

____________

(1) في المصدر: البرجمي.

(2) أمالي الطوسي: 2 / 127.

(3) في المصدر: أبو عبد الله بن المطلب الشيباني.

(4) أمالي الطوسي: 2 / 199 - 200.

(5) في بعض المصادر: سيد المرسلين.

(6) رواه عن مسند أحمد بن حنبل: " القندوزي " في ينابيع المودة ص 57، و " الآمرتسري " في أرجح المطالب ص 424.

وذكره باللفظ المذكور: الحافظ ابن المغازلي في مناقب أمير المؤمنين (عليه السلام) ص 38، وابن هشام في السيرة النبوية:

1 / 504 وابن كثير في البداية والنهاية: 3 / 226.

الصفحة 192
الثالث والخمسون: الشيخ في أماليه قال: أخبرنا أبو جعفر محمد بن علي بن الحسين بن بابويه (رحمه الله) قال: حدثنا محمد بن موسى بن المتوكل قال: حدثنا محمد ابن جعفر الأسدي قال:

حدثني موسى بن عمران النخعي، عن عمه الحسين بن يزيد النوفلي، عن محمد بن سنان، عن المفضل بن عمر الجعفي قال: قال أبو عبد الله جعفر بن محمد (عليهما السلام): " إن الله تعالى ضمن للمؤمن ضمانا. قال قلت: وما هو؟ قال ضمن له إن أقر لله بالربوبية، ولمحمد (صلى الله عليه وآله) بالنبوة، ولعلي (عليه السلام) بالإمامة، وأدى ما افترض عليه أن يسكنه في جواره فقال قلت: هذه والله هي الكرامة التي لا يشبهها كرامة الآدميين. ثم قال أبو عبد الله (عليه السلام): اعملوا قليلا تنعموا كثيرا "(1).

____________

(1) أمالي الطوسي: 1 / 201.

الصفحة 193

فصل
في النص على أمير المؤمنين (عليه السلام) في جملة الأئمة الاثني عشر

من طريق الخاصة

الرابع والخمسون: الشيخ أبو جعفر محمد بن علي بن بابويه في كتاب النصوص على الأئمة الاثني عشر بإسناده قال: قال رسول الله (صلى الله عليه وآله) لعلي: " يا علي إن الله تبارك وتعالى وهب لك حب المساكين، والمستضعفين في الأرض، فرضيت بهم إخوانا ورضوا بك إماما فطوبى لك ولمن أحبك وصدق فيك، وويل لمن أبغضك وكذب عليك، يا علي أنت المدينة وأنت بابها وما تؤتى المدينة إلا من بابها، يا علي أهل مودتك كل أواب حفيظ(1) وأهل ولايتك كل أشعث ذي طمرين(2) لو أقسم على الله عز وجل لأبر قسمه يا علي إخوانك في أربعة أماكن فرحون: عند خروج أنفسهم وأنا وأنت شاهدهم، وعند المسألة في قبورهم، وعند العرض، وعند الصراط.

يا علي: حربك حربي، وحربي حرب الله، وسلمك سلمي، وسلمي سلم الله، من حاربك فقد حاربني، ومن حاربني فقد حارب الله، ومن سالمك فقد سالمني ومن سالمني فقد سالم الله.

يا علي: بشر شيعتك أن الله قد رضي عنهم ورضوا بك لهم قائدا ورضوا بك وليا.

يا علي: أنت مولى المؤمنين وقائد الغر المحجلين، وأنت أبو سبطي، وأبو الأئمة التسعة من صلب الحسين، ومنا مهدي هذه الأمة، يا علي: شيعتك المنتجبون، ولولا أنت وشيعتك ما قام لله دين "(3).

الخامس والخمسون: ابن بابويه قال: حدثنا علي بن الحسين بن محمد قال: حدثنا أبو محمد هارون بن موسى، قال: حدثنا محمد بن أحمد بن عبد الله بن أحمد بن عيسى بن المنصور

____________

(1) الأواب: التائب. والمراد بالحفيظ من يحافظ على توبته إذا تاب.

(2) الأشعث: من كان شعره مغبرا متلبدا. والطمر: الثوب البالي. وهما هنا كنايتان عن عدم التوغل في زخارف الدنيا.

(3) رواه المجلسي في البحار: 36 / 347 - 348 عن كفاية الأثر.

الصفحة 194
الهاشمي(1)، قال: حدثنا عمار بن محمد الثوري قال: حدثنا سفيان، عن أبي الحجاف داود بن أبي عوف، عن الحسن بن علي (عليهما السلام) قال: سمعت رسول الله (صلى الله عليه وآله) يقول لعلي (عليه السلام): " أنت وارث علمي، ومعدن حكمي، والإمام بعدي، فإذا استشهدت فابنك الحسن، فإذا استشهد الحسن فابنك الحسين، وإذا استشهد الحسين فابنه علي يتلوه تسعة من صلب الحسين أئمة أطهار، فقلت: يا رسول الله فما أسماؤهم؟ قال: علي ومحمد وجعفر وموسى وعلي ومحمد وعلي والحسن والمهدي من صلب الحسين، يملأ الله به الأرض قسطا وعدلا كما ملئت جورا وظلما "(2).

السادس والخمسون: ابن بابويه قال: أخبرنا محمد بن عبد الله بن المطلب قال: حدثنا أبو السيد أحمد بن محمد بن السيد المدني بإصبهان، قال: حدثنا عبد العزيز ابن إسحاق بن جعفر، عن عبد الوهاب بن عيسى المروزي، قال: حدثنا الحسن بن علي(3) البلوي قال: حدثنا عبد الله بن يحيى(4) عن علي بن هاشم، عن حزور، عن الأصبغ بن نباتة قال: سمعت عمران بن حصين يقول: سمعت النبي (صلى الله عليه وآله) يقول لعلي: " أنت الإمام(5) والخليفة بعدي، تعلم الناس(6) ما لا يعلمون، وأنت أبو سبطي وزوج ابنتي، ومن ذريتكم العترة الأئمة المعصومون "، فسأله سلمان عن الأئمة فقال: " هم عدد نقباء بني إسرائيل "(7).

السابع والخمسون: ابن بابويه قال: أخبرنا القاضي المعافي بن زكريا قال: حدثنا علي بن عقبة، عن أبيه قال: حدثني الحسين بن علوان، عن أبي علي الخراساني، عن معروف بن خربوذ، عن أبي الطفيل، عن علي (عليه السلام) قال: " قال لي رسول الله (صلى الله عليه وآله): أنت الوصي على الأموات من أهل بيتي، والخليفة على الأحياء من أمتي، حربك حربي، وسلمك سلمي، أنت الإمام أبو الأئمة، أحد عشر من صلبك أئمة مطهرون معصومون، ومنهم المهدي الذي يملأ الأرض قسطا وعدلا، فالويل لمبغضيهم(8).

____________

(1) في البحار: محمد بن أحمد بن عبد الله الهاشمي، عن عيسى بن أحمد.

(2) ذكره المجلسي في البحار: 36 / 340 عن كفاية الأثر.

(3) في البحار: الحسين بن علي بن محمد البلوي.

(4) في البحار: عبد الله بن نجيح.

(5) في البحار: أنت وارث علمي، وأنت الإمام.

(6) في البحار: تعلم الناس بعدي.

(7) رواه المجلسي ف البحار: 36 / 330 - 331، عن كفاية الأثر.

(8) في البحار: فالويل لمبغضكم.

الصفحة 195
يا علي لو أن رجلا أحب في الله حجرا لحشره الله معه، إن محبيك وشيعتك ومحبي أولادك والأئمة بعدك يحشرون معك، وأنت معي في الدرجات العلى، وأنت قسيم الجنة والنار، تدخل محبيك الجنة ومبغضيك النار "(1).

الثامن والخمسون: ابن بابويه قال: أخبرنا محمد بن عبد الله بن المطلب الشيباني، قال: حدثنا أبو بكر محمد بن هارون الدينوري، قال: حدثنا محمد بن العباس المصري قال: حدثنا عبد الله بن إبراهيم الغفاري قال: حدثنا حريز بن عبد الله الحذاء قال: حدثنا إسماعيل بن عبد الله قال: قال الحسين بن علي (عليه السلام): " لما أنزل الله تبارك وتعالى هذه الآية: * (وأولوا الأرحام بعضهم أولى ببعض في كتاب الله) *(2) سألت رسول الله (صلى الله عليه وآله) عن تأويلها فقال: والله ما يعني بها غيركم، وأنتم أولو الأرحام، فإذا مت فأبوك علي أولى بي وبمكاني، فإذا مضى أبوك فأخوك الحسن أولى به، فإذا مضى الحسن فأنت أولى به. فقلت: يا رسول الله فمن بعدي؟ قال: ابنك من بعدك(3) فإذا مضى فابنه محمد أولى به من بعده، فإذا مضى محمد فابنه جعفر أولى به وبمكانه من بعده، فإذا مضى جعفر فابنه موسى أولى به من بعده، فإذا مضى موسى فابنه علي أولى به من بعده، فإذا مضى علي فابنه الحسن أولى به من بعده، فإذا مضى الحسن وقعت الغيبة في التاسع من ولدك، فهذه الأئمة التسعة من صلبك، أعطاهم الله علمي وفهمي، طينتهم من طينتي، ما لقوم يؤذونني فيهم؟ لا أنالهم الله شفاعتي يوم القيامة "(4).

التاسع والخمسون: الشيخ الطوسي في كتاب الغيبة: عن جماعة، عن أبي عبد الله الحسين بن علي بن سفيان البزوفري، عن علي بن سنان الموصلي العدل، عن علي بن الحسن(5)، عن أحمد ابن محمد بن الخليل، عن جعفر بن محمد المصري(6) عن عمه الحسن ابن علي، عن أبيه، عن أبي عبد الله جعفر بن محمد، عن أبيه الباقر، عن أبيه ذي الثفنات سيد العابدين، عن أبيه الحسين الزكي الشهيد، عن أبيه أمير المؤمنين (عليه السلام) قال: " قال رسول الله (صلى الله عليه وآله) - في الليلة التي كانت فيها وفاته - لعلي (عليه السلام): يا أبا الحسن أحضر صحيفة ودواة فأملى رسول الله (صلى الله عليه وآله) وصيته حتى انتهى إلى هذا الموضع فقال: يا علي إنه سيكون بعدي اثنا عشر إماما، ومن بعدهم اثنا عشر مهديا فأنت يا علي

____________

(1) البحار: 36 / 325 - 325.

(2) الأحزاب: 6.

(3) في البحار: ابنك علي أولى بك من بعدك.

(4) رواه المجلسي في البحار: 36 / 343 - 344 عن كفاية الأثر.

(5) في المصدر: الحسين.

(6) في المصدر: جعفر بن أحمد.

الصفحة 196
أول الاثني عشر الإمام، سماك الله تعالى في سمائه عليا المرتضى، وأمير المؤمنين والصديق الأكبر، والفاروق الأعظم، والمأمون والمهدي، فلا تصلح هذه الأسماء لأحد غيرك، يا علي أنت وصي على أهل بيتي حيهم وميتهم، وعلى نسائي، فمن ثبتها لقيتني غدا، ومن طلقتها فأنا منها برئ ولم ترني، ولم أرها في عرصة القيامة وأنت خليفتي على أمتي من بعدي فإذا حضرتك الوفاة فسلمها إلى ابني الحسن البر الوصول، فإذا حضرته الوفاة فليسلمها إلى ابني الحسين الشهيد الزكي المقتول، فإذا حضرته الوفاة فليسلمها إلى ابنه سيد العابدين ذي الثفنات علي، فإذا حضرته الوفاة فليسلمها إلى ابنه محمد باقر العلم، فإذا حضرته الوفاة فليسلمها إلى ابنه جعفر الصادق، فإذا حضرته الوفاة فليسلمها إلى ابنه موسى الكاظم، فإذا حضرته الوفاة فليسلمها إلى ابنه علي الرضا، فإذا حضرته الوفاة فليسلمها إلى ابنه محمد التقي(1) فإذا حضرته الوفاة فليسلمها إلى ابنه علي الناصح، فإذا حضرته الوفاة فليسلمها إلى ابنه الحسن الفاضل، فإذا حضرته الوفاة فليسلمها إلى ابنه المستحفظ من آل محمد فذلك اثنا عشر إماما، ثم يكون من بعده اثنا عشر مهديا، فإذا حضرته الوفاة فليسلمها إلى ابنه أول المقربين ثلاثة أسماء(2) اسم كاسمي واسم أبي وهو عبد الله وأحمد والاسم الثالث المهدي، هو أول المؤمنين "(3).

الستون: ابن بابويه في كتاب النصوص قال: حدثنا محمد بن عبد الله الشيباني، والقاضي أبو الفرج المعافي بن زكريا البغدادي، والحسين(4) بن محمد بن سعيد، والحسن بن علي بن الحسين(5) الرازي، جميعا قالوا: حدثنا أبو علي محمد بن همان بن سهل الكاتب، قال: حدثنا الحسن بن محمد بن جمهور القمي(6) عن أبيه محمد بن جمهور قال: حدثني عثمان بن عمر قال:

حدثنا شعبة بن سعيد بن إبراهيم عن عبد الرحمن الأعرج، عن أبي هريرة قال: كنت عند النبي (صلى الله عليه وآله) وأبو بكر وعمر والفضل بن العباس وزيد بن حارثة وعبد الله بن مسعود إذ دخل الحسين بن علي (عليه السلام) فأخذه النبي (صلى الله عليه وآله) وقبله ثم قال: " حزقة حزقة، ترق عين بقة " ووضع فمه على فمه ثم قال: " اللهم إني أحبه فأحبه وأحب من يحبه، يا حسين أنت الإمام ابن الإمام أبو الأئمة، تسعة من ولدك أئمة أبرار ".

____________

(1) في المصدر: محمد الثقة التقي.

(2) في المصدر: له ثلاثة أسام.

(3) الغيبة ص 96 - 97، ط النجف الأشرف، وذكره المجلسي في البحار: 36 / ص 260 - 261.

(4) في البحار: الحسن.

(5) في البحار: الحسن.

(6) في البحار: العمي.

الصفحة 197
فقال له عبد الله بن مسعود: ما هؤلاء الأئمة الذين ذكرتهم في صلب الحسين؟ فأطرق مليا، ثم رفع رأسه فقال: " يا عبد الله سألت عظيما ولكني أخبرك أن ابني هذا - ووضع يده على كتف الحسين (عليه السلام) - يخرج من صلبه ولد مبارك سمي جده علي (عليه السلام) يسمى العابد ونور الزهاد، ويخرج الله من صلب علي ولدا اسمه اسمي، وأشبه الناس بي، يبقر العلم بقرا وينطق بالحق ويأمر بالصواب، ويخرج الله من صلبه كلمة الحق، ولسان الصدق ". فقال له ابن مسعود: فما اسمه يا نبي الله؟ فقال: " يقال له: جعفر صادق في قوله وفعله، الطاعن عليه كالطاعن علي، والراد عليه كالراد علي ". ثم دخل حسان بن ثابت وأنشد في رسول الله (صلى الله عليه وآله) شعرا وانقطع الحديث.

فلما كان من الغد صلى بنا رسول الله (صلى الله عليه وآله) ثم دخل بيت عائشة ودخلنا معه أنا وعلي بن أبي طالب وعبد الله بن العباس، وكان من دأبه (صلى الله عليه وآله) إذا سئل أجاب وإذا لم يسأل ابتدأ فقلت له: بأبي أنت وأمي يا رسول الله ألا تخبرني بباقي الخلفاء من صلب الحسين؟ قال: " نعم يا أبا هريرة. ويخرج الله من صلب جعفر مولودا نقيا طاهرا أسمر ربعة(1) سمي موسى بن عمران؟ ثم قال له ابن عباس: ثم من يا رسول الله؟ قال: يخرج من صلب موسى علي ابنه يدعي بالرضا، موضع العلم، ومعدن الحلم ثم قال (عليه السلام) بأبي المقتول في أرض الغربة، ويخرج من صلب علي ابنه محمد المحمود أطهر الناس خلقا وأحسنهم خلقا، ويخرج من صلب محمد علي ابنه، طاهر الحسب، صادق اللهجة، ويخرج من صلب علي الحسن، الميمون النقي الطاهر الناطق عن الله، وأبو حجة الله، ويخرج من صلب الحسن قائمنا أهل البيت، يملأها قسطا وعدلا كما ملئت جورا وظلما، له هيبة موسى، وحكم داود، وبهاء عيسى. ثم تلا: * (ذرية بعضها من بعض والله سميع عليم) *(2) " فقال له علي بن أبي طالب: " بأبي أنت وأمي يا رسول الله من هؤلاء الذين ذكرتهم؟ " قال: " يا علي أسماء الأوصياء من بعدك، والعترة الطاهرة والذرية المباركة "، ثم قال: " والذي نفس محمد بيده لو أن عبدا عبد الله ألف عام ثم ألف عام بين الركن والمقام، ثم أتاني جاحدا لولايتهم لأكبه الله في النار كائنا من كان ".

قال أبو علي ابن همام: العجب كل العجب من أبي هريرة يروي هذه الأخبار ثم ينكر فضائل أهل البيت (عليهم السلام)(3).

الحادي والستون: ابن بابويه قال: أخبرنا أبو عبد الله الحسين بن محمد بن سعيد ابن علي

____________

(1) الربعة: الوسيط القامة.

(2) آل عمران: 34.

(3) رواه المجلسي في البحار: 36 / 312 - 314 عن كفاية الأثر.

الصفحة 198
الخزاعي قال: حدثنا أبو عبد الله محمد بن أحمد الصفواني قال: حدثنا أبو هاشم عمر بن عبد الله المقري قال: حدثنا أسد بن موسى(1) قال: حدثنا عبد الله بن حكيم الهمداني عن أبي بكر الرهني(2) عن الحجاج بن أرطاة، عن عطية العوفي، عن أبي سعيد الخدري قال: سمعت رسول الله (صلى الله عليه وآله) يقول للحسين بن علي: " أنت الإمام ابن الإمام وأخو الإمام تسعة من صلبك أئمة أبرار والتاسع قائمهم "(3).

الثاني والستون: ابن بابويه قال: أخبرنا محمد بن عبد الله الشيباني قال: حدثنا محمد بن يعقوب الكليني قال: حدثني محمد بن يحيى العطار، عن سلمة بن الخطاب، عن محمد بن خالد الطيالسي، عن سيف بن عميرة، وصالح بن عقبة جميعا عن علقمة الحضرمي(4)، عن الصادق (عليه السلام) قال: " الأئمة اثنا عشر " قلت(5): يا بن رسول الله فسمهم لي فقال: " من الماضين علي بن أبي طالب والحسن والحسين وعلي بن الحسين ومحمد بن علي ثم أنا "، قلت: فمن بعدك يا بن رسول الله؟

قال: " إني قد أوصيت إلى ابني موسى وهو الإمام بعدي "، قلت: فمن بعد موسى؟ قال: " علي ابنه يدعى الرضا يدفن في أرض الغربة من خراسان، ثم بعد علي ابنه محمد، ثم بعد محمد ابنه علي وبعد علي ابنه الحسن، والمهدي من ولد الحسن، ثم قال (عليه السلام): حدثني أبي عن أبيه عن جده، عن علي بن أبي طالب قال: قال رسول الله (صلى الله عليه وآله): يا علي إن قائمنا إذا خرج تجتمع إليه ثلاثمائة وثلاثة عشر رجلا عدد رجال بدر فإذا حان وقت خروجه يكون له سيف مغمود يناديه السيف: قم يا ولي الله فاقتل أعداء الله "(6).

الثالث والستون: ابن بابويه قال: حدثني علي بن الحسين بن محمد بن مندة قال: حدثنا محمد ابن الحسين الكوفي المعروف بأبي الحكم قال: حدثنا إسماعيل بن موسى بن إبراهيم قال: حدثنا سليمان بن حبيب، قال: حدثني شريك، عن حكيم ابن جبير، عن إبراهيم النخعي، عن علقمة بن قيس قال: خطبنا أمير المؤمنين علي بن أبي طالب على منبر الكوفة خطبة اللؤلؤة، فقال فيما قال في آخرها: " ألا وإني ظاعن عنكم عن قريب، ومنطلق إلى مغيب، فارتقبوا الفتنة الأموية والمملكة الكسروية، وإماتة ما أحياه الله، وإحياء ما أماته الله، واتخذوا صوامعكم بيوتكم،

____________

(1) في المخطوطة: إسماعيل بن موسى.

(2) في البحار: الراهبي.

(3) مناقب آل أبي طالب: 1 / 295. كفاية الأثر ص 4 - 5، البحار: 36 / ص 291.

(4) في كفاية الأثر: علقمة بن محمد الحضرمي.

(5) في كفاية الأثر: قال: قلت:.

(6) كفاية الأثر ص 36 ط إيران، البحار: 36 / 409 - 410.

الصفحة 199
وعضوا على مثل جمر الغضا(1)، واذكروا الله كثيرا فذكره أكبر لو كنتم تعلمون.

ثم قال: وتبنى مدينة يقال لها الزوراء، بين دجلة ودجيل والفرات، فلو رأيتموها مشيدة بالجص والآجر، مزخرفة بالذهب والفضة، واللازورد المستسقى والمرمر والرخام وأبواب العاج والآبنوس، والخيم والقباب والستارات، وقد عليت بالساج والعرعر والصنوبر(2) والشب، وشيدت بالقصور، وتوالت عليها بني الشيصبان(3) أربعة وعشرون ملكا على عدد سني الملك(4)، فيهم السفاح والمقلاص والجموع والخدوع والمظفر والمؤنث والنظار والكبش والمهتور والعيار والصلعم والمستسغب والعلام والرهبان والخليع والسيار والمترف والكديد والأكتب والمسرف والكلب والوشمي والصلام والغسوق(5)، وتعمل القبة الغبراء ذات الفلاة الحمراء، وفي عقبتها قائم الحق يسفر عن وجهه بين أجنحته الأقاليم كالقمر(6) المضئ بين الكواكب الدرية، ألا وإن لخروجه علامات عشرة أولها: طلوع الكوكب ذي الذنب، ويقارب من الجاري، ويقع فيه هرج ومرج وشغب، وتلك علامات الخصب، ومن علامة إلى علامة عجب، فإذا انقضت العلامات العشرة إذ ذاك يظهر منا القمر الأزهر وتمت كلمة الإخلاص لله على التوحيد ".

فقال له رجل يقال له عامر بن كثير: يا أمير المؤمنين لقد أخبرتنا عن أئمة الكفر وخلفاء الباطل فأخبرنا عن أئمة الحق وألسنة الصدق بعدك، قال: " نعم لعهد عهده إلي رسول الله (صلى الله عليه وآله) أن هذا الأمر يملكه اثنا عشر إماما تسعة من صلب الحسين وقد قال النبي (صلى الله عليه وآله): لما عرج بي إلى السماء نظرت إلى ساق العرش فإذا مكتوب فيه لا إله إلا الله محمد رسول الله أيدته بعلي ونصرته بعلي، ورأيت اثني عشر نورا فقلت: يا رب أنوار من هذه؟ فنوديت يا محمد هذه أنوار الأئمة من ذريتك فقلت:

____________

(1) عضن عضا: أمسكنه بأسنانه. الغضا: شجر من الأثل خشبه من أصلب الخشب وجمره يبقى زمنا طويلا لا ينطفي.

(2) الساج: شجر عظيم صلب الخشب (معرب كاج). والعرعر: شجر يشبه السرو ينبت في الجبال. والصنوبر:

شجر رفيع العروق دائم الخضرة.

(3) في الإنصاف: ملوك بني الشيبان، وفي البحار: ملوك بني الشيصبان.

(4) في كفاية الأثر: على عدد سني الملك الكديد، وفي البحار: على عدد سني الكديد.

(5) في الإنصاف: والمهتور والعثار والمضطلم والمستصعب والعلام والرهبان والخليع والسيار والمترف والكديد والأكبت والمثرب والأكلب والوثيم والظلام والعينوق.

(6) في الإنصاف: يسفر عن وجهه بين الأقاليم كالقمر. وأسفر الصبح: أي أضاء.


كتاب غاية المرام وحجة الخصام للسيد هاشم البحراني (ص 200 - ص 210)

الصفحة 200

يا رسول الله أفلا تسميهم لي؟ فقال: نعم أنت الإمام والخليفة بعدي، تقضي ديني، وتنجز عداتي، وبعدك ابناك الحسن والحسين، وبعد الحسين ابنه علي بن الحسين زين العابدين، وبعد علي ابنه محمد يدعى بالباقر، وبعد محمد ابنه جعفر يدعى بالصادق وبعد جعفر ابنه موسى يدعى بالكاظم، وبعد موسى ابنه علي يدعى بالرضا، وبعد علي ابنه محمد يدعى بالزكي، وبعد محمد ابنه علي ويدعى بالتقي وبعد علي ابنه الحسن يدعي بالأمين القائم من ولد الحسين سميي وأشبه الناس بي، يملأها قسطا وعدلا كما ملئت جورا وظلما ". قال الرجل: يا أمير المؤمنين فما بال قوم وعوا ذلك من رسول الله ثم دفعوكم عن هذا الأمر وأنتم الأعلون نسبا بالنبي (صلى الله عليه وآله) وفهما بالكتاب والسنة؟ قال: " أرادوا قلع أوتاد الحرم، وهتك سور أشهر الحرم من بطون البطون ونور نواظر العيون، بالظنون الكاذبة، والأعمال البائرة، بالأعوان الجائرة، في البلدان المظلمة، والبهتان المهلكة، بالقلوب الجرية فراموا هتك الستور الزكية، وكسر آنية التقية(1) ومشكاة يعرفها الجميع، عين الزجاجة ومشكاة المصباح وسبل الرشاد، وخيرة الواحد القهار، حملة بطون القرآن، فالويل لهم من طمطام النار، ومن رب كريم متعال، بئس القوم من خفضني وحاولوا الإدهان في دين الله، فإن يرفع عنا محن البلوى حملناهم من الحق على محضه، وإن يكن الأخرى فلا تأس على القوم الفاسقين "(2).

الرابع والستون: ابن بابويه عن علي بن الحسين بن محمد قال: حدثنا محمد بن الحسين ابن

____________

(1) في البحار: وكسر آنية الله النقية.

(2) رواه السيد البحراني في كتابه الإنصاف ص 232 - 237 - ط إيران 1386 هـ عن النصوص على الأئمة الاثني عشر لابن بابويه، ورواه الشيخ الخزاز القمي في كفاية الأثر ص 28 - 29 ط إيران، وعنه الشيخ المجلسي في البحار: 36 / 354 - 356. وقال بعد ذكر الحديث.

" الشيصبان اسم الشيطان، وإنما عبر عنهم بذلك لأنهم كانوا شرك شيطان. والمشهور أن عدد خلفاء بني العباس كان سبعة وثلاثين، ولعله (عليه السلام) إنما عد منهم من استقر ملكه وامتد، لا من تزلزل سلطانه وذهب ملكه سريعا، كالأمين والمنتصر والمستعين والمعتز وأمثالهم.

والكديد إما كناية عن المعتز فالمراد بسنيه أعوام عمره فإن عمره حين مات كان أربعا وعشرين سنة، فيكون ما ذكره (عليه السلام) عند العد على خلال فالترتيب، أو كناية عن المقتدر ويكون المراد بسنيه مدة خلافته وكانت أربعة وعشرين سنة وأحد عشر شهرا وثمانية عشر يوما وكان ثامن عشرهم وفي العد أيضا الكديد هو الثامن عشر والمتقي أيضا كانت مدة خلافته أربعا وعشرين سنة وأشهرا، فيحتمل أن يكون إشارة إليه بناء على سقوط جماعة قبله لعدم تمكنهم كما مر. وفي بعض النسخ " على عدد سني الملك " أي على عدد سني ملكهم وسلطانهم، أهملها ولم يذكرها، وفي روايات هذه الخطبة اختلافات كثيرة ".

الصفحة 201
الحكم الكوفي ببغداد قال: حدثني الحسين بن حمدان الحصيبي قال: حدثنا عثمان بن سعيد العمري. قال: حدثنا أبو عبد الله محمد بن إسماعيل الحسني(1) قال: حدثني خلف بن المغلس قال: حدثني نعيم بن جعفر قال: حدثني أبو حمزة الثمالي، عن أبي خالد الكابلي عن علي بن الحسين، عن أبيه الحسين (عليهما السلام) قال: " دخلت على رسول الله (صلى الله عليه وآله) وهو متفكر مغموم، فقلت:

يا رسول الله ما لي أراك متفكرا فقال: يا بني إن الروح الأمين قد أتاني فقال: يا رسول الله العلي الأعلى يقرؤك السلام ويقول لك: إنك قد قضيت نبوتك واستكملت أيامك، فاجعل الاسم الأكبر وميراث العلم وآثار النبوة عند علي بن أبي طالب فإني لا أترك الأرض إلا وفيها عالم يعرف بطاعتي(2) وتعرف به ولايتي فإني لم أقطع علم النبوة من العقب من ذريتك(3)، كما لم أقطعها من ذريات الأنبياء الذين كانوا بينك وبين أبيك آدم، فقلت: يا رسول الله فمن يملك هذا الأمر بعدك؟

قال: أبوك علي بن أبي طالب أخي وخليفتي ويملك بعد علي الحسن ثم تملكه أنت وتسعة من صلبك، يملكه اثنا عشر إماما، ثم يقوم قائمنا يملأ الأرض قسطا وعدلا كما ملئت جورا وظلما ويشفي صدور قوم مؤمنين من شيعته "(4).

الخامس والستون: ابن بابويه قال: أخبرنا القاضي أبو الفرج المعافي بن زكريا البغدادي قال:

حدثنا أبو سليمان(5) أحمد بن أبي هراسة قال: حدثنا إبراهيم بن إسحاق النهاوندي، عن عبد الله ابن حماد الأنصاري قال: حدثنا إسماعيل ابن أبي أويس، عن أبيه، عن عبد الحميد الأعرج، عن عطاء قال: دخلنا على عبد الله بن عباس وهو عليل بالطائف وقد ضعف(6) فسلمنا عليه وجلسنا، فقال لي: يا عطاء من القوم؟ فقلت: يا سيدي هم شيوخ هذا البلد، منهم: عبد الله بن سلمة ابن حضرم الطائفي، وعمارة بن الأجلح، وثابت بن مالك، فما زلت أذكر له واحدا بعد واحد ثم تقدموا إليه وقالوا: يا بن عم رسول الله إنك رأيت رسول الله وسمعت منه ما سمعت، فأخبرنا عن اختلاف هذه الأمة فقوم قدموا عليا على غيره وقوم جعلوه بعد ثلاثة؟

____________

(1) في كفاية الأثر والبحار: أبو عبد الله محمد بن مهران، عن محمد بن إسماعيل الحسني.

(2) في كفاية الأثر والبحار: تعرف به طاعتي.

(3) في كفاية الأثر والبحار: من الغيب من ذريتك.

(4) رواه السيد البحراني في الإنصاف ص 58 - 59، عن الغيبة لابن بابويه. وذكره الخزاز في كفاية الأثر ص 24، والمجلسي في البحار: 36 / 345 - 346.

(5) في كفاية الأثر: أبو سليمان.

(6) في كفاية الأثر، والبحار: بالطائف - في العلة التي توفي فيها ونحن زهاء ثلاثين رجلا من شيوخ الطائف - وقد ضعف...

الصفحة 202
قال: فتنفس ابن عباس فقال: سمعت رسول الله (صلى الله عليه وآله) يقول: " علي مع الحق والحق مع علي(1) وهو الإمام والخليفة بعدي، فمن تمسك به فاز ونجا، ومن تخلف عنه ضل وغوى، يلي تكفيني وغسلي، ويقضي ديني، وأبو سبطي الحسن والحسين، ومن صلب الحسين تخرج الأئمة التسعة، ومنا(2) مهدي هذه الأمة ". فقال له عبد الله ابن سلمة الحضرمي: يا بن عم رسول الله فهلا كنت تعرفنا قبل؟ فقال: والله قد أديت ما سمعت ونصحت لكم ولكن لا تحبون الناصحين، ثم قال: اتقوا الله عباد الله تقية من اعتبر تمهيدا، وبقي في وجل(3) وكمش في مهل(4)، ورغب في طلب، وهرب في هرب. فاعملوا لآخرتكم قبل حلول آجالكم، وتمسكوا بالعروة الوثقى من عترة نبيكم، فإني سمعته يقول: " من تمسك بعترتي من بعدي كان من الفائزين ".

ثم بكى بكاء شديدا فقال له القوم: أتبكي ومكانك من رسول الله (صلى الله عليه وآله) مكانك؟ فقال لي: يا عطاء إنما أبكي لخصلتين: هول المطلع وفراق الأحبة، ثم تفرق القوم فقال: يا عطاء خذ بيدي واحملني إلى صحن الدار، فأخذنا بيده أنا وسعيد وحملناه إلى صحن الدار ثم رفع يديه إلى السماء وقال:

اللهم إني أتقرب إليك بمحمد وآل محمد، اللهم إني أتقرب إليك بولاية الشيخ علي بن أبي طالب.

فما زال يكررها حتى وقع على الأرض فصبرنا عليه ساعة(5) ثم أقمناه فإذا هو ميت رحمة الله عليه(6).

السادس والستون: ابن بابويه قال: حدثنا محمد بن إبراهيم بن إسحاق رضي الله عنه قال:

أخبرنا محمد بن محمد(7) الهمداني قال: حدثنا محمد بن هشام قال: حدثنا علي بن الحسن السائح قال: سمعت الحسن بن علي العسكري يقول: حدثني أبي عن أبيه، عن جده (عليهم السلام) قال: " قال رسول الله (صلى الله عليه وآله) لعلي بن أبي طالب: يا علي لا يحبك إلا من طابت ولادته، ولا يبغضك إلا من خبثت ولادته، ولا يواليك إلا مؤمن ولا يعاديك إلا كافر "، فقام إليه عبد الله بن مسعود فقال:

يا رسول الله قد عرفنا علامة خبث الولادة والكافر في حياتك ببغض علي وعداوته، فما علامة خبث الولادة والكافر بعدك إذا أظهر الإسلام بلسانه وأخفى مكنون سريرته؟ فقال (عليه السلام): " يا بن

____________

(1) في كفاية الأثر: والحق معه.

(2) في المخطوطة: ومنها.

(3) في كفاية الأثر: واتقى في وجل. والوجل: الخوف.

(4) أي أسرع في الخير.

(5) في المخطوطة: فمر بنا عليه ساعة.

(6) رواه الخزاز في كفاية الأثر ص 3 - 4، والمجلسي في البحار 36 / 287 - 288.

(7) في كمال الدين: أحمد بن محمد.

الصفحة 203
مسعود علي بن أبي طالب إمامكم بعدي وخليفتي عليكم، فإذا مضى فابني الحسن إمامكم بعده وخليفتي عليكم، فإذا مضى فابني الحسين إمامكم بعده وخليفتي عليكم ثم تسعة من ولد الحسين واحد بعد واحد أئمتكم وخلفائي عليكم، تاسعهم قائم أمتي، يملأها قسطا وعدلا كما ملئت جورا وظلما، لا يحبهم إلا من طابت ولادته ولا يبغضهم إلا من خبثت ولادته، ولا يواليهم إلا مؤمن، ولا يعاديهم إلا كافر، ومن أنكر واحدا منهم فقد أنكرني، ومن أنكرني فقد أنكر الله عز وجل، ومن جحد واحدا منهم فقد جحدني ومن جحدني فقد جحد الله عز وجل، لأن طاعتهم طاعتي وطاعتي طاعة الله، ومعصيتهم معصيتي ومعصيتي معصية الله عز وجل، يا بن مسعود إياك أن تجد في نفسك حرجا مما قضي(1) فتكفر بعزة ربي، وما أنا متكلف ولا ناطق(2) عن الهوى في علي والأئمة من ولده، ثم قال (عليه السلام): - وهو رافع يديه إلى السماء - اللهم وال من والى خلفائي، وأئمة أمتي بعدي، وعاد من عاداهم، وانصر من نصرهم واخذل من خذلهم، ولا تخل الأرض من قائم منهم بحجتك ظاهرا أو خافيا مغمورا لئلا يبطل دينك وحجتك وبرهانك(3) ثم قال (عليه السلام):

يا بن مسعود قد جمعت لكم في مقامي هذا ما إن فارقتموه هلكتم، وإن تمسكتم به نجوتم، والسلام على من اتبع الهدى "(4).

السابع والستون: ابن بابويه قال: حدثنا أبو الحسن أحمد بن ثابت الدواليبي بمدينة السلام قال:

حدثنا محمد بن علي بن عبد الصمد الكوفي(5) قال: حدثنا علي بن عاصم، عن محمد بن علي بن موسى، عن أبيه علي بن موسى بن جعفر، عن أبيه موسى بن جعفر، عن أبيه جعفر بن محمد، عن أبيه محمد بن علي، عن أبيه علي بن الحسين عن أبيه الحسين بن علي (عليهم السلام) قال: " دخلت على رسول الله (صلى الله عليه وآله) وعنده أبي بن كعب فقال رسول الله (صلى الله عليه وآله): مرحبا بك يا أبا عبد الله يا زين السماوات والأرض، فقال له أبي: وكيف يكون يا رسول الله زين السماوات والأرض أحد غيرك؟ فقال له يا أبي والذي بعثني بالحق نبيا إن الحسين بن علي في السماء أكبر منه في الأرض فإنه مكتوب عن

____________

(1) في كمال الدين: أقضى.

(2) في كمال الدين: فتكفر، فوعزة ربي ما أنا متكلف ولا ناطق.

(3) في كمال الدين: وبرهانك وبيناتك.

(4) كمال الدين: 1 / 261 - 262، البحار: 36 / 246 - 247.

(5) في كمال الدين: حدثنا محمد بن الفضل النحوي قال: حدثنا محمد بن علي بن عبد الصمد.

الصفحة 204
يمين العرش مصباح هاد وسفينة نجاة وإمام غير وهن وعز وفخر، وبحر علم، ألا يكون(1) كذلك؟ وإن الله عز وجل ركب في صلبه نطفة طيبة مباركة زكية خلقت من قبل أن يكون مخلوق في الأرحام أو يجري ماء في الأصلاب، أو يكون ليل أو نهار ولقد لقن دعوات ما يدعو بهن مخلوق إلا حشره الله عز وجل معه وكان شفيعه في آخرته، وفرج الله عنه كربه، وقضى به دينه، ويسر أمره، وأوضح سبيله، وقواه على عدوه، ولم يهتك ستره "، فقال أبي: وما هذه الدعوات يا رسول الله؟

قال: " إذا فرغت من صلاتك وأنت قاعد: اللهم إني أسألك بملكك ومعاقد عزك وسكان سماواتك(2) وأنبيائك ورسلك قد رهقني(3) من أمري عسر، فأسألك أن تصلي على محمد وآل محمد وأن تجعل لي من عسري يسرا، فإن الله عز وجل يسهل أمرك ويشرح صدرك(4) ويلقنك شهادة أن لا إله إلا الله عند خروج نفسك ".

قال له أبي بن كعب: يا رسول الله فما هذه النطفة التي في صلب الحسين(5)؟ قال: " مثل هذه النطفة كمثل القمر وهي نطفة تبيين وبيان، يكون من اتبعه رشيدا ومن ضل عنه غويا " قال: فما اسمه وما دعاؤه؟ قال: " اسمه علي ودعاؤه: يا دائم يا ديموم، يا حي يا قيوم، يا كاشف الغم، ويا فارج الهم، ويا باعث الرسل، ويا صادق الوعد، من دعا بهذا الدعاء حشره الله عز وجل مع علي ابن الحسين (عليه السلام) وكان قائده إلى الجنة ".

قال له أبي: يا رسول الله فهل له من خلف ووصي(6)؟ قال: " نعم له مواريث السماوات والأرض " قال: فما معنى مواريث السماوات والأرض يا رسول الله؟ قال: " القضاء بالحق، والحكم بالديانة، وتأويل الأحكام(7)، وبيان ما يكون ". قال: فما اسمه؟ قال: " اسمه محمد وإن الملائكة تستأنس به في السماوات والأرض، ويقول في دعائه: اللهم إن كان لي عندك رضوان وود فاغفر لي ولمن اتبعني من إخواني وشيعتي وطيب ما في صلبي، فركب الله في صلبه نطفة مباركة(8) زكية فأخبرني(9) أن الله عز وجل طيب هذه النطفة وسماها عنده جعفرا، وجعله هاديا مهديا، وراضيا

____________

(1) في كمال الدين: وبحر علم وذخر فلم لا يكون كذلك.

(2) في كمال الدين: أسألك بكلماتك ومعاقد عرشك وسكان سماواتك وأرضك.

(3) في كمال الدين: أن تستجيب لي فقد رهقني.

(4) في كمال الدين: ويشرح لك صدرك.

(5) في كمال الدين: في صلب حبيبي الحسين.

(6) في كمال الدين: أو وصي.

(7) في كمال الدين: تأويل الأحلام.

(8) في كمال الدين: مباركة طيبة.

(9) في كمال الدين: فأخبرني جبرائيل (عليه السلام).

الصفحة 205
مرضيا، يدعو ربه فيقول في دعائه: يا ديان غير متوان يا أرحم الراحمين اجعل لشيعتي من النار وقاء ولهم عندك رضاء، فاغفر لي ذنوبهم، ويسر أمورهم واقض ديونهم، واستر عوراتهم، واغفر لهم الكبائر(1) التي بينك وبينهم، يا من لا يخاف الضيم ولا تأخذه سنة ولا نوم، اجعل لي من الغم فرجا(2) ومن دعا بهذا الدعاء حشره الله عنده أبيض الوجه مع جعفر بن محمد إلى الجنة.

يا أبي وإن الله تبارك وتعالى ركب على هذه النطفة نطفة زكية مباركة طيبة أنزل عليها الرحمة وسماها عنده موسى وجعله إماما " قال له أبي: يا رسول الله كلهم يتواصفون ويتناسلون ويتوارثون ويصف بعضهم بعضا؟ قال: " وصفهم لي جبرائيل (عليه السلام) عن رب العالمين جل جلاله " فقال: فهل لموسى دعوة يدعو بها سوى دعاء آبائه؟ قال: " نعم يقول في دعائه: يا خالق الخلق، ويا باسط الرزق، ويا فالق الحب والنوى، ويا بارئ النسم ومحيي الموتى ومميت الأحياء، ودائم الثبات، ومخرج النبات، إفعل بي ما أنت أهله. من دعا بهذا الدعاء قضى الله عز وجل حوائجه وحشره يوم القيامة مع موسى بن جعفر، وإن الله ركب في صلبه نطفة طيبة زكية مرضية وسماها عنده عليا، وكان الله عز وجل في خلقه رضيا في علمه وحلمه وحكمه، وجعله حجة لشيعته يحتجون به يوم القيامة، وله دعاء يدعو به: اللهم أعطني الهدى، وثبتني عليه، واحشرني عليه آمنا أمن من لا خوف عليهم ولا هم يحزنون ولا جزع(3) إنك أهل التقوى وأهل المغفرة، وإن الله عز وجل ركب في صلبه نطفة مباركة زكية(4) مرضية وسماها عنده محمد بن علي، فهو شفيع شيعته ووارث علم جده، له علامة بينة، وحجة ظاهرة إذا ولد يقول: لا إله إلا الله محمد رسول الله (صلى الله عليه وآله) ويقول في دعائه: يا من لا شبيه له ولا مثال، أنت الله لا إله إلا أنت، ولا خالق إلا أنت تفني المخلوقين وتبقي أنت، حلمت عمن عصاك، وفي المغفرة رضاك. من دعا بهذا الدعاء كان محمد بن علي شفيعه يوم القيامة، وإن الله تبارك وتعالى ركب في صلبه نطفة زكية نائرة مباركة طيبة طاهرة سماها عنده علي بن محمد فألبسه السكينة والوقار، وأودعه العلوم(5) وكل شئ مكتوم، من لقيه وفي صدره شئ أنبأه به، وحذره من عدوه، ويقول في دعائه: يا نور يا برهان يا

____________

(1) في كمال الدين: وهب لهم الكبائر.

(2) في كمال الدين: من كل هم وغم فرجا.

(3) في المخطوطة: وكمال الدين: أمن من لا خوف عليه ولا حزن ولا جزع.

(4) في كمال الدين: مباركة طيبة زكية.

(5) في كمال الدين: ركب في صلبه نطفة لا باغية ولا طاغية، بارة مباركة طيبة طاهرة سماها عنده عليا، فألبسها السكينة والوقار، وأودعها العلوم والأسرار.

الصفحة 206
مثير يا مبين يا رب أكفني شر الشرور وآفات الدهور وأسألك النجاة يوم ينفخ في الصور. من دعا بهذا الدعاء كان علي بن محمد شفيعه وقائده إلى الجنة.

وإن الله تبارك وتعالى ركب في صلبه نطفة وسماها عنده الحسن بن علي فجعله نورا في بلاده، وخليفة في أرضه، وعزا لأمته، وهاديا لشيعته، وشفيعا لهم عند ربهم، ونقمة على من خالفه وحجة لمن والاه، وبرهانا لمن اتخذه إماما. يقول في دعائه: يا عزيز العز في عزه أعزني(1) بعزك، وأيدني بنصرك، وأبعد عني همزات الشياطين، وادفع عني بدفعك وامنع عني بمنعك، واجعلني من خيار خلقك، يا واحد يا أحد، يا فرد يا صمد. من دعا بهذا الدعاء حشره الله - عز وجل - معه، وله نجاة من النار(2) ولو وجبت عليه.

وإن الله عز وجل ركب في صلب الحسن نطفة مباركة زكية طيبة طاهرة مطهرة، يرضى بها كل مؤمن ممن أخذ الله ميثاقه في ولايته(3)، ويكفر بها كل جاحد، فهو إمام نقي تقي بار مرضي هاد مهدي، أول العدل وآخره. يصدق الله عز وجل ويصدقه الله عز وجل في قوله، يخرج من تهامة حتى تظهر الدلائل والعلامات وله بالطالقان كنوز لا ذهب ولا فضة إلا خيول مطهمة(4)، ورجال مسومة(5) يجمع الله عز وجل من أقاصي البلاد على عدد أهل بدر ثلاثمائة وثلاثة عشر رجلا معه صحيفة مختومة فيها عدد أصحابه بأسمائهم وأنسابهم وبلدانهم وصنائعهم وكلامهم وكناهم، كرارون، مجدون في طاعته "، فقال له أبي: وما دلائله وما علاماته يا رسول الله؟ قال: " له علم إذا حان وقت خروجه انتشر ذلك العلم فقال: اخرج يا ولي(6) الله فلا يحل لك أن تقعد عن أعداء الله فيخرج ويقتل أعداء الله حيث ينتقم(7) ويقيم حدود الله ويحكم بحكم الله، فيخرج جبرائيل عن يمينه وميكائيل عن يساره وشعيب وصالح على مقدمته، فستذكرون ما أقول لكم وأفوض أمري إلى الله عز وجل ولو بعد حين.

____________

(1) في كمال الدين: يا عزيز أعزني بعزك.

(2) في كمال الدين: ونجاه من النار.

(3) في كمال الدين: أخذ ميثاقه في الولاية.

(4) المطهم: التام البارع الجمال من كل شئ؟ ومنه " جواد مطهم " أي تام الحسن.

(5) المسموم: الحسن الخلق، المعلم بعلامة يعرف بها.

(6) في كمال الدين: له علم إذا حان وقت خروجه انتشر ذلك العلم من نفسه وأنطقه الله تبارك وتعالى فناداه العلم اخرج يا ولي الله فاقتل أعداء الله، وله رايتان وعلامتان، وله سيف مغمد، فإذا حان وقت خروجه اقتلع ذلك السيف من غمده، وأنطقه الله عز وجل فناداه السيف اخرج يا ولي الله.

(7) في كمال الدين: حيث ثقفهم. (وثقفهم: أي ظفر بهم أو أدركهم).

الصفحة 207
يا أبي طوبى لمن قال به(1)، ينجيهم الله من الهلكة بالإقرار به وبرسول الله وبجميع الأئمة، يفتح لهم الجنة، مثلهم في الأرض كمثل المسك يسطع ريحه فلا يتغير أبدا، ومثلهم في السماء كمثل القمر المنير الذي لا يطفئ نوره أبدا "، قال أبي: يا رسول الله كيف بيان هؤلاء الأئمة(2) عن الله عز وجل؟ قال: " إن الله تبارك وتعالى أنزل علي اثني عشر خاتما، واثنتي عشر صحيفة اسم كل إمام على خاتمه وصفته في صحيفته "(3).

الثامن والستون: ابن بابويه قال: حدثنا الحسين بن علي، قال: حدثنا هارون بن موسى، قال:

حدثنا محمد بن إسماعيل الفزاري، قال: حدثنا عبد الله بن صالح كاتب الليث، قال: حدثنا رشيد بن سعد(4) قال: حدثنا أبو يوسف الحسين بن يوسف الأنصاري - من بني الخزرج - عن سهل بن سعد الأنصاري، قال: سألت فاطمة بنت رسول الله (صلى الله عليه وآله) عن الأئمة فقالت: " كان رسول الله (صلى الله عليه وآله) يقول لعلي:

يا علي أنت الإمام والخليفة بعدي، وأنت أولى بالمؤمنين من أنفسهم، فإذا مضيت فابنك الحسن أولى بالمؤمنين من أنفسهم، فإذا مضى الحسن فالحسين أولى بالمؤمنين من أنفسهم، فإذا مضى الحسين فابنه علي بن الحسين أولى بالمؤمنين من أنفسهم، فإذا مضى علي فابنه محمد أولى بالمؤمنين من أنفسهم، فإذا مضى محمد فابنه جعفر أولى بالمؤمنين من أنفسهم، فإذا مضى جعفر فابنه موسى أولى بالمؤمنين من أنفسهم، فإذا مضى موسى فابنه علي أولى بالمؤمنين من أنفسهم، فإذا مضى علي فابنه محمد أولى بالمؤمنين من أنفسهم، فإذا مضى محمد فابنه علي أولى بالمؤمنين من أنفسهم، فإذا مضى علي فابنه الحسن أولى بالمؤمنين من أنفسهم، فإذا مضى الحسن فابنه القائم المهدي أولى بالمؤمنين من أنفسهم يفتح الله به مشارق الأرض ومغاربها "(5).

التاسع والستون: ابن بابويه قال: حدثنا الحسن بن علي قال: حدثنا هارون بن موسى قال:

أخبرنا محمد بن الحسن الصفار، عن يعقوب بن يزيد، عن محمد ابن أبي عمير، عن هشام(6) قال:

____________

(1) في كمال الدين: يا أبي طوبى لمن لقيه، وطوبى لمن أحبه، وطوبى لمن قال به.

(2) في كمال الدين: كيف حال هؤلاء الأئمة.

(3) كمال الدين: 1 / 264 - 269، عيون الأخبار: 1 / 48 - 52، البحار: 36 / 204 - 209.

(4) في البحار: رشد بن سعد.

(5) كفاية الأثر ص 313، البحار: 36 / 351 - 352، وآخر الحديث فيها: " يفتح الله به مشارق الأرض ومغاربها، فهم أئمة الحق، وألسنة الصدق، منصور من نصرهم، مخذول من خذلهم ".

(6) في البحار: عن هشام بن سالم.

الصفحة 208
كنت عند الصادق جعفر بن محمد (عليه السلام) إذ دخل عليه معاوية بن وهب وعبد الملك بن أعين، فقال له معاوية بن وهب: يا بن رسول الله ما تقول في الخبر الذي روي أن رسول الله (صلى الله عليه وآله) رأى ربه، على أي صورة رآه؟ وعن الحديث الذي رووه أن المؤمنين يرون ربهم في الجنة؟ على أي صورة يرونه؟

فتبسم (عليه السلام) ثم قال: " يا معاوية ما أقبح بالرجل يأتي عليه سبعون سنة أو ثمانون سنة يعيش في ملك الله ويأكل من نعمة الله(1). ثم لا يعرف الله حق معرفته! ".

ثم قال (عليه السلام): " يا معاوية إن محمدا (صلى الله عليه وآله) لم ير الرب تبارك وتعالى بمشاهدة العيان، وإن الرؤية على وجهين رؤية القلب ورؤية البصر، فمن عنى برؤية القلب فهو مصيب، ومن عنى برؤية البصر فقد كفر وكذب بالله وآياته، لقول رسول الله (صلى الله عليه وآله): من شبه الله بخلقه فقد كفر. ولقد حدثني أبي، عن أبيه، عن الحسين بن علي قال: سئل أمير المؤمنين (عليه السلام) فقيل(2): يا أخا رسول الله هل رأيت ربك؟ فقال: كيف أعبد من لم أره، لم تره العيون بمشاهدة العيان، ولكن رأته القلوب بحقائق الإيمان "(3).

وإذا كان المؤمن يرى ربه بمشاهدة البصر فإن كل من جاز عليه البصر والرؤية فهو مخلوق، ولا بد للمخلوق من خالق، فقد جعلته إذا محدثا مخلوقا ومن شبهه بخلقه فقد اتخذ مع الله شريكا، ويلهم(4) ألم يسمعوا قول الله تعالى: * (لا تدركه الأبصار وهو يدرك الأبصار وهو اللطيف الخبير) *(5) وقوله لموسى: * (لن تراني ولكن انظر إلى الجبل فإن استقر مكانه فسوف تراني فلما تجلى ربه للجبل جعله دكا) * وإنما طلع من نوره على الجبل كضوء يخرج من سم الخياط فدكدكت الأرض وضعضعت الجبال * (وخر موسى صعقا) * أي ميتا، فلما أفاق ورد عليه روحه قال: * (سبحانك تبت إليك) * من قول من زعم أنك ترى ورجعت إلى معرفتي بك أن الأبصار لا تدركك * (وأنا أول المؤمنين) *(6) وأول المقرين بأنك ترى ولا ترى وأنت بالمنظر الأعلى.

ثم قال (عليه السلام): " إن أفضل الفرائض وأوجبها على الإنسان معرفة الرب والإقرار له بالعبودية، وحد المعرفة(7) أن يعرف أن لا إله غيره ولا شبيه له ولا نظير له، وأن يعرف إنه قديم مثبت، موجود غير فقيد موصوف من غير شبيه له ولا نظير له ولا مثيل، ليس كمثله شئ وهو السميع البصير، وبعده

____________

(1) في الإنصاف: ويأكل من نعمه.

(2) في الإنصاف والبحار: فقيل له.

(3) راجع لفظ الحديث في أصول الكافي: 1 / 95، التوحيد ص 109 و 309، البحار: 4 / 27 و 304.

(4) في الإنصاف: ويل لهم، وفي البحار: ويلهم أو لم يسمعوا.

(5) الأنعام 3 / 103.

(6) الأعراف: 143.

(7) في الإنصاف: أن يقر.

الصفحة 209
معرفة الرسول والشهادة له بالنبوة، وأدنى معرفة الرسول الإقرار بنبوته، وأن ما أتى به من كتاب أو أمر أو نهي فذلك عن الله عز وجل، وبعده معرفة الإمام الذي قام بنعته(1) وصفته واسمه في حال اليسر والعسر، وأدنى معرفة الإمام أنه عدل(2) النبي إلا درجة النبوة ووارثه، وأن طاعته طاعة الله وطاعة رسول الله، والتسليم له في كل أمر، والرد إليه، والأخذ بقوله، ويعلم أن الإمام بعد رسول الله (صلى الله عليه وآله) علي بن أبي طالب، وبعده الحسن، ثم الحسين، ثم علي بن الحسين، ثم محمد بن علي، ثم أنا، ثم بعدي موسى ابني، ثم بعده علي ابنه، وبعد علي محمد ابنه، وبعد محمد علي ابنه، وبعد علي الحسن ابنه، والحجة من ولد الحسن.

ثم قال: يا معاوية جعلت لك في هذا أصلا فاعمل عليه، فلو كنت تموت على ما كنت عليه لكان حالك أسوأ الأحوال، فلا يغرنك قول من زعم أن الله يرى بالبصر، وقد قالوا أعجب من هذا، أو لم ينسبوا أبي آدم إلى المكروه، أو لم ينسبوا إبراهيم إلى ما نسبوه؟ أو لم ينسبوا داود (عليه السلام) إلى ما نسبوه من حديث الطير؟ أو لم ينسبوا يوسف الصديق إلى ما نسبوه من حديث زليخا؟ أو لم ينسبوا موسى (عليه السلام) إلى ما نسبوه من القتل؟ أو لم ينسبوا رسول الله (صلى الله عليه وآله) إلى ما نسبوه من حديث زيد؟ أو لم ينسبوا علي بن أبي طالب إلى ما نسبوه من حديث القطيفة؟ إنهم أرادوا بذلك توبيخ الإسلام ليرجعوا على أعقابهم، أعمى الله أبصارهم، كما أعمى قلوبهم، تعالى الله عن ذلك علوا كبيرا "(3).

السبعون: ابن بابويه قال: حدثنا علي بن الحسن(4) قال: حدثنا أبو محمد هارون بن موسى قال:

حدثني محمد بن همام قال: حدثني عبد الله بن جعفر الحميري قال: حدثني عمر بن علي العبدي، عن داود بن كثير الرقي، عن يونس ابن ظبيان قال: دخلت على الصادق جعفر بن محمد (عليه السلام) فقلت:

يا بن رسول الله إني دخلت على مالك وأصحابه فسمعت بعضهم(5) يقول: إن لله وجها كالوجوه، وبعضهم يقول: له يدان واحتجوا في ذلك بقوله تعالى: * (قال: يا إبليس ما منعك أن تسجد لما خلقت

____________

(1) في البحار: الإمام الذي به يأتم بنعته.

(2) العدل: النظير والمثل.

(3) الإنصاف ص 313 - 316 عن النصوص على الأئمة الاثني عشر لابن قولويه، كفاية الأثر للخزاز ص 35، البحار: 4 / 54 - 55، و ج 36 / 406 - 408.

(4) في البحار: علي بن الحسين، وفي الإنصاف: محمد بن علي بن علي بن الحسين.

(5) في البحار: دخلت على مالك وأصحابه وعنده جماعة يتكلمون في الله فسمعت.

الصفحة 210
بيدي * استكبرت أم كنت من العالين) *(1) وبعضهم يقول هو كالشاب من أبناء ثلاثين سنة! فما عندك في هذا يا بن رسول الله؟ - وكان متكأ فاستوى جالسا - فقال: " اللهم عفوك عفوك " ثم قال:

" يا يونس من زعم أن لله وجها كالوجوه فقد أشرك، ومن زعم أن لله جوارح كجوارح المخلوقين فهو كافر بالله فلا تقبلوا شهادته ولا تأكلوا ذبيحته، تعالى الله عما يصفه المشبهون بصفة المخلوقين، فوجه الله أنبياؤه وأولياؤه، وقوله: * (خلقت بيدي استكبرت) * فاليد القدرة كقوله:

* (وأيدكم بنصره) *(2) فمن زعم أن الله في شئ، أو على شئ، أو يحول من شئ إلى شئ، أو يخلو منه شئ أو يشتغل(3) به شئ فقد وصفه بصفة المخلوقين، والله خالق كل شئ، لا يقاس بالمقياس(4)، ولا يشبه بالناس، ولا يخلو منه مكان(5) قريب في بعده، بعيد في قربه، ذلك الله ربنا لا إله غيره، فمن أراد الله وأحبه بهذه الصفة فهو من الموحدين، ومن أحبه بغير هذه الصفة فالله منه برئ ونحن منه براء.

ثم قال (عليه السلام): إن أولي الألباب الذين عملوا بالفكرة حتى ورثوا منه حب الله فإن حب الله إذا ورثته القلوب استضاء به وأسرع إليه(6) اللطف، فإذا نزل منزلة اللطف صار من أهل الفوائد، فإذا صار من أهل الفوائد تكلم بالحكمة، فإذا تكلم بالحكمة صار صاحب فطنة، فإذا نزل منزلة الفطنة عمل بها في القدرة(7) فإذا عمل بها في الأطباق السبعة(8) فإذا بلغ هذه المنزلة يتقلب في لطف(9) وحكمة وبيان، فإذا بلغ هذه المنزلة جعل شهوته ومحبته في خالقه، فإذا فعل ذلك نزل المنزلة الكبرى، فعاين ربه في قلبه، وورث الحكمة بغير ما ورثه الحكماء. وورث العلم بغير ما ورث العلماء، وورث الصدق بغير ما ورثه الصديقون، إن الحكماء ورثوا الحكمة بالصمت وإن العلماء ورثوا العلم بالطلب، وإن الصديقين ورثوا الصدق بالخشوع وطول العبادة، فمن أخذ بهذه السيرة إما أن يسفل وإما أن يرفع، وأكثرهم الذي يسفل ولا يرفع، فإذا لم يرع حق الله، ولم يعمل بما أمر به فهذه صفة من لم يعرف الله حق معرفته، ولم يحبه حق محبته، فلا يغرنك صلاتهم وصيامهم، ورواياتهم وعلومهم، فإنهم حمر مستنفرة.

____________

(1) ص: 75.

(2) الأنفال: 26.

(3) في البحار: يشغل.

(4) في البحار: لا يقاس بالقياس.

(5) في البحار والإنصاف: ولا يخلو منه مكان، ولا يشغل به مكان.

(6) في البحار: ورثه القلب واستضاء به أسرع إليه.

(7) في الإنصاف والبحار: عمل في القدرة.

(8) في البحار: فإذا عمل في القدرة عرف الأطباق السبعة، وفي الإنصاف: عمل في الأطباق السبعة.

(9) في البحار: صار يتقلب في فكره بلطف.


كتاب غاية المرام وحجة الخصام للسيد هاشم البحراني (ص 211 - ص 221)

الصفحة 211

ثم قال: يا يونس إذا أردت العلم الصحيح فعندنا أهل البيت، فإنا ورثناه وأوتينا شرح الحكمة، وفصل الخطاب "، فقلت: يا بن رسول الله أكل(1) من كان من أهل البيت ورث ما ورثتم؟

من كان من ولد علي وفاطمة (عليهما السلام)؟ فقال: " ما ورثه إلا الأئمة الاثنا عشر "، فقلت: سمهم(2) يا بن رسول الله؟ فقال: " أولهم علي بن أبي طالب، وبعده الحسن والحسين، وبعده علي بن الحسين، وبعده محمد بن علي الباقر ثم أنا، وبعدي موسى ولدي، وبعد موسى علي ابنه، وبعد علي محمد ابنه، وبعد محمد علي ابنه وبعد علي الحسن ابنه، وبعد الحسن الحجة صلوات الله عليهم اصطفانا الله وطهرنا وآتانا ما لم يؤت أحدا من العالمين ".

ثم قلت: يا بن رسول الله إن عبد الله بن مسعود(3) دخل عليك بالأمس فسألك عما سألتك فأجبته بخلاف هذا، فقال: " يا يونس كل امرئ وما يحتمله، ولكل وقت حديثه، وإنك لأهل لما سألت فاكتمه إلا عن أهله "(4).

الحادي والسبعون: ابن بابويه قال: أخبرنا أبو عبد الله بن محمد بن عبد الله قال: حدثنا أبو طالب عبد الله(5) بن أحمد بن يعقوب بن نضر الأنباري قال: حدثنا أحمد بن محمد بن مسروق قال: حدثنا عبد الله بن شعيب(6) قال: حدثنا محمد بن زياد التميمي(7) قال: حدثنا سفيان بن عيينة قال: حدثنا عمران بن داود قال: حدثنا محمد بن الحنفية قال: قال أمير المؤمنين (عليه السلام): سمعت رسول الله (صلى الله عليه وآله) يقول: " قال الله تبارك وتعالى: لأعذبن كل رعية دانت(8) بطاعة إمام ليس مني وإن كانت الرعية في نفسها برة، ولأرحمن كل رعية دانت بإمام عادل مني وإن كانت الرعية في نفسها غير برة ولا نقية، ثم قال: يا علي أنت الإمام والخليفة بعدي، حربك حربي وسلمك سلمي، وأنت أبو سبطي وزوج ابنتي، من ذريتك الأئمة المطهرون، فأنا سيد الأنبياء وأنت سيد الأوصياء، وأنا وأنت من شجرة واحدة، ولولانا لم يخلق الله الجنة ولا النار ولا الأنبياء ولا الملائكة.

قال: قلت يا رسول الله فنحن أفضل من الملائكة(9)؟ قال: يا علي نحن خير خليقة الله على

____________

(1) في الإنصاف، والبحار: وكل.

(2) في البحار: سمهم لي.

(3) في كفاية الأثر، والبحار: عبد الله بن سعد.

(4) الإنصاف ص 330 - 334 عن النصوص على الأئمة الاثني عشر لابن قولويه، كفاية الأثر ص 34، البحار : 36 / 403 - 405.

(5) في البحار: عبيد الله.

(6) في البحار: عبد الله بن شبيب.

(7) في كفاية الأثر، والبحار: محمد بن زياد السهمي.

(8) دان دينا: اتخذ له دينا.

(9) في البحار: أم الملائكة.

الصفحة 212
بسيطة الأرض، ونحن خير من الملائكة المقربين، وكيف لا نكون خيرا منهم وقد سبقناهم إلى معرفة الله وتوحيده، فبنا عرفوا الله، وبنا عبدوا الله، وبنا اهتدوا السبيل إلى معرفة الله، يا علي أنت مني وأنا منك، وأنت أخي ووزيري فإذا مت ظهرت لك ضغاين في صدور قوم، وستكون بعدي فتنة صماء صيلم(1) يسقط فيها كل وليجة وبطانة، وذلك عند فقدان شيعتك الخامس من ولد السابع من ولدك يحزن لفقده أهل السماء والأرض، فكم مؤمن ومؤمنة متأسف ومتلهف حيران عند فقده.

ثم أطرق مليا ثم رفع رأسه وقال: بأبي وأمي سميي وشبيهي، وشبيه موسى ابن عمران عليه جيوب النور - أو قال: جلابيب النور - يتوقد من شعاع القدس كأني بهم آيس ما كانوا، ثم ينادي بنداء يسمعه من البعيد كما يسمعه من القريب، يكون رحمة على المؤمنين وعذابا على المنافقين: قلت: وما ذاك النداء؟ قال: ثلاثة أصوات في رجب: أولها ألا لعنة الله على الظالمين، والثاني أزفت الآزفة، والثالث يرون بدنا بارزا مع قرن الشمس، ينادي: ألا إن الله قد بعث فلان بن فلان حتى ينسبه إلى علي، فيه هلاك الظالمين، فعند ذلك يأتي الفرج، ويشفي الله صدورهم ويذهب غيظ قلوبهم، قلت: يا رسول الله فكم يكون بعدي من الأئمة؟ قال: بعد الحسين تسعة والتاسع قائمهم "(2).

الثاني والسبعون: ابن بابويه قال: حدثنا علي بن أحمد بن عبد الله بن أحمد ابن أبي عبد الله البرقي، عن أبيه، عن جده أحمد بن أبي عبد الله، عن أبيه محمد بن خالد، عن محمد بن داود، عن محمد بن الجارود العبدي، عن الأصبغ بن نباتة قال: خرج علينا أمير المؤمنين علي بن أبي طالب (عليه السلام) ذات يوم ويده في يد ابنه الحسن (عليه السلام) وهو يقول: " خرج علينا رسول الله (صلى الله عليه وآله) ويدي في يده(3) هكذا وهو يقول: خير الخلق بعدي وسيدهم أخي هذا، وهو إمام كل مسلم، ومولى كل مؤمن بعد وفاتي، وإني(4) أقول: إن خير الخلق بعدي وسيدهم ابني هذا وهو إمام كل مؤمن ومولى كل مؤمن بعد وفاتي، ألا وإنه سيظلم بعدي كما ظلمت بعد رسول الله (صلى الله عليه وآله) وخير الخلق وسيدهم بعد الحسن ابني أخوه الحسين المظلوم، بعد أخيه، المقتول في أرض كربلاء، أما وإنه

____________

(1) الصيلم: الداهية. الأمر الشديد. وقعة صيلمة: أي مستأصلة.

(2) الإنصاف ص 280 - 282 عن كتاب النصوص على الأئمة الاثني عشر، كفاية الأثر ص 21، البحار: 36 / 337 - 338. ومر بلفظه في ص 42 - 34 من هذا الجزء.

(3) في كمال الدين: ذات يوم ويدي في يده.

(4) في كمال الدين: ألا وإني.

الصفحة 213
وأصحابه من سادات(1) الشهداء يوم القيامة، ومن بعد الحسين تسعة من صلبه خلفاء الله في أرضه وحججه على عباده، وأمناؤه على وحيه، وأئمة المسلمين، وقادة المؤمنين، وسادة المتقين، وتاسعهم القائم الذي يملأ الله به الأرض نورا بعد ظلمتها، وعدلا بعد جورها، وعلما بعد جهلها، والذي بعث محمدا أخي بالنبوة واختصني بالإمامة لقد نزل بذلك الوحي من السماء على لسان الروح الأمين جبرائيل، ولقد سئل رسول الله (صلى الله عليه وآله) وأنا عنده عن الأئمة بعده فقال للسائل: والسماء ذات البروج إن عددهم بعدد البروج، ورب الليالي والأيام والشهور إن عدتهم كعدة الشهور(2). فقال السائل: فمن هم يا رسول الله؟ فوضع رسول الله (صلى الله عليه وآله) يده على رأسي فقال: أولهم هذا وآخرهم المهدي، من والاهم فقد والاني، ومن عاداهم فقد عاداني، ومن أحبهم فقد أحبني، ومن أبغضهم فقد أبغضني، ومن أنكرهم فقد أنكرني، ومن عرفهم فقد عرفني، بهم يحفظ الله دينه، وبهم يعمر بلاده، وبهم يرزق عباده، وبهم ينزل القطر من السماء، وبهم يخرج بركات الأرض، وهؤلاء أصفيائي وخلفائي وأئمة المسلمين وموالي المؤمنين "(3).

الثالث والسبعون: الشيخ محمد بن محمد بن النعمان المفيد في كتاب الاختصاص، عن محمد ابن علي بن بابويه قال: حدثنا محمد بن موسى بن المتوكل، عن محمد بن أبي عبد الله الكوفي، عن موسى بن عمران، عن عمه الحسين بن يزيد، عن علي بن سالم، عن أبيه، عن سالم بن دينار، عن سعد بن طريف، عن الأصبغ بن نباتة قال: سمعت ابن عباس يقول: قال رسول الله (صلى الله عليه وآله): " ذكر الله عز وجل عبادة، وذكري عبادة، وذكر علي عبادة وذكر الأئمة من ولده عبادة، والذي بعثني بالنبوة وجعلني خير البرية إن وصيي لأفضل الأوصياء، وإنه لحجة الله على عباده، وخليفته على خلقه، ومن ولده الأئمة الهداة بعدي، بهم يحبس الله العذاب عن أهل الأرض، وبهم يمسك السماء أن تقع على الأرض إلا بإذنه، وبهم يمسك الجبال أن تميد بهم، وبهم يسقي خلقه الغيث، وبهم يخرج النبات، أولئك أولياؤه حقا، وخلفاؤه صدقا(4) عدتهم عدة الشهور وهي اثنا عشر شهرا، وعدتهم عدة نقباء موسى بن عمران، ثم تلا هذه الآية: * (والسماء ذات البروج) *(5) ثم قال: أتقدر يا بن عباس أن الله يقسم بالسماء ذات البروج ويعني به السماء وبروجها، قلت: يا رسول الله فما

____________

(1) في كمال الدين: من سادة.

(2) في كمال الدين: إن عددهم كعدد الشهور.

(3) كمال الدين: 1 / 259 - 260، البحار: 36 / 253 - 254.

(4) في المصدر: أولئك أولياء الله حقا وخلفائي صدقا.

(5) البروج: 1.

الصفحة 214
ذاك؟ قال: فأما السماء فأنا وأما البروج فالأئمة بعدي أولهم علي وآخرهم المهدي صلوات الله عليهم أجمعين "(1).

الرابع والسبعون: ابن بابويه قال: حدثنا محمد بن علي ماجيلويه رضي الله عنه قال: حدثنا محمد بن أبي القاسم عن أحمد بن محمد بن خالد البرقي، عن أبيه، عن عبد الله بن القاسم، عن حيان السراج، عن داود بن سليمان الكسائي(2) عن أبي الطفيل قال: شهدت جنازة أبي بكر يوم مات وشهدت عمر حين بويع وعلي (عليه السلام) جالس ناحية إذ أقبل غلام يهودي عليه ثياب حسان وهو من ولد هارون حتى وقف على رأس عمر فقال: يا أمير المؤمنين أنت أعلم هذه الأمة بدينهم(3) وأمر نبيهم؟ فطأطأ رأسه، فقال: إياك أعني، وأعاد عليه القول، فقال له عمر: ما شأنك؟ وما ذاك؟

فقال: إني جئتك مرتادا لنفسي، شاكا في ديني فقال(4): دونك هذا الشاب(5) قال: ومن هذا الشاب؟

قال: هذا علي بن أبي طالب ابن عم رسول الله (صلى الله عليه وآله) وهو أبو الحسن والحسين ابني رسول الله، وهذا زوج فاطمة بنت رسول الله (صلى الله عليه وآله) فأقبل اليهودي على(6) علي (عليه السلام) فقال: كذلك أنت؟ فقال: " نعم "، فقال اليهودي: إني أريد أن أسألك عن ثلاث وثلاث وواحدة، فتبسم علي (عليه السلام) ثم قال: " يا هاروني ما يمنعك أن تقول: سبعا "(7) قال: أسألك عن ثلاث فإن علمتهن سألتك عما بعدهن وإن لم تعلمهن علمت أنه ليس لك علم(8)، قال علي (عليه السلام): " فإني أسألك بالإله الذي تعبده إن أنا أجبتك في كل ما تريد(9) لتدعن دينك ولتدخلن في ديني "؟ قال ما جئت إلا لذلك قال: " سل "، قال: فأخبرني عن أول قطرة دم قطرت على وجه الأرض أي قطرة هي؟ وأول عين فاضت على وجه الأرض أي عين هي؟ وأول شئ اهتز على وجه الأرض أي شئ هو؟(10) فأجابه أمير المؤمنين (عليه السلام) فقال:

____________

(1) الاختصاص: ص 223 - 224.

(2) في كمال الدين: الغساني، وفي إعلام الورى: الكناني.

(3) في كمال الدين وإعلام الورى: بكتابهم.

(4) في إعلام الورى: شاكا في ديني أريد الحجة وأطلب البرهان. فقال له عمر.

(5) في إعلام الورى: وأشار إلى أمير المؤمنين.

(6) في إعلام الورى: وأعلم الناس بالكتاب والسنة، فقام الغلام إلى علي.

(7) في إعلام الورى: ما منعك أن تقول: عن سبع.

(8) في إعلام الورى: ليس فيكم عالم.

(9) في إعلام الورى: لئن أجبتك عما تسألني.

(10) في إعلام الورى: وأول شجرة اهتزت على وجه الأرض أي شجرة هي؟ فقال: يا هاروني أما أنتم فتقولون:

أول قطرة قطرت على وجه الأرض حيث قتل أحد ابني آدم وليس كذلك، ولكنه حيث طمثت حواء وذلك قبل أن تلد ابنيهما، وأما أنتم تقولون: أول عين فاضت على وجه الأرض العين التي ببيت المقدس وليس هو كذلك، ولكنها عين الحياة التي وقف عليها موسى وفتاه ومعهما النون المالح فسقط فيها فحيى وهذه الماء لا يصيب ميتا إلا حيي. وأما أنتم فتقولون: أول شجرة اهتزت على وجه الأرض التي كانت منها سفينة نوح (عليه السلام) وليس كذلك، ولكنها النخلة التي أهبطت من الجنة وهي العجوة، ومنها تقرع كلما ترى من أنواع النخلة، فقال: صدقت والله الذي لا إله إلا هو، إني لأجد هذا في كتب أبي هارون كتابته بيده وإملاء عمي موسى (عليه السلام) ثم قال: أخبرني عن الثلاث الأخر: عن أوصياء محمدكم بعده من أئمة عدل؟ وأين منزله في الجنة؟ ومن يكون ساكنا معه في الجنة في منزله؟.

الصفحة 215
أخبرني عن الثلاث الأخر، عن محمدكم بعده من إمام عدل؟ وفي أي جنة يكون؟ ومن الساكن معه في جنته؟ قال: " يا هاروني إن لمحمد (صلى الله عليه وآله) من الخلفاء اثنا عشر إماما عدلا لا يضرهم من خذلهم(1) ولا يستوحشون لخلاف من خالفهم، وإنهم أرسب في الدين من الجبال الرواسي(2) في الأرض، ومسكن محمد (صلى الله عليه وآله) في جنة عدن مع(3) أولئك الاثنا عشر الأئمة العدول "، فقال:

صدقت والله الذي لا إله إلا هو إني لأجدها في كتب أبي هارون كتبه بيده وإملاء موسى (عليه السلام)(4) قال:

فأخبرني عن الواحدة فقال: " وما هي "؟ قال: فأخبرني عن وصي محمدكم يعيش بعده؟ وهل يموت أو يقتل؟ قال: " يا هاروني يعيش بعده ثلاثين سنة لا يزيد يوما ولا ينقص يوما(5) ثم يضرب ضربة هاهنا(6) - يعني قرنه - فتخضب هذه من هذا "، قال: فصاح الهاروني وقطع كشحته(7)

____________

(1) في كمال الدين وإعلام الورى: لا يضرهم خذلان من خذلهم.

(2) الراسي: الثابت.

(3) في إعلام الورى: جنة عدن التي ذكرها الله عز وجل، وغرسها بيده، ومعه في مسكنه.

(4) في إعلام الورى: وإملاء عمي موسى.

(5) قال الشيخ المجلسي في البحار: 36 / 377 / " أقول: فيه إشكال لأن وفاة الرسول (صلى الله عليه وآله) كان في صفر وشهادته (عليه السلام) في شهر رمضان وكان ما بينهما ثلاثين سنة إلا خمسة أشهر وأياما فكيف يستقيم قوله (عليه السلام)؟ ويمكن دفعه بأن مبنى الثلاثين على التقريب، أي " لا يزيد يوما ولا ينقص " على الموعد الذي وعدت لذلك وأعلمه، والغرض أن لشهادتي وقتا معينا لا يتقدم ولا يتأخر. أو يقال: الكلام مبني على ما هو المعروف عند أهل الحساب من أنهم يسقطون ما هو أقل من النصف ويتكلمون بما هو أزيد منه، فكل حد بين تسع وعشرين ونصف وبين ثلاثين ونصف من جملة مصداقاته العرفية، فلا يكون شئ منهما زائدا على ثلاثين سنة عرفية ولا ناقصا عنها أصلا وإنما يحكم بالزيادة والنقصان إذا كان خارجا عن الحدين وليس فليس، وفيما سيأتي " لا يزيد يوما ولا ينقص " فالضميران إما راجعان إلى الثلاثين أو إلى الوصي نظير قوله تعالى: * (لا يستأخرون ساعة ولا يستقدمون) * وهذا الخبر يؤيد الأخير، وعلى الوجه الأول يحتمل إرجاعهما إلى الله تعالى.

(6) في أعلام الورى: ووضع يده على قرنه وأومأ إلى لحيته.

(7) في إعلام الورى: وقطع كستيجه.

(الكستيج): بضم الكاف والسين المهملة، خيط غليظ يشد فوق الثياب دون الزنار.

الصفحة 216
وهو يقول: أشهد أن لا إله إلا الله وحده لا شريك له، وأن محمدا عبده ورسوله، وأنك وصيه ينبغي أن تفوق ولا تفاق، وأن تعظم ولا تستضعف، قال: ثم مضى به علي (عليه السلام) إلى منزله فعلمه معالم الدين(1).

وقد تقدم هذا الحديث من طريق العامة فيما رواه الحمويني، وهو الحديث السادس والأربعون في الباب الثاني عشر السابق، وهو أيضا متكرر في كتب أصحابنا الإمامية رواه الكليني في الكافي(2).

وروى ابن بابويه في كتاب كمال الدين وتمام النعمة قال: حدثنا أبي (رحمه الله) قال: حدثنا عبد الله بن جعفر الحميري، عن محمد بن عيسى، عن عبد الرحمن بن أبي هاشم، عن أبي يحيى المدايني عن أبي عبد الله (عليه السلام) قال: جاء يهودي إلى عمر يسأله عن مسائل، فأرشده إلى علي بن أبي طالب (عليه السلام) ليسأله فقال علي (عليه السلام): " سل "، فقال: أخبرني كم بعد نبيكم من إمام عادل؟ وفي أي جنة هو؟ ومن يسكن معه في جنته قال له علي (عليه السلام): " يا هاروني لمحمد (صلى الله عليه وآله) بعده اثنا عشر إماما عادلا، لا يضرهم خذلان من خذلهم، ولا يستوحشون بخلاف من خالفهم، أثبت في دين الله من الجبال الرواسي، ومنزل محمد (صلى الله عليه وآله) في جنة عدن والذين يسكنون معه هؤلاء الاثنا عشر إماما "، فأسلم الرجل وقال: أنت أولى بهذا المجلس من هذا، أنت الذي تفوق ولا تفاق وتعلو ولا تعلى(3).

ثم قال ابن بابويه: حدثني أبي ومحمد بن الحسن رضي الله عنهما قالا: حدثنا سعد بن عبد الله، عن محمد بن الحسين بن أبي الخطاب، عن الحكم بن مسكين الثقفي، عن صالح(4) عن الإمام جعفر بن محمد (عليه السلام) قال: لما هلك أبو بكر واستخلف عمر رجع عمر إلى المسجد فقعد فدخل عليه رجل فقال: يا أمير المؤمنين إني رجل من اليهود، وأنا علامتهم وقد أردت أن أسألك عن مسائل إن أجبتني عنها أسلمت، قال: ما هي؟ قال: ثلاث وثلاث وواحدة، فإن شئت سألتك وإن كان في قومك أحد أعلم منك فأرشدني إليه قال: عليك بذاك الشاب - يعني علي بن أبي طالب (عليه السلام) - فأتى عليا فقال له: لم قلت: " ثلاث وثلاث وواحدة، ألا قلت سبعا "؟ قال: إن لم

____________

(1) كمال الدين: 1 / 299 - 300، إعلام الورى: ص 368 - 369، البحار: 36 / 375 - 376.

(2) أصول الكافي: 1 / 529 - 530، وكمال الدين: 1 / 299، وأعلام الورى: 367 - 369 ط طهران - 1338 هـ، والبحار: 36 / 378. وقال في " ذيل الحديث: " أقول: وروى في الكافي أيضا بهذا السند، لكن الجوابات ساقطة كما في رواية الصدوق، ولعل الطبرسي ألحقها من كتاب آخر للكليني أو غيره ".

(3) كمال الدين: 1 / 300، البحار: 36 / 380.

(4) في كمال الدين: صالح بن عقبة.

الصفحة 217
تجبني(1) في الثلاث اكتفيت، قال: " إن أجبتك تسلم "؟ قال: نعم قال: " سل "، فقال: أسألك عن أول حجر وضع على وجه الأرض، وأول عين نبعت، وأول شجرة(2) نبتت قال: " يا يهودي أنتم تقولون: أول حجر وضع على وجه الأرض الذي في بيت المقدس وكذبتم، هو الحجر الذي نزل به آدم من الجنة "، قال: صدقت والله إنه لبخط هارون وإملاء موسى، قال: " وأنتم تقولون: إن أول عين نبعت على وجه الأرض العين التي نبعت ببيت المقدس وكذبتم هي عين الحياة التي غسل فيها يوشع بن نون السمكة التي(3) شرب منها الخضر وليس يشرب منها أحد إلا حيى "، قال:

صدقت والله إنه لبخط هارون وإملاء موسى قال: " وأنتم تقولون: إن أول شجرة نبتت على وجه الأرض الزيتون وكذبتم، هي العجوة التي نزل بها آدم (عليه السلام) من الجنة " قال: صدقت والله إنه لبخط هارون وإملاء موسى (عليهما السلام) قال: فالثلاث الأخرى: كم لهذه الأمة من إمام هدى لا يضرهم من خالفهم، قال: " اثنا عشر إماما " قال: صدقت والله إنه لبخط هارون وإملاء موسى (عليهما السلام) قال: وأين يسكن نبيكم من الجنة؟ قال: " في أعلاها درجة، وأشرفها مكانا، في جنات عدن "، قال: صدقت والله إنه لبخط هارون وإملاء موسى (عليهما السلام)(4) قال: السابعة وأسألك كم يعيش وصيه بعده؟ قال: " ثلاثين سنة، ثم مه "؟ قال: يموت أو يقتل؟ قال: " يقتل، يضرب على قرنه فتخضب لحيته "، قال: صدقت والله إنه لبخط هارون وإملاء موسى(5).

وروى ابن بابويه أيضا في هذا الكتاب قال: أخبرنا أبو سعيد محمد بن الفضل بن محمد بن إسحاق المذكر بنيسابور قال: حدثنا أبو يحيى زكريا بن يحيى بن الحرث(6) البزاز قال: حدثنا عبد الله بن مسلم الدمشقي قال: حدثنا إبراهيم بن يحيى الأسلمي المديني، عن عمار بن حريز(7)، عن أبي الطفيل عامر بن واثلة قال: شهدنا الصلاة على أبي بكر ثم اجتمعنا إلى عمر بن الخطاب فبايعناه وأقمنا أياما نختلف إلى المسجد حتى سموه أمير المؤمنين فبينا نحن جلوس عنده يوما إذ جاءه يهودي من يهود المدينة وهم يزعمون أنه من ولد هارون أخي موسى (عليهما السلام) حتى وقف على

____________

(1) في كمال الدين والخصال: أنا إذن جاهل إنك إن لم تجبني.

(2) في كمال الدين: نبتت على وجه الأرض، فقال (عليه السلام): يا يهودي.

(3) في كمال الدين: وهي العين التي شرب.

(4) في الخصال وكمال الدين: ثم قال: فمن ينزل بعده في منزله؟ قال: اثنا عشر إماما، قال: صدقت والله إنه لبخط هارون وإملاء موسى، ثم قال:.

(5) الخصال: 2 / 476 - 477، كمال الدين: 1 / 300 - 302.

(6) في كمال الدين: الحارث.

(7) في كمال الدين: عمارة بن جوني.

الصفحة 218
عمر فقال له: يا أمير المؤمنين أيكم أعلم بعلم نبيكم وبكتاب ربكم حتى أسأله عما أريد؟ قال:

فأشار عمر إلى علي (عليه السلام) فقال له اليهودي: أكذلك أنت يا علي؟ قال(1): " سل عما تريد "، قال: إني أسألك عن ثلاث وعن ثلاث وعن واحدة، فقال له علي (عليه السلام): " لم لا تقول إني أسألك عن سبع؟ " فقال له اليهودي: أسألك عن ثلاث فإن أصبت فيهن سألتك عن الثلاث الأخر، فإن أصبت فيهن سألتك عن الواحدة، وإن أخطأت في الثلاث الأول لم أسألك عن شئ، فقال له علي (عليه السلام): " وما يدريك إذا سألتني فأجبتك أخطأت أم أصبت؟ " فقال: فضرب يديه إلى كمه فأخرج كتابا عتيقا فقال: هذا ورثته عن آبائي وأجدادي إملاء موسى بن عمران وخط هارون، وفيه الخصال التي أريد أن أسألك عنها، فقال علي (عليه السلام): " على أن لي عليك إن أجبتك فيهن بالصواب أن تسلم "، فقال اليهودي: والله إن أجبتني فيهن بالصواب لأسلمن الساعة على يديك، قال له علي (عليه السلام): " سل "، قال:

أخبرني عن أول حجر وضع على وجه الأرض؟ وأخبرني عن أول شجرة نبتت على وجه الأرض؟

وأخبرني عن أول عين نبعت على وجه الأرض؟

فقال له علي (عليه السلام): " يا يهودي أما أول حجر وضع على وجه الأرض فإن اليهود يزعمون أنها صخرة بيت المقدس، وكذبوا ولكنه الحجر الأسود الذي نزل به آدم (عليه السلام) معه من الجنة فوضعه في ركن البيت والناس يتمسحون به ويقبلونه ويجددون العهد والميثاق فيما بينهم وبين الله عز وجل "، قال له اليهودي: أشهد بالله لقد صدقت، قال له علي (عليه السلام): " وأما أول شجرة نبتت على وجه الأرض فإن اليهود يزعمون أنها الزيتونة وكذبوا ولكنها نخلة من العجوة، نزل بها آدم (عليه السلام) معه من الجنة وبالفحل فأصل النخلة كله من العجوة "، قال له اليهودي: أشهد بالله لقد صدقت قال له علي (عليه السلام): " وأما أول عين نبعت على وجه الأرض فإن اليهود يزعمون أنها العين التي نبعت تحت صخرة بيت المقدس وكذبوا ولكنها عين الحياة التي نسي عندها صاحب موسى السمكة المالحة فلما أصابها ماء العين عاشت وسربت(2) فأتبعها موسى (عليه السلام) وصاحبه فلقيه الخضر "، قال اليهودي: أشهد بالله لقد صدقت، قال له علي (عليه السلام): " سل عن الثلاث الأخر "، قال: أخبرني عن هذه الأمة كم لها بعد نبيها من إمام عدل؟ وأخبرني عن منزل محمد أين هو من الجنة؟ ومن يسكن معه في منزله؟ قال له علي (عليه السلام): " يا يهودي يكون لهذه الأمة بعد نبيها اثنا عشر إماما عدلا، لا يضرهم خلاف من خالفهم "، قال له اليهودي: أشهد بالله لقد صدقت، قال له علي (عليه السلام): " ومنزل محمد (صلى الله عليه وآله) من الجنة في جنة عدن وهي وسط الجنان وأقربها من عرش الرحمن جل جلاله "، قال له

____________

(1) في كمال الدين: قال: نعم، سل عما تريد.

(2) سرب: أي ذهب على وجهه.

الصفحة 219
اليهودي: أشهد بالله لقد صدقت، قال له علي (عليه السلام): " والذين يسكنون معه في الجنة هؤلاء الأئمة الاثنا عشر "، قال له اليهودي: أشهد بالله لقد صدقت قال له علي (عليه السلام): " سل عن الواحدة " قال:

أخبرني عن وصي محمد في أهله كم يعيش بعده، وهل يموت موتا أو يقتل قتلا؟ قال له علي (عليه السلام):

" يا يهودي: يعيش بعده ثلاثين سنة، وتخضب منه هذه من هذا - وأشار إلى لحيته ورأسه - " قال:

فوثب إليه اليهودي فقال: أشهد أن لا إله إلا الله وأشهد أن محمدا رسول الله وأنك وصي رسول الله(1).

الخامس والسبعون: أحاديث اللوح - ابن بابويه في كتاب كمال الدين وتمام النعمة قال: حدثنا أبي ومحمد بن الحسن رضي الله عنهما قالا: حدثنا سعد بن عبد الله وعبد الله بن جعفر الحميري جميعا، عن أبي الحسن صالح بن أبي حماد، والحسن بن طريف جميعا عن بكر بن صالح.

وحدثنا أبي ومحمد بن موسى بن المتوكل، ومحمد بن علي ماجيلويه، وأحمد بن علي بن إبراهيم، والحسن بن إبراهيم ماثانة(2)، وأحمد بن زياد الهمداني رضي الله عنهم قالوا جميعا:

حدثنا علي بن إبراهيم، عن أبيه إبراهيم بن هاشم، عن بكر بن صالح، عن عبد الرحمن بن سالم، عن أبي بصير، عن أبي عبد الله (عليه السلام) قال: قال أبي (عليه السلام) لجابر بن عبد الله الأنصاري: " إن لي إليك حاجة فمتى يخف عليك أن أخلو بك فأسألك عنها "، قال له جابر: في أي الأوقات شئت، فخلا به(3) فقال له: " يا جابر أخبرني عن اللوح الذي رأيته في يد أمي فاطمة بنت رسول الله (صلى الله عليه وآله) وما أخبرتك به أنه في ذلك اللوح مكتوبا ".

قال جابر: أشهد بالله أني لما دخلت على أمك فاطمة (عليها السلام) في حياة رسول الله (صلى الله عليه وآله) أهنيها بولادة الحسين (عليه السلام) فرأيت في يدها لوحا أخضر ظننت أنه من زمرد، ورأيت فيه كتابة أبيض مثل نور يشبه الشمس(4) فقلت لها: بأبي أنت وأمي يا بنت رسول الله ما هذا اللوح؟ فقالت: " هذا اللوح أهداه الله جل جلاله إلى رسول الله (صلى الله عليه وآله) فيه اسم أبي واسم بعلي واسم ابني وأسماء الأوصياء من ولدي فأعطانيه أبي يبشرني بذلك "(5) فقال له: يا جابر هل لك أن تعرضه علي(6)؟ قال نعم: فمشى معه

____________

(1) كمال الدين: 1 / 294 - 296.

(2) في المصدر: ابن ناتانة.

(3) في المصدر: فخلا به أبو جعفر (عليه السلام).

(4) في المصدر: كتابة بيضاء شبيهة بنور الشمس.

(5) في المصدر: ليسرني بذلك.

(6) في المصدر: قال جابر: فأعطتنيه أمك فاطمة (عليها السلام) فقرأته وانتسخته، فقال له أبي: فهل لك يا جابر أن تعرضه علي؟.

الصفحة 220
أبي (عليه السلام) حتى انتهى إلى منزل جابر فأخرج إلى أبي صحيفة من رق، فقال له أبي: " يا جابر أنظر أنت في كتابك لأقرأه أنا عليك "، فنظر جابر في نسخته فقرأ عليه أبي (عليه السلام) فوالله ما خالف حرف حرفا، فقال جابر: فإني أشهد بالله أني هكذا رأيته في اللوح مكتوبا:

بسم الله الرحمن الرحيم هذا كتاب من الله العزيز العليم لمحمد نوره وسفيره وحجابه ودليله، نزل به الروح الأمين من عند رب العالمين، عظم يا محمد أسمائي، واشكر نعمائي، ولا تجحد آلائي، إني أنا الله لا إله إلا أنا قاصم الجبارين ومذل الظالمين، ومبير المتكبرين، وديان يوم الدين، إني أنا الله لا إله إلا أنا فمن رجا غير فضلي، أو خاف غير عدلي، عذبته عذابا لا أعذبه أحدا من العالمين، فإياي فاعبد، وعلي فتوكل، إني لم أبعث نبيا فأكملت أيامه، وانقضت مدته، إلا جعلت له وصيا، وإني فضلتك على الأنبياء، وفضلت وصيك على الأوصياء وأكرمته بعدك بسبطيك(1) الحسن والحسين، فجعلت حسنا معدن علمي بعد انقضاء مدة أبيه، وجعلت حسينا خازن وحيي، وأكرمته بالشهادة، وختم له بالسعادة، فهو أفضل من استشهد وأرفع الشهداء درجة، جعلت كلمتي التامة معه، والحجة البالغة عنده، بعترته أثيب وأعاقب، أولهم علي سيد العابدين، وزين أوليائي الماضين، وابنه سمي جده المحمود، محمد الباقر لعلمي والمعدن لحكمتي، سيهلك المرتابون في جعفر الراد عليه كالراد علي، حق القول مني لأكرمن جعفرا(2) ولأسرنه في أشياعه وأنصاره وأوليائه، وانتجبت بعده موسى، وانتجبت بعده فتاه(3)، لأن خيط فرضي لا ينقطع وحجتي لا تخفى، وأن أوليائي لا يشقون أبدا، ألا ومن جحد واحدا منهم فقد جحد نعمتي، ومن غير آية من كتابي فقد افترى علي، وويل للمفترين الجاحدين عند انقضاء مدة عبدي موسى وحبيبي وخيرتي، أن المكذب(4) للثامن مكذب بجميع أوليائي، وعلي وليي وناصري، أضع عليه أعباء النبوة وامتحنه بالاضطلاع، يقتله عفريت مستكبر، يدفن بالمدينة التي بناها العبد الصالح(5) إلى جنب شر خلقي، حق القول مني لأقرن عينه بمحمد ابنه وخليفته من بعده، فهو وارث علمي، ومعدن حكمي، وموضع سري، وحجتي على خلقي، وجعلت الجنة مثواه، وشفعته في سبعين من أهل بيته كلهم قد استوجبوا النار، وأختم بالسعادة لابنه علي وليي وناصري، والشاهد في

____________

(1) في المصدر: وأكرمتك بشبليك بعده وبسبطيك.

(2) في المصدر: لأكرمن مثوى جعفر.

(3) في المصدر: وانتحبت بعد موسى فتنة عمياء حندس، لان.

(4) في المصدر: ألا إن المكذبين.

(5) في المصدر: العبد الصالح ذو القرنين.

الصفحة 221
خلقي، وأميني على وحيي، أخرج منه الداعي إلى سبيلي، والخازن لعلمي الحسن، ثم أكمل ذلك بابنه رحمة للعالمين، عليه كمال موسى وبهاء عيسى وصبر أيوب، ستذل أوليائي في زمانه ويتهادون رؤوسهم كما تتهادى رؤوس الترك والديلم فيقتلون ويحرقون ويكونون خائفين مرعوبين وجلين، تصبغ الأرض بدمائهم، وينشأ الويل(1) والرنين في نسائهم، أولئك أوليائي حقا، بهم أدفع كل فتنة عمياء حندس، وبهم أكشف الزلازل، وأدفع عنهم الآصار والأغلال، أولئك عليهم صلوات من ربهم ورحمة وأولئك هم المهتدون.

قال عبد الرحمن بن سالم، قال أبو بصير: لو لم تسمع في دهرك إلا هذا الحديث لكفاك، فصنه إلا عن أهله(2).

ثم قال ابن بابويه: وحدثنا أبو محمد الحسن بن حمزة العلوي قال: حدثنا أبو جعفر محمد بن الحسين(3) ابن درست السروري، عن جعفر بن محمد بن مالك قال: حدثنا محمد بن عمران الكوفي، عن عبد الرحمن بن أبي نجران، عن صفوان بن يحيى، عن إسحاق بن عمار، عن أبي عبد الله الصادق (عليه السلام) أنه قال: " يا إسحاق ألا أبشرك؟ " قلت: بلى جعلت فداك يا بن رسول الله فقال:

" وجدنا صحيفة بإملاء رسول الله (صلى الله عليه وآله) وخط أمير المؤمنين، فيها: بسم الله الرحمن الرحيم هذا كتاب من الله العزيز الحكيم ". وذكر الحديث مثله سواء إلا أنه قال في آخره: ثم قال الصادق (عليه السلام): " يا إسحاق هذا دين الملائكة والرسل فصنه عن غير أهله يصنك الله ويصلح بالك، ثم قال: من آمن بهذا أمن من عقاب الله عز وجل "(4).

ثم قال ابن بابويه: وحدثنا أبو العباس محمد بن إبراهيم بن إسحاق الطالقاني - رضي الله عنه - قال: حدثنا الحسن بن إسماعيل، قال: حدثنا سعيد بن محمد القطان(5) قال: حدثنا عبد الله بن موسى الروياني أبو تراب، عن عبد العظيم بن عبد الله الحسني، عن علي بن الحسن بن زيد بن الحسن بن علي بن أبي طالب (عليه السلام)، قال: حدثني عبد الله بن محمد بن جعفر، عن أبيه، عن جده أن

____________

(1) في المصدر: ويفشو الويل.

(2) كمال الدين: 1 / 308 - 311، وذكره الشيخ الكليني في أصول الكافي: 1 / 527 - 528، والشيخ الطوسي في كتابه الغيبة: 93 - 95، والطبرسي في إعلام الورى ص 371 - 373، وفي الاحتجاج للشيخ أبي علي الطبرسي:

1 / 84 - 87 ط النجف الأشرف، والبحار: 36 / 196 - 197.

(3) في إعلام الورى: محمد بن الحسن.

(4) كمال الدين: 1 / 312 وفيه: " من دان بهذا أمن من عقاب الله "، عيون الأخبار: 1 / 36 ط النجف، إعلام الورى ص 373، البحار: 36 / 200.

(5) في كمال الدين: محمد بن القطان.


كتاب غاية المرام وحجة الخصام للسيد هاشم البحراني (ص 222 - ص 232)

الصفحة 222
محمد بن علي باقر العلم (عليهما السلام) جمع ولده وفيهم زيد بن علي(1) ثم أخرج كتابا إليهم بخط علي (عليه السلام) وإملاء رسول الله (صلى الله عليه وآله) مكتوب فيه: " هذا كتاب من الله العزيز الحكيم ". وذكر حديث اللوح إلى الموضع الذي يقول فيه: أولئك هم المهتدون.

ثم قال في آخره قال عبد العظيم: العجب كل العجب لمحمد بن جعفر وخروجه إذ سمع أباه (عليه السلام) يقول هكذا ويحكيه، ثم قال: " هذا سر الله ودينه ودين ملائكته فصنه إلا عن أهله وأوليائه "(2).

ثم قال ابن بابويه: حدثنا علي بن الحسين بن شاذويه المؤدب، وأحمد بن هارون الفامي(3) - رضي الله عنهما - قالا: حدثنا محمد بن عبد الله بن جعفر الحميري، عن أبيه، عن جعفر بن محمد بن مالك الفزاري الكوفي، عن مالك السلولي، عن درست عن عبد الحميد(4)، عن عبد الله بن القاسم، عن عبد الله بن جبلة، عن أبي السفاتج، عن جابر الجعفي، عن أبي جعفر محمد بن علي الباقر (عليهما السلام)، عن جابر بن عبد الله الأنصاري قال: دخلت على مولاتي فاطمة (عليها السلام) وقدامها لوح يكاد ضوؤه يغشي الأبصار، فيه اثنا عشر اسما ثلاثة في ظاهره، وثلاثة في باطنه، وثلاثة أسماء في آخره وثلاثة أسماء في طرفه، فعددتها فإذا هي اثنا عشر اسما فقلت: أسماء من هؤلاء؟ قالت: " هذه أسماء الأوصياء أولهم ابن عمي وأحد عشر من ولدي، آخرهم المهدي "، قال جابر: فرأيت فيها محمدا محمدا محمدا في ثلاثة مواضع، وعليا وعليا وعليا وعليا في أربعة مواضع(5).

ثم قال ابن بابويه: وحدثنا أحمد بن محمد العطار(6) رحمه الله قال: حدثنا أبي، عن محمد بن الحسين ابن أبي الخطاب، عن الحسن بن محبوب، عن أبي الجارود، عن أبي جعفر (عليه السلام)، عن جابر ابن عبد الله الأنصاري قال: دخلت على فاطمة (عليها السلام) وبين يديها لوح فيه أسماء الأوصياء، فعددت اثني عشر اسما آخرهم القائم، ثلاثة منهم محمد، وأربعة منهم علي صلوات الله عليهم(7).

قلت: حديث اللوح متكرر بالأسانيد الكثيرة متأول بين العلماء مستفيض الرواية، وقد ذكره الحمويني - وهو أحد أعيان علماء العامة - وقد تقدم من طريقه في الباب الثاني عشر السابق وهو

____________

(1) في كمال الدين: وفيهم عمهم زيد بن علي.

(2) كمال الدين: 1 / 312 - 33، عيون الأخبار: 1 / 37، إعلام الورى ص 374، البحار: 36 / 201.

(3) في كمال الدين: القاضي.

(4) في كمال الدين: عن درست بن عبد الحميد.

(5) كمال الدين: 1 / 311، عيون الأخبار: 1 / 37، إعلام الورى ص 373 - 374، البحار: 36 / 201.

(6) في كمال الدين: أحمد بن محمد بن يحيى العطار.

(7) كمال الدين: 1 / 213.

الصفحة 223
الحديث السابع والثلاثون(1).

السادس والسبعون: ابن بابويه قال: حدثنا محمد بن موسى بن المتوكل - رحمه الله - قال:

حدثنا عبد الله بن جعفر الحميري، قال: حدثنا أحمد بن محمد بن عيسى، عن الحسن بن محبوب، عن عبد الله بن سنان قال: سمعت أبا عبد الله الصادق (عليه السلام) يقول: ثلاثة هن فخر المؤمن وزينه في الدنيا والآخرة، الصلاة في آخر الليل، ويأسه مما في أيدي الناس، وولاية الإمام من آل محمد(2).

السابع والسبعون: الشيخ الثقة محمد بن العباس بن ماهيار في تفسير القرآن فيما نزل في أهل البيت، قال: حدثنا علي بن محمد بن مخلد الدهان، عن الحسن بن علي بن أحمد العلوي، قال:

بلغني عن أبي عبد الله(3) أنه قال لداود الرقي: أيكم ينال السماء(4)؟ فوالله إن أرواحنا وأرواح النبيين لتتناول العرش كل ليلة جمعة. يا داود، قرأ أبي محمد بن علي (عليهما السلام) حم السجدة حتى بلغ * (فهم لا يسمعون) *(5)، ثم قال: نزل جبرائيل (عليه السلام) على رسول الله (صلى الله عليه وآله) بأن الإمام بعدك علي (عليه السلام)، ثم قال(6) * (حم تنزيل من الرحمن الرحيم كتاب فصلت آياته قرآنا عربيا لقوم يعلمون) * حتى بلغ * (فأعرض أكثرهم) * عن ولاية علي * (فهم لا يسمعون * وقالوا قلوبنا في أكنة مما تدعونا إليه وفي آذاننا وقر ومن بيننا وبينك حجاب فاعمل إننا عاملون) *(7).

ونقتصر في هذا الباب على هذا القدر من النص على علي (عليه السلام) وبنيه الأحد عشر وهم الأئمة الاثنا عشر - صلوات الله عليهم - إذ الزيادة على ذلك يطول به الكتاب، ومن أراد الزيادة الكثيرة فعليه بكتابي " كتاب الإنصاف، في النص على الأئمة الاثني عشر الأشراف "(8) فإن فيه من النصوص عن النبي (صلى الله عليه وآله) وعن الأئمة (عليهم السلام) ما لا مزيد عليه، والله سبحانه الموفق.

____________

(1) راجع ص 164 - 166 من هذا الجزء.

(2) أمالي الصدوق ص 487 ط النجف الأشرف.

(3) في البحار: عن أبي عبد الله جعفر بن محمد (عليه السلام).

(4) في البحار: يا داود، أيكم ينال قطب سماء الدنيا.

(5) فصلت: 2 - 4.

(6) في البحار: حتى قرأ.

(7) رواه الشيخ المجلسي في البحار: 36 / 144، عن تفسير الفرات الكوفي.

(8) طبع في قم عام 1376 هـ ع ترجمته بالفارسية.

الصفحة 224

الباب الرابع عشر

في نص رسول الله (صلى الله عليه وآله) على علي بن أبي طالب (عليه السلام) بأنه الخليفة بعده
وأن الخلفاء بعد علي (عليه السلام) بنوه الأحد عشر، وهم الأئمة الاثنا عشر والخلفاء

من طريق العامة مضافا إلى ما تقدم من النص في ذلك في الباب الثاني عشر
وفيه تسعة وعشرون حديثا

الأول: من مسند أحمد بن حنبل رواه عبد الله بن أحمد بن حنبل، عن أبيه قال: حدثنا يحيى بن حماد قال: حدثنا أبو عوانة، قال: حدثنا أبو بلج، قال: حدثنا عمرو بن ميمون، قال: إني لجالس إلى ابن عباس إذ أتاه تسعة رهط فقالوا: يا بن عباس إما أن تقوم معنا وإما أن تخلو بنا عن هؤلاء، قال ابن عباس: بل أقوم معكم - وهو يومئذ صحيح قبل أن يعمى - قال: فانتدؤا فتحدثوا فلا ندري ما قالوا، فجاء ينفض ثوبه ويقول: أف وتف وقعوا في رجل له عشر (خصال) وقعوا في رجل قال له النبي (صلى الله عليه وآله): " لأبعثن رجلا لا يخزيه الله أبدا، يحب الله ورسوله " - قال فاستشرف لها من استشرف، قال: أين علي؟ قالوا: هو في الرحا يطحن، قال: وما كان أحدكم ليطحن، قال فجاء وهو أرمد لا يكاد يبصر فتفل في عينيه(1) ثم هز الراية ثلاثا فأعطاها إياه، فجاء بصفية بنت حيي قال: ثم بعث فلانا بسورة التوبة فبعث عليا(2) فأخذها منه وقال: " لا يذهب بها إلا رجل مني وأنا منه "، أو قال يواليني، وقال لبني عمه: " أيكم يواليني في الدنيا والآخرة "، قال وكان أول من آمن من الناس(3). وأخذ رسول الله (صلى الله عليه وآله) ثوبه فوضعه على علي وفاطمة والحسن والحسين فقال: * (إنما يريد الله ليذهب عنكم الرجس أهل البيت ويطهركم تطهيرا) *(4) قال: وشرى علي نفسه، لبس ثوب النبي (صلى الله عليه وآله) ثم نام مكانه، قال: فكان المشركون يتوهمون أنه رسول الله (صلى الله عليه وآله)(5) فجاء أبو بكر وعلي نائم، قال وأبو بكر: يحسب

____________

(1) في المصدر: قال: فنفث في عينيه.

(2) في المصدر: فبعث عليا خلفه.

(3) في المصدر: وقال لبني عمه: أيكم يواليني في الدنيا والآخرة قال: وعلي معه جالس فأبوا، فقال علي: أنا أواليك في الدنيا والآخرة، قال: أنت وليي في الدنيا والآخرة، قال فتركه ثم أقبل على رجل منهم فقال: أيكم يواليني في الدنيا والآخرة فأبوا قال: فقال علي: أنا أواليك في الدنيا والآخرة، فقال: أنت وليي في الدنيا والآخرة، قال: وكان أول من أسلم من الناس بعد خديجة.

(4) الأحزاب: 33.

(5) في المصدر: وكان المشركون يرمون رسول الله.

الصفحة 225
أنه نبي الله، قال: فقال له علي: " إن نبي الله (صلى الله عليه وآله) قد انطلق نحو بئر ميمون فأدركه "، قال فانطلق أبو بكر فدخل معه الغار، قال: وجعل علي يرمى بالحجارة كما كان يرمى نبي الله وهو يتضور وقد لف رأسه في الثوب لا يخرجه حتى أصبح ثم كشف عن رأسه فقالوا كان صاحبك نرميه فلا يتضور(1) وقد استنكرنا ذلك، قال: وخرج بالناس في غزوة تبوك قال: فقال له علي أخرج معك، قال: فقال له نبي الله: " لا "، فبكى علي فقال له: " أما ترضى أن تكون مني بمنزلة هارون من موسى إلا أنك لست بنبي، إنه لا ينبغي أن أذهب إلا وأنت خليفتي "، قال: وقال له رسول الله: " أنت ولي كل مؤمن ومؤمنة "(2) قال: وسدوا أبواب المسجد غير باب علي قال: ودخل المسجد جنبا وهو طريقه ليس له طريق غيره، قال: وقال: " من كنت مولاه فإن عليا مولاه "(3).

الثاني: من المسند أيضا، عن عبد الله بن أحمد بن حنبل، عن أبيه، قال: حدثنا أسود بن عامر، قال: حدثنا شريك، عن الأعمش، عن المنهال، عن عباد ابن عبد الله الأسدي، عن علي رضي الله عنه قال: لما نزلت هذه الآية * (وأنذر عشيرتك الأقربين) *(4) جمع النبي (صلى الله عليه وآله) من أهل بيته فاجتمع ثلاثون فأكلوا وشربوا، قال، فقال لهم: " من يضمن عني ديني ومواعيدي ويكون معي في الجنة ويكون خليفتي في أهلي "، فقال رجل: - لم يسمه شريك - يا رسول الله أنت كنت بحرا من يقوم بهذا؟ قال: ثم قال الآخر. قال: فعرض ذلك على أهل بيته فقال علي رضي الله عنه: " أنا "(5).

الثالث: عبد الله بن أحمد بن حنبل، قال: حدثنا يحيى بن عبد الحميد الحماني، قال: حدثنا شريك، عن الأعمش، عن المنهال بن عمرو، عن عباد بن عبد الله الأسدي، عن علي - رضي الله عنه -.

قال عبد الله: وحدثنا أبو خيثمة، قال: حدثنا أسود بن عامر، قال: أخبرنا شريك، عن الأعمش، عن المنهال بن عمرو، عن عباد بن عبد الله الأسدي، عن علي (عليه السلام) قال: " لما نزلت * (وأنذر عشيرتك الأقربين) *، دعا رسول الله (صلى الله عليه وآله) بأربعين رجلا من أهل بيته إن الرجل منهم ليأكل جذعة، وأن شاربا

____________

(1) في المصدر: فقالوا: إنك للئيم، كان صاحبك نراميه فلا يتضور وأنت تتضور.

(2) في المصدر: أنت وليي في كل مؤمن بعدي.

(3) مسند أحمد بن حنبل: 1 / 331 ط 1398 هـ بيروت.

وأخرجه الحاكم النيسابوري الشافعي في مستدرك الصحيحين: 3 / 132، والذهبي في تلخيص المستدرك (ذيل المستدرك): 3 / 132، والحافظ محب الدين الطبري في ذخائر العقبى ص 87.

(4) الشعراء: 214.

(5) مسند أحمد بن حنبل: 1 / 111.

الصفحة 226
فرقا(1)، فقدم إليهم فأكلوا حتى شبعوا فقال لهم: من يضمن عني ديني ومواعيدي ويكون معي في الجنة، ويكون خليفتي في أهلي؟ فعرض ذلك على أهل بيته فقال علي: أنا! فقال رسول الله (صلى الله عليه وآله):

علي يقضي عني ديني وينجز مواعيدي "، ولفظ الحديث للحماني وبعضه لحديث أبي خيثمة(2).

الرابع: عبد الله بن أحمد بن حنبل، قال: حدثنا الحسن، قال: حدثنا أحمد المقدام العجلي، قال: حدثنا الفضيل بن عياض، قال: حدثنا ثور بن يزيد، عن خالد بن معدان، عن زاذان، عن سلمان، قال: سمعت حبيبي رسول الله (صلى الله عليه وآله) يقول: " كنت أنا وعلي نورا بين يدي الله عز وجل قبل أن يخلق الله آدم بأربعة عشر ألف عام، فلما خلق الله آدم قسم ذلك النور جزءين فجزء أنا وجزء علي "(3) - تمام الخبر - ففي النبوة وفي علي الخلافة.

لم يذكره أحمد ومر ذكره من طريق ابن المغازلي من كتاب الفردوس للديلمي(4).

الخامس: من تفسير الثعلبي في تفسير سورة الشعراء، قوله تعالى: * (وأنذر عشيرتك الأقربين) *(5) قال: أخبرنا الحسين بن محمد بن الحسين، قال: حدثنا موسى ابن محمد، حدثنا الحسن بن علي بن شبيب(6) العمري، قال: حدثنا عباد بن يعقوب، حدثنا علي بن هاشم، عن صباح بن يحيى المزني، عن زكريا بن ميسرة، عن أبي إسحاق، عن البراء بن عازب قال: لما نزلت:

* (وأنذر عشيرتك الأقربين) * جمع رسول الله (صلى الله عليه وآله) بني عبد المطلب وهم يومئذ أربعون رجلا الرجل منهم يأكل المسنة ويشرب العس(7) فأمر عليا برجل شاة فأدمها ثم قال: " أدنوا بسم الله ". فدنا القوم عشرة عشرة فأكلوا حتى صدروا ثم دعا بقعب(8) من لبن فجرع منه جرعة ثم قال لهم: " اشربوا بسم الله ". فشربوا حتى رووا فبدرهم أبو لهب فقال: هذا ما سحركم به الرجل فسكت النبي (صلى الله عليه وآله) يومئذ ولم يتكلم.

____________

(1) في المصدر: أن كان الرجل منهم لأكل جذعة، وأن كان شاربا فرقا.

(2) فضائل أمير المؤمنين (عليه السلام) تأليف أحمد بن حنبل، فضائل الصحابة: 2 / 650 / ح 1108 و 1196 بنحوه.

(3) إلى هنا في الفضائل.

(4) فضائل الصحابة ابن حنبل: 2 / 662 ح 1130، وترجمة علي بن أبي طالب وتاريخ دمشق: 1 / 101 / ح 186.

(5) الشعراء: 314.

(6) في بعض المصادر: شعيب.

(7) المسن: بضم الميم من الدواب، الكبير السن: والعس. بضم العين، القدح أو الإناء الكبير.

(8) القعب: القدح الضخم، الغليظ.

الصفحة 227
ثم دعاهم من الغد على مثل ذلك من الطعام والشراب، ثم أنذرهم رسول الله فقال: " يا بني عبد المطلب! إني أنا النذير إليكم من الله عز وجل والبشير لما يحبه أحدكم، جئتكم بالدنيا والآخرة فأسلموا وأطيعوا تهتدوا، ومن يواخيني ويوازرني ويكون وليي ووصيي(1) وخليفتي في أهلي ويقضي ديني، فأمسك القوم "، فأعاد ذلك ثلاثا، كل ذلك يسكت القوم ويقول علي: " أنا "، فقام القوم وهم يقولون لأبي طالب: أطع ابنك، فقد أمر عليك(2)(3).

السادس: من مناقب الفقيه أبي الحسن بن المغازلي الشافعي قال: أخبرنا أبو غالب محمد بن أحمد بن سهل النحوي، قال: أخبرنا أبو الحسن علي بن منصور الحلبي الأخباري، قال: حدثنا علي ابن محمد العدوي الشمشاطي، قال: حدثنا الحسن بن علي بن زكريا، قال:، حدثنا أحمد بن المقدام العجلي، قال: حدثنا الفضيل بن عياض، عن ثور بن يزيد، عن خالد بن معدان، عن زاذان، عن سلمان، قال: سمعت حبيبي محمدا رسول الله (صلى الله عليه وآله) يقول: " كنت أنا وعلي نورا بين يدي الله عز وجل يسبح الله عز وجل ذلك النور ويقدسه قبل أن يخلق الله آدم بألف عام، فلما خلق الله آدم ركب ذلك النور في صلبه فلم يزل في شئ واحد حتى افترقنا في صلب عبد المطلب: ففي النبوة وفي علي الخلافة "(4).

السابع: أبو الحسن بن المغازلي الشافعي قال: أخبرنا أبو طالب محمد بن أحمد ابن عثمان، قال: حدثنا محمد بن الحسن بن سليمان، قال: حدثنا عبد الله بن محمد العكبري، قال: حدثنا عبد الله بن محمد بن عنان الهروي(5) قال: حدثنا جابر بن سهل بن عمر بن حفص، قال: حدثنا أبي،

____________

(1) في كفاية الطالب: ووصيي بعدي.

(2) في كفاية الطالب: فقد أمر علينا وعليك.

الحديث رواه عن الثعلبي الحافظ الكنجي الشافعي في كفاية الطالب ص 205 - 206 ط النجف الأشرف، وجمال الدين الزرندي في نظم درر السمطين بتغيير يسير في لفظ.

ورواه غير واحد من الأئمة وحفاظ الحديث، راجع صورة ألفاظه في كتاب الغدير: 2 / 278. ط إيران.

(3) ترجمة الإمام علي في تاريخ دمشق: 1 / 97 / ح 2133، تفسير الثعلبي (قيد الطبع) من سورة الشعراء آية 314.

(4) المناقب لابن المغازلي ص 87 - 88، ورواه الكنجي في كفاية الطالب ص 315، والذهبي في ميزان الاعتدال: 1 / 235 عن الحافظ ابن عساكر، وسبط ابن الجوزي في تذكرة خواص الأمة ص 52. ط النجف الأشرف، عن الإمام أحمد، ومر الحديث بسنده ولفظه في ص 20 - 21 من هذا الجزء.

(5) في المصدر: عبد الله بن محمد بن أحمد بن عثمان، حدثنا محمد بن عتاب الهروي.

الصفحة 228
عن الأعمش، عن سالم بن أبي الجعد، عن أبي ذر قال: سمعت رسول الله (صلى الله عليه وآله) يقول: " كنت أنا وعلي نورا عن يمين العرش يسبح الله ذلك النور ويقدسه قبل أن يخلق الله آدم بأربعة عشر ألف عام، ولم أزل وعلي(1) في شئ واحد حتى افترقنا في صلب عبد المطلب "(2).

الثامن: ومن مناقب أبي الحسن بن المغازلي الشافعي قال: أخبرنا إبراهيم(3) ابن محمد بن خلف الجماري السقطي، قال: أخبرنا أبو عبد الله الحسين بن أحمد، قال: حدثنا أبو الفتح أحمد بن الحسن بن سهل المالكي المصري الواعظ بواسط في القراطيسيين، قال: حدثنا سليمان بن أحمد المالكي، قال: حدثنا أبو قضاعة ربيعة ابن محمد الطائي، حدثنا ثوبان، عن داود(4)، حدثنا مالك ابن غسان النهشلي، حدثنا ثابت، عن أنس، قال: انقض كوكب على عهد رسول الله (صلى الله عليه وآله): فقال رسول الله (صلى الله عليه وآله): " انظروا إلى هذا الكوكب فمن انقض في داره فهو الخليفة من بعدي "، فنظروا فإذا هو قد انقض في منزل علي، فأنزل الله تعالى: * (والنجم إذا هوى * ما ضل صاحبكم وما غوى * وما ينطق عن الهوى * إن هو إلا وحي يوحى) * "(5).

التاسع: أبو الحسن بن المغازلي أيضا وبالإسناد المقدم قال: أخبرنا الحسن ابن أحمد بن موسى الغندجاني قال: أخبرنا أبو الفتح هلال بن محمد، قال: حدثنا إسماعيل ابن علي(6)، قال: حدثني عبد الغفار بن جعفر قال: حدثني جرير، عن الأعمش، عن إبراهيم التيمي، عن أبي ذر الغفاري - رحمة الله عليه - قال: قال رسول الله (صلى الله عليه وآله): " من ناصب عليا الخلافة بعدي فهو كافر، وقد حارب الله

____________

(1) في المصدر: فلم أزل أنا وعلي.

(2) المناقب لابن المغازلي: 89 - 88، وأخرجه الإمام أحمد بن حنبل في (فضائل أمير المؤمنين)، وأخرجه الخوارزمي الحنفي في المناقب ص 87 ط تبريز، عن سلمان، وفي ص 46 - 47، عن ابن عمر، والكنجي الشافعي في كفاية الطالب ص 315 ط النجف الأشرف، والشيخ عبيد الله في أرجح المطالب ص 459، و 462 و 461، والحمويني الشافعي في فرائد السمطين، والذهبي في ميزان الاعتدال: 2 / 235 ط القاهرة وابن حجر في لسان الميزان: 2 / 229، والقندوزي الحنفي في ينابيع المودة ص 10، وموفق بن أحمد الخوارزمي في مقتل الحسين:

1 / 42 و 50، والصفوري في نزهة المجالس: 2 / 230، ومحمد صالح الكشفي في المناقب المرتضوية ص 92.

(3) في المناقب لابن المغازلي: أبو البركات إبراهيم.

(4) في المناقب لابن المغازلي: ثوبان ذي النون.

(5) النجم: 1 - 4، والديث أخرجه ابن المغازلي في المناقب ص 266، ط طهران، والذهبي في ميزان الاعتدال ج 2 / 45، وابن حجر في لسان الميزان: 2 / 449.

(6) في المصدر: إسماعيل بن علي، قال: حدثنا علي بن الحسين، قال: حدثنا عبد الغفار.

الصفحة 229
ورسوله، ومن شك في علي فهو كافر "(1).

العاشر - من كتاب الفردوس لابن شيرويه الديلمي في باب الخاء قال: بإسناده، عن سلمان الفارسي - رضي الله عنه - قال: قال رسول الله (صلى الله عليه وآله): " خلقت أنا وعلي من نور واحد قبل أن يخلق آدم بأربعة عشر ألف عام، فلما خلق الله تعالى آدم ركب ذلك النور في صلبه، فلم نزل في شئ واحد حتى افترقنا في صلب عبد المطلب ففي النبوة وفي علي الخلافة "(2).

الحادي عشر: موفق بن أحمد - أحد أعيان علماء العامة - في كتاب فضائل أمير المؤمنين قال:

أنبأني مهذب الأئمة أبو المظفر عبد الملك بن علي بن محمد الهمداني نزيل بغداد، أنبأنا أبو بكر محمد بن الحسين بن علي، أخبرنا محمد ابن عبد العزيز(3) أبو منصور العدل، أخبرنا هلال بن أحمد بن جعفر الحفار(4)، حدثنا أبو بكر محمد بن عمر، حدثنا أبو إسحاق محمد بن هارون الهاشمي، حدثنا محمد بن زياد النخعي، حدثنا محمد بن فضيل بن غزوان، حدثنا غالب الجهني، عن أبي جعفر محمد بن علي، عن أبيه، عن جده قال: قال علي (عليه السلام): قال رسول الله (صلى الله عليه وآله): " لما أسري بي إلى السماء ثم من السماء إلى سدرة المنتهى وقفت بين يدي ربي عز وجل فقال لي: يا محمد قلت: لبيك وسعديك يا ربي، قال: بلوت خلقي فأيهم رأيت أطوع لك؟ قال: قلت: يا ربي عليا، قال: صدقت يا محمد فهل أتخذت لنفسك خليفة يؤدي عنك، ويعلم عبادي من كتابي ما لا يعلمون؟ قال: قلت: يا رب إختر لي فإن خيرتك خيرتي، قال: قد اخترت لك عليا فاتخذه لنفسك خليفة ووصيا، ونحلته علمي وحلمي، وهو أمير المؤمنين حقا لم ينقلها أحد قبله وليست لأحد بعده، يا محمد علي راية الهدى، وإمام من أطاعني، وهو نور أوليائي، وهو الكلمة التي ألزمتها المتقين، من أحبه فقد أحبني، ومن أبغضه فقد أبغضني، فبشره بذلك يا محمد، فقال النبي (صلى الله عليه وآله):

فقد بشرته(5) فقال علي: أنا عبد الله وفي قبضته، إن يعاقبني فبذنوبي ولم يظلمني شيئا، وإن تمم لي وعدي فالله مولاي، فقال اللهم أجل قلبه واجعل ربيعه(6) الإيمان بك قال: قد فعلت ذلك به، يا محمد غير أني مستخصه بشئ من البلاء لم أخص به أحدا من أوليائي، قال: قلت: ربي أخي وصاحبي، قال: قد سبق في علمي أنه مبتلى، ولولا علي لم يعرف حزبي ولا أوليائي ولا أولياء

____________

(1) المناقب لابن المغازلي ص 45 - 46.

(2) الفردوس بمأثور الخطاب: 2 / 191 / ح 2952.

(3) في المصدر: محمد بن محمد بن عبد العزيز.

(4) في المصدر: هلال بن محمد بن جعفر الحداد.

(5) في المصدر: قلت: ربي فقد بشرته.

(6) في المصدر فإنه مولاي. قال: أجل، قال: قلت: يا رب واجعل ربيعه.

الصفحة 230
رسلي "(1).

الثاني عشر: الشيخ إبراهيم بن محمد الحمويني - من أعيان علماء العامة - في كتاب فرائد السمطين في فضائل المرتضى والبتول والسبطين، قال: أنبأني السيد النسابة جلال الدين عبد الحميد بن فخار بن معد بن فخار الموسوي، قال: أنبأنا والدي السيد شمس الدين شيخ الشرف فخار بروايته، عن شاذان بن جبرائيل القمي، عن جعفر بن محمد الدورسي، عن أبيه، عن أبي جعفر محمد بن علي بن بابويه القمي - رحمة الله عليه - قال: حدثنا أبي ومحمد بن الحسن - رضي الله عنه - قالا: حدثنا سعد بن عبد الله، قال: حدثنا يعقوب بن يزيد، عن حماد بن عيسى، عن عمر ابن أذينة، عن أبان بن أبي عياش، عن سليم بن قيس الهلالي قال: رأيت عليا (عليه السلام) في مسجد رسول الله (صلى الله عليه وآله) في خلافة عثمان - رضي الله عنه - وجماعة يتحدثون ويتذاكرون العلم والفقه، فذكروا قريشا وفضلها وسوابقها وهجرتها، وما قال فيها رسول الله (صلى الله عليه وآله) من الفضل. وساق الحديث بما قال رسول الله (صلى الله عليه وآله) في قريش من الفضل إلى أن قال: وعلي بن أبي طالب (عليه السلام) ساكت لا ينطق ولا أحد من أهل بيته.

فأقبل القوم عليه فقالوا: يا أبا الحسن ما يمنعك أن تتكلم؟

فقال: " ما من الحيين (يعني: المهاجرين من قريش والأنصار) إلا وقد ذكر فضلا وقال حقا فأنا أسألكم يا معشر قريش والأنصار بمن أعطاكم الله هذا الفضل؟ أبأنفسكم، وعشائركم، وأهل بيوتاتكم أم بغيركم "؟

قالوا: بل أعطانا الله ومن به علينا بمحمد (صلى الله عليه وآله) لا بأنفسنا وعشائرنا، ولا بأهل بيوتاتنا.

قال: " صدقتم يا معشر قريش والأنصار، ألستم تعلمون أن الذي نلتم من خير الدنيا والآخرة منا أهل البيت خاصة دون غيرهم؟ وأن ابن عمي رسول الله (صلى الله عليه وآله) قال: إني وأهل بيتي كنا نورا يسعى بين يدي الله تعالى قبل أن يخلق الله عز وجل آدم (عليه السلام) بأربعة عشر ألف سنة فلما خلق الله آدم وضع ذلك النور في صلبه وأهبطه إلى الأرض، ثم حمله في السفينة في صلب نوح (عليه السلام)، ثم قذف به في النار في صلب إبراهيم (عليه السلام) ثم لم يزل الله عز وجل ينقلنا في الأصلاب الكريمة إلى الأرحام الطاهرة، ومن الأرحام الطاهرة إلى الأصلاب الكريمة من الآباء والأمهات، لم يكن منهم واحد على سفاح قط ".

____________

(1) المناقب للخوارزمي ص 215 ط النجف الأشرف، ومر الحديث بلفظه في ص 142 - 143، من هذا الجزء.

الصفحة 231
فقال أهل السابقة والقدمة، وأهل بدر، وأهل أحد: نعم، قد سمعنا من رسول الله (صلى الله عليه وآله).

ثم قال: " أنشدكم الله أتعلمون أن الله عز وجل فضل في كتابه السابق على المسبوق في غير آية، وإني لم يسبقني إلى الله عز وجل وإلى رسول الله (صلى الله عليه وآله) أحد من هذه الأمة "؟ قالوا: اللهم نعم.

قال: " فأنشدكم الله أتعلمون حيث نزلت * (والسابقون الأولون من المهاجرين والأنصار) *(1) * (والسابقون السابقون أولئك المقربون) *(2) سئل عنها رسول الله (صلى الله عليه وآله) فقال: أنزلها الله تعالى ذكره في الأنبياء وأوصيائهم. فأنا أفضل أنبياء الله ورسله، وعلي بن أبي طالب وصيي أفضل الأوصياء "؟ قالوا: اللهم نعم.

قال: " فأنشدكم الله أتعلمون حيث نزلت: * (يا أيها الذين آمنوا أطيعوا الله وأطيعوا الرسول وأولي الأمر منكم) *(3) وحيث نزلت: * (إنما وليكم الله ورسوله والذين آمنوا الذين يقيمون الصلاة ويؤتون الزكاة وهم راكعون) *(4) وحيث نزلت * (ولم يتخذوا من دون الله وليجة) *(5) قال الناس: يا رسول الله أخاصة في بعض المؤمنين أم عامة بجميعهم؟ فأمر الله عز وجل نبيه (صلى الله عليه وآله) أن يعلمهم ولاة أمرهم، وأن يفسر لهم من ولاة أمرهم ما فسر لهم من صلاتهم وزكاتهم، وحجهم، ونصبني للناس بغدير خم، ثم خطب فقال:

أيها الناس إن الله أرسلني برسالة ضاق بها صدري، وظننت أن الناس مكذبي فأوعدني لأبلغها أو ليعذبني، ثم أمر فنودي بالصلاة جامعة، ثم خطب فقال: أيها الناس أتعلمون أن الله عز وجل مولاي وأنا مولى المؤمنين، وأنا أولى بهم من أنفسهم؟ قالوا: بلى يا رسول الله، قال: قم يا علي فقمت فقال: من كنت مولاه فعلي مولاه، اللهم وال من والاه وعاد من عاداه.

فقام سلمان فقال: يا رسول الله ولاء ماذا؟ فقال: ولاء كولائي، من كنت أولى به من نفسه، فعلي أولى به من نفسه، فأنزل الله تعالى ذكره: * (اليوم أكملت لكم دينكم وأتممت عليكم نعمتي ورضيت لكم الإسلام دينا) *(6) فكبر رسول الله (صلى الله عليه وآله) وقال: الله أكبر على تمام نبوتي وتمام دين الله ولاية علي بعدي.

فقام أبو بكر وعمر فقالا: يا رسول الله هؤلاء الآيات خاصة في علي؟ قال: بلى فيه وفي أوصيائي إلى يوم القيامة.

____________

(1) التوبة: 100.

(2) الواقعة: 10.

(3) النساء: 59.

(4) المائدة: 55.

(5) التوبة: 16.

(6) المائدة: 3.

الصفحة 232
قالا: يا رسول الله بينهم لنا. قال علي أخي ووزيري، ووارثي، ووصيي، وخليفتي في أمتي وولي كل مؤمن بعدي، ثم ابني الحسن، ثم الحسين، ثم تسعة من ولد ابني الحسين واحد بعد واحد، القرآن معهم وهم مع القرآن لا يفارقونه، ولا يفارقهم حتى يردوا علي الحوض "، فقالوا كلهم: اللهم نعم قد سمعنا ذلك وشهدنا كما قلت سواء.

وقال بعضهم: قد حفظنا جل ما قلت لم نحفظ كله وهؤلاء الذين حفظوا أخبارنا وأفاضلنا، فقال علي (عليه السلام): " صدقتم ليس كل الناس يستوون في الحفظ، أنشد الله عز وجل من حفظ ذلك من رسول الله (صلى الله عليه وآله) لما قام وأخبر به "، فقام زيد بن أرقم، والبراء بن عازب، وسلمان، وأبو ذر، والمقداد، وعمار فقالوا: نشهد لقد حفظنا قول رسول الله وهو قائم على المنبر وأنت إلى جنبه وهو يقول: " أيها الناس إن الله عز وجل أمرني أن أنصب لكم إمامكم والقائم فيكم بعدي، ووصيي وخليفتي، والذي فرض الله عز وجل على المؤمنين في كتابه طاعته فقرنه بطاعته وطاعتي، وأمركم بولايته، وإني راجعت ربي خشية طعن أهل النفاق وتكذيبهم فأوعدني لتبلغنها أو ليعذبني.

أيها الناس إن الله أمركم في كتابه بالصلاة فقد بينتها لكم، والزكاة، والصوم، والحج فبينتها لكم وفسرتها، وأمركم بالولاية وإني أشهدكم أنها لهذا خاصة ووضع يده على علي بن أبي طالب، ثم قال لأبنيه بعده، ثم للأوصياء من بعدهم، من ولدهم لا يفارقون القرآن، ولا يفارقهم القرآن، حتى يردوا علي حوضي.

أيها الناس قد بينت لكم مفزعكم بعدي وإمامكم، ودليلكم، وهاديكم، وهو أخي علي بن أبي طالب، وهو فيكم بمنزلتي فيكم فقلدوه دينكم وأطيعوه في جميع أموركم فإن عنده جميع ما علمني الله من علمه وحكمته، فسلوه، وتعلموا منه ومن أوصيائه بعده، ولا تعلموهم ولا تتقدموهم ولا تخلفوا عنهم فإنهم مع الحق والحق معهم لا يزايلوه ولا يزايلهم، ثم جلسوا ".

قال سليم: ثم قال علي (عليه السلام): " أيها الناس أتعلمون أن الله أنزل في كتابه * (إنما يريد الله ليذهب عنكم الرجس أهل البيت ويطهركم تطهيرا) *(1) فجمعني وفاطمة وابني حسنا والحسين، ثم ألقى علينا كساء وقال: اللهم هؤلاء أهل بيتي ولحمي يؤلمني ما يؤلمهم(2) ويجرحني ما يجرحهم فأذهب عنهم الرجس وطهرهم تطهيرا: فقالت أم سلمة: وأنا يا رسول الله؟ فقال: أنت إلى خير، إنما نزلت في وفي أخي علي بن أبي طالب وفي ابني(3)، وفي تسعة من ولد ابني الحسين خاصة،

____________

(1) الأحزاب: 33.

(2) في المصدر: يؤذيني ما يؤذيهم.

(3) في الإحتجاج للطبرسي: وفي ابنتي فاطمة، وفي ابني.


كتاب غاية المرام وحجة الخصام للسيد هاشم البحراني (ص 233 - ص 243)

الصفحة 233
وليس معنا فيها أحد غيرنا "، فقالوا كلهم: نشهد أن أم سلمة حدثتنا بذلك فسألنا رسول الله (صلى الله عليه وآله) فحدثنا كما حدثتنا أم سلمة.

ثم قال علي (عليه السلام): " أنشدكم الله أتعلمون أن الله أنزل: * (يا أيها الذين آمنوا اتقوا الله وكونوا مع الصادقين) *(1) فقال سلمان: يا رسول الله عامة هذا أم خاصة؟ قال: أما المأمورون فعامة المؤمنين أمروا بذلك، وأما الصادقون فخاصة لأخي علي وأوصيائي من بعده إلى يوم القيامة "، قالوا: اللهم نعم.

قال: " أنشدكم الله أتعلمون أني قلت لرسول الله (صلى الله عليه وآله) في غزوة تبوك: لم خلفتني؟ فقال: إن المدينة لا تصلح إلا بي أو بك، وأنت مني بمنزلة هارون من موسى إلا أنه لا نبي بعدي "؟ قالوا:

اللهم نعم.

فقال: " أنشدكم الله أتعلمون أن الله أنزل في سورة الحج: * (يا أيها الذين آمنوا اركعوا واسجدوا واعبدوا ربكم وافعلوا الخير) *(2) إلى آخر السورة - فقام سلمان فقال: يا رسول الله من هؤلاء الذين أنت عليهم شهيد وهم شهداء على الناس الذين اجتباهم الله ولم يجعل عليهم في الدين من حرج ملة إبراهيم؟ قال: عنى بذلك ثلاثة عشر رجلا خاصة دون هذه الأمة، قال سلمان: بينهم لنا يا رسول الله؟ قال: أنا وأخي علي، وأحد عشر من ولدي "، قالوا: اللهم نعم.

قال: " أنشدكم بالله أتعلمون أن رسول الله (صلى الله عليه وآله) قام خطيبا لم يخطب بعد ذلك فقال: يا أيها الناس إني تارك فيكم الثقلين كتاب الله وعترتي أهل بيتي فتمسكوا بهما لن تضلوا فإن اللطيف أخبرني وعهد إلي أنهما لن يفترقا حتى يردا علي الحوض: فقام عمر بن الخطاب شبه المغضب فقال: يا رسول الله أكل أهل بيتك؟ فقال: لا، ولكن أوصيائي منهم، أولهم أخي، ووزيري، ووارثي، وخليفتي في أمتي، وولي كل مؤمن بعدي، وهو أولهم، ثم ابني الحسن، ثم ابني الحسين، ثم تسعة من ولد الحسين واحد بعد واحد حتى يردوا علي الحوض شهداء لله في أرضه، وحجته على خلقه، وخزان علمه، ومعادن حكمته، من أطاعهم فقد أطاع الله، ومن عصاهم فقد عصى الله، فقالوا كلهم: نشهد أن رسول الله (صلى الله عليه وآله) قال ذلك، ثم تمادى بعلي السؤال فما ترك شيئا إلا ناشدهم الله فيه، وسألهم عنه حتى أتى على آخر مناقبه، وما قال له رسول الله (صلى الله عليه وآله) كثيرا، كل ذلك يصدقونه ويشهدون أنه حق "(3).

____________

(1) التوبة: 199.

(2) الحج: 77.

(3) الاحتجاج: 1 / 210، ومر بكامل لفظه هنا.

الصفحة 234
الثالث عشر: إبراهيم بن محمد الحمويني قال: أخبرني الجلة من أهل الحلة السيدان الإمامان جمال الدين أحمد بن موسى بن طاوس الحسيني، وجلال الدين عبد الحميد بن فخار بن معد بن فخار الموسوي، والإمام العلامة نجم الدين أبو القاسم جعفر بن محمد بن سعيد(1) - رحمهم الله - بروايتهم، عن السيد الإمام شمس الملة والدين شيخ الشرف فخار بن معد بروايته، عن شاذان بن جبرائيل القمي، عن جعفر بن محمد الدورستي، عن أبيه، عن أبي جعفر محمد بن علي بن الحسين بن بابويه القمي - قدس الله أرواحهم - قال: حدثنا علي بن أحمد بن عبد الله بن أحمد بن أبي عبد الله البرقي، عن أبيه، عن جده أحمد بن عبد الله، عن أبيه محمد بن خالد، عن غياث(2) ابن إبراهيم، عن ثابت بن دينار، عن سعد بن طريف، عن سعيد بن جبير، عن ابن عباس قال: قال رسول الله (صلى الله عليه وآله) لعلي بن أبي طالب: " يا علي أنا مدينة الحكمة وأنت بابها ولن تؤتى المدينة إلا من قبل الباب، وكذب من زعم أنه يحبني ويبغضك لأنك مني وأنا منك، لحمك من لحمي، ودمك من دمي، وروحك من روحي، وسريرتك من سريرتي، وعلانيتك من علانيتي، وأنت إمام أمتي وخليفتي عليها بعدي، سعد من أطاعك وشقي من عصاك، وربح من تولاك وخسر من عاداك، وفاز من لزمك، وهلك من فارقك، مثلك ومثل الأئمة من ولدك بعدي مثل سفينة نوح، من ركب فيها نجا ومن تخلف عنها غرق، ومثلكم مثل النجوم كلما غاب نجم طلع نجم إلى يوم القيامة "(3).

الرابع عشر: الشيخ الفاضل أبو الحسن الفقيه محمد بن أحمد بن شاذان في المناقب المائة - من طريق العامة - عن عبد الله بن مسعود قال: كنت مع رسول الله (صلى الله عليه وآله) وقد أصحر فتنفس الصعداء فقلت: يا رسول الله مالك تتنفس؟ قال: " يا بن مسعود نعيت إلى نفسي "، قلت يا رسول الله استخلف قال: " من "؟ قلت: أبا بكر فسكت، ثم تنفس فقلت: ما لك تتنفس يا رسول الله؟ قال: " نعيت إلى نفسي " فقلت: استخلف يا رسول الله قال: " من "؟ قلت: عمر بن الخطاب فسكت، ثم تنفس فقلت:

ما لي أراك تتنفس؟ قال " نعيت إلى نفسي "، قلت: استخلف، قال: " من "؟ قلت: علي بن أبي طالب قال: " أوه ولن تفعلوا(4) والله لئن فعلتموه ليدخلنكم الجنة "(5).

____________

(1) في المصدر: جعفر بن الحسن بن الحسين بن يحيى بن سعيد.

(2) في المصدر: عتاب.

(3) أمالي الطوسي: 2 / 130 - 131. وفرائد السمطين 2: 243 / ح 517.

(4) في المناقب للخوارزمي: ولن تفعلوا إذا أبدا.

(5) في المناقب للخوارزمي: وإن خالفتموه ليحبطن أعمالكم.

الصفحة 235
قلت: هذا الحديث متكرر في كتب العامة، وذكره منهم موفق بن أحمد في كتاب الفضائل، والحمويني في فرائد السمطين، وابن أبي الحديد في شرح نهج البلاغة، وروي أيضا من طريق الخاصة(1).

الخامس عشر: أبو الحسن الفقيه ابن شاذان، عن عبد الله بن عمر قال: قال رسول الله (صلى الله عليه وآله) لعلي ابن أبي طالب: " إذا كان يوم القيامة يؤتى بك يا علي، على نجيب من نور على رأسك تاج يكاد نوره يخطف أبصار أهل الموقف، فيأتي النداء من الله جل جلاله أين خليفة رسول الله؟ فتقول يا علي: ها أنا ذا، فيأتي النداء(2) يا علي: من أحبك أدخله الجنة، ومن عاداك أدخله النار. فأنت قسيم الجنة وأنت قسيم النار "(3).

السادس عشر: أبو الحسن الفقيه ابن شاذان - من طريق العامة - عن الباقر (عليه السلام)، عن أبيه، عن جده الحسين بن علي بن أبي طالب قال: قال رسول الله (صلى الله عليه وآله): " علي بن أبي طالب خليفة الله وخليفتي، وحجة الله وحجتي، وباب الله وبابي، وصفي الله وصفيي، وحبيب الله وحبيبي، وخليل الله وخليلي، وسيف الله وسيفي، وهو أخي وصاحبي ووزيري ووصيي، محبه محبي ومبغضه مبغضي ووليه وليي، وعدوه عدوي، وزوجته ابنتي، وولده ولدي، وحزبه حزبي، وقوله قولي، وأمره أمري، وهو سيد الوصيين وخير أمتي "(4).

السابع عشر: أبو الحسن الفقيه ابن شاذان من طريق العامة، عن الحرث ابن الخزرج صاحب

____________

(1) رواه الموفق بن أحمد الخوارزمي في المناقب ص 64 ط النجف الأشرف مسندا قال: " وأنبأني الإمام الحافظ أبو العلاء الحسن بن أحمد العطار، والإمام الأجل نجم الدين أبو منصور محمد بن الحسين بن محمد البغدادي، قالا: أنبأنا الشريف الإمام الأجل نور الهدى أبو طالب الحسين بن محمد بن علي الزينبي، عن الإمام محمد بن أحمد بن علي بن الحسن بن شاذان، حدثني سهل بن أحمد، عن علي بن عبد الله، عن إسحاق بن إبراهيم، قال: حدثني عبد الرزاق بن همام، عن أبيه، عن ميناء مولى عبد الرحمن بن عوف، عن عبد الله ابن مسعود...

ورواه الحموي في فرائد السمطين السمط الأول، بسنده إلى الخوارزمي. ومن طريق الخاصة، رواه الشيخ الطوسي في أماليه ص 193، والشيخ المفيد في أماليه ص 21 - 22، والمجلسي في البحار: 38 / 117 و 128 باختلاف يسير في اللفظ.

(2) في ينابيع المودة: فينادي المنادي.

(3) رواه القندوزي في ينابيع المودة ص 83 عن الموفق بن أحمد الخوارزمي بسنده عن نافع عن ابن عمر.

(4) إحقاق الحق: 4 / 297، عن المناقب لابن المغازلي.

الصفحة 236
راية الأنصار قال: سمعت رسول الله (صلى الله عليه وآله) يقول لعلي بن أبي طالب: " لا يتقدمك بعدي إلا كافر ولا يتخلف عنك بعدي إلا كافر وإن أهل السماوات يسمونك أمير المؤمنين ".

الثامن عشر: أبو الحسن الفقيه ابن شاذان من طريق العامة - وكلما ذكرته عنه هنا فهو من طريقهم - عن أمير المؤمنين (عليه السلام) قال: " والله لقد خلفني رسول الله في أمته، فأنا حجة الله عليهم بعد نبيه، وإن ولايتي لتلزم أهل السماء كما تلزم أهل الأرض، وإن الملائكة لتتذاكر فضلي وذلك تسبيحها عند الله. أيها الناس اتبعوني أهدكم سواء السبيل ولا تأخذوا يمينا ولا شمالا فتضلوا، وأنا وصي نبيكم وخليفته، وإمام المؤمنين وأميرهم ومولاهم، وأنا قائد شيعتي إلى الجنة، وسائق أعدائي إلى النار، أنا سيف الله على أعدائه ورحمته على أوليائه، أنا صاحب حوض رسول الله (صلى الله عليه وآله) ولوائه وصاحب مقام شفاعته، والحسن والحسين وتسعة من ولد الحسين خلفاء الله في أرضه وأمناؤه على وحيه، وأئمة المسلمين بعد نبيه، وحجج الله على بريته "(1).

انظر أيها الأخ في هذا الحديث وأمثاله من طريق العامة المخالفين مما هي نصوص قطعية في النص على الأئمة الاثني عشر بأنهم الأئمة والخلفاء والأوصياء، وهذا هو الحق اليقين الذي اتفقت عليه روايات العامة والخاصة. والحمد لله رب العالمين.

التاسع عشر: أبو الحسن الفقيه ابن شاذان، عن علي بن الحسين، عن أبيه، قال أمير المؤمنين (عليه السلام): " من لم يقل إني رابع الخلفاء الأربعة فعليه لعنة الله ". قال الحسن بن زيد، فقلت لجعفر بن محمد: قد رويتم غير هذا فإنكم لا تكذبون؟ قال: " نعم، قال الله في محكم كتابه: * (وإذ قال ربك للملائكة إني جاعل في الأرض خليفة) *(2) فكان آدم أول خليفة الله * (ويا داود إنا جعلناك خليفة في الأرض) *(3) وكان داود الثاني، وهارون خليفة موسى، وهو خليفة محمد فلم لم يقل أنه رابع الخلفاء الأربعة "(4).

____________

(1) مائة منقبة: 59 / ح 32.

(2) البقرة: 30.

(3) ص: 26.

(4) روى الحديث السيد البحراني في تفسيره البرهان: 1 / 75، وذكر الشيخ ابن بابويه - رحمه الله - في عيون أخبار الرضا: 2 / 9، حديثا بهذا المعنى ولفظه:

" حدثنا أبو الحسن محمد بن إبراهيم بن إسحاق - رضي الله عنه - قال: حدثنا أبو سعيد النسوي قال: حدثنا إبراهيم بن محمد بن هارون قال: حدثنا أحمد بن أبو الفضل البلخي قال: حدثني خال يحيى بن سعيد البلخي، عن علي بن موسى الرضا، عن أبيه موسى بن جعفر، عن أبيه جعفر بن محمد، عن أبيه محمد بن علي، عن أبيه علي بن الحسين، عن أبيه الحسين بن علي، عن أبيه علي بن أبي طالب (عليه السلام) قال: بينما أنا أمشي مع النبي (صلى الله عليه وآله) في بعض طرقات المدينة إذ لقينا شيخ طويل كث اللحية بعيد ما بين المنكبين فسلم على النبي (صلى الله عليه وآله) ورحب به ثم التفت إلي فقال: السلام عليك يا رابع الخلفاء ورحمة الله وبركاته، أليس كذلك هو يا رسول الله؟ فقال له رسول الله (صلى الله عليه وآله):

بلى، ثم مضى، فقلت يا رسول الله: ما هذا الذي قال لي هذا الشيخ، وتصديقك له؟ قال أنت كذلك والحمد لله، إن الله عز وجل قال في كتابه: * (إني جاعل في الأرض خليفة) * والخليفة المجعول فيها آدم (عليه السلام)، وقال: * (يا داود إنا جعلناك خليفة في الأرض فاحكم بين الناس بالحق) * فهو الثاني، وقال عز وجل حكاية عن موسى حين قال لهارون (عليه السلام): * (واخلفني في قومي وأصلح) * فهو هارون إذ استخلفه موسى (عليه السلام) في قومه فهو الثالث، وقال عز وجل: * (وأذان من الله ورسوله إلى الناس يوم الحج الأكبر) * فكنت أنت المبلغ عن الله، وعن رسوله، وأنت وصيي ووزيري، وقاضي ديني، والمؤدي عني، وأنت مني بمنزلة هارون من موسى إلا أنه لا نبي بعدي، فأنت رابع الخلفاء كما سلم عليك الشيخ، أو لا تدري من هو؟ قلت: لا، قال: ذاك أخوك الخضر عليه السلام فأعلم ".

الصفحة 237
العشرون: أبو الحسن الفقيه ابن شاذان، عن ابن عباس قال: قال رسول الله (صلى الله عليه وآله): " علي مني كجلدي، علي مني كلحمي، علي مني كعظمي، علي مني كدمي في عروقي، علي مني أخي ووصيي في أهلي وخليفتي في قومي، يقضي ديني، وينجز عداتي، علي في الدنيا إذا مت عوض مني ".

الحادي والعشرون: أبو الحسن الفقيه ابن شاذان، عن الإمام علي بن موسى الرضا (عليه السلام) عن أبيه، عن آبائه، عن الحسين بن علي (عليهم السلام) قال: " قال رسول الله (صلى الله عليه وآله) لما أسري بي إلى السماء لقيني أبي نوح فقال: يا محمد من خلفت على أمتك؟ فقلت: علي بن أبي طالب. فقال: نعم الخليفة خلفت، ثم لقيني أخي عيسى فقال: من خلفت على أمتك؟ فقلت: عليا فقال: نعم الخليفة خلفت، ثم لقيني أخي موسى فقال لي: من خلفت على أمتك؟ فقلت: عليا فقال: نعم الخليفة خلفت، قال:

فقلت لجبرئيل: يا جبرائيل ما لي لا أرى إبراهيم قال: فعدل إلى حظيرة فإذا فيها شجرة لها ضروع كضروع الغنم كلما خرج ضرع من فم واحد رده فقال: يا محمد من خلفت على أمتك؟ فقلت:

عليا قال نعم الخليفة خلفت، وإني يا محمد سألت الله لي أن يوليني غذاء أطفال شيعة علي بن أبي طالب فأنا أغذيهم "(1).

____________

(1) روى الحديث بلفظ آخر الشيخ المجلسي في البحار: 18 / 303 قال: " ومن كتاب المعراج للشيخ الصالح أبي محمد الحسن - رضي الله عنه - بإسناده عن الصدوق، عن أبيه، عن محمد بن أبي القاسم، عن محمد بن علي، عن محمد بن عبد الله بن مهران، عن صالح بن عقبة، عن يزيد بن عبد الملك، عن أبي جعفر الباقر (عليه السلام) قال: لما صعد رسول الله (صلى الله عليه وآله) إلى السماء صعد على سرير من ياقوتة حمراء مكللة من زبرجدة خضراء، تحمله الملائكة، فقال: جبرائيل: يا محمد أذن، فقال: الله أكبر، الله أكبر، فقالت الملائكة الله أكبر، الله أكبر، فقال: أشهد أن لا إله إلا الله، فقالت الملائكة: نشهد أن لا إله إلا الله، فقال: أشهد أن محمدا رسول الله، فقالت الملائكة: نشهد أنك رسول الله:

فما فعل وصيك علي؟ قال: خلفته في أمتي، قالوا: نعم الخليفة خلفت، أما إن الله عز وجل فرض علينا طاعته، ثم صعد به إلى السماء الثانية فقالت الملائكة مثل ما قالت ملائكة السماء الدنيا، فلما صعد به إلى السماء السابعة لقيه عيسى (عليه السلام) فسلم عليه، وسأله عن علي، فقال له خلفه في أمتي، قال: نعم الخليفة خلفت، أما إن الله فرض على الملائكة طاعته، ثم لقيه موسى (عليه السلام) والنبيون نبي نبي فكلهم يقول له مقالة عيسى (عليه السلام)، ثم قال محمد (صلى الله عليه وآله): فأين أبي إبراهيم؟ فقالوا له: هو مع أطفال شيعة علي، فدخل الجنة فإذا هو تحت شجرة لها ضروع كضروع البقر، فإذا انفلت الضرع من فم الصبي قام إبراهيم فرد عليه، قال: فسلم عليه وسأله عن علي، فقال: خلفته في أمتي، قال: نعم الخليفة خلفت، أما إن الله فرض على الملائكة طاعته، وهؤلاء أطفال شيعته سألت الله عز وجل أن يجعلني القائم عليهم ففعل، وإن الصبي ليجرع الجرعة فيجد طعم ثمار الجنة وأنهارها في تلك الجرعة ".

الصفحة 238
الثاني والعشرون: محمد بن مؤمن الشيرازي في كتابه (فيما نزل من القرآن في أمير المؤمنين) عن مقاتل، عن عطاء في قوله تعالى: * (ولقد آتينا موسى الكتاب) *(1) كان في التوراة: يا موسى إني اخترتك واخترت لك وزيرا هو أخوك - يعني هارون - لأبيك وأمك كما اخترت لمحمد إيليا، هو أخوه ووزيره ووصيه والخليفة من بعده طوبى لهما من أخوين، وطوبى لهما من أخوين، إليا أبو السبطين الحسن والحسين، ومحسن الثالث من ولده كما جعلت لأخي هارون شبرا وشبيرا ومبشرا(2).

الثالث والعشرون: عن سفيان الثوري، عن منصور، عن مجاهد، عن سلمان الفارسي قال:

سمعت رسول الله (صلى الله عليه وآله) يقول: " إن وصيي وخليفتي وخير من أترك بعدي، ينجز موعدي، ويقضي ديني علي بن أبي طالب "(3).

الرابع والعشرون: صاحب كتاب سيرة الصحابة قال: أخبرني وهب قال: أخبرني إبراهيم بن معلى قال: حدثنا موسى بن بكر قال: حدثنا عبد الله بن موسى بن سهل العبدي، عن كثير بن صالح الهجري أن أبا ذر قال: سألت رسول الله (صلى الله عليه وآله) عن عمر بن الخطاب فقال (عليه السلام): " واكتموا - إنه فرعون هذه الأمة لا تخبروا بهذا من لم يحفظ العهد في علي (عليه السلام) " ثم قال: وبإسناده، عن سليم بن قيس قال: شهدت أبا ذر حين سيره عثمان إلى الربذة وهو يوصي عليا في أهله وماله: فقال له قائل: لو

____________

(1) المؤمنون: 50.

(2) ورواه عن الشيرازي المجلسي في البحار: 38 / 145، مناقب ابن شهرآشوب: 3 / 56.

(3) كنز العمال: 6 / 154، المناقب للعيني ص 20، المناقب للخوارزمي ص 67، كفاية الطالب للكنجي ص 159.

الصفحة 239
كنت أوصيت إلى أمير المؤمنين عثمان - رضي الله عنه - فقال: قد أوصيت إلى أمير المؤمنين حقا وهو علي بن أبي طالب الذي سلمنا عليه بإمرة المؤمنين في زمان رسول الله (صلى الله عليه وآله) أن نسلم عليه بإمرة المؤمنين ثم قال: " سلموا على أخي ووزيري ووارثي وخليفتي في أمتي وولي كل مؤمن بعدي سلموا عليه بإمرة المؤمنين فإنه زر الأرض الذي إليه يسكن ولو تقدمتموه أنكرت الأرض أهلها أفرأيت عجل هذه الأمة وسامريها ". قال: فقلت يا أبا ذر وكان التسليم على علي بن أبي طالب قبل حجة الوداع أو بعدها؟ فقال أما التسليم الأول فقبل حجة الوداع وأما التسليم الثاني بعد حجة الوداع(1).

الخامس والعشرون: ابن المغازلي الشافعي قال: أخبرنا أبو طالب محمد بن أحمد ابن عثمان البغدادي يرفعه إلى العرزمي، عن الزبير، عن جابر قال: غزا رسول الله (صلى الله عليه وآله) غزوة فقال لعلي:

" أخلفني في أهلي " فقال: " يا رسول الله يقول الناس: خذل ابن عمه، فرددها عليه فقال رسول الله (صلى الله عليه وآله): أما ترضى أن تكون مني بمنزلة هارون من موسى، إلا أنه لا نبي بعدي "(2).

السادس والعشرون: ابن المغازلي قال: أخبرنا أبو القاسم أحمد بن عبد الواحد ابن علي(3) بن العباس الواسطي يرفعه إلى إبراهيم بن سعد بن أبي وقاص، عن أبيه عن النبي (صلى الله عليه وآله) قال لعلي هذه

____________

(1) هكذا ورد لفظ الحديث في كتاب سليم بن قيس ص 167 قال: " شهدت أبا ذر بالربذة حين سيره عثمان أوصى إلى علي (عليه السلام) في أهله وماله، فقال له قائل: لو كنت أوصيت إلى أمير المؤمنين عثمان، فقال: قد أوصيت إلى أمير المؤمنين حقا، أمير المؤمنين علي بن أبي طالب (عليه السلام)، سلمنا عليه بإمرة المؤمنين على عهد رسول الله (صلى الله عليه وآله) بأمر رسول الله (صلى الله عليه وآله) قال لنا: سلموا على أخي ووزيري ووارثي وخليفتي في أمتي، وولي كل مؤمن بعدي بإمرة المؤمنين، فإنه زر الأرض الذي تسكن إليه، ولو قد فقدتموه أنكرتم الأرض وأهلها، فرأيت عجل هذه الأمة وسامريها راجعا لرسول الله (صلى الله عليه وآله) فقالا حق من الله ورسوله، فغضب رسول الله (صلى الله عليه وآله) ثم قال: حق من الله ورسوله أمرني الله بذلك، فلما سلما عليه أقبلا على أصحابهما معاذ وسالم وأبي عبيدة حين خرجا من بيت علي (عليه السلام) من بعد ما سلمنا عليه، فقالا لهم ما بال هذا الرجل ما زال يرفع خسيسة ابن عمه، وقال أحدهما إنه ليحسن أمر ابن عمه، وقال الجميع ما لنا عنده خير ما بقي علي، قال: فقلت يا أبا ذر هذا التسليم بعد حجة الوداع أو قبلها، فقال:

أما التسليمة الأولى فقبل حجة الوداع، وأما التسليمة الأخرى فبعد حجة الوداع.. الحديث.

(2) رواه ابن المغازلي في المناقب ص 29 ط طهران ولفظ سنده: أخبرنا أبو طالب محمد بن أحمد بن عثمان البغدادي - قدم علينا واسطا - قال: حدثنا محمد بن محمد بن علي بن يحيى الزيات سنة أربع وتسعين وثلاثمائة قال: حدثنا أبو محمد عبد الله بن ناجية بن نجبة قال: حدثنا محمد بن حرب النشائي الواسطي قال: حدثنا علي بن يزيد بن سليم الصدائي، عن محمد بن عبيد الله العرزمي، عن أبي الزبير عن جابر قال..

(3) في المصدر: أبو القاسم عبد الواحد بن علي.

الصفحة 240
المقالة حين استخلفه: " ألا ترضى أن تكون مني بمنزلة هارون من موسى إلا أنه لا نبي بعدي "(1).

السابع والعشرون: ابن أبي الحديد في شرح نهج البلاغة - وهو من أعيان علماء العامة على مذهب المعتزلة - قال: ذكر الطبري في تاريخه، عن عبد الله بن عباس، عن علي بن أبي طالب (عليه السلام) قال: " لما نزلت هذه الآية: * (وأنذر عشيرتك الأقربين) *(2) على رسول الله (صلى الله عليه وآله) دعاني فقال: يا علي إن الله أمرني أن أنذر عشيرتي الأقربين فضقت بذلك ذرعا، وعلمت(3) أني متى أباديهم بهذا الأمر أرى منهم ما أكره، فصمت عليه حتى جاءني جبرائيل فقال: يا محمد، إنك إلا تفعل ما أمرت به(4) يعذبك ربك فاصنع لنا صاعا من طعام، واجعل عليه رجل شاة، واملأ لنا عسا من لبن، ثم إجمع لي بني عبد المطلب حتى أكلمهم، وأبلغهم ما أمرت به، ففعلت ما أمرني به. ثم دعوتهم وهم يومئذ أربعون رجلا، يزيدون رجلا أو ينقصون رجلا(5) فيهم أعمامه: أبو طالب وحمزة والعباس وأبو لهب، فلما اجتمعوا إليه دعا بالطعام الذي صنعت لهم، فجئت به، فلما وضعته تناول رسول الله (صلى الله عليه وآله) بضعة(6) من اللحم، فشقها بأسنانه، ثم ألقاها في نواحي الصفحة. ثم قال: كلوا(7) بسم الله: فأكلوا(8) حتى ما لهم بشئ حاجة(9) وإيم الله الذي نفس علي بيده، أن كان الرجل الواحد منهم ليأكل ما قدمته لجميعهم. ثم قال: إسق القوم فجئتهم بذلك العس، فشربوا منه حتى رووا منه جميعا وأيم الله أن كان الرجل الواحد منهم ليشرب مثله، فلما أراد رسول الله (صلى الله عليه وآله) أن يكلمهم بدره أبو لهب إلى الكلام، فقال لشد ما(10) سحركم صاحبكم! فتفرق القوم ولم يكلمهم رسول الله (صلى الله عليه وآله) فقال من الغد: يا علي، إن هذا الرجل قد سبقني إلى ما سمعت من القول، فتفرق القوم قبل أن أكلمهم، فعد لنا اليوم إلى مثل ما صنعت بالأمس(11) ثم أجمعهم إلي، قال: ثم جمعتهم ثم دعاني بالطعام فقربته لهم، ففعل كما فعل بالأمس، فأكلوا حتى ما لهم بشئ من

____________

(1) المناقب لابن المغازلي ص 30 ط - طهران ولفظ السند فيه: أخبرنا أبو القاسم عبد الواحد بن علي بن العباس الواسطي قال: حدثنا أبو القاسم عبد الله بن أسعد قال: حدثنا القاضي أبو عبد الله المحاملي قال: حدثنا محمد بن منصور الطبرسي قال: حدثنا يعقوب بن إبراهيم بن سعد قال: حدثنا أبي عن ابن إسحاق قال: حدثنا محمد بن طلحة بن يزيد بن ركانة عن إبراهيم بن سعد بن أبي وقاص عن أبيه..

(2) الشعراء: 214.

(3) في المصدر: وعرفت.

(4) في المصدر: ما تؤمر به.

(5) في المصدر: يزيدون رجلا أو ينقصون.

(6) في المصدر: حذية. والحذية من اللحم: ما قطع منه طولا.

(7) في المصدر: خذوا.

(8) في المصدر: فأكل القوم.

(9) في المصدر: وما أرى إلا موضع أيديهم.

(10) في المصدر: لهدما. كلمة يتعجب بها.

(11) في المصدر: فعد لنا من الطعام بمثل ما صنعت.

الصفحة 241
حاجة ثم قال: اسقهم، فجئتهم بذلك العس، فشربوا منه جميعا، حتى رووا ثم تكلم رسول الله (صلى الله عليه وآله) ثم قال: يا بني عبد المطلب، إني والله ما أعلم أن شابا في العرب جاء قومه بأفضل مما جئتكم به، إني قد جئتكم بخير الدنيا والآخرة، وقد أمرني الله أن أدعوكم إليه، فأيكم يؤازرني على هذا الأمر على أن يكون أخي ووصيي وخليفتي فيكم؟ قال: فأحجم القوم عنها جميعا، وقلت: أنا، وإني لأحدثهم سنا، وأرمصهم(1) عينا، وأعظمهم بطنا، وأحمشهم ساقا(2) قلت: أنا يا نبي الله، أكون وزيرك عليه [ فأعاد القول فأمسكوا وأعود ما قلت ] فأخذ برقبتي، ثم قال: إن هذا أخي ووصيي وخليفتي فيكم، فاسمعوا له وأطيعوا. فقام القوم يضحكون، ويقولون لأبي طالب: قد أمرك أن تسمع لابنك وتطيع "(3).

قال ابن أبي الحديد عقيب ذلك: ويدل على أنه وزير رسول الله (صلى الله عليه وآله) من نص الكتاب والسنة قول الله تعالى: * (واجعل لي وزيرا من أهلي هارون أخي أشدد به أزري وأشركه في أمري) *(4) وقال النبي (صلى الله عليه وآله) - في الخبر المجمع على روايته بين سائر فرق الإسلام - أنت مني منزلة هارون من موسى إلا أنه لا نبي بعدي. فأثبت له جميع مراتب هارون [ ومنازله ] من موسى، فإذا هو وزير رسول الله، وشاد أزره ولولا أنه خاتم النبيين لكان شريكا في أمره. ثم قال: وروى أبو جعفر الطبري أيضا في التاريخ: أن رجلا قال لعلي (عليه السلام): يا أمير المؤمنين بم ورثت ابن عمك دون عمك فقال علي (عليه السلام): هاؤم ثلاث مرات حتى اشرأب الناس ونشروا آذانهم ثم قال: " جمع رسول الله بني عبد المطلب بمكة وهم رهط كلهم يأكل الجذعة ويشرب الفرق فصنع مدا من طعام حتى أكلوا وشبعوا وبقي الطعام كما هو كأنه لم يمس ثم دعا بغمر فشربوا ورووا وبقي الشراب كأنه لم يشرب، ثم قال: يا بني عبد المطلب إني بعثت إليكم خاصة وإلى الناس عامة فأيكم يبايعني على أن يكون أخي وصاحبي ووارثي؟ فلم يقم إليه أحد، فقمت إليه، وكنت من أصغر القوم فقال: اجلس، ثم قال ذلك ثلاث مرات، كل ذلك أقوم إليه فيقول: اجلس، حتى كان في الثالثة فضرب بيده على يدي، فبذلك ورثت ابن عمي دون عمي "(5) انتهى كلام ابن أبي الحديد(6).

الثامن والعشرون: ابن أبي الحديد في هذا الشرح، عن ابن عباس - رحمه الله - قال: دخلت

____________

(1) الرمص في العين كالغمص، وهو قذى تلفظ به، وهو كناية عن صغر سنه.

(2) حمس الساقين: دقيقها.

(3) تاريخ الطبري: 2 / 319 - 321 ط - دار المعارف بمصر تفسير الطبري: 19 / 74 - 75 ط - بولاق.

(4) طه: 29.

(5) تاريخ الطبري: 2 / 32 ط - دار المعارف بمصر.

(6) شرح نهج البلاغة لابن أبي الحديد: 3 / 354 - 355 ط - دار الكتب العربية - مصر.

الصفحة 242
على عمر في أول خلافته وقد ألقي له صاع من تمر على خصفة(1) فدعاني إلى الأكل فأكلت تمرة واحدة وأقبل يأكل ثم شرب من جرة(2) كانت عنده واستلقى على مرفقة له وطفق يحمد الله يكرر ذلك ثم قال: من أين جئت يا عبد الله؟ قلت: من المسجد قال: كيف خلفت ابن عمك؟ فظننته يعني عبد الله بن جعفر - قلت: خلفته يلعب مع أترابه، قال: لم أعن ذلك، إنما عنيت عظيمكم أهل البيت، قلت: خلفته يمتح بالغرب على نخيلات من فلاة وهو يقرأ القرآن، قال: يا عبد الله عليك دماء البدن إن كتمتنيها هل بقي في نفسه شئ من أمر الخلافة؟ قلت: نعم، قال: أيزعم أن رسول الله (صلى الله عليه وآله) نص عليه؟ قلت: نعم، وأزيدك، سألت أبي عما يدعيه، فقال: صدقت، فقال عمر: لقد كان رسول الله (صلى الله عليه وآله) في أمره ذر، ومن قول لا يثبت حجة، ولا يقطع عذرا، ولقد كان يربع في أمره وقتا ما، ولقد أراد في مرضه أن يصرح باسمه فمنعت من ذلك إشفاقا وحيطة على الإسلام، لا ورب هذه البنية لا تجتمع عليه قريش أبدا، ولو وليها لانقضت عليه العرب من أقطارها، فعلم رسول الله (صلى الله عليه وآله) أني علمت ما في نفسه فأمسك وأبى الله إلا إمضاء ما حتم(3). ذكر هذا الخبر أحمد بن أبي طاهر صاحب كتاب " تاريخ بغداد " في كتابه مسندا(4).

التاسع والعشرون: ابن أبي الحديد في الشرح قال أبو مخنف: جاءت عائشة إلى أم سلمة تخادعها على الخروج للطلب بدم عثمان فقالت لها: يا بنت أبي أمية، أنت أول مهاجرة من أزواج رسول الله (صلى الله عليه وآله) وأنت كبيرة أمهات المؤمنين، وكان رسول الله (صلى الله عليه وآله) يقسم لنا من بيتك وكان جبرائيل أكثر ما يكون في منزلك، فقالت أم سلمة: لأمر ما قلت هذه المقالة؟ فقالت عائشة: إن عبد الله أخبرني أن القوم استتابوا عثمان فلما تاب قتلوه صائما في شهر حرام، وقد عزمت على الخروج إلى البصرة ومعي الزبير وطلحة فاخرجي معنا لعل الله أن يصلح هذا الأمر على أيدينا وبنا، فقالت لها أم سلمة: إنك كنت بالأمس تحرضين على عثمان وتقولين فيه أخبث القول وما كان اسمه عندك إلا نعثلا، وإنك لتعرفين منزلة علي بن أبي طالب عند رسول الله (صلى الله عليه وآله) أفأذكرك؟ قالت: نعم قالت:

أتذكرين يوم أقبل (عليه السلام) ونحن معه حتى إذا هبط من قديد ذات الشمال خلا بعلي يناجيه فأطال،

____________

(1) الخصفة: القفة تعمل من الخوص للتمر ونحوه.

(2) الجرة: إناء من خزف له بطن كبير وعروتان وفم واسع.

(3) شرح نهج البلاغة لابن أبي الحديد: 3 / 97.

(4) أحمد بن طيفور أبو الفضل بن أبي طاهر المروزي، محدث. شاعر. ولد ببغداد سنة 204 هـ وتوفي بها عام 280 هـ، له تأليف كثيرة ومنها: " تاريخ بغداد في أخبار الخلفاء والأمراء وأيامهم " توجد ترجمته في: الوافي بالوفيات: 7: 8 - 10، تاريخ الخطيب البغدادي: 4 / 211، الفهرست لابن النديم 1 / 146، معجم الأدباء: 3 / 87 - 98، الأعلام: 1 / 138.

الصفحة 243
فأردت أن تهجمي عليهما فنهيتك فعصيتني فهجمت عليهما، فما لبثت أن رجعت باكية فقلت: ما شأنك، فقلت: إني هجمت عليهما وهما يتناجيان فقلت لعلي ليس لي من رسول الله إلا يوم من تسعة أيام فما تدعني يا بن أبي طالب ويومي؟ فأقبل رسول الله (صلى الله عليه وآله) علي وهو غضبان محمر الوجه فقال: ارجعي وراءك، والله لا يبغضه أحد من أهل بيتي، ولا من غيرهم من الناس إلا وهو خارج من الإيمان فرجعت نادمة ساقطة؟ فقالت عائشة: نعم، اذكر ذلك. قالت: وأذكرك أيضا كنت أنا وأنت مع رسول الله (صلى الله عليه وآله) وأنت تفلين(1) رأسه وأنا أحيس له حيسا وكان الحيس يعجبه فرفع رأسه وقال:

ليت شعري أيتكن صاحبة الجمل الأذنب تنبحها كلاب الحوأب فتكون ناكبة عن الصراط، فرفعت رأسي(2) من الحيس فقلت: أعوذ بالله وبرسوله من ذلك، ثم ضرب على ظهرك وقال: إياك أن تكونيها يا حميراء(3) أما أنا فقد أنذرتك قالت عائشة: نعم اذكر ذلك. قالت: وأذكرك أيضا كنت أنا وأنت مع رسول الله (صلى الله عليه وآله) في سفر له وكان علي يتعاهد نعلي رسول الله (صلى الله عليه وآله) فيخصفها، ويتعاهد أثوابه فيغسلها فبقيت له نعل فأخذها يومئذ يخصفها وقعد في ظل سمرة وجاء أبوك ومعه عمر فاستأذنا عليه فقمنا إلى الحجاب ودخلا يحادثاه فيما أرادا، ثم قالا: يا رسول الله إنا لا ندري قدر ما تصحبنا، فلو أعلمتنا من يستخلف علينا ليكون لنا بعدك مفزعا! فقال لهما أما إني قد أرى مكانه ولو فعلت لتفرقتم عنه كما تفرقت بنو إسرائيل عن هارون بن عمران فسكتا، ثم خرجا فلما خرجنا إلى رسول الله (صلى الله عليه وآله) قلت له: وكنت أجرأ عليه منا، من كنت يا رسول الله مستخلفا عليهم؟ فقال خاصف النعل، فنظرنا فلم نر أحدا إلا عليا فقلت: يا رسول الله ما أرى إلا عليا، فقال هو ذاك. فقالت عائشة: نعم اذكر ذلك، قالت فأي خروج تخرجين بعد هذا؟ فقالت إنما أخرج للإصلاح بين الناس، وأرجو فيه الأجر إن شاء الله فقالت: أنت ورأيك، فانصرفت عائشة عنها، وكتبت أم سلمة بما قالت وقيل لها إلى علي(4).

قال ابن أبي الحديد عقيب هذا الخبر: فإن قلت: فهذا نص صريح في إمامة علي (عليه السلام) فما تصنع أنت وأصحابك المعتزلة به! فأجاب بجواب لا طائل تحته متكلف حمية لمذهب المعتزلة، حمية الجاهلية. أعوذ بالله تعالى من الغواية بعد تبين الهدى.

وقد تقدم في الباب الثاني عشر من طريق العامة روايات في النص على الأئمة الاثني عشر من رسول الله (صلى الله عليه وآله) بالإمامة والخلافة والوصاية تؤخذ من هناك.

____________

(1) في المصدر: تغسلين.

(2) في المصدر: فرفعت يدي.

(3) في المصدر: وقال: إياك أن تكونيها، ثم قال: يا بنت أبي أمية إياك أن تكونيها، يا حميراء، أما أنا فقد أنذرتك.

(4) شرح نهج البلاغة لابن أبي الحديد: 2 / 77 - 78.


كتاب غاية المرام وحجة الخصام للسيد هاشم البحراني (ص 244 - ص 255)

الصفحة 244

الباب الخامس عشر

في نص رسول الله (صلى الله عليه وآله) على أمير المؤمنين وبنيه الأحد عشر
بأنهم الخلفاء والأوصياء بعده صلوات الله عليهم

من طريق الخاصة مضافا إلى ما سبق من الروايات في الباب الثالث عشر
وفيه أربعة وثلاثون حديثا:

الأول: ابن بابويه في أماليه قال: حدثنا علي بن أحمد بن أبي عبد الله البرقي(1) قال: حدثنا أبي عن جده أحمد بن أبي عبد الله قال: حدثني سليمان بن مقبل المدني(2) قال: حدثني موسى بن جعفر، عن أبيه جعفر بن محمد، عن أبيه محمد بن علي، عن أبيه علي بن الحسين، عن أبيه الحسين بن علي، عن أمير المؤمنين علي بن أبي طالب قال: دخلت على رسول الله (صلى الله عليه وآله) في مسجد قبا ومعه نفر من أصحابه فلما بصر بي تهلل وجهه وتبسم حتى نظرت إلى بياض أسنانه تبرق، ثم قال إلي يا علي(3) فما زال يدنيني حتى ألصق فخذي بفخذه، ثم أقبل على أصحابه فقال: " معاشر أصحابي أقبلت إليكم الرحمة بإقبال علي بن أبي طالب أخي إليكم، معاشر أصحابي إن عليا مني وأنا من علي، روحه من روحي وطينته من طينتي، وهو أخي ووصيي وخليفتي على أمتي في حياتي وبعد موتي، من أطاعه أطاعني، ومن وافقه وافقني، ومن خالفه خالفني "(4).

الثاني: ابن بابويه قال: حدثنا الحسين بن إبراهيم بن المؤدب قال: حدثنا محمد بن أبي عبد الله الكوفي، عن سهل بن زياد، عن جعفر بن محمد بن بشار، عن عبيد الله الدهقان، عن درست بن أبي منصور الواسطي، عن عبد الحميد بن أبي العلا، عن ثابت بن دينار، عن سعد بن طريف الخفاف، عن الأصبغ بن نباتة قال: قال أمير المؤمنين (عليه السلام): " أنا خليفة رسول الله ووزيره ووارثه، أنا أخو رسول الله ووصيه وحبيبه، أنا صفي رسول الله وصاحبه، أنا ابن عم رسول الله وزوج ابنته وأبو

____________

(1) في المصدر: والمخطوطة: علي بن أحمد بن عبد الله بن أحمد بن أبي عبد الله البرقي.

(2) في المصدر: المدائني.

(3) في المصدر: إلي يا علي إلي يا علي:

(4) أمالي الصدوق ص 31 - 32 ط - النجف الأشرف.

الصفحة 245
ولده، أنا سيد الوصيين(1)، أنا الحجة العظمى، والآية الكبرى، والمثل الأعلى، وباب النبي المصطفى، أنا العروة الوثقى، وكلمة التقوى، وأمين الله تعالى ذكره على أهل الدنيا "(2).

الثالث: ابن بابويه قال: حدثنا جعفر بن محمد بن مسرور رحمه الله، قال: حدثنا الحسين بن محمد بن عامر، عن المعلى بن خالد البصري، عن جعفر بن سليمان(3) عن عبد الله بن الحكم، عن أبيه، عن سعيد بن جبير، عن ابن عباس قال: قال رسول الله (صلى الله عليه وآله): " إن عليا وصيي وخليفتي، وزوجته فاطمة سيدة نساء العالمين ابنتي، والحسن والحسين سيدا شباب أهل الجنة ولداي، من والاهم فقد والاني، ومن عاداهم فقد عاداني، ومن ناواهم فقد ناوأني، ومن جفاهم فقد جفاني، ومن برهم فقد برني، وصل الله من وصلهم، وقطع من قطعهم ونصر من أعانهم(4)، وخذل من خذلهم، اللهم من كان له من أنبيائك ثقل وأهل بيت فعلي وفاطمة والحسن والحسين أهل بيتي وثقلي فأذهب عنهم الرجس وطهرهم تطهيرا "(5).

الرابع: ابن بابويه قال: حدثنا أبي - رحمه الله - قال: حدثنا عبد الله بن الحسن المؤدب(6) قال:

حدثنا أحمد بن علي الإصبهاني، عن إبراهيم بن محمد الثقفي قال: حدثني جعفر بن الحسن، عن عبد الله بن موسى العبسي، عن محمد بن علي السلمي، عن عبد الله بن محمد بن عقيل، عن جابر ابن عبد الله الأنصاري أنه قال: لقد سمعت رسول الله (صلى الله عليه وآله) يقول: " إن في علي خصالا لو كانت واحدة منها في جميع الناس اكتفوا بها فضلا، قوله (صلى الله عليه وآله): من كنت مولاه فعلي مولاه، وقوله (صلى الله عليه وآله):

علي مني كهارون من موسى، وقوله (صلى الله عليه وآله): علي مني وأنا منه، وقوله (صلى الله عليه وآله): علي مني كنفسي، طاعته طاعتي، ومعصيته معصيتي، وقوله (صلى الله عليه وآله): حرب علي حرب الله وسلم علي سلم الله، وقوله (صلى الله عليه وآله): حب علي إيمان وبغضه كفر، وقوله (صلى الله عليه وآله): حزب علي حزب الله وحزب أعدائه حزب الشيطان، وقوله (صلى الله عليه وآله): علي مع الحق والحق معه لا يفترقان حتى يردا علي الحوض، وقوله (صلى الله عليه وآله): علي قسيم

____________

(1) في المصدر: ووصي سيد النبيين.

(2) أمالي الصدوق: ص 34 ط - النجف الأشرف، البحار: 39 / 335.

(3) في المصدر: حدثنا أبي رحمه الله، قال: حدثنا الحسين بن محمد بن عامر، عن المعلى بن محمد البصري، عن جعفر بن سليمان.

(4) في المصدر: ونصر من نصرهم، وأعان من أعانهم.

(5) أمالي الصدوق ص 423.

(6) في المصدر: حدثنا الشيخ الفقيه أبو جعفر محمد بن علي بن الحسين بن موسى بن بابويه القمي، قال:

حدثنا أبي، قال: حدثنا عبد الله بن الحسن المؤدب.

الصفحة 246
الجنة والنار، وقوله (صلى الله عليه وآله): من فارق عليا فقد فارقني ومن فارقني فقد فارق الله عز وجل، وقوله (صلى الله عليه وآله):

شيعة علي هم الفائزون يوم القيامة "(1).

الخامس: ابن بابويه قال: حدثنا أبي رحمه الله، قال: حدثنا عبد الله بن الحسن المؤدب، عن علي بن أحمد بن علي الأصفهاني(2)، عن إبراهيم بن محمد الثقفي، قال: حدثنا محمد بن علي الكوفي، عن سليمان بن عبد الله الهاشمي، عن محمد بن سنان، عن المفضل، عن جابر بن عبد الله الأنصاري(3) يقول: سمعت رسول الله (صلى الله عليه وآله) يقول: سمعت رسول الله (صلى الله عليه وآله) يقول لعلي بن أبي طالب:

" يا علي أنت أخي ووصيي ووارثي وخليفتي على أمتي في حياتي وبعد موتي(4)، محبك محبي، وعدوك عدوي، ومبغضك مبغضي، ووليك وليي "(5).

السادس: ابن بابويه قال: حدثنا أحمد بن محمد بن يحيى العطار، قال: حدثنا أبي، عن محمد ابن عبد الجبار، عن أبي أحمد الأزدي، عن أبان بن عثمان، عن أبان بن تغلب عن عكرمة، عن ابن عباس قال: قال رسول الله (صلى الله عليه وآله): " إن الله تبارك وتعالى آخى بيني وبين علي بن أبي طالب وزوجه ابنتي من فوق سبع سماواته، وأشهد على ذلك مقربي ملائكته، وجعله لي وصيا وخليفة، فعلي مني وأنا منه، محبه محبي ومبغضه مبغضي، وأن الملائكة لتتقرب إلى الله بمحبته "(6).

السابع: ابن بابويه قال: حدثنا محمد بن علي ماجيلويه قال: حدثني عمي محمد بن أبي القاسم، عن محمد بن علي الكوفي، عن علي بن عثمان، عن محمد بن الفرات عن أبي جعفر بن علي الباقر، عن أبيه، عن جده (عليهم السلام) قال: قال رسول الله (صلى الله عليه وآله): " إن علي بن أبي طالب خليفة الله وخليفتي، وحجة الله وحجتي، وباب الله وبابي، وصفي الله وصفيي، وحبيب الله وحبيبي، وخليل الله وخليلي، وسيف الله وسيفي، وهو أخي وصاحبي ووزيري ووصيي، محبه محبي، ومبغضه مبغضي، ووليه وليي وعدوه عدوي، وحربه حربي، وسلمه سلمي، وقوله قولي، وأمره أمري، وزوجته ابنتي، وولده ولدي، وهو سيد الوصيين وخير أمتي أجمعين "(7).

____________

(1) أمالي الصدوق ص 79، البحار: 37 / 95.

(2) في المصدر: عن علي بن أحمد الإصبهاني.

(3) في المصدر: عن المفضل، عن جابر الجعفي، قال: سمعت جابر بن عبد الله الأنصاري.

(4) في المصدر: وبعد وفاتي.

(5) أمالي الصدوق ص 110.

(6) أمالي الصدوق ص 110.

(7) أمالي الصدوق ص 179 - 180، بشارة المصطفى ص 37، البحار: 37 / ص 137.

الصفحة 247
الثامن: ابن بابويه قال: حدثنا الحسن بن محمد بن سعيد الهاشمي الكوفي، حدثنا فرات بن إبراهيم بن فرات الكوفي، قال: حدثنا محمد بن ظهير، قال: حدثنا أبو الحسن محمد بن الحسين بن أخي يونس البغدادي ببغداد، قال: حدثنا محمد بن يعقوب النهشلي، قال: حدثنا علي بن موسى الرضا (عليه السلام)، عن أبيه موسى بن جعفر، عن أبيه جعفر بن محمد، عن أبيه محمد بن علي، عن أبيه علي بن الحسين، عن أبيه الحسين بن علي، عن أبيه علي بن أبي طالب، عن النبي (صلى الله عليه وآله)، عن جبرائيل، عن ميكائيل، عن إسرافيل، عن الله جل جلاله أنه قال: " أنا الله لا إله إلا أنا خلقت الخلق بقدرتي، واخترت منهم من شئت من أنبيائي، واخترت من جميعهم محمدا حبيبا وخليلا وصفيا، وبعثته رسولا إلى خلقي، واصطفيت له عليا فجعلته له أخا ووصيا ووزيرا ومؤديا عنه من بعده إلى خلقي، وخليفتي على عبادي ليبين لهم كتابي، ويسير فيهم بحكمي، وجعلته العلم الهادي من الضلالة، وبابي الذي أؤتى منه، وبيتي الذي من دخله كان آمنا من ناري، وحصني الذي من لجأ إليه حصنته، من مكروه الدنيا والآخرة، ووجهي الذي من توجه إليه لم أصرف وجهي عنه، وحجتي في السماوات والأرضين على جميع من فيهن من خلقي، لا أقبل عمل عامل منهم إلا بالإقرار بولايته مع نبوة أحمد (محمد) رسولي، وهو يدي المبسوطة على عبادي، وهو النعمة التي أنعمت بها على من أحببته من عبادي، فمن أحببته من عبادي وتوليته عرفته ولايته ومعرفته، ومن أبغضته من عبادي أبغضته لانصرافه عن معرفته وولايته، فبعزتي وجلالي أقسمت أنه لا يتولى عليا عبد من عبادي إلا زحزحته عن النار وأدخلته الجنة، ولا يبغضه عبد من عبادي ويعدل عن ولايته إلا أبغضته وأدخلته النار وبئس المصير "(1).

التاسع: ابن بابويه: حدثنا أبي رحمه الله قال: حدثنا سعد بن عبد الله، عن أحمد بن عيسى، عن العباس بن معروف، عن الحسين بن يزيد، عن اليعقوبي، عن عيسى بن عبد الله العلوي، عن أبيه، عن أبي جعفر محمد بن علي الباقر، عن أبيه، عن جده (عليهم السلام) قال: قال رسول الله (صلى الله عليه وآله): " من سره أن يجوز على الصراط كالريح العاصف، ويلج الجنة بغير حساب فليتول وليي وصفيي(2) وصاحبي وخليفتي على أهلي وأمتي علي بن أبي طالب، ومن سره أن يلج النار فليترك ولايته، فوعزة ربي وجلاله إنه لباب الله الذي لا يؤتى إلا منه، وإنه الصراط المستقيم، وإنه الذي يسأل الله عن ولايته

____________

(1) أمالي الصدوق ص 196 - 197، عيون أخبار الرضا: 2 / 48 - 49، البحار: 38 / 98.

(2) في المصدر: صفيي ووصيي.

الصفحة 248
يوم القيامة "(1).

العاشر: ابن بابويه قال: حدثنا جعفر بن محمد بن مسرور، قال: حدثنا الحسين بن محمد بن عامر، عن عمه عبد الله بن عامر، عن محمد بن أبي عمير، عن سليمان ابن مهران، عن الصادق جعفر بن محمد، عن أبيه محمد بن علي، عن أبيه علي بن الحسين، عن أبيه الحسين بن علي بن أبي طالب قال: قال رسول الله (صلى الله عليه وآله): " يا علي أنت أخي وأنا أخوك، يا علي أنت مني وأنا منك، يا علي أنت وصيي وخليفتي وحجة الله على أمتي بعدي، لقد سعد من تولاك وشقي من عاداك "(2).

الحادي عشر: ابن بابويه قال: حدثنا أبي - رحمه الله - قال: حدثنا عبد الله ابن الحسن المؤدب، عن أحمد بن علي الإصبهاني، عن إبراهيم بن محمد الثقفي قال: حدثنا أبو رجاء قتيبة بن سعيد، عن حماد بن زيد، عن عبد الرحمن السراج، عن نافع، عن عبد الله بن عمر قال: قال رسول الله (صلى الله عليه وآله) لعلي بن أبي طالب: " إذا كان يوم القيامة يؤتى بك يا علي على نجيب من نور وعلى رأسك تاج قد أضاء نوره وكاد يخطف أبصار أهل الموقف فيأتي النداء من عند الله جل جلاله أين خليفة محمد رسول الله فيقول: ها أنا ذا فينادي المنادي: يا علي أدخل من أحبك الجنة ومن عاداك النار فأنت قسيم الجنة، وأنت قسيم النار "(3).

أقول: نافع في هذا السند هو نافع مولى عمر بن الخطاب، وهو على مذهب الخوارج، وعبد الله ابن عمر، هو ابن عمر بن الخطاب، وهو من رؤوس النواصب في زمان أمير المؤمنين (عليه السلام) فأنظر إلى ما ترويه الخوارج عن النواصب بأن رسول الله (صلى الله عليه وآله) نص على أن أمير المؤمنين (عليه السلام) هو الخليفة بعده، وقد تقدم هذا الحديث في الباب الرابع عشر بروايته عن عبد الله بن عمر من طريق العامة وهو الحديث الخامس عشر من الباب(4).

الثاني عشر: ابن بابويه قال: حدثنا علي بن محمد بن موسى قال: حدثنا أبو العباس أحمد بن يحيى بن زكريا القطان قال: حدثنا بكر بن عبد الله بن حبيب قال: حدثنا عبد الرحيم بن علي بن سعيد الجبلي قال: حدثنا الحسن بن نضر الخزاز قال: حدثنا عمر بن طلحة، عن أسباط بن نصر(5)

____________

(1) أمالي الصدوق ص 255، البحار: 38 / 97 - 98.

(2) أمالي الصدوق ص 322، البحار: 38 / 102 - 103.

(3) أمالي الصدوق ص 322.

(4) راجع ص 270 - 281 - من هذا الجزء.

(5) في المصدر: نضر.

الصفحة 249
عن سماك بن حرب، عن سعيد بن جبير قال: أتيت عبد الله بن عباس فقلت له يا بن عم رسول الله إني جئتك أسألك عن علي بن أبي طالب واختلاف الناس فيه فقال ابن عباس: يا بن جبير جئتني تسألني عن خير خلق الله من الأمة بعد محمد نبي الله، جئتني تسألني عن رجل كانت له ثلاثة آلاف منقبة في ليلة واحدة وهي ليلة القربة، يا بن جبير جئتني تسألني عن وصي رسول الله (صلى الله عليه وآله) ووزيره وخليفته وصاحب حوضه ولوائه وشفاعته. والذي نفس ابن عباس بيده لو كانت بحار الدنيا مدادا، وأشجارها أقلاما، وأهلها كتابا، فكتبوا مناقب علي بن أبي طالب وفضائله من يوم خلق الله عز وجل الدنيا إلى أن يفنيها ما بلغوا معشار ما آتاه الله تبارك وتعالى(1).

الثالث عشر: ابن بابويه قال: أخبرنا أحمد بن الحسن القطان قال: حدثنا أحمد بن يحيى بن زكريا القطان قال: حدثنا بكر بن عبد الله بن حبيب، قال: حدثنا تميم بن بهلول قال: حدثنا عبد الله ابن صالح بن أبي سلمة النصيبي قال: حدثنا أبو عوانة، عن أبي بشر، عن سعيد بن جبير(2)، عن عائشة قالت: سمعت رسول الله (صلى الله عليه وآله) يقول: " أنا سيد الأولين والآخرين وعلي بن أبي طالب سيد الوصيين، وهو أخي ووارثي وخليفتي على أمتي، ولايته فريضة، واتباعه فضيلة، ومحبته إلى الله وسيلة، فحزبه حزب الله، وشيعته أنصار الله وأولياؤه أولياء الله، وأعداؤه أعداء الله، وهو إمام المسلمين، وولي المؤمنين وأميرهم بعدي "(3).

الرابع عشر: ابن بابويه قال: حدثنا محمد بن علي ماجيلويه - رحمه الله - عن عمه محمد بن أبي القاسم، عن أحمد بن هلال، عن أحمد بن محمد بن أبي نصر، عن أبان عن زرارة، وإسماعيل ابن عباد النصري(4) عن سليمان الجعفي، عن أبي عبد الله(5) قال: " لما أسري بالنبي (صلى الله عليه وآله) وانتهى إلى حيث ما أراد الله تبارك وتعالى ناجاه ربه جل جلاله، فلما أن هبط إلى السماء السابعة(6) ناداه: يا محمد؟ قال له لبيك ربي قال له: من اخترت من أمتك يكون بعدك لك خليفة؟ قال: إختر لي ذلك فتكون أنت المختار لي، فقال له: اخترت لك خيرتك علي بن أبي طالب "(7).

الخامس عشر: ابن بابويه قال: حدثنا علي بن عيسى القمي - رضي الله عنه - قال: حدثني علي

____________

(1) أمالي الصدوق ص 499.

(2) في المخطوطة عن بشر بن جبير، عن عائشة.

(3) أمالي الصدوق ص 521 - 522، البحار: 38 / 107.

(4) في المخطوطة: العصري، وفي المصدر: القصري.

(5) في المصدر: أبي عبد الله الصادق (عليه السلام) (6) في المصدر: الرابعة.

(7) أمالي الصدوق ص 529 - 530، البحار: 38 / 107 - 108.

الصفحة 250
ابن محمد ماجيلويه قال: حدثني أحمد بن أبي عبد الله البرقي، عن أبيه، عن خلف بن حماد الأسدي، عن أبي الحسن العبدي، عن سليمان بن مهران، عن الصادق جعفر بن محمد، عن أبيه، عن آبائه، عن علي قال: قال رسول الله (صلى الله عليه وآله): " يا علي أنت أخي ووزيري ووصيي وخليفتي في أهلي وأمتي، في حياتي وبعد مماتي، محبك محبي ومبغضك مبغضي، يا علي: أنا وأنت أبوا هذه الأمة، يا علي أنا وأنت والأئمة من ولدك سادات(1) في الدنيا وملوك في الآخرة، من عرفنا فقد عرف الله، ومن أنكرنا فقد أنكر الله عز وجل "(2).

السادس عشر: الشيخ أبو جعفر الطوسي في أماليه، قال: أخبرنا أبو عبد الله محمد بن محمد بن النعمان قال: حدثنا أحمد بن محمد بن الحسن بن الوليد - رحمه الله - قال: حدثني أبي(3) قال:

حدثنا سعد بن عبد الله، عن أيوب بن نوح، عن صفوان بن يحيى، عن أبان بن عثمان، عن أبي عبد الله جعفر بن محمد (عليهما السلام) قال: " إذا كان يوم القيامة نادى مناد من بطنان العرش: أين خليفة الله في أرضه؟ فيقوم داود النبي (عليه السلام) فيأتي النداء من عند الله عز وجل: لسنا إياك أردنا وإن كنت لله تعالى خليفة، ثم ينادي مناد ثانيا: أين خليفة الله في أرضه؟ فيقوم أمير المؤمنين علي بن أبي طالب (عليه السلام) فيأتي النداء من قبل الله عز وجل يا معشر الخلائق هذا علي بن أبي طالب خليفة الله في أرضه، وحجته على عباده، فمن تعلق بحبله في دار الدنيا فليتعلق بحبله في هذا اليوم، يستضئ بنوره، وليتبعه إلى الدرجات العلى من الجنات. قال: فيقوم الناس الذين تعلقوا بحبله في الدنيا فيتبعونه إلى الجنة، ثم يأتي النداء من عند الله عز وجل ألا من ائتم(4) بإمام في دار الدنيا فليتبعه إلى حيث يذهب، فحينئذ * (يتبرأ الذين اتبعوا من الذين اتبعوا ورأوا العذاب وتقطعت بهم الأسباب وقال الذين اتبعوا لو أن لنا كرة فنتبرأ منهم كما تبرؤا منا كذلك يريهم الله أعمالهم حسرات عليهم وما هم بخارجين من النار) * "(5).

____________

(1) في المصدر: سادة.

(2) أمالي الصدوق ص 587.

(3) كذا ورد السند في المصدر: حدثنا الشيخ السعيد المفيد أبو علي الحسن بن محمد ابن الحسن الطوسي - رضي الله عنه - بمشهد مولانا أمير المؤمنين علي بن أبي طالب صلوات الله عليه وآله قال: حدثنا الشيخ السعيد الوالد أبو جعفر محمد بن الحسن الطوسي - رحمه الله - في شعبان سنة خمس وخمسين وأربعمائة قال: أخبرنا الشيخ السعيد أبو عبد الله محمد بن محمد بن النعمان - رحمه الله تعالى - قال: حدثنا أبو جعفر محمد بن علي بن الحسين بن بابويه، قال: حدثني أبي...

(4) في المصدر: من تعلق.

(5) البقرة: 166. والحديث أخرجه الشيخ الطوسي في أماليه: 1 / 61، 62 ط النجف الأشرف.

الصفحة 251
السابع عشر: الشيخ في أماليه قال: أخبرنا محمد بن محمد - يعني المفيد(1) - قال: أخبرني أبو الحسن أحمد بن محمد بن الحسن قال: حدثني أبي، عن سعد بن عبد الله بن موسى قال: حدثنا محمد بن عبد الرحمن العرزمي قال: حدثنا المعلى بن هلال، عن الكلبي، عن عبد الله بن العباس قال: سمعت رسول الله (صلى الله عليه وآله) يقول: " أعطاني الله خمسا وأعطى عليا خمسا: أعطاني جوامع الكلم، وأعطى عليا جوامع العلم، وجعلني نبيا وجعله وصيا، وأعطاني الكوثر، وأعطاه السلسبيل، وأعطاني الوحي، وأعطاه الإلهام، وأسري بي إليه، وفتح له أبواب السماء والحجب حتى نظر إلي ونظرت إليه ".

قال: ثم بكى رسول الله (صلى الله عليه وآله) فقلت له: ما يبكيك فداك أبي وأمي؟ فقال: " يا بن عباس إن أول ما كلمني به ربي أن قال: يا محمد انظر تحتك فنظرت إلى الحجب قد انخرقت، وإلى أبواب السماء قد انفتحت، ونظرت إلى علي وهو رافع رأسه إلي فكلمني وكلمته، وكلمني ربي عز وجل، فقلت:

يا رسول الله بم كلمك ربك؟ قال: قال لي: يا محمد إني جعلت عليا وصيك ووزيرك وخليفتك من بعدك فأعلمه، فها هو يسمع كلامك، فأعلمته وأنا بين يدي ربي عز وجل فقال لي: قد قبلت وأطعت.

فأمر الله الملائكة أن تسلم عليه ففعلت فرد (عليهم السلام)، ورأيت الملائكة يتباشرون به، وما مررت بملائكة من ملائكة السماء إلا هنوني وقالوا: يا محمد والذي بعثك لقد دخل السرور على جميع الملائكة باستخلاف الله عز وجل لك ابن عمك، ورأيت حملة العرش قد نكسوا رؤوسهم إلى الأرض، فقلت: يا جبرائيل لم نكس حملة العرش رؤوسهم؟ فقال: يا محمد ما من ملك من الملائكة إلا وقد نظر إلى وجه علي بن أبي طالب استبشارا به ما خلا حملة العرش فإنهم، استأذنوا الله عز وجل في هذه الساعة فأذن لهم أن ينظروا إلى علي بن أبي طالب فنظروا إليه، فلما هبطت جعلت أخبره بذلك وهو يخبرني به فعلمت أني لم أطأ موطئا إلا وقد كشف لعلي عنه حتى نظر إليه ".

قال ابن عباس: فقلت: يا رسول الله أوصني. فقال: عليك بمودة علي بن أبي طالب والذي بعثني بالحق نبيا لا يقبل الله من عبد حسنة حتى يسأله عن حب علي بن أبي طالب وهو تعالى أعلم، فإن جاء بولايته قبل عمله على ما كان منه، وإن لم يأت بولايته لم يسأله عن شئ ثم أمر به إلى النار.

____________

(1) في المصدر: حدثنا الشيخ المفيد أبو علي الحسن بن محمد الطوسي - رحمه الله - قال: حدثنا الشيخ السعيد الوالد - رحمه الله - قال: أخبرنا محمد بن محمد قال.

الصفحة 252
" يا بن عباس والذي بعثني بالحق نبيا إن النار لأشد غضبا على مبغض علي منها على من زعم أن لله ولدا.

يا بن عباس لو أن الملائكة المقربين والأنبياء المرسلين اجتمعوا على بغضه(1) ولن يفعلوا، لعذبهم الله بالنار. قلت: يا رسول الله وهل يبغضه أحد؟ قال: يا بن عباس نعم، يبغضه قوم يذكرون أنهم من أمتي لم يجعل الله لهم في الإسلام نصيبا. يا بن عباس إن من علامة بغضهم له تفضيلهم من هو دونه عليه، والذي بعثني بالحق نبيا ما بعث الله نبيا أكرم عليه مني، ولا وصيا أكرم عليه من وصيي علي ".

قال ابن عباس: فلم أزل له كما أمرني رسول الله (صلى الله عليه وآله) ووصاني بمودته، وإنه لأكبر عملي عندي.

قال ابن عباس: ثم مضى من الزمان ما مضى وحضرت رسول الله (صلى الله عليه وآله) الوفاة حضرته، فقلت له:

فداك أبي وأمي يا رسول الله قد دنا أجلك فما تأمرني؟ فقال: " يا بن عباس خالف من خالف عليا ولا تكونن لهم ظهيرا ولا وليا ": قلت: يا رسول الله فلم لا تأمر الناس بترك مخالفته؟ قال: فبكى (عليه السلام) حتى أغمي عليه، ثم قال: " يا بن عباس قد سبق فيهم علم ربي، والذي بعثني بالحق نبيا لا يخرج أحد ممن خالفه من الدنيا وأنكر حقه حتى يغير الله تعالى ما به من نعمة ".

يا بن عباس إذا أردت أن تلقي الله وهو عنك راض فاسلك طريقة علي بن أبي طالب، ومل معه حيث مال، وأرض به إماما، وعاد من عاداه ووال من والاه ".

" يا بن عباس احذر أن يدخلك شك فيه، فإن الشك في علي كفر بالله تعالى "(2).

الثامن عشر: الشيخ في أماليه قال: أخبرنا محمد بن محمد (يعني المفيد) قال: حدثنا أبو نصر محمد بن الحسين المقري، قال: حدثنا أبو عبد الله الحسين بن علي المرزباني قال: حدثنا جعفر بن محمد الحنفي قال: حدثنا يحيى بن هاشم السمسار قال: حدثنا عمرو بن شمر قال: حدثنا حماد، عن أبي الزبير، عن جابر بن عبد الله بن خزام(3) قال: أتيت رسول الله (صلى الله عليه وآله) فقلت: يا رسول الله من وصيك؟ قال: " فأمسك عني عشرا لا يجيبني، ثم قال: يا جابر ألا أخبرك عما سألتني؟ فقلت: بأبي أنت وأمي أم والله لقد سكت عني حتى ظننت إنك وجدت علي. فقال: ما وجدت عليك يا جابر، ولكن كنت أنتظر ما يأتني من السماء، فأتاني جبرائيل (عليه السلام) فقال: يا محمد ربك يقول: إن علي بن أبي طالب وصيك وخليفتك على أهلك وأمتك والذائد عن حوضك وهو صاحب لوائك يقدمك

____________

(1) في المصدر: بغض علي.

(2) أمالي الطوسي: 1 / 102 - 104.

(3) في المصدر: حزام. والصحيح جابر بن عبد الله بن عمرو بن حرام الأنصاري الخزرجي كما في المعاجم.

الصفحة 253
إلى الجنة. فقلت: يا رسول الله أرأيت من لا يؤمن بهذا الحديث أقتله؟ قال: نعم. يا جابر ما وضع هذا الوضع إلا ليبايع عليه، فمن بايعه كان معي غدا، ومن خالفه لم يرد علي الحوض أبدا "(1).

التاسع عشر: الشيخ في أماليه قال: أخبرنا محمد بن محمد (يعني المفيد) قال: أخبرنا أبو القاسم جعفر بن محمد (يعني ابن قولويه) قال: حدثني أبي قال: حدثنا سعد بن عبد الله، عن أبي الجوزاء المنبه بن عبد الله، عن الحسين بن علوان، عن عمرو بن خالد، عن زيد بن علي، عن أبيه، عن الحسين بن علي، عن أمير المؤمنين (عليه السلام) قال: قال: رسول الله (صلى الله عليه وآله): " يا علي إن الله تعالى أمرني أن أتخذك أخا ووصيا، فأنت أخي ووصيي وخليفتي على أهلي في حياتي وبعد موتي، من تبعك فقد تبعني ومن تخلف عنك فقد تخلف عني، ومن كفر بك فقد كفر بي، ومن ظلمك فقد ظلمني. يا علي أنت مني وأنا منك، يا علي لولا أنت لما قوتل أهل النهر. قال: فقلت: يا رسول الله ومن أهل النهر؟ قال: قوم يمرقون من الإسلام كما يمرق السهم من الرمية "(2).

العشرون: الشيخ في أماليه قال: حدثنا محمد بن الحسن بن الوليد(3) قال: حدثني محمد بن أبي القاسم، عن محمد بن علي الصيرفي، عن محمد بن سنان، عن المفضل ابن عمر، عن أبي عبد الله الصادق، عن أبيه، عن جده (عليهم السلام) قال: بلغ أم سلمة زوجة النبي (صلى الله عليه وآله) أن مولى لها (يتنقص) ينتقص عليا ويتناوله، فأرسلت إليه فلما صار إليها قالت له: يا بني بلغني أنك (تتنقص) تتنقص عليا وتتناوله؟ قال نعم يا أماه، قالت له: اقعد ثكلتك أمك حتى أحدثك بحديث سمعته من رسول الله (صلى الله عليه وآله) ثم إختر لنفسك، إنا كنا عند رسول الله تسع نسوة وكانت ليلتي ويومي من رسول الله (صلى الله عليه وآله)..

فأتيت الباب فقلت: أدخل يا رسول الله؟ قال لا، قالت: فكبوت كبوة، وساق الحديث بطوله وفيه يا أم سلمة إسمعي واشهدي هذا علي بن أبي طالب وصيي وخليفتي من بعدي(4).

والحديث تقدم بطوله في الباب الثالث عشر من طريق ابن بابويه بالإسناد عن الصادق (عليه السلام)(5).

الحادي والعشرون: الشيخ في أماليه قال: أخبرنا جماعة عن أبي المفضل قال: حدثنا محمد

____________

(1) أمالي الطوسي: 1 / 193.

(2) أمالي الطوسي: 1 / 203.

(3) في المصدر: محمد بن الحسن بن أحمد بن الوليد.

(4) أمالي الصدوق ص 340 - 341. أمالي الطوسي: 2 / 38 - 40.

(5) راجع ص 208 - 209 من هذا الجزء.

الصفحة 254
ابن جعفر الرزاز القرشي قال: حدثنا جدي لأمي محمد بن عيسى القيسي قال: حدثنا إسحاق بن يزيد الطائي قال: حدثنا هاشم بن البريد، عن أبي سعيد التميمي قال: سمعت أبا ثابت مولى أبي ذر - رحمه الله - يقول: سمعت أم سلمة - رضي الله عنها - تقول: سمعت رسول الله (صلى الله عليه وآله) في مرضه الذي قبض فيه يقول وقد امتلأت الحجرة من أصحابه: " أيها الناس يوشك أن أقبض قبضا سريعا فينطلق بي، وقد قدمت إليكم القول معذرة إليكم، ألا إني مخلف فيكم كتاب ربي عز وجل وعترتي أهل بيتي ". ثم أخذ بيد علي (عليه السلام) فرفعها فقال: " هذا علي مع القرآن والقرآن مع علي، خليفتان بصيران لا يفترقان حتى يردا علي الحوض، فأسألهما ماذا خلفت فيهما "(1).

الثاني والعشرون: الشيخ في أماليه قال: أخبرنا جماعة عن أبي المفضل قال: حدثنا الحسن بن علي بن زكريا أبو سعيد البصري قال: حدثنا محمد بن صدقة العنبري قال: حدثنا موسى بن جعفر، عن أبيه جعفر بن محمد، عن أبيه محمد بن علي، عن جابر بن عبد الله الأنصاري قال: صلى بنا رسول الله (صلى الله عليه وآله) يوما صلاة الفجر ثم إنفتل وأقبل علينا يحدثنا، فقال: " أيها الناس من فقد الشمس فليتمسك بالقمر، ومن فقد القمر فليتمسك بالفرقدين ". قال: فقمت أنا وأبو أيوب الأنصاري ومعنا أنس بن مالك فقلنا: يا رسول الله من الشمس؟ قال: " أنا ". فإذا هو (صلى الله عليه وآله) قد ضرب لنا مثلا، فقال: " أن الله تعالى خلقنا فجعلنا بمنزلة نجوم السماء كلما غاب نجم طلع نجم. فأنا الشمس فإذا ذهب بي فتمسكوا بالقمر ". قلنا: فمن القمر؟ قال: " أخي ووصيي ووزيري وقاضي ديني وأبو ولدي وخليفتي في أهلي علي بن أبي طالب ". قلنا: فمن الفرقدان؟ قال: " الحسن والحسين "، ثم مكث مليا فقال: " وفاطمة هي الزهرة، وأهل بيتي هم مع القرآن، والقرآن معهم لا يفترقان حتى يردا علي الحوض "(2).

الثالث والعشرون: الشيخ في أماليه قال: أخبرنا جماعة عن أبي المفضل قال: حدثنا الفضل بن محمد البيهقي قال: حدثنا هارون بن عمرو المجاشعي قال: حدثنا محمد بن جعفر بن محمد قال:

حدثنا أبي أبو عبد الله. قال: المجاشعي: حدثنا الرضا علي بن موسى (عليهما السلام) قال: حدثني أبي موسى ابن جعفر، عن أبيه أبي عبد الله جعفر بن محمد عن أبيه، عن جده علي بن الحسين قال: حدثني عمر، وسلمة ابنا أبي سلمة ربيبا رسول الله (صلى الله عليه وآله): " أنهما سمعا رسول الله (صلى الله عليه وآله) يقول في حجته(3):

____________

(1) أمالي الطوسي: 2 / 92 - 93.

(2) أمالي الطوسي: 2 / 130 - 131.

(3) في المصدر: في حجته حجة الوداع.

الصفحة 255
علي يعسوب المؤمنين والمال يعسوب الظالمين، علي أخي ومولى المؤمنين من بعدي(1)، وهو الخليفة في الأهل والمؤمنين بعدي "(2).

الرابع والعشرون: الشيخ في مجالسه قال: أخبرنا جماعة، عن أبي المفضل قال: حدثنا الحسن ابن علي بن زكريا العاصمي قال: حدثنا أحمد بن عبيد الله الفداني(3) قال: حدثنا الربيع بن يسار قال:

حدثنا الأعمش، عن سالم بن أبي الجعد يرفعه إلى أبي ذر - رضي الله عنه - في حديث الشورى واحتجاج أمير المؤمنين (عليه السلام) عليهم بفضائله وسوابقه، وما قال فيه رسول الله (صلى الله عليه وآله) من النص عليه بما يقتضي أنه الإمام والخليفة بعده، وكلهم يوافقونه فيما ذكره من ذلك إلى أن قال: " فهل فيكم أحد استخلفه رسول الله (صلى الله عليه وآله) في أهله وجعل أمر أزواجه إليه من بعده غيري " قالوا: لا(4).

الخامس والعشرون: الشيخ في مجالسه قال: أخبرنا جماعة عن أبي المفضل قال: حدثني محمد بن جعفر بن محمد بن رباح الأشجعي قال: حدثنا عباد بن يعقوب الأسدي قال: أخبرنا إبراهيم بن محمد بن أبي الرواس(5) الخثعمي قال: حدثني عدي بن زيد الهجري، عن أبي خالد الواسطي قال إبراهيم بن محمد: فلقيت أبا خالد عمرو بن خالد، فحدثني عن زيد بن علي، عن أبيه، عن جده، عن علي بن أبي طالب (عليهم السلام) قال: " كنت عند رسول الله (صلى الله عليه وآله) في مرضه الذي قبض فيه، فكان رأسه في حجري والعباس يذب عن وجه رسول الله فأغمي إغماء(6) ثم فتح عينيه فقال: يا عباس يا عم رسول الله أقبل وصيتي واضمن ديني وعداتي. فقال العباس: يا رسول الله أنت أجود من الريح المرسلة وليس في مالي وفاء لدينك وعداتك. فقال النبي (صلى الله عليه وآله) ذلك ثلاثا يعيده عليه والعباس في كل ذلك يجيبه بما قال أول مرة، قال فقال النبي (صلى الله عليه وآله): لأقولنها لمن يقبلها ولا يقول يا عباس مثل مقالتك. فقال: يا علي أقبل وصيتي، واضمن ديني وعداتي. قال فخنقتني العبرة وارتج جسدي، ونظرت إلى رأس رسول الله (صلى الله عليه وآله) يذهب ويجيء في حجري، فقطرت دموعي على وجهه ولم أقدر أن أجيبه ثم ثنى فقال: يا علي أقبل وصيتي، واضمن ديني وعداتي.

قال: قلت نعم بأبي وأمي. قال: أجلسني فأجلسته، فكان ظهره في صدري فقال: يا علي أنت أخي في الدنيا والآخرة ووصيي وخليفتي في أهلي.

____________

(1) في المصدر: وهو مني بمنزلة هارون من موسى، إلا أن الله ختم النبوة بي، فلا نبي بعدي، وهو الخليفة..

(2) أمالي الطوسي: 2 / 134.

(3) في المصدر: العدلي.

(4) أمالي الطوسي: 2 / 159 - 166.

(5) في المصدر: ابن الرواس.

(6) في المصدر: فأغمي عليه إغماءة.


كتاب غاية المرام وحجة الخصام للسيد هاشم البحراني (ص 256 - ص 267)

الصفحة 256

ثم قال: يا بلال هلم سيفي ودرعي وبغلتي وسرجها ولجامها، ومنطقتي التي أشدها على درعي، فجاء بلال بهذه الأشياء فوقف بالبغلة بين يدي رسول الله (صلى الله عليه وآله) فقال: يا علي قم فاقبض.

قال: فقمت وقام العباس فجلس مكاني، فقمت فقبضت ذلك فقال: انطلق به إلى منزلك، فانطلقت به ثم جئت فقمت بين يدي رسول الله (صلى الله عليه وآله) فنظر إلي ثم عمد إلى خاتمه فنزعه ثم دفعه إلي فقال:

هاك يا علي هذا لك في الدنيا والآخرة، والبيت غاص من بني هاشم والمسلمين فقال: يا بني هاشم، يا معشر المسلمين لا تخالفوا عليا فتضلوا، ولا تحسدوه فتكفروا، يا عباس قم من مكان علي فقال: تقيم الشيخ وتجلس الغلام، فأعادها عليه ثلاث مرات، فقام العباس فنهض مغضبا وجلست مكاني، فقال رسول الله (صلى الله عليه وآله): يا عباس يا عم رسول الله لا أخرج من الدنيا وأنا ساخط عليك فيدخلك سخطي عليك النار، فرجع فجلس "(1).

وروى هذا الحديث الشيخ مرة أخرى هكذا في مجالسه: أخبرنا جماعة، عن أبي المفضل، عن محمد بن جعفر الرزاز أبي العباس القرشي قال: حدثنا أيوب بن نوح ابن دراج قال: حدثنا محمد ابن سعيد بن زائدة، عن أبي الجارود زياد بن المنذر، عن محمد بن علي، وعن زيد بن علي كلاهما عن أبيهما علي بن الحسين، عن أبيه الحسين بن علي بن أبي طالب(2) قال: " لما ثقل رسول الله (صلى الله عليه وآله) في مرضه الذي قبض فيه كان رأسه في حجري والبيت مملوء من أصحابه من المهاجرين والأنصار، والعباس بين يديه يذب عنه بطرف ردائه، فجعل رسول الله (صلى الله عليه وآله) يغمى عليه ساعة ويفيق أخرى(3) ثم وجد خفة، فأقبل على العباس فقال: يا عباس يا عم النبي إقبل وصيتي في أهلي وفي أزواجي، واقض ديني، وأنجز عداتي وأبرئ ذمتي، فقال العباس: يا نبي الله أنا شيخ ذو عيال كثير غير ذي مال ممدود، وأنت أجود من السحاب الهاطل والريح المرسلة، فلو صرفت ذلك عني إلى من أطوق له مني. فقال رسول الله (صلى الله عليه وآله) أما إني سأعطيها من يأخذها بحقها، ومن لا يقول مثل ما تقول، يا علي هاكها خالصة لا يحاقك فيها أحد، يا علي إقبل وصيتي وأنجز مواعيدي، وأد ديني، يا علي أخلفني في أهلي، وبلغ عني من بعدي. قال علي (عليه السلام): فلما نعي إلي نفسه رجف فؤادي، وألقى علي لقوله البكاء، فلم أقدر أن أجيبه بشئ، ثم عاد لقوله فقال: يا علي أو تقبل وصيتي؟ قال: فقلت وقد خنقتني العبرة ولم أكد أن أبين: نعم يا رسول الله. فقال (صلى الله عليه وآله) يا بلال

____________

(1) أمالي الطوسي: 2 / 185 - 186.

(2) في المصدر: الحسين بن علي، عن أبيه علي بن أبي طالب.

(3) في المصدر: ويفيق ساعة.

الصفحة 257
أئتني بسوادي، ائتني بذي الفقار، ودرعي ذات الفضول، ائتني بمغفري(1) ذي الجبين ورايتي العقاب، ائتني بالعنزة والممشوق، فأتى بلال بذلك إلا درعه كانت يومئذ مرتهنة. ثم قال: ائتني بالمرتجز والعضباء، ائتني باليعفور والدلدل، فأتى بهما فوقفهما في الباب ثم قال: ائتني بالأتحمية(2) والسحاب فأتاه بهما، فلم يزل يدعو بشئ شئ. فافتقد عصابة كان يشد بها بطنه في الحرب، فطلبها فأتي بها والبيت غاص يومئذ بمن فيه من المهاجرين والأنصار، ثم قال: يا علي قم فاقبض هذا ومد إصبعه وقال: في حياة مني وشهادة من في البيت لكيلا ينازعك أحد من بعدي، فقمت وما أكاد أمشي على قدم حتى استودعت ذلك جميعا منزلي فقال: يا علي أجلسني، فأجلسته وأسندته إلى صدري.

قال علي (عليه السلام): فلقد رأيت رسول الله (صلى الله عليه وآله) وأن رأسه ليثقل ضعفا وهو يقول - يسمع أقصى أهل البيت وأدناهم -: إن أخي ووصيي ووزيري وخليفتي في أهلي علي بن أبي طالب، يقضي ديني وينجز موعدي، يا بني هاشم يا بني عبد المطلب لا تبغضوا عليا ولا تخالفوا أمره فتضلوا، ولا تحسدوه وترغبوا عنه فتكفروا، أضجعني يا علي، فأضجعته فقال: يا بلال ائتني بولدي الحسن والحسين، فانطلق فجاء بهما فأسندهما إلى صدره فجعل (صلى الله عليه وآله) يشمهما. قال علي (عليه السلام) فظننت أنهما قد غما - قال أبو الجارود يعني أكرباه - فذهبت لآخذهما عنه فقال: دعهما يا علي يشماني ويتزودا مني وأتزود منهما فسيلقيان من بعدي أمرا عضالا، فلعن الله من يخيفهما، اللهم إني أستودعكهما وصالح المؤمنين "(3).

السادس والعشرون: ابن بابويه قال: حدثنا جعفر بن محمد بن مسرور، قال: حدثنا الحسين بن محمد بن عامر، عن المعلى بن محمد البصري، عن جعفر بن سليمان، عن عبد الله بن الحكم، عن أبيه، عن سعيد بن جبير، عن عبد الله بن عباس قال: قال رسول الله (صلى الله عليه وآله): " إن خلفائي وأوصيائي، وحجج الله على الخلق بعدي اثنا عشر: أولهم أخي وآخرهم ولدي. قيل: يا رسول الله ومن أخوك؟ قال: علي بن أبي طالب قيل: فمن ولدك؟ قال المهدي الذي يملأها قسطا وعدلا كما ملئت جورا وظلما، والذي بعثني بالحق نبيا لو لم يبق من الدنيا إلا يوم واحد لطول الله ذلك اليوم حتى يخرج فيه ولدي المهدي، فينزل روح الله عيسى ابن مريم فيصلي خلفه، وتشرق الأرض

____________

(1) المغفر والمغفرة: زرد يلبسه المحارب تحت القلنسوة.

(2) في المصدر: بالانجية.

(3) أمالي الطوسي: 2 / 213 - 214.

الصفحة 258
بنوره، ويبلغ سلطانه المشرق والمغرب "(1).

السابع والعشرون: محمد بن إبراهيم النعماني في كتاب الغيبة، عن أحمد بن محمد بن سعيد ابن عقدة، ومحمد بن همام بن سهل، وعبد العزيز، وعبد الواحد ابنا عبد الله بن يونس، عن رجالهم، عن عبد الرزاق بن همام، قال: حدثنا معمر بن راشد، عن أبان بن أبي عياش، عن سليم بن قيس الهلالي قال: لما أقبلنا من صفين مع أمير المؤمنين (عليه السلام) ننزل قريبا من دير نصراني إذ خرج علينا شيخ من الدير جميل الوجه حسن الهيئة والسمت، معه كتاب في يده حتى أتى أمير المؤمنين (عليه السلام) فسلم عليه فقال(2): إني من نسل حواري عيسى(3)، وكان أفضل حواريه الاثني عشر(4)، وأحبهم إليه، وآثرهم عنده، وإن عيسى أوصى إليه، ودفع إليه كتبه وعلمه وحكمته، فلم يزل أهل هذا البيت على دينه، ومتمسكين عليه، لم يكفروا ولم يرتدوا، ولم يغيروا، وتلك الكتب عندي، إملاء عيسى(5) وخط أبينا بيده، فيها كل شئ يفعل الناس من بعده، واسم ملك ملك منهم، وإن الله تبارك وتعالى يبعث رجلا من العرب من ولد إسماعيل من إبراهيم خليل الله(6)، من أرض يقال لها تهامة، من قرية يقال لها مكة يقال له أحمد، له اثنا عشر اسما، وذكر مبعثه ومولده ومهاجرته، ومن يقاتله، ومن ينصره، ومن يعاديه، وما يعيش، وما تلقى أمته بعده إلى أن ينزل عيسى ابن مريم من السماء، وفي ذلك الكتاب ثلاث عشر رجلا من ولد إسماعيل بن إبراهيم خليل الله من خلقه(7) وأحب من خلق الله إلى الله، والله ولي لمن والاهم، وعدو لمن عاداهم، من أطاعهم اهتدى ومن عصاهم ضل، طاعتهم لله طاعة، ومعصيتهم لله معصية، مكتوبة أنسابهم وأسماؤهم ونعوتهم، وكم يعش كل واحد منهم(8) واحدا بعد واحد، وكم رجل منهم يستر دينه(9) ويكتمه من قومه، ومن الذي يظهر منهم وينقاد له الناس، حتى ينزل عيسى ابن مريم على آخرهم فيصلي عيسى خلفه ويقول: إنكم الأئمة لا ينبغي لأحد أن يتقدمكم، فيتقدم ويصلي بالناس وعيسى خلفه في الصف الأول، أولهم أفضلهم وخيرهم، وله مثل أجورهم وأجور من أطاعهم واقتدى بهم(10)، واسمه

____________

(1) كمال الدين: 1 / 280.

(2) في المصدر: ثم قال.

(3) في المصدر: أحد حواري عيسى ابن مريم.

(4) في المصدر: وكان أفضل حواري عيسى من الاثني عشر.

(5) في المصدر: إملاء عيسى ابن مريم.

(6) في المصدر: من ولد إبراهيم خليل الله.

(7) في المصدر: من خير خلقه.

(8) في المصدر: كل رجل منهم.

(9) في المصدر: يستتر بدينه.

(10) في المصدر: اهتدى بهم، رسول الله واسمه...

الصفحة 259
محمد، وعبد الله، والفتاح، ويس، الخاتم، والحاشر، والعاقب، والماحي، والقائد، ونبي الله، وصفي الله، وحبيب الله، وإنه يذكر إذا ذكر، من أكرم خلق الله(1) وأحبهم إلى الله لم يخلق الله ملكا مقربا ولا نبيا مرسلا من آدم فمن سواه خيرا عند الله ولا إلى الله أحب منه، يقعده يوم القيامة على عرشه، ويشفعه في كل من يشفع فيه، باسمه جرى القلم في اللوح المحفوظ محمد رسول الله، وبصاحب اللواء يوم الحشر الأكبر أخيه ووصيه ووزيره وخليفته في أمته وأحب من خلق الله إليه بعده علي ابن عمه لأبيه وأمه، وولي كل مؤمن ومؤمنة من بعده، ثم أحد عشر من ولده(2) أولهم يسمى باسم ابني هارون شبرا وشبيرا، وتسعة من صلب أصغرهما، واحدا بعد واحد آخرهم الذي يصلي خلفه عيسى ابن مريم(3)، وفي الحديث طول.

قلت: هذا الحديث ذكره سليم بن قيس الهلالي في كتابه، وكتابه عندي في السنة الحادية والمائة والألف(4).

الثامن والعشرون: ابن بابويه: قال: حدثنا الحسن بن محمد بن سعيد الهاشمي قال: حدثنا فرات بن إبراهيم بن فرات الكوفي قال: حدثنا محمد بن علي بن أحمد الهمداني قال: حدثني أبو الفضل العباس بن عبد الله البخاري قال: حدثنا محمد بن القاسم بن إبراهيم بن عبد الله بن القاسم بن محمد بن أبي بكر قال: حدثنا عبد السلام بن صالح الهروي، عن علي بن موسى الرضا (عليه السلام) عن أبيه موسى بن جعفر، عن أبيه جعفر ابن محمد، عن أبيه محمد بن علي، عن أبيه علي بن الحسين، عن أبيه الحسين بن علي، عن أبيه علي بن أبي طالب (عليه السلام) قال: قال رسول الله (صلى الله عليه وآله): " ما خلق الله خلقا أفضل مني ولا أكرم مني عليه " قال علي (عليه السلام)، فقلت: " يا رسول الله فأنت أفضل أم جبرائيل "؟

قال (عليه السلام): " يا علي إن الله تبارك وتعالى فضل أنبيائه المرسلين على ملائكته المقربين، وفضلني على جميع النبيين والمرسلين، والفضل بعدي لك يا علي وللأئمة من بعدك فإن الملائكة لخدامنا وخدام محبينا، يا علي * (الذي يحملون العرش ومن حوله يسبحون بحمد ربهم ويستغفرون للذين آمنوا) *(5) بولايتنا. يا علي لولا نحن ما خلق الله آدم ولا حواء، ولا الجنة ولا النار، ولا

____________

(1) في المصدر: من أكرم خلق الله على الله.

(2) في المصدر: ثم أحد عشر رجلا من ولد محمد وولده.

(3) كتاب الغيبة للنعماني ص 35 - 36، البحار: 36 / 210 - 212.

(4) سليم بن قيس ص 152 - 156 ط - دار الكتب الإسلامية - قم.

(5) غافر: 7.

الصفحة 260
الأرض، وكيف لا نكون أفضل من الملائكة وقد سبقناهم إلى التوحيد ومعرفة ربنا عز وجل وتسبيحه وتقديسه وتهليله لأن أول ما خلق الله عز وجل أرواحنا فانطقنا بتوحيده وتمجيده، ثم خلق الملائكة فلما شاهدوا أرواحنا نورا واحدا استعظموا أمرنا فسبحنا لتعلم الملائكة أنا خلق مخلوقون وأنه منزه عن صفاتنا، فسبحت الملائكة لتسبيحنا ونزهته عن صفاتنا، فلما شاهدوا عظم شأننا هللنا لتعلم الملائكة أن لا إله إلا الله(1) فلما شاهدوا كبر محلنا كبرنا(2) لتعلم الملائكة أن الله أكبر من أن ينال، وإنه عظيم المحل، فلما شاهدوا ما جعل الله لنا من القدرة والقوة(3) قلنا: لا حول ولا قوة إلا بالله العلي العظيم، لتعلم الملائكة أن لا حول ولا قوة إلا بالله(4)، فلما شاهدونا ما أنعم الله به علينا وأوجبه لنا من فرض الطاعة قلنا: الحمد لله لتعلم الملائكة ما يحق لله تعالى ذكره علينا من الحمد على نعمه، فقالت الملائكة: الحمد لله، فبنا اهتدوا إلى معرفة الله تعالى وتسبيحه وتهليله وتحميده وتمجيده، ثم إن الله تعالى خلق آدم (عليه السلام) وأودعنا صلبه وأمر الملائكة بالسجود له تعظيما لنا وإكراما وكان سجودهم لله عز وجل عبودية ولآدم إكراما وطاعة لكوننا في صلبه فكيف لا نكون أفضل من الملائكة وقد سجدوا لآدم كلهم أجمعون.

وإنه لما عرج بي إلى السماء: أذن جبرائيل مثنى مثنى(5) ثم قال: تقدم يا محمد، فقلت: يا جبرائيل أتقدم عليك؟ قال: نعم لأن الله تبارك وتعالى اسمه فضل أنبيائه على ملائكته أجمعين وفضلك خاصة، فتقدمت وصليت بهم ولا فخر، فلما انتهيت إلى حجب النور قال لي جبرائيل (عليه السلام): تقدم يا محمد(6) إن هذا انتهاء حدي الذي وضعه الله لي في هذا المكان، فإن تجاوزته احترقت أجنحتي لتعدي حدود ربي جل جلاله، فزج(7) بي زجة في النور حتى انتهيت إلى حيث ما شاء الله عز وجل من ملكوته، فنوديت يا محمد أنت عبدي(8) وأنا ربك فإياي فاعبد، وعلي فتوكل فإنك نوري في عبادي، ورسولي إلى خلقي، وحجتي في بريتي، لمن تبعك خلقت

____________

(1) في المصدر: وأنا عبيد ولسنا بآلهة يجب أن نعبد معه أو دونه فقالوا لا إله إلا الله. فلما شاهدوا.

(2) في المصدر: كبرنا الله.

(3) في المصدر: من العزة والقوة.

(4) في المصدر: فقالت الملائكة: لا حول ولا قوة إلا بالله، فلما شاهدوا.

(5) في المصدر: وأقام مثنى مثنى.

(6) في المصدر: وتخلف عني، فقلت: يا جبرائيل في مثل هذا الموضع تفارقني؟ فقال: يا محمد إن هذا.

(7) في المصدر: زخ.

(8) في المصدر: فنوديت يا محمد، فقلت: لبيك ربي وسعديك تباركت وتعاليت، فنوديت يا محمد أنت عبدي.

الصفحة 261
جنتي، ولمن خالفك خلقت ناري، ولأوصيائك أوجبت كرامتي، ولشيعتك أوجبت ثوابي، فقلت: يا رب ومن أوصيائي؟ فنوديت: يا محمد أوصياؤك المكتوبون على ساق العرش، فنظرت - وأنا بين يدي ربي - إلى ساق العرش فرأيت اثني عشر نورا، في كل نور سطر أخضر مكتوب عليه اسم كل وصي من أوصيائي، أولهم علي بن أبي طالب وآخرهم مهدي أمتي، فقلت: يا رب أهؤلاء أوصيائي من بعدي؟ فنوديت: يا محمد هؤلاء أحبائي وأوليائي وأصفيائي وحججي بعدك على بريتي، وهم أوصياؤك وخلفاؤك، وخير خلقي بعدك. وعزتي وجلالي لأظهرن بهم ديني، ولأعلين بهم كلمتي، ولأطهرن الأرض بآخرهم من أعدائي، ولأملكنه(1) مشارق الأرض ومغاربها، ولأسخرن له الرياح، ولأذلن له الرقاب الصاب، ولأرقينه في الأسباب، ولأنصرنه بجندي، ولأمدنه بملائكتي حتى يعلن دعوتي ويجمع الخلق على توحيدي، ثم لأديمن ملكه ولأداولن الأيام بين أوليائي إلى يوم القيامة "(2).

التاسع والعشرون: ابن بابويه قال: حدثنا محمد بن عبد الله بن المطلب، وأبو عبد الله أحمد بن محمد بن عبد الله بن الحسن بن عياش الجوهري، جميعا قال: حدثنا محمد بن لاحق اليماني، عن إدريس بن زياد(3) الكفرثوثي قال: حدثنا إسرائيل بن يونس بن أبي إسحاق السيفي، عن جعفر بن الزبير، عن القاسم(4)، عن سلمان الفارسي - رضي الله عنه - قال: خطبنا رسول الله (صلى الله عليه وآله) فقال: " معاشر الناس إني راحل عن قريب(5)، ومنطلق إلى مغيب، أوصيكم في عترتي خيرا، وإياكم والبدع فإن كل بدعة ضلالة وكل ضلالة وأهلها في النار.

معاشر الناس من افتقد الشمس فليتمسك بالقمر، ومن افتقد القمر فليتمسك بالفرقدين، فإذا فقدتم الفرقدين فتمسكوا بالنجوم الزاهرة " فقال سلمان: يا رسول الله فما الشمس والقمر(6)؟ وما الفرقدان؟ وما النجوم الزاهرة؟ فقال: " أنا الشمس وعلي القمر(7) فإذا افتقدتموني فتمسكوا به

____________

(1) في المخطوط: ولأمكنه.

(2) كمال الدين: 1 / 254 - 256.

(3) في الإنصاف: وكفاية الأثر: إدريس بن زياد السبيعي.

(4) في الإنصاف: القاسم بن سليمان، وفي كفاية الأثر: القسم بن سليمان.

(5) في كفاية الأثر: راحل عنكم عن قريب.

(6) في كفاية الأثر: ومن افتقد الفرقدين فليتمسك بالنجوم الزاهرة بعدي، أقول قولي واستغفر الله لي ولكم.

قال فلما نزل عن منبره (عليه السلام) تبعته حتى دخل بيت عائشة فدخلت عليه وقلت: بأبي أنت وأمي يا رسول الله سمعتك تقول: إذا افتقدتم الشمس فتمسكوا بالقمر، وإذا افتقدتم القمر فتمسكوا بالفرقدين، وإذا افتقدتم الفرقدين فتمسكوا بالنجوم الزاهرة، فما الشمس؟ وما القمر؟.

(7) في كفاية الأثر: أما الشمس فأنا، وأما القمر فعلي.

الصفحة 262
بعدي، وأما الفرقدان الحسن والحسين، فإذا افتقدتموا القمر فتمسكوا بهما، وأما النجوم الزاهرة فهم الأئمة التسعة من صلب الحسين (عليهم السلام) والتاسع مهديهم. ثم قال (صلى الله عليه وآله): إنهم الأوصياء والخلفاء بعدي، أئمة أبرار، عدد أسباب يعقوب، وحواري عيسى، قلت: فسمهم لي يا رسول الله، قال: أولهم وسيدهم علي بن أبي طالب، وبعده سبطاي، وبعدهما علي بن الحسين زين العابدين، وبعده محمد بن علي باقر علم النبيين، والصادق جعفر بن محمد، وابنه الكاظم سمي موسى بن عمران، والذي يقتل بأرض الغربة، علي ابنه، ثم ابنه محمد، والصادقان علي والحسن، والحجة القائم المنتظر في غيبته، فإنهم عترتي من لحمي ودمي، علمهم علمي، وحكمهم حكمي، من آذاني فيهم لا أناله الله شفاعتي "(1).

الثلاثون: ابن بابويه قال: حدثنا أبو علي أحمد بن سليمان، قال: حدثني أبو علي بن همام، قال:

حدثنا الحسن بن محمد بن جمهور العمي، عن أبيه محمد بن جمهور، عن حماد بن عيسى، عن محمد بن مسلم قال: دخلت على زيد بن علي (عليه السلام) فقلت: إن قومي يزعمون أنك صاحب هذا الأمر؟ قال: لا ولكني من العترة، قلت: فمن يلي هذا الأمر بعدكم؟ قال: سبعة من الخلفاء والمهدي منهم. قال ابن مسلم ثم دخلت على الباقر محمد بن علي (عليه السلام) فأخبرته بذلك، فقال: صدق أخي زيد(2)، سيلي هذا الأمر بعدي سبعة من الأوصياء، والمهدي منهم، ثم بكى (عليه السلام) وقال: " كأني به وقد صلب في الكناسة ". يا بن مسلم، حدثني أبي، عن أبيه الحسين قال: وضع رسول الله (صلى الله عليه وآله) يده على كتفي، وقال: " يا حسين يخرج من صلبك رجل يقال له زيد يقتل مظلوما، إذا كان يوم القيامة نشر(3) وأصحابه إلى الجنة "(4).

الحادي والثلاثون: ابن بابويه قال: حدثنا علي بن أحمد بن محمد بن عمران الدقاق - رضي الله عنه - قال: حدثنا حمزة بن القاسم العلوي العباسي، قال: حدثنا جعفر بن محمد بن مالك الكوفي الفزاري، قال: حدثنا محمد بن الحسين بن زيد الزيات، قال: حدثنا محمد بن زياد الأزدي، عن المفضل بن عمر، عن الصادق جعفر بن محمد (عليهما السلام) قال: سألته عن قول الله عز وجل: * (وإذ ابتلى إبراهيم ربه بكلمات) *(5) هذه الكلمات؟ التي(6) تلقاها آدم من ربه فتاب عليه، وهو أنه قال: " يا رب

____________

(1) الإنصاف ص 261 - 262، عن النصوص لابن بابويه، ورواه الخزاز في كفاية الأثر ص 6.

(2) في المصدر: صدق أخي زيد، صدق أخي زيد.

(3) في البحار: حشر.

(4) كفاية الأثر للخزاز ص 41، البحار: 36 / 200.

(5) البقرة: 124.

(6) في المصدر: قال: هي الكلمات التي.

الصفحة 263
أسألك بحق محمد وعلي وفاطمة والحسن والحسين إلا تبت علي "، فتاب الله عليه إنه هو التواب الرحيم، فقلت: يا بن رسول الله فما يعني عز وجل بقوله: * (فأتمهن) *؟ قال: " يعني أتمهن إلى القائم (عليه السلام) اثنا عشر إماما تسعة من ولد الحسين (عليه السلام) " قال المفضل: فقلت له: يا بن رسول الله فأخبرني عن قول الله عز وجل: * (وجعلها كلمة باقية في عقبه) *(1) قال: " يعني بذلك الإمامة جعلها الله في عقب الحسين (عليه السلام) إلى يوم القيامة ". قال: فقلت له: يا بن رسول الله فكيف صارت الإمامة في ولد الحسين وهما جميعا ولدا رسول الله وسبطاه، وسيدا شباب أهل الجنة؟ فقال (عليه السلام): " إن موسى وهارون كانا نبيين مرسلين أخوين فجعل الله النبوة في صلب هارون دون صلب موسى، ولم يكن لأحد أن يقول: لم فعل الله ذلك؟ فإن الإمامة خلافة الله عز وجل ليس لأحد أن يقول: لم جعلها في صلب الحسين دون صلب الحسن، لأن الله تبارك وتعالى هو الحكيم في أفعاله لا يسأل عما يفعله وهم يسألون "(2).

الثاني والثلاثون: الشيخ في مجالسه قال: أخبرنا جماعة عن أبي المفضل قال: حدثنا أبو جعفر محمد بن جرير الطبري سنة ثمان وثلاثمائة قال: حدثنا محمد ابن حميد الرازي قال: حدثنا سلمة ابن الفضل الأبرش قال: حدثني أحمد بن إسحاق بن عبد الغفار(3) بن القاسم قال أبو المفضل:

وحدثنا محمد بن محمد بن سليمان الباغندي واللفظ له قال: حدثنا محمد بن الصباح الجرجرائي قال: حدثنا سلمة بن صالح الجعفي(4)، عن سليمان الأعمش، وأبي مريم جميعا، عن المنهال بن عمرو، عن عبد الله ابن عباس(5) عن علي بن أبي طالب (عليه السلام) قال: " لما نزلت هذه الآية على رسول الله (صلى الله عليه وآله) قال لي(6) يا علي إن الله تعالى أمرني أن أنذر عشيرتي الأقربين. قال: فضقت بذلك ذرعا وعرفت أني متى أبادئهم بهذا الأمر أرى منهم ما أكره، فصمت على ذلك وجائني جبرائيل (عليه السلام) فقال: يا محمد إنك إن لم تفعل ما أمرت به عذبك ربك، فاصنع لنا يا علي صاعا من طعام، وأجعل عليه رجل شاة واملأ لنا عسا من لبن، ثم إجمع بني عبد المطلب حتى أكلمهم وأبلغهم

____________

(1) الزخرف: 27.

(2) معاني الأخبار ص 126 - 127.

(3) في المصدر: محمد بن إسحاق، عن عبد الغفار.

(4) في المصدر: سلمة بن سالم.

(5) في المصدر: عن عبد الله بن الحارث بن نوفل، عن عبد الله بن عباس.

(6) في المصدر: لما نزلت هذه الآية على رسول الله (صلى الله عليه وآله) " وأنذر عشيرتك الأقربين " دعاني رسول الله (صلى الله عليه وآله) فقال لي:

الصفحة 264
ما أمرت به ففعلت ما أمرني به ثم دعوتهم(1) وهم يومئذ أربعون رجلا يزيدون رجلا أو ينقصون رجلا منهم أعمامه أبو طالب وحمزة والعباس وأبو لهب، فلما اجتمعوا له (صلى الله عليه وآله) دعاني بالطعام الذي صنعت لهم، فجئت به فلما وضعته تناول رسول الله (صلى الله عليه وآله) جدية(2) من اللحم فشقها بأسنانه ثم ألقاها في نواحي الصفحة ثم قال: خذوا بسم الله، فأكل القوم حتى صدروا ما لهم بشئ من الطعام حاجة، وما أرى إلا مواضع أيديهم، وأيم الله الذي نفس علي بيده أن كان الرجل الواحد(3) ليأكل ما قدمته لجميعهم، ثم جئتهم بذلك العس فشربوا حتى رووا جميعا وأيم الله إن كان الرجل الواحد منهم ليشرب مثله، فلما أراد رسول الله (صلى الله عليه وآله) أن يكلمهم ابتدره(4) أبو لهب بالكلام فقال: لشد ما سحركم صاحبكم محمد فتفرق القوم ولم يكلمهم رسول الله (صلى الله عليه وآله) فقال لي من الغد: يا علي إن هذا الرجل قد سبقني إلى ما قد سمعت من القول فتفرق القوم قبل أن أكلمهم، فعد لنا من الطعام بمثل ما صنعت ثم اجمعهم لي. قال: ففعلت ثم جمعتهم فدعاني بالطعام فقربته لهم ففعل كما فعل بالأمس وأكلوا حتى ما لهم به من حاجة، ثم قال: اسقهم، فجئتهم بذلك العس فشربوا حتى رووا منه جميعا ثم تكلم رسول الله (صلى الله عليه وآله) فقال: يا بني عبد المطلب إني والله ما أعلم شابا في العرب جاء قومه بأفضل ما جئتكم به، إني قد جئتكم بخير الدنيا والآخرة، وقد أمرني ربي عز وجل أن أدعوكم إليه، فأيكم يؤمن بي ويؤازرني على أمري فيكون أخي ووصيي ووزيري وخليفتي في أهلي من بعدي؟ قال: فأمسك القوم وأحجموا عنها جميعا. قال: فقمت وإني لأحدثهم سنا، وأرمصهم عينا، وأعظمهم بطنا، وأخمشهم ساقا. فقلت: أنا يا نبي الله أكون وزيرك على ما بعثك الله به. قال: فأخذ بيدي ثم قال: إن هذا أخي ووصيي ووزيري وخليفتي فيكم فاسمعوا له وأطيعوا. قال: فقام القوم يضحكون ويقولون لأبي طالب: قد أمرك أن تسمع لابنك وتطيع "(5).

الثالث والثلاثون: ابن طاوس في الطرائف، عن عيسى بن المستفاد قال: سألت موسى الكاظم (عليه السلام) قال: قلت ما تقول فإن الناس قد أكثروا أن رسول الله (صلى الله عليه وآله) أمر أبا بكر أن يصلي بالناس، ثم عمر؟ فأطرق عني طويلا ثم قال: " ليس كما ذكروا - ثم ساق الحديث - وإن رسول الله (صلى الله عليه وآله) هو الذي صلى بالناس دون أبي بكر - إلى أن قال -: ثم حمل فوضع على منبره فلم يجلس بعد ذلك على

____________

(1) في المصدر: دعوتهم أجمع.

(2) في المصدر: جذمة. والجذمة بكسر الجيم: القطعة.

(3) في المصدر: الواحد منهم.

(4) في المصدر: بدره.

(5) أمالي الطوسي: 2 / 194 - 196.

الصفحة 265
المنبر واجتمع إليه جميع أهل المدينة من المهاجرين والأنصار(1) حتى برزن العواتق من خدورهن فبين باك وصائح ومسترجع وواجم والنبي (صلى الله عليه وآله) يخطب ساعة ويسكت ساعة، وكان مما ذكر في خطبته أن قال: يا معشر المهاجرين والأنصار ومن حضرني في يومي هذا وساعتي هذه فليبلغ(2) شاهدكم غائبكم ألا قد خلفت فيكم كتاب الله فيه النور والهدى، والبيان ما فرط فيه من شئ(3) حجة الله لي عليكم(4) وخلفت فيكم العلم الأكبر، علم الدين ونور الهدى، علي بن أبي طالب وهو حبل الله ف * (اعتصموا بحبل الله جميعا ولا تفرقوا واذكروا نعمة الله عليكم إذ كنتم أعداء فألف بين قلوبكم فأصبحتم بنعمته إخوانا) *(5).

أيها الناس هذا علي بن أبي طالب كنز الله، من أحبه وتولاه اليوم وبعد اليوم فقد أوفى بما عاهد عليه الله، وأدى ما وجب عليه، ومن عاداه اليوم(6) وما بعد اليوم جاء يوم القيامة أعمى أصم لا حجة له عند الله(7).

____________

(1) هكذا ورد صدر الحديث في كتاب " خصائص أمير المؤمنين ":

قلت: جعلت فداك قد أكثر الناس قولهم في أن النبي أمر أبا بكر بالصلاة، ثم أمر عمر؟! فأطرق عني طويلا ثم قال:

ليس كما ذكر الناس، ولكنك يا عيسى كثير البحث عن الأمور لا ترضى إلا بكشفها، فقلت: بأبي أنت وأمي من أسأل - عما أنتفع به في ديني، ويهتدي به نفسي مخافة أن أضل - غيرك؟ وهل أجد أحدا يكشف لي المشكلات مثلك؟ فقال: إن النبي (صلى الله عليه وآله) لما ثقل في مرضه دعا عليا (عليه السلام) فوضع رأسه في حجره، وأغمي عليه وحضرت الصلاة، فأوذن بها، فخرجت عائشة فقالت: يا عمر اخرج فصل بالناس. فقال لها: أبوك أولى بها مني، فقالت: صدقت، ولكنه رجل لين وأكره أن يواثبه القوم، فصل أنت. فقال لها: يصلي هو وأنا أكفيه إن وثب واثب، أو تحرك متحرك!

مع أن رسول الله (صلى الله عليه وآله) مغمى عليه ولا أراه يفيق منها، والرجل مشغول به لا يقدر أن يفارقه - يعني عليا (عليه السلام) - فبادروا بالصلاة قبل أن يفيق، فإنه إن أفاق خفت أن يأمر عليا (عليه السلام) بالصلاة، وقد سمعت مناجاته له منذ الليلة يقول لعلي (عليه السلام): الصلاة الصلاة. قال: قال: فخرج أبو بكر يصلي بالناس فظنوا أنه بأمر من رسول الله (صلى الله عليه وآله) فلم يكبر حتى أفاق رسول الله (صلى الله عليه وآله) فقال: ادعوا لي عمي العباس، فدعى له، فحمله وعلي (عليه السلام) حتى أخرجاه فصلى بالناس وإنه لقاعد، ثم حمل فوضع على المنبر، ولم يجلس عليه بعد ذلك، فاجتمع لذلك جميع أهل المدينة من المهاجرين والأنصار حتى برزت العواتق من خدرها.

(2) في خصائص أمير المؤمنين: وساعتي هذه من الإنس والجن، ليبلغ شاهدكم.

(3) في خصائص أمير المؤمنين: لما فرض الله تعالى من شئ.

(4) في خصائص أمير المؤمنين: وحجتي وحجة وليي.

(5) آل عمران: 103. وفي الخصائص أنهى الآية بقوله تعالى: * (وكنتم على شفا حفرة من النار فأنقذكم منها كذلك يبين الله لكم آياته لعلكم تهتدون) *.

(6) في خصائص أمير المؤمنين: ومن عاداه وأبغضه اليوم.

(7) في خصائص أمير المؤمنين: أيها الناس لا تأتوني غدا بالدنيا تزفونها زفا، ويأتي أهل بيتي شعثا غبرا، مقهورين مظلومين تسيل دماؤهم، إياكم واتباع الضلالة والشورى للجهالة، ألا وإن هذا الأمر له أصحاب قد سماهم الله عز وجل لي وعرفنيهم وأبلغكم ما أرسلت به إليكم ولكني أراكم قوما تجهلون، لا ترجعوا بعدي كفارا مرتدين، تؤولون على غير معرفة، أو تبتدعون السنة بالأهواء، وكل سنة وحديث وكلام خالف القرآن فهو زور وباطل، القرآن إمام هاد وله قائد يهدي به ويدعو إليه بالحكمة والموعظة الحسنة وهو علي بن أبي طالب، وهو ولي الأمر من بعدي، ووارث علمي وحكمي، وسري وعلانيتي، وما ورثه النبيون قبلي، وأنا وارث ومورث فلا تكذبنكم أنفسكم.

الصفحة 266
أيها الناس الله الله في أهل بيتي فإنهم أركان الدين، ومصابيح الظلم، ومعادن العلم، علي أخي ووارثي ووزيري وأميني، والقائم بأمري والوافي بعهده "(1)(2).

الرابع والثلاثون: ابن بابويه قال: حدثنا علي بن الحسين(3)، قال: حدثنا محمد بن الحسين الكوفي، قال: حدثنا محمد بن محمود، قال: حدثنا أحمد بن عبد الله الهلالي(4) قال: حدثنا أبو حفص الأعشى، عن عنبسة بن الأزهر، عن يحيى بن عقيل، عن يحيى بن النعمان، قال: كنت عند الحسين (عليه السلام) إذ دخل عليه من العرب(5) متلثم أسمر شديد السمرة فسلم عليه فرد الحسين (عليه السلام) فقال:

يا بن رسول الله مسألة، فقال: هات، فقال: كم بين الإيمان واليقين؟ قال: " أربع أصابع "، قال: كيف؟

قال: " الإيمان ما سمعناه واليقين ما رأيناه، وبين السمع والبصر أربع أصابع "، قال: كم بين السماء والأرض؟ قال: " دعوة مستجابة "، قال: فكم بين المشرق والمغرب؟ قال: " مسيرة يوم للشمس "، قال: فما غنى المرء؟ قال: " استغناؤه عن الناس "، قال: فما أقبح شئ؟ قال: " الفسق في الشيخ قبيح، والحدة في السلطان قبيحة، والكذب في ذي الحسب قبيح، والبخل في ذي الغنا قبيح، والحرص في العالم ": قال: صدقت يا بن رسول الله فأخبرني عن عدد الأئمة بعد رسول الله (صلى الله عليه وآله) قال: " اثنا عشر عدد نقباء بني إسرائيل "، قال: سمهم لي، فأطرق الحسين (عليه السلام) رأسه مليا ثم رفع رأسه فقال: " نعم أخبرك يا أخا العرب، إن الإمام والخليفة بعد رسول الله (صلى الله عليه وآله) أمير المؤمنين(6) علي

____________

(1) في الخصائص: علي أخي ووزيري وأميني، والقائم من بعدي بأمر الله، والموفي بذمتي، ومحبي سنتي، وهو أول الناس إيمانا بي وآخرهم عهدا عند الموت، وأولهم لقاء لي يوم القيامة، فليبلغ شاهدكم غائبكم، أيها الناس من كانت له تبعة فها أنا ذا، ومن كانت له عدة أو دين فليأت علي بن أبي طالب، فإنه ضامن له كله حتى لا يبقى لأحد قبلي تبعة.

الحديث رواه الشريف المرتضى في خصائص أمير المؤمنين ص 43 - 46. ط. النجف الأشرف.

(2) الصراط المستقيم: 3 / 135، خصائص الأئمة: 75.

(3) في كفاية الأثر: علي بن الحسن.

(4) في كفاية الأثر: الذهلي.

(5) في كفاية الأثر: رجل من العرب.

(6) في البحار: أبي أمير المؤمنين.

الصفحة 267
ابن أبي طالب والحسن وأنا وتسعة من ولدي، منهم علي ابني، وبعده محمد ابنه، وبعده جعفر ابنه، وبعده موسى ابنه، وبعده علي ابنه، وبعده محمد ابنه، وبعده علي ابنه، وبعده الحسن، وبعده الخلف المهدي التاسع من ولدي يقوم بالدين في آخر الزمان ".

قال: فقام الأعرابي وهو يقول:

مسح النبي جبينه | فله بريق في الخدود
أبواه من أعلا قريش | وجده خير الجدود(1)

والروايات والأخبار في ذلك بهذا المعنى كثيرة يطول بها الكتاب، ومن أراد الوقوف على أكثر مما ذكرنا هنا فعليه بكتابنا كتاب (الإنصاف في النص على الأئمة الاثني عشر الأشراف) كتاب عملته في ذلك.

____________

(1) كفاية الأثر ص 31، الإنصاف ص 326 - 327، البحار: 36 / 384 - 385.


كتاب غاية المرام وحجة الخصام للسيد هاشم البحراني (ص 268 - ص 278)

الصفحة 268

الباب السادس عشر

في النص على أمير المؤمنين علي بن أبي طالب من رسول الله (صلى الله عليه وآله) في غدير خم
بالولاية المقتضية للإمارة والإمامة في قوله (صلى الله عليه وآله) من كنت مولاه فعلي مولاه

من طريق العامة وفيه تسعة وثمانون حديثا

الأول: من مسند أحمد بن حنبل قال: حدثنا عفان قال: حدثنا حماد بن سلمة قال: حدثنا زيد ابن علي بن ثابت، عن البر بن غالب(1) قال: كنا مع رسول الله (صلى الله عليه وآله) في سفره فنزلنا في غدير خم ونودي فينا الصلاة جامعة وكسح لرسول الله (صلى الله عليه وآله) تحت شجرة فصلى الظهر وأخذ بيد علي فقال:

" ألستم تعلمون أني أولى بكل مؤمن من نفسه؟ قالوا: بلى. فأخذ بيد علي فقال: اللهم من كنت مولاه فعلي مولاه، اللهم وال من والاه، وعاد من عاداه قال فلقيه عمر(2) فقال: هنيئا لك يا بن أبي طالب: أصبحت(3) مولى كل مؤمن ومؤمنة "(4).

الثاني: أحمد بن حنبل قال: حدثنا عفان، قال: حدثنا أبو عوانة، عن المغيرة، قال: حدثنا أبو عبيدة، عن ميمون أبي عبد الله(5) قال: قال زيد بن أرقم وأنا أسمع: نزلنا مع رسول الله (صلى الله عليه وآله) بواد يقال له: واد خم فأمر بالصلاة فصلاها(6) قال: فخطبنا وظلل لرسول الله بثوب على شجرة(7) من الشمس فقال: " ألستم تعلمون؟ - أو لستم تشهدون - أني أولى بكل مؤمن من نفسه؟ قالوا: بلى! قال: من كنت مولاه فعلي مولاه(8) اللهم عاد من عاداه، ووال من والاه "(9).

الثالث: عبد الله بن أحمد بن حنبل قال: حدثني أبي، حدثنا حسين بن محمد وأبو نعيم(10) قال:

____________

(1) الصحيح: علي بن زيد، عن عدي بن ثابت، عن البراء بن عازب.

(2) في المصدر: فلقيه عمر بعد ذلك.

(3) في المصدر: أصبحت وأمسيت.

(4) مسند أحمد بن حنبل: 4 / 281، سنن ابن ماجة: 1 / 28 و 29، والغدير: 1 / 18 - 19.

(5) في البداية والنهاية: أبي عبيد عن ميمون بن أبي عبد الله.

(6) في المصدر: فصلاها بهجير.

(7) في المصدر: على شجرة سمرة.

(8) في المصدر: فمن كنت مولاه فإن عليا مولاه.

(9) مسند أحمد بن حنبل: 4 / 372، البداية والنهاية: 7: 349. وللحديث مصادر كثيرة في الغدير ج: 29 - 37.

(10) في المصدر: أبو نعيم المعنى.

الصفحة 269
حدثنا فطر، عن أبي الطفيل قال: جمع علي - رضي الله عنه - الناس في الرحبة ثم قال(1): " أنشد الله كل امرئ مسلم سمع رسول الله (صلى الله عليه وآله) يقول يوم غدير خم ما سمع لما قام "؟ فقام ثلاثون من الناس. وقال أبو نعيم: فقام ناس كثير فشهدوا حين أخذ بيده فقال للناس: " أتعلمون أني أولى بالمؤمنين من أنفسهم؟ قالوا: نعم يا رسول الله، قال: من كنت مولاه فهذا مولاه، اللهم وال من والاه، وعاد من عاداه "(2).

الرابع: عبد الله بن أحمد بن حنبل قال: حدثنا حجاج بن الشاعر قال: حدثنا سيابة(3) قال:

حدثني نعيم بن حكيم قال: حدثني أبو مريم ورجل من جلساء علي(4) أن النبي (صلى الله عليه وآله) قال يوم غدير خم: " من كنت مولاه فعلي مولاه ". قال: فزاد الناس بعد: " وال من والاه وعاد من عاداه "(5).

الخامس: أحمد بن حنبل قال: حدثنا محمد بن جعفر قال: حدثنا شعبة، عن سلمة بن كهيل قال: سمعت أبا الطفيل يحدث عن أبي مريم، أو زيد بن أرقم - شعبة الشاك - عن النبي (صلى الله عليه وآله) أنه قال:

" من كنت مولاه فعلي مولاه ". قال سعيد بن جبير: وأنا قد سمعت مثل هذا عن ابن عباس، قال:

أظنه قال وكتمته(6).

السادس: أحمد بن حنبل قال: حدثنا يحيى بن آدم قال: حدثنا حبيش بن الحرث(7) بن لقيط النخعي(8) عن رباح بن الحرث قال: جاء رهط إلى علي بالرحبة فقالوا: السلام عليك يا مولانا. قال:

كيف أكون مولاكم وأنتم قوم عرب؟ قالوا سمعنا رسول الله يقول يوم غدير خم: " من كنت مولاه فهذا علي(9) مولاه " قال رباح: فلما مضوا اتبعتهم وسألت من هم؟(10) قالوا نفر من الأنصار فيهم أبو

____________

(1) في المصدر: ثم قال لهم.

(2) مسند أحمد بن حنبل: 4 / 370، البداية والنهاية: 7: 347، وفي آخرهما: " وعاد من عاداه، قال: فخرجت وكأن في نفسي شيئا فلقيت زيد بن أرقم فقلت له: إني سمعت عليا رضي الله عنه يقول: كذا وكذا. قال: فما تنكر؟

قد سمعت رسول الله (صلى الله عليه وآله) يقول له ذلك ".

(3) في المصدر: شبابة.

(4) في المصدر: من جلساء علي عن علي - رضي الله عنه -.

(5) مسند أحمد بن حنبل: 1 / 152، البداية والنهاية: 2 / 349، مجمع الزوائد: 9: 107، تاريخ الخلفاء ص 14، تهذيب التهذيب: 7: 337، الغدير: 1 / 54 - 56.

(6) فضائل أمير المؤمنين للإمام أحمد، البداية والنهاية: 7: 349، الغدير: 1 / 35.

(7) في البداية والنهاية: حسين بن الحرث، وفي الغدير: حنش بن الحارث.

(8) في البداية والنهاية: الأشجعي.

(9) في البداية والنهاية: فإن هذا علي.

(10) في البداية والنهاية: فسألت من هؤلاء.

الصفحة 270
أيوب الأنصاري(1).

السابع: أحمد بن حنبل قال: حدثنا عبد الملك، عن أبي عبد الرحمن الكندي، عن زاذان أبي عمر قال: سمعت عليا في الرحبة وهو ينشد الناس: من شهد رسول الله (صلى الله عليه وآله) يقول ما قال(2)؟ فقام ثلاثة عشر رجلا فشهدوا أنهم سمعوا رسول الله (صلى الله عليه وآله) يقول: " من كنت مولاه فعلي مولاه "(3).

الثامن: أحمد بن حنبل قال: حدثنا ابن نمير قال: حدثنا عبد الملك بن عطية العوفي قال:

أتيت(4) زيد بن أرقم فقلت له: إن خالي(5) حدثني عنك بحديث في شأن علي - رضي الله تعالى عنه - يوم غدير خم فأنا أحب أن أسمعه منك فقال: إنكم معشر أهل العراق فيكم ما فيكم فقلت له:

ليس عليك مني بأس قال: نعم كنا بالجحفة فخرج رسول الله (صلى الله عليه وآله) إلينا ظهرا وهو آخذ بيد علي - رضي الله تعالى عنه - فقال: " أيها الناس ألستم تعلمون أني أولى بالمؤمنين من أنفسهم؟ قالوا بلى! قال: فمن كنت مولاه فعلي مولاه ". قال: فقلت له: هل قال (رسول الله): اللهم وال من والاه وعاد من عاداه؟ قال: إنما أخبرك كما سمعت(6).

التاسع: أحمد بن حنبل قال: حدثنا محمد بن جعفر قال: حدثنا شعبة، عن أبي إسحاق قال:

سمعت سعيد بن وهب قال: نشد علي الناس فقام خمسة أو ستة من أصحاب النبي (صلى الله عليه وآله) فشهدوا أن رسول الله (صلى الله عليه وآله) قال: " من كنت مولاه فعلي مولاه "(7).

العاشر: أحمد بن حنبل قال: حدثنا محمد بن جعفر قال: حدثنا شعبة بن أبي إسحاق سمعت عمرو وزاد فيه أن رسول الله (صلى الله عليه وآله) قال: " اللهم وال من والاه، وعاد من عاداه، وانصر من نصره، وأحب من أحبه، وابغض من أبغضه "(8).

____________

(1) فضائل أمير المؤمنين للإمام أحمد، البداية والنهاية: 7: 348 - 349. الرياض النضرة: 2 / 169، مجمع الزوائد: 9: 104.

(2) في المصدر: يوم غدير خم وهو يقول ما قال.

(3) مسند أحمد بن حنبل: 1 / 84، البداية والنهاية: 7: 349، مجمع الزوائد: 9: 107، صفة الصفوة: 1 / 121، مطالب السؤل ص 54، كنز العمال: 6 / 407.

(4) في المصدر: حدثنا عبد الملك يعني: ابن أبي سليمان، عن عطية العوفي قال: سألت.

(5) في المصدر: ختنا لي.

(6) مسند أحمد بن حنبل: 4 / 368.

(7) مسند أحمد بن حنبل: 5 / 366، البداية والنهاية: 7: 348.

(8) فضائل أمير المؤمنين للإمام أحمد بن حنبل واللفظ فيه هكذا:

" حدثنا عبد الله قال: حدثني أبي، حدثنا محمد بن جعفر، حدثنا شعبة، عن أبي إسحاق قال: سمعت عمر - أدام - وزاد فيه أن رسول الله (صلى الله عليه وآله) قال: اللهم وال من والاه وعاد من عاداه، وانصر من نصره، وأحب من أحبه. قال شعبة: أو قال: أبغض من أبغضه.

الصفحة 271
الحادي عشر: عبد الله بن أحمد بن حنبل قال: حدثني أبي، حدثنا عفان، حدثنا حماد بن سلمة، عن علي بن زيد، عن عدي بن ثابت عن البراء بن عازب قال: أقبلنا مع النبي في حجة الوداع حتى كنا بغدير خم فنودي فينا إلى الصلاة جامعة(1) وكسح لرسول الله (صلى الله عليه وآله) بين شجرتين فأخذ بيد علي فقال: " ألست أولى(2) بالمؤمنين من أنفسهم؟ قالوا: بلى! قال ألست أولى(3) بكل مؤمن من نفسه؟ قالوا: بلى (يا رسول الله) قال: هذا مولى من أنا مولاه(4) اللهم وال من والاه، وعاد من عاداه.

فلقيه عمر فقال: هنيئا لك يا بن أبي طالب(5) أصبحت وأمسيت مولى كل مؤمن ومؤمنة "(6).

الثاني عشر: عبد الله بن أحمد بن حنبل قال: حدثنا علي بن الحسن قال: حدثنا إبراهيم بن إسماعيل، عن أبيه، عن سلمة بن كهيل، عن أبي ليلى الكندي أنه حدثه قال: سمعت زيد بن أرقم يقول: - ونحن ننتظر جنازة - فسأله رجل من القوم فقال: يا أبا عامر أسمعت رسول الله (صلى الله عليه وآله) يوم غدير خم يقول لعلي: " من كنت مولاه فعلي مولاه "؟ قال: نعم! قال أبو ليلى: فقلت لزيد بن أرقم: قال رسول الله (صلى الله عليه وآله) قال: نعم. قالها أربع مرات(7).

الثالث عشر: أحمد بن حنبل قال: حدثنا معمر، عن طاوس، عن أبيه قال: بعث رسول الله (صلى الله عليه وآله) عليا إلى اليمن علينا وخرج بريدة الأسلمي فبعث علي في بعض السبي فشكاه بريدة إلى رسول الله (صلى الله عليه وآله) فقال رسول الله (صلى الله عليه وآله): " من كنت مولاه فعلي مولاه "(8).

____________

(1) في المصدر: كنا مع رسول الله (صلى الله عليه وآله) في سفر فنزلنا بغدير خم، فنودي فينا الصلاة جامعة.

(2) في المصدر: تحت شجرتين، فصلى الظهر، وأخذ بيد علي - رضي الله تعالى عنه - فقال: ألستم تعلمون أني أولى..

(3) في المصدر: قال: ألستم تعلمون أني أولى.

(4) في المصدر: قال: فأخذ بيد علي فقال: من كنت مولاه فعلي مولاه.

(5) في المصدر: قال: فلقيه عمر بعد ذلك فقال له: هنيئا يا بن أبي طالب.

(6) مسند أحمد بن حنبل: 4 / 281، ورواه جمع من الحفاظ وأئمة الحديث. راجع الغدير: 1 / 18 - 19.

(7) التقريب للكندي: 435، وفضائل أمير المؤمنين للإمام أحمد: 2 / 663 ط. المدينة و 14 ط. بيروت.

(8) رواه الإمام أحمد بن حنبل في فضائل أمير المؤمنين ولفظه:

" حدثنا عبد الله، قال: حدثني أبي، قال: حدثنا عبد الرزاق قال: أنبأنا معمر، عن ابن طاوس، عن أبيه قال: لما بعث رسول الله (صلى الله عليه وآله) عليا إلى اليمن خرج بريدة الأسلمي معه فعتب على علي في بعض الشئ فشكاه بريدة إلى رسول الله (صلى الله عليه وآله) فقال رسول الله (صلى الله عليه وآله) من كنت مولاه فعلي مولاه (فإن عليا مولاه).

الصفحة 272
الرابع عشر: أحمد بن حنبل قال: حدثنا وكيع قال: حدثنا الأعمش عن سعيد بن عبيد، عن ابن بريدة، عن بريدة قال: قال رسول الله (صلى الله عليه وآله): " من كنت مولاه فعلي مولاه "(1).

الخامس عشر: أحمد بن حنبل قال: حدثنا الفضل بن دكين قال: حدثنا ابن أبي عيينة(2)، عن الحكم، عن سعيد بن جبير، عن ابن عباس، عن بريدة قال: غدوت مع علي إلى اليمن فرأيت منه جفوة فلما قدمت على رسول الله (صلى الله عليه وآله) ذكرت عليا فتنقصته فرأيت وجه رسول الله (صلى الله عليه وآله) يتغير فقال:

" يا بريدة ألست أولى بالمؤمنين(3) من أنفسهم؟ قلت: بلى يا رسول الله! قال: من كنت مولاه فعلي مولاه "(4).

السادس عشر: عبد الله بن أحمد بن حنبل قال: حدثنا عبد الله بن الصقر سنة تسع وتسعين ومأتين قال: حدثنا يعقوب بن حمدان(5) بن كاسب قال: حدثنا سفيان بن أبي نجيح، عن أبيه وربيعة الجرشي إنه ذكر علي عند رجل وعنده سعد ابن أبي وقاص فقال له سعد: أتذكر عليا؟ إن له مناقب أربعة لأن يكون لي واحدة منهن أحب إلي من كذا وكذا وذكر حمر النعم، قوله: لأعطين الراية، وقوله: أنت مني بمنزلة هارون من موسى، وقوله: من كنت مولاه فعلي مولاه، ونسي سفيان واحدة(6).

السابع عشر: من صحيح مسلم من الجزء الرابع منه، على حد ثمانية عشر قاعدة من أوله. قال:

حدثنا زهير بن حرب وشجاع بن مخلد جميعا، عن ابن علية. قال زهير: حدثنا إسماعيل بن إبراهيم، حدثني يزيد بن حيان(7) قال: انطلقت أنا وحصين بن سبرة، وعمر بن مسلم إلى زيد بن أرقم. فلما جلسنا إليه قال له حصين: لقد لقيت، يا زيد خيرا كثيرا، رأيت رسول الله (صلى الله عليه وآله) وسمعت حديثه، وغزوت معه، وصليت خلفه، لقد لقيت يا زيد خيرا كثيرا.، حدثنا يا زيد ما سمعت من رسول الله (صلى الله عليه وآله) قال: يا بن أخي، والله لقد كبرت سني، وقدم عهدي، ونسيت بعض الذي كنت أعي من رسول الله (صلى الله عليه وآله) فما حدثتكم فأقبلوا، وما لا فلا تكلفونيه. ثم قال: قام رسول الله (صلى الله عليه وآله) يوما فينا

____________

(1) مسند أحمد: 1 / 48، وفضائل أمير المؤمنين للإمام أحمد. ولفظ الحديث فيه: " من كنت وليه فعلي وليه ".

(2) في المصدر: ابن أبي غنية.

(3) في المصدر: ألست أولى بالمسلمين.

(4) فضائل أمير المؤمنين، لأحمد بن حنبل: 14 ط. بيروت.

(5) في المصدر: حميد.

(6) مستدرك الحاكم: 3 / 116.

(7) في المصدر: حدثني أبو حيان، حدثني يزيد بن حيان.

الصفحة 273
خطيبا بماء يدعى خما، بين مكة والمدينة، فحمد الله وأثنى عليه، ووعظ وذكر، ثم قال: " أما بعد: أيها الناس فإنما أنا بشر يوشك أن يأتيني(1) رسول ربي فأجيب، وأنا تارك فيكم ثقلين:

أولهما كتاب الله فيه الهدى والنور، فخذوا بكتاب الله، واستمسكوا به، فحث على كتاب الله ورغب فيه، ثم قال: وأهل بيتي، أذكركم الله في أهل بيتي. أذكركم الله في أهل بيتي، أذكركم الله في أهل بيتي "، فقال له حصين: ومن أهل بيته؟ يا زيد أليس نساؤه من أهل بيته؟ قال: نساؤه من أهل بيته، ولكن أهل بيته من حرم الصدقة بعده(2).

الثامن عشر: من صحيح مسلم - أيضا - قال: حدثنا أبو بكر بن أبي شيبة، حدثنا محمد بن فضيل.

ح - وحدثنا إسحاق بن إبراهيم، حدثنا جرير، كلاهما عن أبي حيان، بهذا الإسناد، نحو حديث إسماعيل. وزاد في حديث جرير: كتاب الله فيه الهدى والنور. من استمسك به وأخذ به، كان على الهدى، ومن أخطأه ضل(3).

التاسع عشر: من صحيح مسلم - أيضا - قال: وحدثنا محمد بن بكار بن الريان، حدثنا حسان - يعني إبراهيم - عن سعيد بن مسروق، عن يزيد بن حيان، عن زيد بن أرقم، قال: دخلنا عليه فقلنا له: لقد صاحبت رسول الله (صلى الله عليه وآله) وصليت خلفه، وساق الحديث بنحو حديث أبي حيان. غير أنه قال: ألا وإني تارك فيكم ثقلين: أحدهما كتاب الله عز وجل هو حبل الله. من اتبعه كان على الهدى، ومن تركه كان على ضلالة. وفيه فقلنا: من أهل بيته؟ نساؤه؟ قال: لا. وأيم الله إن المرأة تكون مع الرجل العصر من الدهر. ثم يطلقها فترجع إلى أهلها(4) وقومها. أهل بيته أصله، وعصبته الذين حرموا الصدقة بعده(5).

العشرون: من تفسير الثعلبي في تفسير قوله تعالى: * (يا أيها الرسول بلغ ما أنزل إليك من ربك) *(6) قال: قال أبو جعفر محمد بن علي (عليهما السلام) معناه: " بلغ ما أنزل إليك في فضل علي بن أبي طالب (عليه السلام) ".

وفي نسخة أخرى، إنه قال: * (يا أيها الرسول بلغ ما أنزل إليك) * في علي. وقال: هكذا أنزلت،

____________

(1) في المصدر: يأتي.

(2) صحيح مسلم: 4 / 1873. ط / بيروت / 1972.

(3) صحيح مسلم: 4 / 1874.

(4) في المصدر: أبيها.

(5) صحيح مسلم: 4 / 1874.

(6) المائدة: 67.

الصفحة 274
رواه جعفر بن محمد. فلما نزلت هذه الآية أخذ رسول الله (صلى الله عليه وآله) بيد علي وقال: " من كنت مولاه فعلي مولاه "(1).

الحادي والعشرون: الثعلبي أيضا قال: أخبرنا أبو القاسم يعقوب بن أحمد بن السري، أخبرنا أبو بكر محمد بن عبد الله بن محمد، حدثنا مسلم الكجي(2)، حدثنا ابن منهال، حدثنا حماد، عن علي بن يزيد، عن عدي بن ثابت، عن البراء قال: لما أقبلنا مع رسول الله (صلى الله عليه وآله) في حجة الوداع كنا بغدير خم فنادى أن الصلاة جامعة، وكسح للنبي تحت شجرة فأخذ بيد علي فقال: " ألست أولى بالمؤمنين من أنفسهم؟ قالوا: بلى يا رسول الله، قال: ألست أولى بكل مؤمن من نفسه؟ قالوا: بلى، قال: هذا مولى من أنا مولاه اللهم وال من والاه، وعاد من عاداه ". قال: فلقيه عمر فقال: هنيئا لك يا بن أبي طالب أصبحت مولى كل مؤمن ومؤمنة(3).

الثاني والعشرون: من تفسير الثعلبي قال: أخبرني أبو محمد عبد الله بن محمد القاضي(4)، حدثنا أبو الحسين محمد بن عثمان النصيبي، حدثنا أبو بكر محمد بن الحسين، عن حسان، عن الكلبي(5)، عن أبي صالح، عن ابن عباس في قوله تعالى: * (يا أيها الرسول بلغ ما أنزل إليك من ربك) * الآية. نزلت(6) في علي بن أبي طالب، أمر النبي (صلى الله عليه وآله) بأن يبلغ فيه فأخذ رسول الله (صلى الله عليه وآله) بيد علي (عليه السلام) فقال: " من كنت مولاه فعلي مولاه، اللهم وال من والاه، وعاد من عاداه "(7).

الثالث والعشرون: الثعلبي - أيضا، في تفسير قوله تعالى: * (سأل سائل بعذاب واقع) *(8) قال:

وسئل سفيان بن عيينة عن قول الله عز وجل: * (سأل سائل بعذاب واقع) * فيمن نزلت؟ قال:

سألتني(9)، عن مسألة ما سألني عنها أحد قبلك. حدثني جعفر بن محمد(10)، عن آبائه صلوات الله عليهم قال: " لما كان رسول الله بغدير خم نادى الناس فاجتمعوا فأخذ بيد علي صلوات الله عليه

____________

(1) الغدير: 1 / 217. عن الكشف والبيان للثعلبي.

(2) الصحيح: أبو مسلم إبراهيم بن عبد الله الكجي.

(3) الغدير: 1 / 274، عن الكشف والبيان.

(4) في الغدير: القايني.

(5) في الغدير: محمد بن الحسن السبيعي، حدثنا علي بن محمد الدهان والحسين بن إبراهيم الجصاص، حدثنا حسين بن حكم، حدثنا حسن بن حسين، عن حبان عن الكلبي.

(6) في الغدير: قال: نزلت.

(7) الغدير: 1 / 217 - 218، عن الكشف والبيان.

(8) المعارج: 1.

(9) في الغدير: فقال: سألتني.

(10) في الغدير: أبي، عن جعفر بن محمد.

الصفحة 275
فقال: من كنت مولاه فعلي مولاه. فشاع ذلك وطار في البلاد فبلغ ذلك الحرث بن النعمان الفهري فأتى رسول الله (صلى الله عليه وآله) على ناقته وعقلها ثم أتى النبي وهو في ملأ من أصحابه فقال: يا محمد(1) أمرتنا عن الله أن نشهد أن لا إله إلا الله وأنك رسول الله فقبلناه منك، وأمرتنا أن نصلي خمسا فقبلناه منك(2)، وأمرتنا أن نصوم شهرا فقبلنا، وأمرتنا أن نحج البيت فقبلنا، ثم لم ترض بهذا حتى رفعت بضبعي ابن عمك ففضلته علينا وقلت: من كنت مولاه فعلي مولاه. فهذا شئ منك أم من الله؟ فقال: والذي لا إله إلا هو إنه من أمر الله. فولى الحرث بن النعمان يريد راحلته وهو يقول: اللهم إن كان ما يقول محمد حقا فأمطر علينا حجارة من السماء أو ائتنا بعذاب أليم. فما وصل إليها حتى رماه الله بحجر فسقط على هامته وخرج من دبره فقتله وأنزل الله تعالى: * (سأل سائل بعذاب واقع للكافرين ليس له دافع) *(3).

الرابع والعشرون: من الجمع بين الصحيحين للحميدي الحديث الخامس، من أفراد مسلم، من مسند ابن أبي أوفى، عن يزيد بن حيان قال: انطلقنا أنا وحصين ابن سبرة وعمر بن مسلم إلى زيد ابن أرقم فلما جلسنا إليه قال حصين: لقد لقيت يا زيد خيرا كثيرا.، حدثنا يا زيد ما سمعت من رسول الله (صلى الله عليه وآله) قال: يا بن أخي والله لقد كبرت سني. وقدم عهدي. ونسيت بعض الذي أعي(4) من رسول الله (صلى الله عليه وآله). فما حدثتكم فاقبلوه، وإلا فلا تكلفونيه(5) ثم قال: قام رسول الله (صلى الله عليه وآله) يوما فينا خطيبا بماء يدعى خما بين مكة والمدينة. فحمد الله وأثنى عليه ووعظ وذكر، ثم قال: " أما بعد: ألا أيها الناس فإنما أنا بشر يوشك أن يأتيني رسول ربي فأجيب وأنا تارك فيكم ثقلين: كتاب الله فيه الهدى

____________

(1) في الغدير: فأتى رسول الله (صلى الله عليه وآله) على ناقة له حتى أتى الأبطح فنزل عن ناقته فأناخها فقال: يا محمد.

(2) في الغدير: وأمرتنا بالزكاة فقبلنا.

(3) الكشف والبيان للثعلبي في تفسير سورة سأل سائل. وأخرج جمع من علماء أهل السنة في كتبهم المعتبرة منهم:

الحاكم الحسكاني الحنفي في كتابه (شواهد التنزيل لقواعد التفضيل.

وأخرجه العلامة الزرندي الحنفي في كتابه: نظم درر السمطين ص 93. ط النجف الأشرف.

وأخرجه العلامة ابن الصباغ المالكي في الفصول المهمة ص 24 ط. النجف الأشرف.

ورواه الشبلنجي الشافعي في كتابه: نور الأبصار ص 116.

قد أفرد العلامة الأميني بحثا صافيا في الغدير: 1 / 239 - 266، جمع فيه نصوص من رواه من علماء أهل السنة في كتب التفسير والحديث فراجع.

(4) في صحيح مسلم: كنت أعي.

(5) في صحيح مسلم: وما لا، فلا تكلفونيه.

الصفحة 276
والنور فخذوا بكتاب الله واستمسكوا به. فحث على كتاب الله ورغب فيه. ثم قال: وأهل بيتي، أذكركم الله في أهل بيتي ". فقال له حصين: ومن أهل بيته؟ يا زيد! أليس نساؤه من أهل بيته؟ قال:

نساؤه أهل بيته ولكن أهل بيته من حرم الصدقة بعده.

قال الحميدي: زاد في حديث جرير " كتاب الله فيه الهدى والنور، من استمسك به، وأخذ به، كان على الهدى، ومن أخطأه ضل ".

وفي حديث سعيد بن مسروق، عن يزيد بن حيان نحوه، غير أنه قال: " ألا وإني تارك فيكم ثقلين: أحدهما كتاب الله، وهو حبل الله من اتبعه كان على الهدى، ومن تركه كان على ضلالة. وفيه:

فقلنا من أهل بيته؟ نساؤه؟ قال: لا. وأيم الله إن المرأة تكون مع الرجل العصر من الدهر، ثم يطلقها فترجع إلى أبيها وقومها. أهل بيته أصله، وعصبته الذين حرموا الصدقة بعده "(1).

الخامس والعشرون: من الجمع بين الصحاح الستة - من الجزء الثالث: من جمع أبي الحسن رزين العبدري إمام الحرمين في باب مناقب أمير المؤمنين علي ابن أبي طالب، وذلك على حد ثلث الكتاب، من صحيح أبي داود السجستاني. وهو كتاب السنن، ومن صحيح الترمذي، قال ابن سريحة وزيد بن أرقم: إن رسول الله (صلى الله عليه وآله) قال: " من كنت مولاه فعلي مولاه "(2).

السادس والعشرون: ومن الكتاب المذكور، من الباب المذكور، من صحيح أبي داود - وهو كتاب السنن - وصحيح الترمذي، عن حصين بن سبرة أنه قال لزيد ابن أرقم: لقد لقيت يا زيد خيرا كثيرا، حدثنا يا زيد ما سمعت من رسول الله (صلى الله عليه وآله) قال: يا بن أخي والله لقد كبرت سني، وقدم عهدي، ونسيت بعض الذي كنت أعي من رسول الله (صلى الله عليه وآله) فما حدثتكم فاقبلوه، وما لا فلا تكلفونيه. ثم قال:

قام رسول الله (صلى الله عليه وآله) يوما فينا خطيبا بماء يدعى خما بين مكة والمدينة عند الجحفة، فحمد الله وأثنى عليه ووعظ وذكر ثم قال: " أما بعد أيها الناس إنما أنا بشر يوشك أن يأتيني رسول ربي عز وجل فأجيب وأنا تارك فيكم ثقلين: أولهما كتاب الله فيه الهدى والنور، فخذوا بكتاب الله، واستمسكوا به، فحث على كتاب الله ورغب فيه، ثم قال: وأهل بيتي، أذكركم الله في أهل بيتي، أذكركم الله في أهل بيتي. فإنهما لن يفترقا حتى يلقوني على الحوض ". فقال له حصين: ومن أهل بيته؟ أليس

____________

(1) صحيح مسلم: 4 / 1873، ط. بيروت. ومر الحديث بسنده ولفظه في ص 330 من هذا الجزء.

(2) إحقاق الحق: 6 / 229، عن الجمع بين الصحاح. ورواه الترمذي في جامعه، ط. الهند 1310.

الصفحة 277
نساؤه من أهل بيته؟ قال: نساؤه من أهل بيته! ولكن قد تكون المرأة ثم تطلق فترجع إلى أهلها، ولكن أهل بيته من حرم الصدقة بعده.

وفي رواية جرير عنه قال: كتاب الله فيه الهدى والنور، من استمسك به كان على الهدى ومن أخطأه ضل(1).

السابع والعشرون: من مناقب الفقيه أبي الحسن علي بن المغازلي الواسطي الشافعي قال:

أخبرنا أبو يعلى علي بن عبيد الله بن العلاف البزاز إذنا قال: أخبرنا عبد السلام بن عبد الملك بن حبيب البزاز قال: أخبرنا عبد الله بن محمد بن عثمان قال: حدثني محمد بن أبي بكر بن عبد الرزاق، حدثني أبو حاتم مغيرة بن محمد المهلبي قال: حدثني مسلم بن إبراهيم، حدثني نوح بن قيس الحدادي(2) حدثني الوليد بن صالح، عن ابن امرأة زيد بن أرقم قال: أقبل نبي الله (صلى الله عليه وآله) من مكة في حجة الوداع حتى نزل بغدير الجحفة بين مكة والمدينة فأمر بالدوحات فقم ما تحتهن من شوك ثم نادى: الصلاة جامعة! فخرجنا إلى رسول الله (صلى الله عليه وآله) في يوم شديد الحر وإن منا لمن يضع رداءه على رأسه وبعضه تحت قدميه من شدة الحر حتى انتهينا إلى رسول الله (صلى الله عليه وآله) فصلى بنا الظهر ثم انصرف إلينا فقال: " الحمد لله نحمده ونستعينه، ونؤمن به ونتوكل عليه، ونعوذ بالله من شرور أنفسنا، ومن سيئات أعمالنا، الذي لا هادي لمن أضل، ولا مضل لمن هدى، وأشهد أن لا إله إلا الله وأن محمدا عبده ورسوله.

أما بعد: أيها الناس فإنه لم يكن لنبي من العمر إلا نصف ما عمر من قبله، وإن عيسى ابن مريم لبث في قومه أربعين سنة، وإني قد شرعت في العشرين، ألا وإني يوشك أن أفارقكم، وإني مسؤول وأنتم مسؤولون فهل بلغتكم؟ فماذا أنتم قائلون؟ فقام من كل ناحية من القوم مجيب يقولون: نشهد أنك عبد الله ورسوله، قد بلغت رسالته، وجاهدت في سبيله، وصدعت بأمره، وعبدته حتى أتاك اليقين، جزاك الله عنا خير ما جازى(3) نبيا عن أمته.

فقال: ألستم تشهدون أن لا إله إلا الله وحده لا شريك له؟ وأن محمدا عبده ورسوله وأن الجنة حق والنار(4) حق، وتؤمنون بالكتاب كله؟ قالوا بلى، قال: أشهد(5) أن قد صدقتم وصدقتموني،

____________

(1) صحيح مسلم: 4: 1873 / 36، ومطالب السؤول: 1 / 23.

(2) في المصدر: الحداني. وهم طائفة أزديون من ولد حدان بن شمس.

(3) في المصدر: خير ما جزى.

(4) في المصدر: وأن النار.

(5) في المصدر: فأني أشهد أن قد صدقتكم.

الصفحة 278
ألا وإني فرطكم، وإنكم تبعي، توشكون أن تردوا علي الحوض، فأسألكم حين تلقوني عن ثقلي كيف خلفتموني فيهما؟ قال، فاعتل(1) علينا ما نقول الآن(2) حتى قام رجل من المهاجرين فقال:

بأبي أنت وأمي يا نبي الله ما الثقلان؟ قال (صلى الله عليه وآله): الأكبر منهما كتاب الله سبب(3) بيد الله وطرفه بأيديكم، فتمسكوا به ولا تضلوا، والأصغر منهما عترتي. من استقبل قبلتي وأجاب دعوتي! فلا تقتلوهم ولا تقهروهم، ولا تقصروا عنهم فأني قد سألت لهما اللطيف الخبير فأعطاني، ناصرهما لي ناصر، وخاذلهما لي خاذل، ووليهما ولي، وعدوهما لي عدو. ألا وإنها لم تهلك أمة قبلكم حتى تدين بأهوائها وتظاهر على نبوتها، وتقتل من قام بالقسط منها، ثم أخذ بيد علي بن أبي طالب (عليه السلام) فرفعها وقال: من كنت وليه(4) فهذا وليه، اللهم وال من والاه، وعاد من عاداه قالها ثلاثا ".

هذا آخر الخطبة(5).

الثامن والعشرون: أبو الحسن بن المغازلي الشافعي قال: أخبرنا أبو بكر أحمد بن محمد بن طاوان قال: أخبرنا أبو الخير أحمد بن الحسين(6) بن السماك قال: حدثني أبو محمد جعفر بن نصير الخلدي، حدثني علي بن سعيد بن قتيبة الرملي قال: حدثني حمزة بن ربيعة(7) القرشي، عن مطرق الوراق، عن شهر بن حوشب، عن أبي هريرة قال: من صام يوم ثماني عشرة من ذي الحجة، كتب له صيام ستين شهرا، وهو يوم غدير خم لما أخذ النبي (صلى الله عليه وآله) بيد علي بن أبي طالب فقال:

" ألست أولى بالمؤمنين(8) قالوا: بلى يا رسول الله، قال: من كنت مولاه فعلي مولاه "، فقال عمر بن الخطاب: بخ بخ لك يا بن أبي طالب(9) أصبحت مولاي ومولى كل مؤمن ومؤمنة، فأنزل الله تعالى:

* (اليوم أكملت لكم دينكم) *(10).

التاسع والعشرون: أبو الحسن بن المغازلي الشافعي قال: أخبرنا أبو الحسين علي بن عمر بن

____________

(1) في المصدر: فاعيل علينا. يقال: علت الضالة أعيل: إذا لم تدر أي وجه تبغيها.

(2) في المصدر: ما ندري ما الثقلان.

(3) في المصدر: سبب طرف (طرفه) بيد الله.

(4) في المصدر: من كنت مولاه فهذا مولاه، ومن كنت وليه..

(5) المناقب لابن المغازلي ص 17 - 18.

(6) في المصدر: حدثنا أبو الحسن أحمد بن الحسين.

(7) في المصدر: حدثنا ضمرة بن ربيعة.

(8) في المصدر: بالمؤمنين من أنفسهم.

(9) في المصدر: يا علي بن أبي طالب.

(10) المناقب لابن المغازلي ص 18 - 19. فرائد السمطين - السمط الأول، الباب 13 عن أبي هريرة، تاريخ بغداد ج 8: 290 بسندين، البداية والنهاية: 7: 346 و 349 بألفاظ مختلفة.


كتاب غاية المرام وحجة الخصام للسيد هاشم البحراني (ص 279 - ص 289)

الصفحة 279
عبد الله بن شوذب قال: حدثني أبي قال: حدثنا محمد بن الحين الزعفراني قال: حدثني أحمد بن يحيى بن عبد الحميد، حدثني إسرائيل الملائي، عن الحكم، عن أبي سليمان المؤذن، عن زيد بن أرقم قال: نشد علي الناس في المسجد قال: " أنشد الله رجلا سمع النبي (صلى الله عليه وآله) يقول: من كنت مولاه فعلي مولاه اللهم وال من والاه، وعاد من عاداه "، فكنت أنا فيمن كتم فذهب بصري(1).

الثلاثون: ابن المغازلي الشافعي قال: أخبرنا أحمد بن محمد بن طاوان قال: حدثنا الحسين بن محمد العلوي العدل قال: حدثنا علي بن عبد الله بن مبشر قال: حدثنا أحمد بن منصور الرمادي، قال: حدثنا عبد الله بن صالح، عن ابن لهيعة، عن ابن هبيرة وبكر بن سوادة، عن قبيصة بن ذويب وأبي سلمة بن عبد الرحمن، عن جابر بن عبد الله أن رسول الله (صلى الله عليه وآله) نزل بخم فتنحى الناس عنه، وأمر عليا(2) فجمعهم، فلما اجتمعوا قام فيهم، وهو متوسد علي بن أبي طالب فحمد الله وأثنى عليه ثم قال:

" أيها الناس إنه قد كرهت تخلفكم علي حتى خيل إلي أنه ليس شجرة أبغض إليكم تليني(3)، ثم قال: لكن علي بن أبي طالب أنزله الله مني بمنزلتي منه، فرضي الله عنه كما أنا راض عنه، فإنه لا يختار على قربي ومحبتي شيئا، ثم رفع يديه وقال: من كنت مولاه فعلي مولاه، اللهم وال من والاه، وعاد من عاداه ".

قال: فابتدر الناس إلى رسول الله (صلى الله عليه وآله) يبكون ويتضرعون ويقولون: يا رسول الله ما تنحينا عنك إلا كراهية أن نثقل عليك، فنعوذ بالله سبحانه من سخط رسوله(4) فرضي رسول الله (صلى الله عليه وآله) عنهم عند ذلك(5).

الحادي والثلاثون: ابن المغازلي قال: حدثني أبو القاسم الفضل بن محمد بن عبد الله الأصفهاني - قدم علينا واسطا - إملاء من كتابه، لعشر بقين من شهر رمضان سنة أربع وثلاثين وأربعمائة قال: حدثني محمد بن علي بن عمر بن المهدي قال: حدثني سليمان بن أحمد بن أيوب الطبراني قال: حدثني أحمد بن إبراهيم بن كيسان الثقفي الأصفهاني قال: حدثني إسماعيل بن

____________

(1) المناقب لابن المغازلي ص 23، البداية والنهاية: 7: 346.

(2) في المصدر: فتنحى الناس عنه، ونزل معه علي بن أبي طالب، فشق على النبي تأخر الناس فأمر عليا.

(3) في المصدر: أبغض إليكم من شجرة تليني.

(4) في المصدر: فنعوذ بالله من شرور أنفسنا وسخط رسول الله.

(5) المناقب لابن المغازلي ص 25 - 26 البداية والنهاية: 7: 346، عن جابر وغيره.

الصفحة 280
عمر البجلي قال: حدثني مسعر بن كدام، عن طلحة بن مصرف، عن عميرة بن سعد قال:

شهدت عليا (عليه السلام) على المنبر ناشدا أصحاب رسول الله (صلى الله عليه وآله) من سمع رسول الله (صلى الله عليه وآله) يوم غدير خم يقول ما قال فليشهد فقام اثني عشر رجلا منهم أبو سعيد الخدري وأبو هريرة وأنس بن مالك فشهدوا أنهم سمعوا رسول الله يقول: " من كنت مولاه فعلي مولاه اللهم وال من والاه، وعاد من عاداه ".

قال أبو الحسن بن المغازلي: - الراوي لذلك - قال أبو القاسم الفضل بن محمد: هذا حديث صحيح عن رسول الله (صلى الله عليه وآله) وقد روى حديث غدير خم عن رسول الله (صلى الله عليه وآله) نحو من مائة نفس منهم العشرة، وهو حديث ثابت لا أعرف له علة. تفرد علي (عليه السلام) بهذه الفضيلة لم يشركه فيها أحد(1).

الثاني والثلاثون: ابن المغازلي من طريق أحمد بن حنبل يرفع الحديث إليه كراهية التطويل بذكر أول راو، ومن يرفع الخبر إليه أحمد، عن أبي طالب محمد بن عثمان يرفعه إلى أبي الضحى إلى زيد بن أرقم الحديث(2).

الثالث والثلاثون: ابن المغازلي، عن أحمد، عن أبي طاهر محمد بن علي البيع، عن أحمد بن الصلت الأهوازي يرفعه إلى عطية، عن أبي سعيد الخدري الحديث(3).

الرابع والثلاثون: ابن المغازلي الشافعي، عن أحمد، عن أبي طالب محمد بن أحمد بن عثمان عن محمد بن المظفر بن موسى بن عيسى الحافظ البغدادي يرفعه إلى حبة العرني، وعبد خير، وعمر، وذي مرة قالوا: سمعنا علي بن أبي طالب ينشد الناس في الرحبة بذكر يوم الغدير، فقام اثنا عشر رجلا من أهل بدر منهم زيد بن أرقم فقالوا: نشهد أنا سمعنا رسول الله (صلى الله عليه وآله) يقول يوم غدير

____________

(1) المناقب لابن المغازلي ص 26 - 27.

(2) المناقب لابن المغازلي ص 19 - 20. واللفظ فيه:

أخبرنا أبو طالب محمد بن عثمان قال: حدثنا أبو الحسين عبيد الله بن أحمد بن البواب قال: حدثنا محمد بن محمد بن سليمان الباغندي، حدثنا وهبان قال: أخبرنا خالد بن عبد الله، عن الحسن بن عبد الله، عن أبي الضحى، عن زيد بن أرقم قال: قال رسول الله (صلى الله عليه وآله) من كنت وليه فعلي وليه - أو مولاه.

(3) المناقب لابن المغازلي ص 20 ولفظ الحديث فيه:

أخبرنا أبو طاهر محمد بن علي البيع قال: حدثنا أبو الحسن أحمد بن محمد بن الصلت الأهوازي قال: حدثنا محمد بن جعفر المطيري قال: حدثنا علي بن الحسين الهاشمي، حدثنا أبي، حدثنا فضيل بن برزوق، عن عطية، عن أبي سعيد الخدري قال: قال رسول الله (صلى الله عليه وآله): من كنت مولاه فعلي مولاه، اللهم وال من والاه، وعاد من عاداه.

الصفحة 281
خم: " من كنت مولاه فعلي مولاه اللهم وال من والاه، وعاد من عاداه "(1).

الخامس والثلاثون: ابن المغازلي، عن أحمد بن عبد الوهاب، عن الحسين بن محمد العدل العلوي الواسطي يرفعه إلى بريدة، يذكر خروجه مع علي (عليه السلام) إلى اليمن وشكايته عليا، وقول النبي (صلى الله عليه وآله) عند ذلك: " من كنت مولاه فعلي مولاه، ومن كنت وليه فعلي وليه " وقد تقدم سياق الخبر(2).

السادس والثلاثون: ابن المغازلي، عن أحمد بن حنبل، عن أبي الفضل محمد بن الحسين بن عبد الله البرخي الأصفهاني يرفعه إلى أبي جعفر محمد بن علي الباقر، عن أبيه علي بن الحسين، عن أبيه، علي (عليه السلام) قال: " قال رسول الله(3): من كنت مولاه فعلي مولاه اللهم وال من والاه، وعاد من عاداه "(4).

السابع والثلاثون: ابن المغازلي، عن أحمد بن محمد البزاز قال: حدثني الحسين ابن محمد

____________

(1) المناقب لابن المغازلي ص 20، واللفظ فيه:

أخبرنا أبو طالب محمد بن أحمد، قال: حدثنا أبو الحسن محمد بن المظفر بن موسى ابن عيسى الحافظ البغدادي قال: حدثنا محمد بن علي بن إسماعيل قال: حدثنا الحسين بن علي قال: حدثنا أبي قال: حدثنا سلمة بن الفضل الأبرش قاضي الري، عن الجراح الكندي عن أبي إسحاق الهمداني، عن عبد خير، وعمرو ذي مرة وحبة العرني قالوا: سمعنا علي بن أبي طالب (عليه السلام) ينشد الناس في الرحبة: من سمع رسول الله (صلى الله عليه وآله) يقول: من كنت مولاه فعلي مولاه؟ فقام اثني عشر رجلا من أهل بدر منهم زيد بن أرقم قالوا: نشهد أنا سمعنا رسول الله يقول يوم غدير خم:

من كنت مولاه فعلي مولاه، اللهم وال من والاه، وعاد من عاداه.

(2) هكذا ورد لفظ الحديث في المناقب لابن المغازلي ص 21 / أخبرنا أحمد بن محمد بن عبد الوهاب قال: حدثنا أبو عبد الله الحسين بن محمد العدل العلوي الواسطي قال:

حدثنا أبو عيسى جبير بن محمد الواسطي قال: حدثنا حسين بن محمد قال: حدثنا أبو معاوية قال: حدثنا الأعمش، عن سعد بن عبيدة، عن ابن بريدة، عن أبيه قال: بعثنا رسول الله (صلى الله عليه وآله) في سرية واستعمل عليا (عليه السلام)، فلما رجعنا قال رسول الله (صلى الله عليه وآله): كيف وجدتم صحبة صاحبكم؟ قال: فشكوته - أو شكاه غيري - وكنت رجلا مكبابا فرفعت رأسي فإذا النبي (صلى الله عليه وآله) قد احمر وجهه وهو يقول: من كنت وليه فعلي وليه.

(3) كذا لفظ السند في المصدر: أخبرنا أبو الفضل محمد بن حسين بن عبيد الله البرجي الأصفهاني فيما كتب به إلى أن أحمد بن عبد الرحمن بن العباس الأسدي حدثهم: حدثنا أبو حامد أحمد بن جعفر الأشعري قال: حدثنا يعلي بن محمد بن جمهور، عن أحمد ابن حمزة، عن أبان بن تغلب، عن أبي جعفر محمد بن علي بن الحسين، عن أبيه، عن جده عن علي بن أبي طالب قال: سمعت رسول الله (صلى الله عليه وآله) يقول:.

(4) المناقب لابن المغازلي ص 21 - 22.

الصفحة 282
العدل يرفعه إلى رياح بن الحرث(1) قال: كنا مع علي في الرحبة إذ جاء ركب من الأنصار فقالوا:

السلام عليك يا مولانا! كيف أنتم(2) قوم من العرب؟ قالوا: سمعنا رسول الله (صلى الله عليه وآله) يوم غدير خم يقول: " من كنت مولاه فعلي مولاه ". ثم انصرفوا، فقلت: من القوم؟ فقالوا: قوم من الأنصار، وفينا أبو أيوب الأنصاري(3).

الثامن والثلاثون: ابن المغازلي الشافعي، عن أحمد بن حنبل قال: أخبرنا أحمد بن محمد قال:

حدثني الحسين بن محمد العدل قال: حدثني الجواربي قال: حدثني يحيى الصوفي(4) قال:

حدثني إسماعيل بن أبي الحكم الثقفي قال: حدثني شاذان، عن عمران بن مسلم، عن سويد بن أبي صالح، عن أبيه، عن أبي هريرة، عن عمر بن الخطاب قال: قال رسول الله (صلى الله عليه وآله) لعلي: " من كنت مولاه فعلي مولاه "(5).

التاسع والثلاثون: ابن المغازلي، عن أحمد قال: أخبرنا أبو طالب محمد بن عثمان يرفعه إلى الأعمش(6)، عن إبراهيم، عن علقمة، عن عبد الله بن مسعود أن النبي (صلى الله عليه وآله) قال: " من كنت مولاه فعلي مولاه "(7).

الأربعون: ابن المغازلي، عن أحمد قال: أخبرنا أبو الحسين(8) علي بن عمر ابن عبد الله بن شوذب قال: حدثني أبي قال: حدثنا محمد بن الحسين الزعفراني قال: حدثني أحمد بن يحيى بن عبد الحميد، حدثني أبو إسرائيل الملائي، عن الحكم، عن أبي سليمان المؤذن، عن زيد بن أرقم قال: نشد علي (عليه السلام) الناس في المسجد قال: " أنشد الله رجلا سمع النبي (صلى الله عليه وآله) يقول من كنت مولاه

____________

(1) هكذا ورد السند في المصدر: أخبرنا أحمد بن محمد البزاز قال: حدثنا أبو عبد الله الحسين بن محمد العدل قال: حدثنا علي بن عبد الله بن مبشر قال: حدثنا الرمادي قال: حدثنا أبو أحمد الزبيري قال: حدثنا حنش بن الحارث، عن رياح بن الحارث قال: كنا مع علي.

(2) في المصدر: قال: كيف ذا وأنتم.

(3) المناقب لابن المغازلي ص 22.

(4) في المصدر: أحمد بن يحيى الصوفي.

(5) المناقب لابن المغازلي ص 22.

(6) سند الحديث في المصدر هكذا جاء: أخبرنا أبو طالب محمد بن أحمد بن عثمان قال: حدثنا أبو الحسين محمد بن المظفر بن موسى بن عيسى الحافظ قال: حدثنا محمد يعني: ابن علي بن إسماعيل: حدثنا محمد بن نهار بن عمار قال: حدثنا أبو مسعود أحمد بن الفرات قال: حدثنا يحيى الحماني، حدثنا أبو محمد قيس بن الربيع، عن الأعمش، عن إبراهيم، عن علقمة، عن عبد الله بن مسعود أن النبي (صلى الله عليه وآله) قال:

(7) المناقب لابن المغازلي ص 23.

(8) في المصدر: أبو الحسن.

الصفحة 283
فعلي مولاه اللهم وال من والاه وعاد من عاداه ". فكنت أنا فيمن(1) كتم فذهب بصري(2).

الحادي والأربعون: ابن المغازلي عن أحمد قال: أخبرنا أحمد بن محمد بن طاوان قال: أخبرنا الحسين بن محمد العلوي العدل الواسطي يرفعه إلى عطية العوفي(3) قال: رأيت ابن أبي أوفى في دهليز(4) بعدما ذهب بصره فسألته عن حديث فقال: إنكم يا أهل الكوفة فيكم ما فيكم، قال: قلت:

أصلحك الله إني لست منهم، ليس عليك مني عار، قال: أي حديث؟ قال: قلت: حديث علي (عليه السلام) يوم غدير خم، فقال: خرج علينا رسول الله (صلى الله عليه وآله) في حجته يوم غدير خم وهو آخذ بعضد علي فقال:

" يا أيها الناس ألستم تعلمون أني أولى بالمؤمنين من أنفسهم؟ قالوا بلى يا رسول الله فقال: من كنت مولاه فهذا مولاه "(5).

الثاني والأربعون: ابن المغازلي الشافعي، عن أحمد قال: أخبرنا أحمد بن محمد ابن طاوان قال: حدثني أبو عبد الله الحسين بن محمد العلوي العدل الواسطي يرفعه إلى الأعمش(6) عن سعد ابن عبيدة، عن ابن بريد، عن أبيه قال: قال رسول الله (صلى الله عليه وآله): " من كنت مولاه فعلي مولاه "(7).

الثالث والأربعون: ابن المغازلي، عن أحمد بن حنبل قال: أخبرنا أحمد بن محمد قال: حدثني الحسين بن محمد العلوي العدل الواسطي يرفعه إلى ابن عباس رضي الله عنه، عن ابن بريدة، عن أبيه(8) قال: غزوت مع علي اليمن فرأيت منه جفوة فقدمت على رسول الله (صلى الله عليه وآله) فذكرت عليا فتنقصته، فرأيت وجه رسول الله (صلى الله عليه وآله) يتغير فقال: " يا بريدة أولست أولى بالمؤمنين من أنفسهم؟

____________

(1) في المصدر: وكنت أنا ممن.

(2) المناقب لابن المغازلي ص 23.

(3) كذا لفظ السند في المصدر: أخبرنا أحمد بن محمد بن طاوان قال: حدثنا الحسين ابن محمد العلوي العدل الواسطي قال: حدثنا ابن مبشر قال: حدثنا عمار بن خالد قال: حدثنا إسحاق الأزرق، عن عبد الملك، عن عطية العوفي.

(4) في المصدر: وهو في دهليز له.

(5) المناقب لابن المغازلي ص 23 - 24.

(6) لفظ السند في المصدر هو هكذا: أخبرنا أحمد بن محمد بن طاوان قال: حدثنا أبو عبد الله الحسين بن محمد العلوي العدل قال: حدثنا أبو الحسن علي بن مبشر قال: حدثنا الحسن بن عرفة قال: حدثنا أبو معاوية الضرير عن الأعمش.

(7) المناقب لابن المغازلي ص 24. وفيه: قال رسول الله (صلى الله عليه وآله): من كنت وليه فعلي وليه.

(8) كذا ورد لفظ السند في المصدر: أخبرنا أحمد بن محمد قال: حدثنا الحسين ابن محمد العلوي العدل قال:

حدثنا أبو الحسين بن أخي كبير الزيات قال: حدثنا إسحاق الحربي قال: حدثنا أبو نعيم قال: حدثنا ابن أبي غنية، عن الحكم، عن سعيد بن جبير، عن ابن عباس، عن بريدة قال:.

الصفحة 284
قلت: بلى يا رسول الله! قال: من كنت مولاه فعلي مولاه "(1).

الرابع والأربعون: صدر الأئمة أخطب خوارزم موفق بن أحمد - من أعيان علماء العامة - في كتاب مناقب أمير المؤمنين (عليه السلام) قال: أخبرني سيد الحفاظ(2) شهردار ابن شيرويه بن شهردار الديلمي فيما كتب إلي من همدان، أخبرنا أبو الفتح عبدوس بن عبد الله بن عبدوس الهمداني كتابة، حدثنا عبد الله بن إسحاق البغوي قال: حدثنا الحسين بن عليل الغنوي، حدثنا محمد بن عبد الرحمن الزراع، حدثنا قيس بن حفص، حدثنا علي بن الحسين(3)، حدثنا أبو هريرة، عن أبي سعيد الخدري أن النبي(4) (صلى الله عليه وآله) يوم دعا الناس إلى غدير خم أمر بما تحت الشجرة من الشوك فقم، وذلك يوم الخميس، يوم دعا الناس إلى علي وأخذ بضبعه ثم رفعها حتى نظر الناس إلى بياض إبطه، ثم لم يفترقا (يتفرقا) حتى نزلت هذه الآية: * (اليوم أكملت لكم دينكم وأتممت عليكم نعمتي ورضيت لكم الإسلام دينا) *(5) فقال رسول الله (صلى الله عليه وآله): " الله أكبر على إكمال الدين، وإتمام النعمة، ورضا الرب برسالتي والولاية لعلي ". ثم قال: " اللهم وال من والاه، وعاد من عاداه، وأنصر من نصره، وأخذل من خذله ". فقال له حسان بن ثابت: أتأذن لي رسول الله أن أقول أبياتا. قال: " قل ببركة الله تعالى ".

فقال حسان بن ثابت يا معشر مشيخة قريش اسمعوا شهادة رسول الله (صلى الله عليه وآله) ثم قال:

يناديهم يوم الغدير نبيهم | بخم وأسمع بالرسول مناديا
بأني مولاكم نعم ووليكم | فقالوا ولم يبدوا هناك التعاميا
إلهك مولانا وأنت ولينا | ولا تجدن في الخلق للأمر عاصيا
فقال له: قم يا علي فإنني | رضيتك من بعدي إماما وهاديا(6)

الخامس والأربعون: موفق بن أحمد قال: حدثنا الشيخ الزاهد أبو الحسين(7) علي بن أحمد العاصمي الخوارزمي، أخبرنا شيخ القضاة إسماعيل بن أحمد، أخبرنا أبو بكر أحمد بن الحسين

____________

(1) المناقب لابن المغازلي ص 24 - 25.

(2) في المصدر: أبو منصور شهردار.

(3) في المصدر: حدثنا أبو الحسن العبدي.

(4) في المصدر: إنه قال: إن النبي.

(5) المائدة: 3.

(6) المناقب للخوارزمي ص 80 - 81، وفيه:

فمن كنت مولاه فهذا وليه | فكونوا له أنصار صدق مواليا
هناك دعا اللهم وال وليه | وكن للذي عادى عليا معاديا

(7) في المصدر: أبو الحسن.

الصفحة 285
البيهقي، أخبرنا أبو عبد الله الحافظ، أخبرنا خلف بن سالم(1)، عن يحيى بن حماد، عن أبو عوانة، عن سليمان الأعمش قال: حدثنا حبيب بن أبي ثابت، عن أبي الطفيل، عن زيد بن أرقم قال: لما رجع رسول الله (صلى الله عليه وآله) من حجة الوداع، ونزل بغدير خم، أمر بدوحات فقممن ثم قال: " كأني قد دعيت فأجبت إني قد تركت فيكم الثقلين أحدهما أكبر من الآخر: كتاب الله وعترتي أهل بيتي فانظروا كيف تخلفوني فيهما فإنهما لن يفترقا حتى يردا علي الحوض "(2). ثم أخذ بيد علي فقال:

" من كنت وليه فهذا وليه، اللهم وال من والاه، وعاد من عاداه ". فقلت: أنت سمعت من رسول الله هذا؟ فقال: نعم! ما كان في الدوحات أحد إلا قد رآه بعينه وسمعه بأذنه(3).

السادس والأربعون: موفق بن أحمد بإسناده المتقدم عن أحمد بن الحسين هذا أخبرنا علي ابن أحمد بن عبدان(4) أخبرنا أحمد بن سليمان المؤدب، حدثنا عثمان، حدثنا زيد بن(5) الحباب، حدثنا حماد بن سلمة، عن علي بن زيد بن درعان(6)، عن عدي بن ثابت، عن البراء قال: أقبلنا مع رسول الله (صلى الله عليه وآله) في حجة حتى إذا كنا بين مكة والمدينة نزل فأمر مناديا ينادي بالصلاة جامعة قال:

فأخذ بيد علي ثم قال: " ألست أولى بالمؤمنين من أنفسهم؟ قالوا بلى! قال ألست أولى بكل مؤمن من نفسه؟ قالوا: بلى! قال: هذا ولي من أنا وليه، اللهم وال من والاه، وعاد من عاداه من كنت مولاه فعلي مولاه "(7) فلقيه عمر بن الخطاب بعد ذلك فقال، هنيئا لك يا بن أبي طالب أصبحت مولى كل مؤمن ومؤمنة(8).

السابع والأربعون: موفق بن أحمد بإسناده المتقدم عن أحمد بن الحسين هذا أخبرنا الحاكم، أخبرنا أبو عبد الله(9) الحافظ، حدثني أبو يعلى الزبير بن عبد الله الثوري، حدثنا أبو جعفر أحمد بن البزاز(10)، حدثنا علي بن سعيد الرقي، حدثنا ضمرة بن شوذب(11) عن مطر الوراق، عن شهر بن

____________

(1) في المصدر: إسماعيل بن أحمد الواعظ، عن أحمد بن الحسين هذا، أخبرني أبو عبد الله قال: وحدثنا أبو نصر أحمد بن سهل الفقيه ببخارى، حدثنا صالح بن محمد الحافظ، حدثني خلف بن سالم.

(2) في المصدر: ثم قال: إن الله عز وجل مولاي وأنا ولي كل مؤمن ومؤمنة، ثم أخذ.

(3) المناقب للخوارزمي ص 93.

(4) في المصدر: حمدان.

(5) في المصدر: يزيد.

(6) في المصدر: يزيد بن جدعان.

(7) في المصدر: من كنت مولاه فعلي مولاه، ينادي رسول الله (صلى الله عليه وآله) بأعلى صوته.

(8) المناقب للخوارزمي ص 94.

(9) في المصدر: أخبرنا الحاكم أبو عبد الله.

(10) في المصدر: أحمد بن عبد الله البزاز.

(11) في المصدر: ضمرة، عن ابن شوذب.

الصفحة 286
حوشب، عن أبي هريرة قال: من صام اليوم الثامن عشر من شهر ذي الحجة كتب الله له صيام ستين سنة، وهو يوم غدير خم لما أخذ النبي (صلى الله عليه وآله) بيد علي (عليه السلام) وقال: " من كنت مولاه فعلي مولاه اللهم وال من والاه، وعاد من عاداه، وأنصر من نصره، وأخذل من خذله "، فقال عمر بن الخطاب: بخ بخ لك يا علي أصبحت مولاي ومولى كل مسلم(1).

الثامن والأربعون: موفق بن أحمد في حديث مكاتبة معاوية لعمرو بن العاص في أن يستفزه في محاربة علي (عليه السلام) فأبى عليه عمرو بن العاص، فأجاب معاوية في جواب مكاتبته، فقال عمرو في فضائل أمير المؤمنين (عليه السلام) وما قال فيه رسول الله (صلى الله عليه وآله) وقد قال فيه رسول الله (صلى الله عليه وآله): " هو مني وأنا منه وهو مني بمنزلة هارون من موسى إلا أنه لا نبي بعدي ". وقد قال فيه يوم غدير خم: " ألا من كنت مولاه فعلي مولاه اللهم وال من والاه، وعاد من عاداه، وانصر من نصره، وأخذ من خذله "(2).

التاسع والأربعون: موفق بن أحمد بإسناده قال: قال الأصبغ بن نباتة: دخلت على معاوية وهو جالس على نطع من الأدم، متكئا على وسادتين خضراوتين، وعن يمينه عمرو بن العاص وحوشب، وذو الكلاع، وعن يساره أخوه عتبة، وابن عامر، وابن كريز، والوليد بن عتبة، وعبد الرحمن بن خالد، وشرحبيل بن السمط، وبين يديه أبو هريرة، وأبو الدرداء، والنعمان بن بشير، وأبو أمامة الباهلي، قال: فلما قرأ الكتاب قال: إن عليا لا يدفع إلينا قتلة عثمان، فقلت له: يا معاوية لا تعتل بقتلة عثمان، فإنك تطلب الملك والسلطان، ولو كنت أردت نصره حيا لنصرته، ولكنك تربصت به لتجعل ذلك سببا إلى وصولك إلى الملك، فغضب فأردت(3) أن يزيد غضبه فقلت لأبي هريرة: يا صاحب رسول الله إني أحلفك بالله الذي لا إله إلا هو عالم الغيب والشهادة وبحق حبيبه المصطفى (صلى الله عليه وآله) ألا أخبرتني أشهدت غدير خم؟ قال: بلى شهدته! قلت: فما سمعته يقول في علي؟

قال: سمعته يقول: " من كنت مولاه فعلي مولاه، اللهم وال من والاه، وعاد من عاداه، وانصر من نصر، واخذل من خذله "، فقلت له: فإذا أنت واليت عدوه، وعاديت وليه فتنفس أبو هريرة الصعداء وقال: إنا لله وإنا إليه راجعون(4).

الخمسون: من الجزء الرابع من كتاب حلية الأولياء لأبي نعيم، من حديث طلحة بن مصرف

____________

(1) المناقب للخوارزمي ص 94.

(2) تقدم الحديث.

(3) في المصدر: فغضب من كلامي فأردت.

(4) جزء من حديث طويل، ذكره الخوارزمي في المناقب ص 133 - 136.

الصفحة 287
يرفعه إلى عمير(1) بن سعد قال: شهدت عليا على المنبر ناشدا أصحاب رسول الله (صلى الله عليه وآله) وفيهم:

أبو سعيد، وأبو هريرة، وأنس بن مالك وهم حول المنبر وعلي على المنبر وحول المنبر اثنا عشر رجلا هؤلاء منهم فقال علي: نشدتكم بالله هل سمعتم رسول الله يقول: من كنت مولاه فعلي مولاه؟

قالوا(2) اللهم نعم. وقعد رجل (وهو أنس بن مالك) فقال: ما منعك أن تقوم؟ قال: يا أمير المؤمنين كبرت ونسيت فقال: اللهم إن كان كاذبا فاضربه ببلاء قال: فما مات حتى رأينا بين عينيه نكتة بيضاء لا تواريها العمامة(3).

قال أبو نعيم: ورواه أيضا ابن عائشة عن إسماعيل مثله. قال: ورواه أيضا الأجلح - وهاني بن أيوب، عن طلحة بن مصرف. والذي به الوضح هو أنس بن مالك.

الحادي والخمسون: من كتاب أنساب الأشراف لأحمد بن يحيى البلاذري في الجزء الأول - في فضائل أمير المؤمنين (عليه السلام) - قال: قال علي على المنبر: " أنشد الله رجلا سمع رسول الله (صلى الله عليه وآله) - يقول يوم غدير خم: اللهم وال من والاه، وعاد من عاداه إلا قام وشهد "؟ وتحت المنبر أنس بن مالك، والبراء بن عازب، وجرير بن عبد الله البجلي، فأعادها فلم يجبه أحد: فقال اللهم من كتم هذه الشهادة وهو يعرفها فلا تخرجه من الدنيا حتى تجعل به آية يعرف بها. قال: فبرص أنس، وعمي البراء، ورجع جرير أعرابيا بعد هجرته فأتي الشراة فمات في بيت أمه(4).

الثاني والخمسون: السمعاني في كتاب فضائل الصحابة بإسناده، عن الحسن بن كثير، عن زيد ابن أرقم أن رجلا أتاه يسأله عن عثمان وعلي(5). فإنا قد أقبلنا مع رسول الله (صلى الله عليه وآله) في غزاة خيبر(6) فنزلنا الغدير غدير خم، فحمد الله وأثنى عليه ثم قال: " أيها الناس ألست أولى بالمؤمنين من أنفسهم؟ قالوا: بلى يا رسول الله، فأخذ بيد علي حتى أشخصها ثم قال: من كنت مولاه فهذا مولاه "(7).

____________

(1) لفظ السند في الحلية هكذا: حدثنا أحمد بن إبراهيم بن كيسان، حدثنا إسماعيل ابن عمرو البجلي، حدثنا مسعر بن كدام، عن طلحة بن مصرف، عن عميرة بن سعد.

(2) في المصدر: فقاموا كلهم فقالوا.

(3) حلية الأولياء: 5 / 26.

(4) أنساب الأشراف: 2 / 386 طبعة دار الفكر - بيروت.

(5) في البحار: فقال: أما عثمان فيرجى أمره إلى الله، وأما على فإنا قد أقبلنا.

(6) في البحار: في غزاة حنين.

(7) البحار: 37 / 197 - 198، عن فضايل الصحابة للسمعاني، ترجمة الإمام علي في تاريخ دمشق: 2 / 42 / ح 544.

الصفحة 288
الثالث والخمسون: السمعاني - أيضا بإسناده عن البراء بن عازب قال: أقبلنا مع رسول الله (صلى الله عليه وآله) في حجة الوداع حتى إذا كنا بغدير خم نودي فينا أن الصلاة جامعة، وكسح لرسول الله (صلى الله عليه وآله) تحت شجرتين فأخذ النبي (صلى الله عليه وآله) بيد علي فقال: " ألست أولى بالمؤمنين من أنفسهم؟ ثم قال رسول الله:

فإن هذا مولى من أنا مولاه، اللهم وال من والاه، وعاد من عاداه ". قال: فلقيه عمر بن الخطاب بعد ذلك فقال: هنيئا يا بن أبي طالب أصبحت وأمسيت مولى كل مؤمن ومؤمنة(1).

الرابع والخمسون: السمعاني بإسناده، عن أبي هريرة، عن عمر بن الخطاب أن النبي (صلى الله عليه وآله) قال:

" من كنت مولاه فعلي مولاه "(2).

الخامس والخمسون: السمعاني بإسناده عن البراء أن النبي (صلى الله عليه وآله) نزل بغدير خم وأمر فكسح بين شجرتين وصيح بالناس فاجتمعوا فحمد الله وأثنى عليه ثم قال: " ألست أولى بالمؤمنين من أنفسهم؟ قالوا: بلى! قال: ألست أولى بالمؤمنين من آبائهم؟ قالوا: بلى! فدعا عليا فأخذ بعضده ثم قال: هذا وليكم من بعدي. اللهم وال من والاه، وعاد من عاداه "، فقام عمر إلى علي فقال:

ليهنك يا بن أبي طالب أصبحت - أو قال أمسيت - مولى كل مؤمن(3).

السادس والخمسون: السمعاني بإسناده عن سالم بن أبي الجعد قال: قيل لعمر: إنك تصنع بعلي ما لا تصنعه بأحد من صحابة رسول الله (صلى الله عليه وآله)(4) قال: لأنه مولاي(5).

السابع والخمسون: ومن كتاب الفضائل لأبي سعد السمعاني أيضا بإسناده قال: قدم أبو هريرة ودخل المسجد فاجتمعنا حوله وقام رجل وقال: أنشدك أن أسألك أن حديثا سمعته من رسول الله (صلى الله عليه وآله) يقول لعلي: " من كنت مولاه فعلي مولاه، اللهم وال من والاه، وعاد من عاداه " قال: نعم قال:

____________

(1) الغدير: 1 / 274 و 279، عن الكشف والبيان للثعلبي، مسند أحمد 4 / 281، وفضائل الصحابة لابن حنبل: 2 / 1596 ح 1016 وص 610 / ح 1042، أنساب الأشراف: 2 / 356 بحذف آخر الحديث.

(2) المناقب لابن المغازلي ص 22، الرياض النضرة: 2 / 161، ذخائر العقبى ص 67، البداية والنهاية:

7: 349، أسنى المطالب ص 3، الغدير: 1 / 56 - 57 ترجمة الإمام علي في تاريخ دمشق: 2 / 79 / ح 851.

(3) ترجمة الإمام علي في تاريخ دمشق: 2 / 47 / ح 548 - 552.

(4) في المخطوطة: إنك تصنع بعلي شيئا لا تصنعه بأحد من أصحاب رسول الله.

(5) فيض الغدير: 6 / 218، المناقب للخوارزمي ص 97، الغدير: 1 / 303 ترجمة الإمام علي في تاريخ دمشق: 2 / 82 / ح 548.

الصفحة 289
فإني رأيتك واليت أعداءه وعاديت أولياءه(1)(2).

الثامن والخمسون: موفق بن أحمد بإسناده عن ابن عباس قال: قال رسول الله (صلى الله عليه وآله) لعلي: " من كنت مولاه فعلي مولاه "(3).

التاسع والخمسون: موفق بن أحمد بإسناده عن عمران بن حصين قال: قال رسول الله (صلى الله عليه وآله): " إن عليا مني وأنا منه وهو ولي كل مؤمن ومؤمنة "(4).

الستون: موفق بن أحمد قال: أخبرنا أبو محمد بن عبد الله بن يحيى بن عبد الجبار(5) السكري ببغداد، أخبرنا إسرائيل، عن أبي إسحاق قال: حدثني سعيد بن وهب وعبد خير أنهما سمعا عليا برحبة الكوفة يقول: " أنشد الله من سمع رسول الله (صلى الله عليه وآله) يقول: من كنت مولاه فعلي مولاه "، فقام(6) عدة من أصحاب النبي (صلى الله عليه وآله) فشهدوا أنهم سمعوا من رسول الله (صلى الله عليه وآله) يقول ذلك(7).

الحادي والستون: إبراهيم بن محمد الحمويني من أعيان علماء العامة قال: أخبرني الشيخ مجد الدين عبد الله بن محمود بن مودود الحنفي بقرائتي عليه ببغداد ثالث رجب سنة اثنين وسبعين وستمائة، قال(8) الشيخ أبو بكر المسمار بن عمر بن العويس البغدادي سماعا عليه قال:

أنبأنا أبو الفتح محمد بن عبد الباقي المعروف بابن البطي سماعا عليه.

وأخبرنا الإمام الفقيه كمال الدين أبو غالب هبة الله بن أبي القسم بن أبي غالب السامري بقراءتي

____________

(1) رواه ابن أبي الحديد في شرح نهج البلاغة: 1 / 360 ولفظه: روى سفيان الثوري، عن عبد الرحمن بن القاسم، عن عمر بن عبد الغفار، أن أبا هريرة لما قدم مع معاوية كان يجلس بالعشيات بباب كندة، ويجلس الناس إليه، فجاء شاب من الكوفة فجلس إليه فقال: يا أبا هريرة؟ أنشدك أسمعت من رسول الله (صلى الله عليه وآله) يقول لعلي بن أبي طالب: اللهم وال من والاه، وعاد من عاداه؟ فقال: اللهم نعم: قال: فأشهد بالله لقد واليت عدوه وعاديت وليه.

(2) ترجمة الإمام علي في تاريخ دمشق: 2 / 74 / ح 573 - 575.

(3) تقدم الحديث، وقال العلامة في الغدير: 1 / 51 وقال هذا الحديث بطوله أخرجه جمع كثير من الحفاظ بأسانيدهم الصحاح منهم: إمام الحنابلة أحمد بن حنبل في مسنده: 1 / 331، والحاكم في المستدرك: 3 / 132، والخوارزمي في المناقب ص 75، ومحب الدين الطبري في الرياض: 2 / 203، وفي ذخائر العقبى ص 87 والحمويني في فرائد السمطين، وابن كثير في البداية والنهاية: 7: 337، والهيثمي في مجمع الزوائد: 9: 108، والكنجي في الكفاية ص 115، وابن حجر في الإصابة: 2 / 509.

(4) المناقب للخوارزمي: 92، ط النجف الأشرف.

(5) في المصدر: يحيى بن هارون بن عبد الجبار.

(6) في المصدر: قال: فقام.

(7) المناقب للخوارزمي ص 95.

(8) في المصدر: أنبأنا.


كتاب غاية المرام وحجة الخصام للسيد هاشم البحراني (ص 290 - ص 300)

الصفحة 290
عليه بجامع القصر ببغداد ليلة الأحد السابع والعشرين من شهر رمضان سنة اثنين وثمانين وستمائة قال: أنبأنا الشيخ محاسن بن عمر بن رضوان الحرائيني(1) سماعا عليه في الحادي والعشرين من المحرم سنة اثنين وعشرين وستمائة قال: أنبأنا أبو بكر محمد بن عبد الله بن نصر الزعفراني(2) سماعا عليه في السادس عشر من شهر رجب سنة خمسين وخمسمائة(3) قال: أنبأنا أبو عبد الله مالك بن أحمد بن علي بن إبراهيم الفرا الناساسي(4) سماعا عليه قال: ابن الزاغوني في شهر شعبان سنة ثلاث وستين وأربعمائة قال: أنبأنا أبو الحسن أحمد بن محمد بن موسى بن القاسم بن الصلت قراءة عليه وأنا أسمع في رجب ثالث عشر من الشهر(5) سنة خمس وأربعمائة قال: أنبأنا إبراهيم بن عبد الصمد الهاشمي المكنى بأبي إسحاق قال: أنبأنا أبو سعيد الأشج قال:

أنبأنا المطلب بن زياد، عن عبد الله بن محمد بن عقيل قال: كنت عند جابر بن عبد الله في بيته، وعلي بن الحسين ومحمد ابن الحنفية وأبو جعفر فدخل رجل من أهل العراق فقال: أنشدك الله ألا حدثتني ما رأيت وما سمعت من رسول الله (صلى الله عليه وآله) فقال: كنا بالجحفة بغدير خم وثم ناس كثير من جهينة ومزينة وغفار فخرج علينا رسول الله (صلى الله عليه وآله) من خباء أو فسطاط فأشار بيده ثلاثا فأخذ بيد علي بن أبي طالب فقال: " من كنت مولاه فعلي مولاه "(6).

الثاني والستون: إبراهيم بن محمد الحمويني هذا قال: أخبرنا الإمام الزاهد وحيد الدين محمد ابن أبي بكر(7) بن أبي يزيد الجويني بقراءتي عليه بخير آباد في جمادى الأولى سنة ثلاث وستين وستمائة قال: أنبأنا الإمام سراج الدين محمد بن أبي الفتوح اليعقوبي سماعا قال: أنبأنا والدي الإمام فخر الدين أبو الفتوح بن أبي عبد الله محمد بن عمر بن يعقوب قال: أنبأنا الشيخ الإمام محمد ابن علي بن الفضل القاري.

ح - وأخبرني السيد الإمام الأطهر فخر الدين المرتضى بن محمود الحسني الأشتري إجازة في سنة إحدى وسبعين وستمائة بروايته، عن والده قال: أخبرني الإمام مجد الدين أبو القاسم عبد الله ابن محمد القزويني قال: أنبأنا جمال السنة أبو عبد الله محمد بن حمويه بن محمد الجويني قال:

أنبأنا جمال الإسلام أبو المحاسن علي بن شيخ الإسلام الفضل بن محمد الفارندي قال: أنبأنا الإمام

____________

(1) في المصدر: الجرايبي.

(2) في المصدر: الزاغوني.

(3) في الغدير: خمس وخمسمائة.

(4) في المصدر: البابياسي، وفي الغدير: البانياسي.

(5) في المصدر: في ثالث عشر من رجب.

(6) فرائد السمطين 1: 62 / ح 29، الغدير: 1 / 205.

(7) في المصدر: محمد بن محمد بن أبي بكر.

الصفحة 291
عبد الله بن علي شيخ وقته المشار إليه في الطريقة، ومقدم أهل الإسلام في الشريعة قال: نبأنا أبو الحسن علي بن محمد ابن بندار القزويني بمكة، نبأنا علي بن محمد الجبري قراءة عليه، نبأنا محمد بن عبيدة القاضي، نبأنا إبراهيم بن الحجاج، نبأنا حماد، عن علي بن زيد، وأبي هارون العبدي، عن عدي بن ثابت، عن البراء بن عازب قال: أقبلنا مع النبي (صلى الله عليه وآله) في حجة الوداع حتى إذا كنا بغدير خم فنادى فينا الصلاة جامعة وكسح للنبي (صلى الله عليه وآله) تحت شجرتين فأخذ النبي بيد علي ثم قال: " ألست أولى بالمؤمنين من أنفسهم؟ قالوا: بلى! قال: ألست أولى بكل مؤمن من نفسه(1)؟

قال: أليس أزواجي أمهاتهم؟ قالوا: بلى! فقال رسول الله (صلى الله عليه وآله) فإن هذا مولى من أنا مولاه. اللهم وال من والاه، وعاد من عاداه "، ولقيه عمر بن الخطاب بعد ذلك فقال له: هنيئا لك يا بن أبي طالب، أصبحت وأمسيت مولى كل مؤمن ومؤمنة.

أورده الإمام الحافظ شيخ السنة أبو بكر أحمد بن الحسين البيهقي بتفاوت فيه في فضائل أمير المؤمنين علي (عليه السلام) ونقلته من خطه المبارك(2).

الثالث والستون: الحمويني هذا قال: أخبرنا الشيخ الإمام عماد الدين عبد الحافظ بن بدران بن شبل بن طرخان المقدسي بقرائتي عليه بمدينة نابلس، والشيخ الصالح محمد بن عبد الله الأنصاري الجرساني(3) إجازة بروايته، عن أبي عبد الله بن الفضل العزاوي(4) إذنا بروايته، عن الشيخ الإمام أبي بكر أحمد بن الحسين قال: أنبأنا علي بن أحمد بن عبيد(5) قال: أنبأنا أحمد بن سليمان المؤدب قال: حدثنا عثمان قال: حدثنا زيد بن الجناب(6) قال: حدثنا حماد بن سلمة، عن علي بن زيد بن جدعان، عن عدي بن ثابت، عن البراء قال: أقبلنا مع رسول الله (صلى الله عليه وآله) في حجته حتى إذا كنا بين مكة والمدينة نزل فأمر مناديا الصلاة جامعة، قال: فأخذ بيد علي فقال: " ألست أولى بكل مؤمن من نفسه؟ قالوا: بلى! قال: فهذا ولي من أنا وليه، اللهم وال من والاه، وعاد من عاداه، من كنت مولاه فعلي مولاه "، فلقيه عمر بن الخطاب بعد ذلك فقال: هنيئا لك يا بن أبي طالب أصبحت

____________

(1) في المصدر: قالوا: بلى، قال:

(2) فرائد السمطين 1: 64 / ح 30، الغدير: 1 / 278 - 279.

(3) في المصدر: والشيخ الصالح أبو عبد الله محمد النجار المعروف بابن المرمح البغدادي إجازة في سنة.. وسبعين وستمائة، بروايتهما عن القاضي جمال الدين أبي القسم عبد الصمد بن محمد الأنصاري الحرستاني.

(4) في المصدر: الفراوي.

(5) في المصدر: علي بن أحمد بن عبدان قال: أنبأنا أحمد بن عبيد.

(6) في المصدر: يزيد بن الحباب.

الصفحة 292
مولى كل مؤمن ومؤمنة(1).

الرابع والستون: الحمويني قال: أنبأني أبو عبد الله بن يعقوب الحنبلي، أنبأنا عبد الرحمن بن عبد السميع، أنبأنا شاذان بن جبرائيل قراءة عليه، أنبأنا محمد بن عبد العزيز بن أبي طالب أنبأنا أبو عبد الله محمد بن أحمد بن علي النظيري(2) قال: أنبأنا الحسن بن أحمد بن الحسن أبو علي الحداد، أنبأنا أبو نعيم الحافظ قال: أنبأنا أبو بكر محمد بن إبراهيم بن سحنويه التستري قال: حدثنا يعقوب ابن إبراهيم قال: نبأنا عمر بن شبه، عن عيسى بن عبد الله بن محمد بن عمر بن علي بن أبي طالب قال: حدثني يزيد بن عمر بن مورق قال: كنت بالشام وعمر بن عبد العزيز يعطي الناس فتقدمت إليه فقال: ممن أنت فقال: قلت: من قريش! قال: من أي قريش أنت؟ قلت: من بني هاشم! قال: من أي بني هاشم؟ فسكت، فوضع يده على صدره فقال: أنا والله مولى علي بن أبي طالب ثم قال:

حدثني عدة أنهم سمعوا النبي (صلى الله عليه وآله) يقول: " من كنت مولاه فعلي مولاه " ثم قال: يا مزاحم كم تعطي أمثاله؟ قال: مائة ومائتي درهم قال: أعطه خمسين دينارا لولاية علي بن أبي طالب، ثم قال: الحق ببلدك فسيأتيك مثل ما يأتي نظراءك(3).

الخامس والستون: الحمويني قال: أنبأني الصدر عزيز الدين محمد بن أبي القسم بن أبي الفضل بن عبد الكريم الرافعي بروايته، عن أبيه العلامة عبد الكريم ابن محمد قال: أنبأنا أبو منصور ابن شيرويه الحافظ الديلمي إجازة قال: أنبأنا أبو زكريا يحيى بن عبد الوهاب بن الإمام أبي عبد الله محمد بن إسحاق بن محمد بن يحيى بن مندة الحافظ بقراءتي عليه بأصفهان في داره، أنبأنا أبو عمر عثمان بن محمد بن أحمد بن سعيد الحلال، أنبأنا أبو أحمد عبد الله بن يعقوب بن إسحاق بن إبراهيم بن جميل، حدثنا جدي إسحاق، أنبأنا أحمد بن منيع بن عبد الرحمن بن جوشن أبي جعفر البغدادي وهو جد أبي القاسم البغوي من الأم ولذلك يقال له: ابن بنت منيع (رحمه الله) قال: أنبأنا حسين بن محمد، عن إسرائيل، عن أبي إسحاق، عن عمرو ذي مرة، عن علي بن أبي طالب - كرم الله وجه - قال: " قال رسول الله (صلى الله عليه وآله) يوم غدير خم: اللهم أعنه وأعن به، وارحمه وارحم به، وانصره وانصر به، اللهم وال من والاه وعاد من عاداه "(4).

____________

(1) فرائد السمطين 1 / 65 / ح 31.

(2) في المصدر: النطنزي.

(3) فرائد السمطين 1: 66 / ح 32. ورواه الحافظ أبو نعيم في حلية الأولياء: 5 / 364، وأبو الفرج في الأغاني:

8: 165، وابن عساكر في تاريخه: 5 / 320، والغدير: 1 / 209 - 210.

(4) فرائد السمطين 1 / 67 / ح 33.

الصفحة 293
السادس والستون: الحمويني قال: روى أبو القاسم بن أحمد الطبراني، عن الحسين التستري، عن يوسف بن محمد بن سابق، عن أبي مالك الحسن، عن جوهر، عن الضحاك، عن عبد الله بن عباس مثله(1).

السابع والستون: الحمويني قال: أخبرنا الشيخ عماد الدين عبد الحافظ بن بدران ابن شبل بقراءتي عليه قلت له: أخبرك القاضي محمد بن عبد الصمد بن أبي الفضل الخزستاني إجازة قال:

أنبأنا أبو عبد الله محمد بن الفضل الفراوي إجازة قال: أنبأنا أبو بكر أحمد بن الحسن البيهقي الحافظ قال: أنبأنا أبو بكر أحمد بن الحسن القاضي قال: أنبأنا أبو جعفر محمد بن علي بن نعيم قال: حدثنا أحمد بن حازم بن أبي عزيزة قال: أنبأنا أبو غسان قال: حدثنا فضيل بن مرزوق، عن أبي إسحاق، عن سعيد(2) وعمرو ذي مرة قال: قال علي أنشد الله ولا أنشد إلا أصحاب رسول الله (صلى الله عليه وآله) من سمع خطبة رسول الله (صلى الله عليه وآله) يوم غدير خم؟ قال: فقام اثنا عشر رجلا ستة من قبل سعيد، وستة من قبل عمرو فشهدوا: أنهم سمعوا رسول الله (صلى الله عليه وآله) يقول: " اللهم وال من والاه، وعاد من عاداه، وانصر من نصره، وأحب من أحبه، وأبغض من أبغضه "(3).

الثامن والستون: الحمويني قال: أخبرني الشيخ أبو الفضل إسماعيل بن أبي عبد الله بن حماد العسقلاني في كتابه، أنبأنا الشيخ حنبل بن عبد الله بن سعادة المكنى أبو صافي سماعا(4) أنبأ أبو القاسم هبة الله بن محمد بن عبد الواحد بن الحصين سماعا عليه، أنبأنا أبو علي بن المذهب سماعا عليه، أنبأنا أبو بكر القطيعي، أنبأنا أبو عبد الرحمن عبد الله بن أحمد بن حنبل قال: حدثنا أحمد بن عمر الوكيعي، قال: حدثنا زيد بن الحباب قال: حدثنا الوليد بن عقبة بن نزار العبسي(5) قال: حدثنا سماك بن عبيد بن الوليد العبسي قال: دخلت على عبد الرحمن ابن أبي ليلى فحدثني أنه شهد عليا في الرحبة قال: " أنشد الله رجلا سمع رسول الله (صلى الله عليه وآله) يشهد يوم غدير خم إلا قام، ولا يقوم إلا من قد رآه "، فقام اثنا عشر رجلا فقالوا: قد رأيناه وسمعناه حيث أخذ بيده ويقوله: " اللهم وال من والاه، وعاد من عاداه، وانصر من نصره، واخذل من خذله "(6).

التاسع والستون: الحمويني قال: أخبرنا الشيخ كمال الدين أبو غالب هبة الله بن أبي القاسم بن

____________

(1) فرائد السمطين 1 / 68 / ح 34.

(2) في الغدير: سعيد بن أبي حدان.

(3) فرائد السمطين 1: 69 / ح 36، الغدير: 1 / 172.

(4) في المصدر والغدير: المكي الرصافي سماعا عليه.

(5) في المصدر: القيسي.

(6) فرائد السمطين 1 / 69 / ح 36، الغدير: 1 / 178.

الصفحة 294
غالب السامري بقراءتي عليه ببغداد ليلة الأحد السابع والعشرين من شهر رمضان سنة اثنين وثمانين وستمائة بجامع القصر شرقي دجلة قال: أنبأنا محاسن بن عمر بن رضوان الخراساني(1) سماعا عليه عشية السبت الحادي والعشرين من محرم سنة اثنين وعشرين وستمائة قال: أنبأنا أبو بكر محمد بن عبد الله ابن نصر الزاغوني سماعا عليه يوم الجمعة السادس عشر من رجب سنة خمسين وخمسمائة قال: أنبأنا أبو عبد الله مالك بن أحمد بن إبراهيم الناسي(2) قال: أنبأنا أبو الحسن أحمد بن محمد بن موسى بن الصلت القرشي قال: أنبأنا أبو إسحاق إبراهيم بن عبد الصمد الهاشمي قال: أنبأنا محمد بن رنجويه قال: حدثنا الحميدي قال: نبأنا يعقوب بن جعفر قال: نبأنا ابن كثير المديني، عن مهاجر بن مسمار قال: أخبرتني عائشة بنت سعد، عن سعد، أنه قال: كنا مع رسول الله (صلى الله عليه وآله) بطريق مكة وهو متوجه إليها فلما بلغ غدير خم الذي بخم وقف الناس، ثم رد من مضى، ولحقه من تخلف منهم، فلما اجتمع الناس قال: " أيها الناس هل بلغت؟ قالوا: بلى! قال:

اللهم اشهد. قال: أيها الناس هل بلغت؟ قالوا: بلى! قال: اللهم اشهد. ثلاثا، أيها الناس من وليكم؟

قالوا: الله ورسوله ثلاثا، ثم أخذ بيد علي بن أبي طالب (عليه السلام) فأقامه ثم قال: من كان الله ورسوله وليه فإن هذا وليه، اللهم وال من والاه، وعاد من عداه "(3).

السبعون: الحمويني قال: أخبرني الإمام العلامة علاء الدين أبو حامد محمد ابن أبي بكر الطاوسي القزويني فيما كتب إلي من مدينة قزوين سنة ست وستين وستمائة إنه سمع على الشيخ تقي الدين محمد بن محمود بن إبراهيم الحمادي(4) جميع مسند الإمام أبي عبد الله أحمد بن حنبل قال: أنبأنا الإمام أبو محمد عبد الغني ابن الحافظ أبي العلاء الحسن بن أحمد العطار الهمداني، والشيخ أبو علي بن إسحاق ابن الفرج قالا: نبأنا أبو القسم بن الحصين قال: أنبأنا أبو علي ابن المذهب قال: أنبأنا أبو بكر القطيعي قال: أنبأنا أبو عبد الرحمن عبد الله بن أحمد بن حنبل قال:

حدثني أبي قال: حدثنا عفان قال: نبأنا حماد(5) قال: أنبأنا علي بن زيد، عن عدي بن ثابت، عن البراء بن عازب قال: كنا مع رسول الله (صلى الله عليه وآله) في سفر فنزلنا بغدير خم فنودي فينا الصلاة جامعة، فكسح لرسول الله (صلى الله عليه وآله) تحت شجرتين فصلى الظهر وأخذ بيد علي رضي الله عنه فقال: " ألستم تعلمون أني أولى بالمؤمنين من أنفسهم؟ قالوا: بلى؟ قال: فأخذ بيد علي فقال: اللهم من كنت

____________

(1) في المصدر: الجرايبي.

(2) المصدر: البابناسي.

(3) فرائد السمطين 1 / 70 ح 37.

(4) في المصدر: الحمامي.

(5) في المصدر: حماد بن سلمة.

الصفحة 295
مولاه فعلي مولاه، اللهم وال من والاه، وعاد من عاداه "، قال: فلقيه عمر بعد ذلك فقال له: هنيئا لك يا بن أبي طالب أصبحت وأمسيت مولى كل مؤمن ومؤمنة.

قال أبو عبد الرحمن عبد الله بن أحمد قال: حدثنا هدبة بن خالد قال: حدثنا حماد بن سلمة، عن علي بن زيد، عن عدي بن ثابت، عن البراء بن عازب، عن النبي (صلى الله عليه وآله) نحوه(1).

الحادي والسبعون: الحمويني قال: أنبأنا الشيخ تاج الدين أبو طالب علي بن الحسين(2) بن عثمان بن عبد الله الخازن قال: أنبأنا الإمام برهان الدين ناصر بن أبي المكارم المطرزي إجازة قال:

أنبأنا الإمام أخطب خوارزم أبو المؤيد الموفق بن أحمد المكي الخوارزمي قال: أخبرني سيد الحفاظ فيما كتب إلي من همدان، أنبأنا الرئيس أبو الفتح كتابة، حدثنا عبد الله بن إسحاق البغوي، نبأنا الحسن بن عقيل الغنوي، نبأنا محمد بن عبد الله الزارع، نبأنا قيس بن حفص قال: حدثني علي ابن الحسين العبدي، عن أبي هارون العبدي(3) عن أبي سعيد الخدري أن النبي (صلى الله عليه وآله) يوم دعا الناس إلى غدير خم أمر الناس بما كان تحت الشجرة من الشوك فقم، وذلك يوم الخميس، ثم دعا الناس إلى علي فأخذ بضبعه فرفعها حتى نظر الناس إلى بياض إبطه، ثم لم يفترقا حتى نزلت هذه الآية:

* (اليوم أكملت لكم دينكم وأتممت عليكم نعمتي ورضيت لكم الإسلام دينا) * فقال رسول الله (صلى الله عليه وآله):

" الله أكبر على إكمال الدين، وإتمام النعمة ورضا الرب برسالتي، والولاية لعلي، ثم قال: اللهم وال من والاه، وعاد من عاداه، وانصر من نصره واخذل من خذله "، فقال حسان بن ثابت: يا رسول الله أتأذن لي أن أقول أبياتا؟ قال: " قل ببركة الله تعالى ". فقال حسان بن ثابت: يا مشيخة قريش اسمعوا شهادة رسول الله (صلى الله عليه وآله) ثم أنشأ يقول:

يناديهم يوم الغدير نبيهم | بخم واسمع بالرسول مناديا
بأني مولاكم نعم ووليكم | وقالوا ولم يبدوا هناك التعاميا
إلهك مولانا وأنت ولينا | ولا تجدن في الخلق للأمر عاصيا
فقال له قم يا علي فإنني | رضيتك من بعدي إماما وهاديا(4)

الثاني والسبعون: الحمويني - أيضا - عن سيد الحفاظ هو أبو منصور شهردار بن شيرويه بن شهردار الديلمي قال: أخبرني الحسن بن أحمد بن الحسين الحداد المقري الحافظ قال: نبأنا أحمد

____________

(1) فرائد السمطين 1 / 71 / ح 38.

(2) في المصدر: علي بن أنجب.

(3) في المصدر: أبي هارون بن العبدي.

(4) فرائد السمطين 1 / 72 / ح 39.

الصفحة 296
ابن عبد الله بن أحمد قال: نبأنا محمد بن أحمد بن علي قال نبأنا محمد بن عثمان بن أبي شيبة قال: نبأنا يحيى الحماني قال: حدثنا قيس بن الربيع، عن أبي هارون العبدي، عن أبي سعيد الخدري أن رسول الله (صلى الله عليه وآله) دعا الناس إلى علي (عليه السلام) في غدير خم وأمر بما تحت الشجرة من الشوك فقم وذلك يوم الخميس فدعا عليا فأخذ بضبعيه فرفعهما حتى نظر الناس إلى بياض إبطي رسول الله (صلى الله عليه وآله) ثم لم يتفرقوا حتى نزلت هذه الآية: * (اليوم أكملت لكم دينكم وأتممت عليكم نعمتي ورضيت لكم الإسلام دينا) * فقال رسول الله (صلى الله عليه وآله): " الله أكبر على إكمال الدين وإتمام النعمة ورضا الرب برسالتي والولاية لعلي من بعدي، ثم قال: من كنت مولاه فعلي مولاه، اللهم وال من والاه، وعاد من عاداه، وانصر من نصره، واخذل من خذله " فقال حسان بن ثابت: ائذن لي يا رسول الله فأقول في علي أبياتا تسمعها فقال: " قل على بركة الله ". فقال حسان بن ثابت فقال: يا معشر مشيخة قريش اسمعوا قولي بشهادة من رسول الله (صلى الله عليه وآله) في الولاية الثابتة:

يناديهم يوم الغدير نبيهم بخم واسمع بالرسول مناديا(1)

الأبيات المتقدمة، وهذه الأبيات، والحديث مشهور في كتب العامة والخاصة، وقال الحمويني عقيب هذا الحديث والأبيات:

هذا حديث له طرق كثيرة إلى أبي سعيد سعد بن مالك الخدري الأنصاري(2).

الثالث والسبعون: الحمويني قال: أخبرني القاضي جلال الدين أبو المناقب محمود بن مسعود ابن أسعد بن العراقي الطاوسي القزويني إجازة بروايته، عن الشيخ إمام الدين عبد الكريم بن محمد ابن عبد الكريم إجازة قال: أنبأنا أبو منصور شهردار ابن شيرويه بن شهردار الحافظ إجازة قال: أنبأنا أبو زكريا يحيى بن عبد الوهاب ابن الإمام أبي عبد الله محمد بن إسحاق بن محمد بن يحيى بن مندة الحافظ بقراءتي عليه بأصفهان في داره، أنبأنا أبو عمر عثمان بن محمد بن أحمد بن سعيد بن الخلال، أنبأنا أبو أحمد عبد الله بن يعقوب بن إسحاق بن إبراهيم بن جميل، أنبأنا جدي إسحاق،

____________

(1) في المصدر: يقول:

فمن مولاكم ووليكم | فقالوا ولم يبدوا هناك التعاديا
إلهك مولانا وأنت ولينا | ولن تجدن منالك اليوم عاصيا
فقال له: قم يا علي فإنني | رضيتك من بعدي إماما وهاديا
هناك دعا اللهم وال وليه | وكن للذي عادى عليا معاديا

(2) فرائد السمطين 1 / 74 / ح 40.

الصفحة 297
أخبرنا أحمد بن منيع، عن علي بن هاشم، عن أشعث بن سعيد، عن عبد الله بن بشر، عن أبي راشد، عن علي بن أبي طالب كرم الله وجهه قال: " قال رسول الله (صلى الله عليه وآله) إن الله عز وجل أيدني يوم بدر ويوم حنين بملائكة معتمين هذه العمة والعمة الحاجز بين المسلمين والمشركين. قاله (عليه السلام) لعلي لما عممه يوم غدير خم بعمامة سدل طرفها على منكبيه "(1).

الرابع والسبعون: الحمويني قال: أنبأني عبد المنعم بن يحيى بن إبراهيم الزهري، عن نقيب الهاشميين بواسط أبي طالب عبد السميع إجازة، أنبأنا شاذان بن جبرائيل بقراءتي عليه، أنبأنا محمد بن عبد العزيز القمي، أنبأنا حاكم الدين محمد بن أحمد بن علي، قال: حدثنا الحافظ أبو نصر الحسن بن محمد بن إبراهيم إملاء قال: أنبأنا أحمد بن محمد بن عبد الله الخليلي ببلخ قال:

نبأنا أبو القسم علي بن أحمد بن محمد الخزاعي قال: نبأنا الهيثم بن كليب الشاشي قال: نبأنا عبد الرحمن بن منصور الحارثي قال: نبأنا أحمد بن عيسى بن عبد الله المعروف بأبي طاهر، حدثني أبي، عن أبيه، عن جعفر بن محمد قال: حدثني أبي، عن جدي أن رسول الله (صلى الله عليه وآله) عمم علي بن أبي طالب عمامته السحاب فأرخاها من بين يديه ومن خلفه، ثم قال: " أقبل فأقبل "، ثم قال: " أدبر فأدبر "، قال: هكذا جائتني الملائكة(2).

الخامس والسبعون: الحمويني قال: أنبأني الشيخ المسند شرف الدين أبو الفضل ابن عساكر الدمشقي بإسناده، عن الشيخ الحرستاني إجازة، عن أبي محمد عبد الجبار بن محمد البيهقي إجازة، عن أبي الحسن علي بن محمد المعري(3) قال: أنبأنا أبو منصور البغدادي قال: أنبأنا أبو الحسن محمد بن عبد الله بن زياد الدقاق، نبأنا محمد بن إبراهيم البوشنجي، حدثنا عبد الله بن محمد بن حفص القري يعرف بابن عائشة، حدثني أبو الربيع السمان، عن عبد الله بن بشير، عن أبي راشد الحراني، عن علي بن أبي طالب قال: عممني رسول الله (صلى الله عليه وآله) يوم غدير خم بعمامة فسدل نمرقها على منكبي وقال: " إن الله أيدني يوم بدر وحنين بملائكة معتمين بهذه العمامة "(4).

السادس والسبعون: الحمويني قال: أخبرنا الشيخ الإمام عماد الدين عبد الحافظ بن بدران بقراءتي عليه بمدينة نابلس في مسجد، قلت له، أخبرك القاضي أبو القسم عبد الصمد بن محمد

____________

(1) فرائد السمطين 1 / 75 / ح 41.

(2) فرائد السمطين 1 / 76 / ح 42، نظم درر السمطين ص 112.

(3) في المصدر: علي بن محمد المفسر رحمه الله.

(4) فرائد السمطين 1 / 76 / ح 43.

الصفحة 298
ابن أبي الفضل الأنصاري الحرستاني إجازة فأقربه، قال: أنبأنا أبو عبد الله محمد بن الفضل الفراوي إجازة، قال: أنبأنا شيخ السنة أبو بكر أحمد بن الحسين البيهقي الحافظ، قال: أنبأنا الحاكم أبو عبد الله الحافظ قال: حدثني أبو يعلي الزبيري ابن عبد الله الثوري، حدثنا أبو جعفر أحمد بن عبد الله البزاز، حدثنا علي بن سعيد الرقي، حدثنا ضمرة، عن ابن شوذب، عن مطر الوراق، عن شهر بن حوشب، عن أبي هريرة قال: من صام يوم الثماني عشر من شهر ذي الحجة كتب له صيام ستين سنة، وهو يوم غدير خم لما أخذ النبي (صلى الله عليه وآله) بيد علي (عليه السلام) فقال: " من كنت مولاه فعلي مولاه، اللهم وال من والاه، وعاد من عاداه، وانصر من نصره ". فقال له عمر بن الخطاب: بخ بخ لك يا بن أبي طالب أصبحت مولاي ومولى كل مسلم(1).

السابع والسبعون: الحمويني قال: أخبرنا محمد بن أحمد بن شاذان، حدثنا محمد بن مرة عن الحسن بن علي العاصمي، عن محمد بن عبد الملك بن أبي الشوارب، عن جعفر بن سليمان الضبي، عن سعد بن طريف، عن الأصبغ قال: سئل سلمان الفارسي عن علي بن أبي طالب وفاطمة (عليهما السلام) فقال: سمعت رسول الله (صلى الله عليه وآله) يقول: " عليكم بعلي بن أبي طالب فإنه مولاكم فأحبوه، وكبيركم فاتبعوه، وعالمكم فأكرموه، وقائدكم إلى الجنة فعززوه، فإذا دعاكم فأجيبوه، وإذا أمركم فأطيعوه، أحبوه بحبي، وأكرموه بكرامتي، ما قلت لكم في علي بن أبي طالب إلا ما أمرني به ربي جلت عظمته "(2).

الثامن والسبعون: علي بن أحمد المالكي في الفصول المهمة قال: روي الترمذي، عن زيد بن أرقم قال: قال رسول الله (صلى الله عليه وآله): " من كنت مولاه فعلي مولاه " هذا اللفظ بمجرده رواه الترمذي ولم يزد عليه، وزاد غيره وهو الزهري ذكر اليوم والزمان والمكان، قال: لما حج رسول الله (صلى الله عليه وآله) حجة الوداع وعاد قاصدا المدينة قام بغدير خم، وهو ماء بين مكة والمدينة وذلك في اليوم الثامن عشر من ذي الحجة الحرام وقت الهاجرة فقال: " أيها الناس إني مسؤول وأنتم مسؤولون هل بلغت ونصحت؟

قالوا: نشهد أنك قد بلغت ونصحت! قال: وأنا أشهد أني قد بلغت ونصحت، ثم قال: أيها الناس أليس تشهدون أن لا إله إلا الله؟ وأني رسول الله؟ قالوا: نشهد أن لا إله إلا الله، وأنك رسول الله، قال:

وأنا أشهد مثل ما شهدتم، ثم قال: أيها الناس قد خلفت فيكم ما إن تمسكتم به لن تضلوا بعدي:

كتاب الله وأهل بيتي، ألا وإن اللطيف الخبير أخبرني أنهما لن يتفرقا حتى يردا علي الحوض

____________

(1) فرائد السمطين 1 / 77 / ح 44.

(2) المصدر السابق.

الصفحة 299
حوض ما بين بصرى وصنعاء عدد آنيته عدد النجوم، إن الله مسائلكم كيف تخلفوني في كتابه وفي أهل بيتي، ثم قال: أيها الناس من أولى الناس بالمؤمنين؟ قالوا: الله ورسوله أولى بالمؤمنين، يقول ذلك ثلاث مرات(1) ثم قال في الرابعة - وأخذ بيد علي -: اللهم من كنت مولاه فعلي مولاه، اللهم وال من والاه، وعاد من عاداه " يقولها ثلاث مرات، ألا فليبلغ الشاهد الغائب(2).

التاسع والسبعون: علي بن محمد المالكي هذا - وهو من أعيان علماء العامة - قال: وروي الحافظ أبو الفتوح سعد بن أبي الفضائل بن خلف العجلي في كتابه الموجز في فضائل الخلفاء الأربعة رضي الله عنهم يرفعه يسنده إلى حذيفة بن أسيد الغفاري وعامر بن ليلى بن ضمرة قالا: لما صدر رسول الله (صلى الله عليه وآله) من حجة الوداع ولم يحج بعد غيرها أقبل حتى إذا كان بالجحفة نهى عن سمرات متقاربات بالبطحاء أن لا ينزل تحتهن أحد، حتى إذا أخذ القوم منازلهم أرسل فقم ما تحتهن، حتى إذا نودي بالصلاة صلاة الظهر عمد إليهن فصلى بالناس تحتهن، وذلك يوم غدير خم، ثم بعد فراغه من الصلاة قال: " أيها الناس إنه قد نبأني اللطيف الخبير أنه لن يعمر نبي ألا نصف عمر النبي الذي كان قبله، وإني لأظن أني أدعى فأجيب، وإني مسؤول وأنتم مسؤولون هل بلغت، فما أنتم قائلون؟ قالوا: نقول قد بلغت وجهدت ونصحت وجزاك الله خيرا، قال: ألستم تشهدون أن لا إله إلا الله؟ وأن محمدا عبده ورسوله؟ وأن جنته حق؟ وأن ناره حق؟ والبعث بعد الموت حق؟ قالوا، بلى! نشهد قال: اللهم أشهد، ثم قال: أيها الناس ألا تسمعون، ألا فإن الله مولاي، وأنا أولى بكم من أنفسكم، ألا ومن كنت مولاه فعلي مولاه، وأخذ بيد علي فرفعها حتى نظرها القوم، ثم قال: اللهم وال من والاه، وعاد من عاداه "(3).

الثمانون: المالكي هذا قال: وروى الحافظ أبو بكر أحمد بن الحسين البيهقي - رحمه الله تعالى - أيضا هذا الحديث بلفظه مرفوعا إلى البراء بن عازب، مشيرا إلى روايته عن أحمد بن حنبل، عن البراء بن عازب، وقد تقدمت في أول الباب(4).

الحادي والثمانون: ابن أبي الحديد في شرح نهج البلاغة - وهو من أعيان علماء المعتزلة - قال:

____________

(1) في المصدر: قالوا: الله ورسوله أعلم، قال: إن أولى الناس بالمؤمنين أهل بيتي، قال: ذلك ثلاث مرات، ثم قال في الرابعة.

(2) الفصول المهمة ص 23، ط - النجف الأشرف.

(3) الفصول المهمة ص 24.

(4) الفصول المهمة ص 24، ولفظ الحديث المشار إليه مر في هذا الجزء.

الصفحة 300
حدثنا إبراهيم(1) قال: حدثنا يحيى بن سليمان قال: حدثنا الحسن بن الحكم النخعي، عن رياح بن الحارث النخعي قال: كنت جالسا عند علي بن أبي طالب (عليه السلام) إذ قدم عليه قوم متلثمون فقالوا:

السلام عليك يا مولانا؟ فقال لهم: " أولستم قوما عربا؟ " قالوا بلى. ولكنا سمعنا رسول الله (صلى الله عليه وآله) يقول يوم غدير خم: " من كنت مولاه فعلي مولاه، اللهم وال من والاه، وعاد من عاداه، وانصر من نصره، واخذل من خذله ". فقال: لقد رأيت عليا (عليه السلام) ضحك حتى بدت نواجذه ثم قال: " اشهدوا ". ثم إن القوم مضوا إلى رحالهم فتبعتهم فقلت لرجل منهم: من القوم؟ قالوا نحن رهط من الأنصار، وذلك يعنون رجلا منهم: أبو أيوب صاحب منزل رسول الله (صلى الله عليه وآله) قال: فأتيته فصافحته(2).

الثاني والثمانون: ابن أبي الحديد في الشرح قال: روى عثمان بن سعيد، عن شريك بن عبد الله قال: لما بلغ عليا (عليه السلام) أن الناس يتهمونه فيما يذكره من تقديم النبي وتفضيله على الناس قال: " أنشد الله من بقي ممن لقي رسول الله وسمع مقالته في يوم غدير خم إلا قام فشهد بما سمع "؟ فقام ستة ممن عن يمينه من أصحاب رسول الله، وستة ممن على شماله من الصحابة أيضا، فشهدوا أنهم سمعوا رسول الله (صلى الله عليه وآله) يقول ذلك اليوم وهو رافع بيدي علي (عليه السلام): " من كنت مولاه فهذا علي مولاه.

اللهم وال من والاه، وعاد من عاداه، وانصر من نصره، واخذل من خذله، وأحب من أحبه، وابغض من أبغضه "(3).

الثالث والثمانون: ابن أبي الحديد في الشرح قال: روى سفيان الثوري، عن عبد الرحمن بن القاسم، عن عمر بن عبد الغفار إن أبا هريرة لما قدم الكوفة مع معاوية كان يجلس بالعشيات بباب كندة ويجلس الناس إليه، فجاء شاب من الكوفة فجلس إليه فقال: يا أبا هريرة؟ أنشدك الله أسمعت من رسول الله (صلى الله عليه وآله) يقول لعلي بن أبي طالب: " اللهم وال من والاه، وعاد من عاداه "؟ فقال: اللهم نعم قال: فأشهد بالله لقد واليت عدوه وعاديت وليه، ثم قام عنه(4).

الرابع والثمانون: ابن أبي الحديد في الشرح قال: ذكر جماعة من شيوخنا البغداديين إن عدة من الصحابة والتابعين والمحدثين كانوا منحرفين عن علي (عليه السلام) قائلين فيه السوء ومنهم من كتم

____________

(1) في الغدير: إبراهيم بن الحسين بن علي الكسائي المعروف بابن ديزيل في كتاب صفين.

(2) شرح نهج البلاغة: 1 / 289، تاريخ ابن كثير: 11 / 71، الغدير: 1 / 188.

(3) شرح نهج البلاغة: 1 / 209، الغدير: 1 / 183.

(4) شرح نهج البلاغة: 1 / 360، الغدير ج: 204.


كتاب غاية المرام وحجة الخصام للسيد هاشم البحراني (ص 301 - ص 312)

الصفحة 301
مناقبه وأعان أعدائه ميلا مع الدنيا وإيثارا للعاجلة فمنهم: أنس بن مالك ناشد علي (عليه السلام) في رحبة القصر - أو قال برحبة الجامع بالكوفة - " أيكم سمع رسول الله (صلى الله عليه وآله) يقول: من كنت مولاه فعلي مولاه "؟ فقام اثنا عشر رجلا فشهدوا بها وأنس بن مالك في القوم لم يقم. فقال له: يا أنس؟ ما يمنعك أن تقوم فتشهد فلقد حضرتها فقال: يا أمير المؤمنين! كبرت ونسيت. فقال: " اللهم إن كان كاذبا فارمه ببيضاء لا تواريها العمامة ". قال طلحة بن عمر: فوالله لقد رأيت الوضح به بعد ذلك أبيض بين عينيه.

وروى عثمان بن مطرف: أن رجلا سأل أنس بن مالك في آخر عمره عن علي بن أبي طالب؟

فقال: إني آليت أن لا اكتم حديثا سئلت عنه في علي بعد يوم الرحبة، ذاك رأس المتقين يوم القيامة، سمعته والله من نبيكم(1).

الخامس والثمانون: ابن أبي الحديد في الشرح، قال ابن نوح: واعجباه من قوم - يعني من أصحاب صفين - يعتريهم الشك في أمرهم لمكان عمار، ولا يعتريهم الشك لمكان علي (عليه السلام)، ويستدلون على أن الحق مع أهل العراق بكون عمار بين أظهرهم، ولا يعبؤون بمكان علي (عليه السلام)، ويحذرون من قول النبي (صلى الله عليه وآله) تقتلك الفئة الباغية ويرتاعون لذلك ولا يرتاعون لقوله (صلى الله عليه وآله) في علي (عليه السلام): " اللهم وال من والاه، وعاد من عاداه، ولا لقوله لا يحبك إلا مؤمن، ولا يبغضك إلا منافق "(2).

السادس والثمانون: ابن أبي الحديد في الشرح قال: قال عمار بن ياسر في حديث له مع عمرو ابن العاص في يوم صفين قال له عمار: سأخبرك على ما أقاتلك عليه وأصحابك: إن رسول الله (صلى الله عليه وآله) أمرني أن أقاتل الناكثين فقد فعلت، وأمرني أن أقاتل القاسطين، وأنتم هم، وأما المارقون فلا أدري أدركهم أو لا. أيها الأبتر ألست تعلم أن رسول الله (صلى الله عليه وآله) قال: " من كنت مولاه فعلي مولاه، اللهم وال من والاه، وعاد من عاداه "؟ فأنا مولى الله ورسوله، وعلي مولاي بعدهما(3).

السابع والثمانون: ابن أبي الحديد في الشرح قال: روى أبو إسرائيل، عن الحكم، عن أبي سلمان(4) المؤذن أن عليا (عليه السلام) نشد الناس من سمع رسول الله (صلى الله عليه وآله) يقول: " من كنت مولاه فعلي

____________

(1) شرح نهج البلاغة: 1 / 361، الغدير: 1 / 193 - 194.

(2) شرح نهج البلاغة: 2 / 271.

(3) شرح نهج البلاغة: 2 / 273.

(4) في المصدر: سليمان.

الصفحة 302
مولاه ". فشهد له قوم وأمسك زيد بن أرقم فلم يشهد، وكان يعلمها، فدعا علي (عليه السلام) عليه بذهاب البصر فعمي، فكان يحدث بالحديث(1) بعد ما كف بصره(2).

الثامن والثمانون: ابن المغازلي الشافعي في كتاب المناقب بإسناده إلى الوليد ابن صالح عن ابن امرأة زيد بن أرقم قال:(3) أقبل نبي الله في حجة الوداع(4) حتى نزل بغدير الجحفة، بين مكة والمدينة، فأمر بالدوحات فقم ما تحتهن من شوك ثم نادى: الصلاة جامعة! فخرجنا إلى رسول الله (صلى الله عليه وآله) في يوم شديد الحر وإن منا لمن يضع رداءه على رأسه وبعضه تحت قدميه من شدة الحر(5) انتهينا إلى رسول الله (صلى الله عليه وآله) فصلى بنا الظهر ثم انصرف إلينا فقال... - ثم ذكر تحميده لله تعالى وتوحيده وشهادته برسالته ثم قال:(6) - " أيها الناس(7) إنه لم يكن لنبي من العمر إلا نصف ما عمر من قبله، وإن عيسى ابن مريم لبث في قومه أربعين سنة، وإني قد أشرعت في العشرين، إلا وإني يوشك أن أفارقكم ألا وإني مسؤول وأنتم مسؤولون فهل بلغتكم؟ فما أنتم قائلون؟

فقام من كل ناحية من القوم مجيب يقول: نشهد أنك عبد الله ورسوله، قد بلغت رسالته وجاهدت في سبيله، وصدعت بأمره، وعبدته حتى أتاك اليقين، جزاك الله عنا خير ما جزى نبيا عن أمته.

ثم ذكر تفصيل ما بلغ إليهم من الوحدانية والرسالة والجنة والنار وكتاب الله ثم قال(8):

ألا وإني فرطكم، وأنتم تبعي، توشكون أن تردوا علي الحوض، فأسألكم عن ثقلي(9) كيف خلفتموني فيهما، قال: فاعيل علينا ما ندري ما الثقلان، حتى قال رجل من المهاجرين فقال: بأبي

____________

(1) في المصدر: يحدث الناس بالحديث.

(2) شرح نهج البلاغة: 1 / 362.

(3) كذا ورد السند في المصدر: أخبرنا أبو يعلى علي بن عبيد الله بن العلاف البزار إذنا قال: أخبرنا عبد السلام بن عبد الملك بن حبيب البزار قال: أخبرنا عبد الله بن محمد بن عثمان قال: حدثنا محمد بن بكر بن عبد الرزاق، حدثنا أبو حاتم مغيرة بن محمد المهلبي قال: حدثني مسلم بن إبراهيم، حدثنا نوح بن قيس الحداني، حدثنا الوليد بن صالح عن ابن امرأة زيد بن أرقم قالت..

(4) في المصدر: من مكة في حجة الوداع.

(5) في المصدر: من شدة الرمضاء حتى انتهينا.

(6) كذا اللفظ في المصدر: ثم قال: الحمد لله نحمده ونستعينه، ونؤمن به، ونتوكل عليه، ونعوذ بالله من شرور أنفسنا، ومن سيئات أعمالنا، الذي لا هادي لمن أضل، ولا مضل لمن هدى، وأشهد أن لا إله إلا الله، وأن محمدا عبده ورسوله.

(7) في المصدر: أما بعد: أيها الناس فإنه.

(8) في المصدر: فقال: ألستم تشهدون أن لا إله إلا الله لا شريك له؟ وأن محمدا عبده ورسوله؟ وأن الجنة حق، وأن النار حق، وتؤمنون بالكتاب كله؟ قالوا: بلى، قال: فإني أشهد أن قد صدقتكم وصدقتموني، ألا وإني فرطكم.

(9) في المصدر: فأسألكم حين تلقوني عن ثقلي.

الصفحة 303
أنت وأمي يا نبي الله ما الثقلان؟ قال (صلى الله عليه وآله): الأكبر منهما كتاب الله عز وجل، سبب طرفه بيد الله تعالى، وطرف بأيديكم، فتمسكوا به ولا تضلوا، والأصغر منهما عترتي.

ثم ذكر وصيته بعترته ثم قال:

فإني سألت لهما(1) اللطيف الخبير فأعطاني، ناصرهما ناصري، وخاذلهما خاذلي، ووليهما وليي، وعدوهما عدوي(2) ألا وإنها لم تهلك أمة قبلكم حتى تدين بأهوائها، وتظاهر على نبيها، وتقتل من قام بالقسط منها، ثم أخذ بيد علي بن أبي طالب (عليه السلام) فرفعها فقال: من كنت مولاه فعلي مولاه(3) ومن كنت وليه فهذا وليه، اللهم وال من والاه، وعاد من عاده ". قالها ثلاثا. هذا آخر الخطبة(4).

التاسع والثمانون: المالكي في الفصول المهمة قال: روى الإمام أبو الحسن الواحدي في كتابه المسمى بأسباب النزول يرفعه بسنده إلى أبي سعيد الخدري قال: نزلت هذه الآية: * (يا أيها الرسول بلغ ما أنزل إليك من ربك) *(5) يوم غدير خم في علي بن أبي طالب.

وقوله: بغدير خم: هو بضم الخاء المعجمة وتشديد الميم مع التنوين، اسم لغيضة على ثلاثة أميال من الجحفة، وعندها غدير مشهور يضاف إلى الغيضة، فيقال: غدير خم. هكذا ذكره الشيخ محي الدين النووي(6).

أقول: خبر غدير خم قد بلغ حد التواتر من طريق العامة والخاصة، حتى أن محمد بن جرير الطبري صاحب التاريخ أخرج خبر غدير خم وطرقه من خمسة وسبعين طريقا، وأفرد له كتابا سماه كتاب الولاية، وهذا الرجل عامي المذهب(7).

____________

(1) كذا ورد اللفظ في المصدر: والأصغر منهما عترتي، من استقبل قبلتي، وأجاب دعوتي! فلا تقتلوهم، ولا تقهروهم، ولا تقصروا عنهم، فإني قد سألت لهم اللطيف الخبير.

(2) في المصدر: ناصر لهما لي ناصر، وخاذلهما لي خاذل، ووليهما لي ولي، وعدوهما لي عدو.

(3) في المصدر: فهذا مولاه.

(4) المناقب لابن المغازلي ص 16.

(5) المائدة: 67 و.

(6) الفصول المهمة ص 25.

(7) قال الذهبي في طبقاته 2 / 254. لما بلغ (محمد بن جرير) أن ابن أبي داود تكلم في حديث غدير خم عمل كتاب الفضائل وتكلم في تصحيح الحديث ثم قال: قلت: رأيت مجلدا من طرق الحديث لابن جرير فاندهشت له ولكثرة تلك الطرق.

وقال ابن كثير في تاريخه: 11 / 146 في ترجمة الطبري: إني رأيت له كتابا جمع فيه أحاديث غدير خم في مجلدين ضخمين، وكتابا جمع فيه طرق حديث الطير.

الصفحة 304
وذكر أبو العباس أحمد بن محمد بن سعيد بن عقدة خبر يوم الغدير وأفرد له كتابا، وطرقه من مائة وخمسة طريق. هذا وقد تجاوز حد التواتر فلا يوجد خبر قط نقل من طرق بقدر هذه الطرق، فيجب أن يكون أصلا متبعا، وطريقا مهيعا.

والدليل على ما ذكرناه - أنه لم يوجد خبر له طرق كخبر غدير خم - ما حكاه السيد العلامة علي ابن موسى بن طاووس وعلي بن محمد بن شهرآشوب ذكرا عن شهرآشوب قال: سمعت أبا المعالي الجويني يتعجب ويقول: شاهدت مجلدا ببغداد في يدي صحاف فيه روايات غدير خم مكتوبا عليه المجلدة الثامنة والعشرون من طرق قوله: " من كنت مولاه فعلي مولاه " ويتلوه في المجلدة التاسعة والعشرين(1).

حكاية لطيفة: ذكر ابن أبي الحديد في شرح نهج البلاغة قال: حدثني يحيى بن سعيد بن علي الحنبلي المعروف بابن غالية(2) من ساكني قطفيا بالجانب الغربي ببغداد وأحد الشهود المعدلين بها قال: كنت حاضرا عند الفخر إسماعيل بن علي الحنبلي الفقيه المعروف بغلام ابن المثنى، وكان الفخر إسماعيل(3) هذا مقدم الحنابلة ببغداد في الفقه والخلاف، ويشتغل بشئ في علم المنطق، وكان حلو العبارة، وقد رأيته أنا وحضرت عنده وسمعت كلامه، توفي سنة عشرة وستمائة قال ابن غالية: ونحن عنده نتحدث، إذ دخل شخص من الحنابلة قد كان له دين على بعض أهل الكوفة فانحدر إليه يطالبه به فاتفق أن حضرت(4) زيارة يوم الغدير والحنبلي المذكور في الكوفة، وهذه الزيارة وهي اليوم الثامن عشر من ذي الحجة ويجتمع بمشهد أمير المؤمنين (عليه السلام) من الخلائق جموع عظيمة تتجاوز حد الإحصاء قال ابن غالية: فجعل الشيخ الفخر يسأل ذلك الشخص: ما رأيت؟ هل وصل مالك إليك؟ هل بقي لك منه بقية عند غريمك؟ وذلك الشخص يجاوبه حتى قال: يا سيدي لو شاهدت يوم الزيارة يوم الغدير لرأيت ما يجري عند قبر علي بن أبي طالب من الفضايح والأقوال الشنيعة وسب الصحابة جهارا بأصوات مرتفعة، من غير مراقبة ولا خيفة.

فقال إسماعيل: أي ذنب لهم، والله ما جرأهم على ذلك، ولا فتح لهم هذا الباب إلا صاحب هذا القبر، فقال ذلك الشخص: ومن هو صاحب القبر؟ قال: علي بن أبي طالب قال: يا سيدي هو الذي

____________

(1) ذكر هذه الحكاية القندوزي في ينابيع المودة ص 36 وقال: حكى العلامة علي بن موسى وعلي بن محمد أبي المعالي الجويني الملقب بإمام الحرمين أستاذ أبي حامد الغزالي رحمهما الله...

(2) في المصدر: عالية.

(3) في المصدر: إسماعيل بن علي.

(4) في المصدر: واتفق أن حضره.

الصفحة 305
سن لهم ذلك، وعلمهم إياه، وطرقهم إليه؟ قال: نعم والله، قال: يا سيدي فإن كان محقا فما لنا نتولى فلانا وفلانا؟ وإن كان مبطلا فما لنا نتولاه؟ ينبغي أن نبرأ منه(1) أو منهما، قال ابن غالية: فقام إسماعيل مسرعا فلبس نعله وقال: لعن الله إسماعيل الفاعل (ابن الفاعل) إن كان يعرف جواب هذه المسألة، ودخل دار حرمه وقمنا نحن وانصرفنا(2).

____________

(1) في المصدر: أما منه.

(2) شرح نهج البلاغة: 2 / 496 ط - مصر - الميمنية.

هذا جل ما رواه السيد البحراني - قدس سره - من ألفاظ حديث الغدير نقلا عن مصادر العامة وذلك عن اثنين وأربعين واحدا من الصحابة والتابعين ولم يقف على مصادر السلف أكثر مما نقل عنها. وقد أفرد المرحوم الأميني - رحمه الله - دراسة صافية للحديث رواه فيها عن مائة وعشرة صحابيا، وعن أربعة وثمانين من التابعين، وعن ثلاثمائة وستين واحدا من الحفاظ وأئمة الحديث ممن رواة هذه الإثارة النبوية قرنا بعد قرن، وذكر ستة وعشرين مؤلفا أفرده العلماء حول الحديث وضبط ما صح لديهم من طرقه وألفاظه. راجع الغدير: 1 / 14 - 158.

الصفحة 306

الباب السابع عشر

في نص رسول الله (صلى الله عليه وآله) على أمير المؤمنين علي بن أبي طالب بالولاية
المقتضية للإمارة والإمامة بغدير خم

من طريق الخاصة، وفيه ثلاثة وأربعون حديثا

الحديث الأول: أبو جعفر محمد بن علي بن الحسين بن بابويه في أماليه قال: حدثنا محمد بن عمر الحافظ البغدادي قال: حدثني محمد بن الحسين بن حفص قال: حدثني محمد بن هارون بن إسحاق(1) الهاشمي المنصوري قال: حدثنا قاسم بن الحسن الذبيري(2) قال: حدثنا يحيى بن عبد الحميد قال: حدثنا قيس بن الربيع، عن أبي هارون عن أبي سعيد قال: لما كان يوم غدير خم أمر رسول الله (صلى الله عليه وآله) مناديا فنادى الصلاة جامعة، فأخذ بيد علي (عليه السلام) وقال: " اللهم من كنت مولاه فعلي مولاه، اللهم وال من والاه، وعاد من عاداه ". فقال حسان بن ثابت: يا رسول الله أقول في علي شعرا؟ فقال رسول الله (صلى الله عليه وآله): " إفعل "، فقال:

يناديهم يوم الغدير نبيهم | بخم وأكرم بالنبي مناديا
يقول: فمن مولاكم ووليكم؟ | فقالوا ولم يبدوا هناك التعاديا:
إلهك مولانا وأنت ولينا | ولن تجدن منا لك اليوم عاصيا
فقال له: قم يا علي فإنني | رضيتك من بعدي إماما وهاديا
وكان علي أرمد العين يبتغي | لعينيه مما يشتكيه مداويا
فداواه خير الناس منه بريقه | فبورك مرقيا وبورك راقيا(3)

الثاني: ابن بابويه قال: حدثني أحمد بن إدريس(4) قال: حدثنا يعقوب بن يزيد، عن محمد بن أبي عمير، عن محمد القبطي قال: قال الصادق جعفر بن محمد (عليه السلام) أغفل الناس قول رسول الله (صلى الله عليه وآله)

____________

(1) في المصدر: أبو إسحاق.

(2) في المصدر: الزبيدي.

(3) أمالي الصدوق ص 514، البحار: 37 / 112.

(4) في المصدر: حدثنا أبي قال: حدثنا أحمد بن إدريس.

الصفحة 307
في علي بن أبي طالب في مشربة(1) أم إبراهيم كما أغفلوا قوله يوم غدير خم، إن رسول الله (صلى الله عليه وآله) كان في مشربة أم إبراهيم وعنده أصحابه إذ جاء علي (عليه السلام) فلم يفرجوا له فلما رآهم لا يفرجون له قال: " يا معاشر الناس هذا أهل بيتي تستخفون بهم وأنا حي بين ظهرانيكم، أما والله لئن غبت عنكم فإن الله لا يغيب عنكم، إن الروح والراحة والبشر والبشارة لمن ائتم بعلي وتولاه، وسلم له وللأوصياء من ولده. حقا. على أن أدخلهم في شفاعتي لأنهم أتباعي، ومن تبعني فإنه مني سنة جرت في من إبراهيم، لأني من إبراهيم وإبراهيم مني، وفضلي له فضل، وفضله فضلي، وأنا أفضل منه تصديق قول ربي: * (ذرية بعضها من بعض والله سميع عليم) *(2) " وكان رسول الله (صلى الله عليه وآله) وثئت(3) رجله في مشربة أم إبراهيم حتى عاده الناس(4).

الثالث: ابن بابويه قال: حدثنا محمد بن موسى(5) بن المتوكل قال: حدثنا علي بن الحسين السعد آبادي، عن أحمد بن أبي عبد الله البرقي عن أبيه، عن محمد بن سنان عن المفضل بن عمر، عن أبي الجارود، عن جابر بن يزيد الجعفي، عن جابر بن عبد الله الأنصاري قال: خطبنا أمير المؤمنين علي بن أبي طالب (عليه السلام) فحمد الله وأثنى عليه ثم قال: " أيها الناس إن قدام منبركم هذا أربعة رهط من أصحاب رسول الله (صلى الله عليه وآله) " منهم: أنس بن مالك، والبراء بن عازب الأنصاري، والأشعث بن قيس الكندي، وخالد بن يزيد البجلي. ثم أقبل بوجهه على أنس بن مالك فقال: " يا أنس إن كنت سمعت رسول الله (صلى الله عليه وآله) يقول: من كنت مولاه فعلي مولاه ثم لم تشهد لي اليوم بالولاية فلا أماتك الله حتى يبتليك ببرص لا تغطيه العمامة، وأما أنت يا أشعث فإن كنت سمعت رسول الله (صلى الله عليه وآله) يقول: من كنت مولاه فهذا علي مولاه، اللهم وال من والاه، وعاد من عاداه، ثم لم تشهد لي اليوم بالولاية فلا أماتك الله حتى يذهب بكريمتيك، وأما أنت يا خالد بن يزيد إن كنت سمعت رسول الله (صلى الله عليه وآله) يقول: من كنت مولاه فهذا علي مولاه، اللهم وال من والاه، وعاد من عاداه، ثم لم تشهد لي اليوم بالولاية فلا أماتك الله إلا ميتة جاهلية، وأما أنت يا براء بن عازب إن كنت سمعت رسول الله (صلى الله عليه وآله) يقول: من كنت مولاه فهذا علي مولاه، اللهم وال من والاه، وعاد من عاداه،

____________

(1) في المصدر: يوم مشربة.

(2) آل عمران: 34.

(3) الوثئ: وصم يصيب اللحم لا يبلغ العظم أو دون أن ينكسر العظم.

(4) أمالي الصدوق ص 98.

(5) في المصدر: حدثنا الشيخ الفقيه أبو جعفر محمد بن علي بن الحسين بن موسى ابن بابويه القمي قال:

حدثنا محمد بن موسى.

الصفحة 308
ثم لم تشهد لي اليوم بالولاية فلا أماتك الله إلا حيث هاجرت منه ".

قال جابر بن عبد الله الأنصاري: ولقد(1) رأيت أنس بن مالك وقد ابتلي ببرص يغطيه بالعمامة فلا تستره، ولقد رأيت الأشعث بن قيس وقد ذهبت كريمتاه وهو يقول: الحمد لله الذي جعل دعاء أمير المؤمنين علي بن أبي طالب علي بالعمى في الدنيا ولم يدع علي بالعذاب في الآخرة فأعذب.

وأما خالد بن يزيد فإنه مات فأراد أهله أن يدفنونه فحفر له في منزله فدفن فسمعت بذلك كندة فجاءت بالخيل والإبل فعقرتها على باب منزله فمات ميتة جاهلية، وأما البراء بن عازب فإنه ولاه معاوية اليمن فمات بها ومنها كان هاجر(2).

الرابع: ابن بابويه قال: حدثنا محمد بن عمر الحافظ قال: حدثنا أبو عبد الله جعفر ابن محمد الحسيني قال: حدثنا محمد بن علي بن خلف قال: حدثنا سهل بن عامر قال: حدثنا زافر(3) بن سليمان، عن شريك، عن أبي إسحاق قال: قلت لعلي بن الحسين (عليه السلام) ما معنى قول النبي (صلى الله عليه وآله): " من كنت مولاه فعلي مولاه ". قال أخبرهم بأنه الإمام بعده(4).

الخامس: ابن بابويه قال: حدثنا الحسين بن إبراهيم قال: حدثنا علي بن إبراهيم، عن جعفر بن سلمة الإصبهاني، عن إبراهيم بن محمد قال: حدثنا علي بن إبراهيم بن البريد(5) عن أبيه قال: سئل زيد بن علي (عليه السلام) عن قول رسول الله (صلى الله عليه وآله): " من كنت مولاه فعلي مولاه ". قال: نصبه علما ليعلم به حزب الله عند الفرقة(6).

السادس: ابن بابويه قال: حدثنا أبو عبد الله الحسين بن أحمد العلوي من ولد محمد بن الحنفية ابن علي بن أبي طالب قال: حدثنا أبو الحسين(7) أحمد بن موسى قال: حدثنا أحمد بن علي قال:

حدثني أبو علي الحسن بن إبراهيم بن علي العباسي قال: حدثني أبو سعيد عمير بن مرداس الدولقي، عن جعفر بن بشير المكي عن وكيع المسعودي(8) رفعه، عن سلمان الفارسي رحمه الله قال: مر إبليس لعنه الله بنفر يتسابون(9) أمير المؤمنين فوقف أمامهم فقال القوم: من الذي وقف

____________

(1) في المصدر: والله لقد رأيت.

(2) أمالي الصدوق ص 107 - 108.

(3) في المصدر: زفر بن سليمان.

(4) أمالي الصدوق ص 109.

(5) في المصدر: عن إبراهيم بن محمد قال: حدثنا القتاد قال: حدثنا علي بن هاشم بن البريد.

(6) أمالي الصدوق 109.

(7) في المصدر: أبو الحسن علي بن أحمد.

(8) في المصدر: حدثنا وكيع عن المسعودي.

(9) في المصدر: يتناولون.

الصفحة 309
أمامنا؟ فقال: أنا أبو مرة فقالوا: يا أبا مرة أما تسمع كلامنا! فقال سوءة لكم تسبون مولاكم علي بن أبي طالب فقالوا له: من أين علمت أنه مولانا؟ فقال: من قول نبيكم: " من كنت مولاه فعلي مولاه، اللهم وال من والاه، وعاد من عاداه، وانصر من نصره، واخذل من خذله ". فقالوا له: أنت من مواليه وشيعته؟ فقال: ما أنا من مواليه ولا من شيعته ولكني أحبه وما يبغضه أحد إلا شاركته في المال والولد: فقالوا له: يا أبا مرة فتقول في علي شيئا: فقال لهم: اسمعوا مني معاشر الناكثين والقاسطين والمارقين عبدت الله عز وجل في الجان اثنتا عشرة ألف سنة فلما أهلك الله الجان شكوت إلى الله عز وجل الوحدة فعرج بي إلى السماء فعبدت الله عز وجل في السماء الدنيا اثنتا عشرة ألف سنة(1) في جملة الملائكة فبينا نحن نسبح الله عز وجل ونقدسه إذ مر بنا نور شعشعاني فخرت الملائكة لذلك(2) سجدا فقالوا سبوح قدوس، نور ملك مقرب أو نبي مرسل. فإذا النداء من قبل جل جلاله: لا نور ملك مقرب ولا نبي مرسل هذا نور طينة علي بن أبي طالب(3).

السابع: محمد بن يعقوب، عن محمد بن يحيى، عن أحمد بن سليمان، عن عبد الله بن أحمد(4) اليماني، عن منيع بن الحجاج، عن الصباح المزني، عن جابر، عن أبي جعفر (عليه السلام)، قال: لما أخذ رسول الله (صلى الله عليه وآله) بيد علي (عليه السلام) يوم الغدير صرخ إبليس في جنوده صرخة لم يبق منهم أحد في بر ولا بحر إلا أتاه، فقالوا لسيدهم ومولاهم: ماذا دهاك؟ فما سمعنا لك صرخة أوحش من صرختك هذه؟ فقال لهم: فعل هذا النبي فعلا إن تم لم يعص الله أبدا، فقالوا: يا سيدهم أنت كنت لآدم، فلما قال المنافقون ينطق عن الهوى، وقال أحدهما لصاحبه أما ترى عينيه يدوران في أم رأسه كأنه مجنون - يعنون رسول الله (صلى الله عليه وآله) - صرخ إبليس صرخة بطرب فجمع أولياءه فقال: أما علمتم أني كنت لآدم من قبل؟ فقالوا: نعم! قال: آدم نقض العهد ولم يكفر بالرب، وهؤلاء نقضوا العهد وكفروا بالرسول، فلما قبض رسول الله (صلى الله عليه وآله) وأقام الناس غير علي لبس تاج الملك، ونصب منبرا وقعد في الزينة، وجمع خيله ورجله ثم قال لهم: أطربوا لا يطاع الله حتى يقام إمام. وتلا أبو جعفر (عليه السلام): * (ولقد صدق عليهم إبليس ظنه فاتبعوه إلا فريقا من المؤمنين) *(5) قال أبو جعفر (عليه السلام): " كان تأويل هذه الآية لما قبض رسول الله (صلى الله عليه وآله) والظن من إبليس حين قالوا لرسول الله (صلى الله عليه وآله): إنه ينطق عن الهوى، وظن

____________

(1) في المصدر: ألف سنة أخرى.

(2) في المصدر: لذلك النور.

(3) أمالي الصدوق ص 310.

(4) في البرهان: عبد الله بن محمد.

(5) السبأ: 2.

الصفحة 310
إبليس بهم ظنا فصدقوا ظنه "(1).

الثامن: علي بن إبراهيم قال: حدثني أبي، عن ابن أبي عمير، عن ابن سنان، عن أبي عبد الله (عليه السلام) قال: لما أمر الله نبيه أن ينصب أمير المؤمنين للناس في قوله: * (يا أيها الرسول بلغ ما أنزل إليك من ربك) * في علي بغدير خم فقال: " من كنت مولاه فعلي مولاه " فجاءت الأبالسة إلى إبليس الأكبر وحثوا التراب على وجوههم فقال لهم إبليس: ما لكم؟ قالوا: إن هذا الرجل قد عقد اليوم عقدة لا يحلها شئ إلى يوم القيامة فقال لهم إبليس: كلا إن الذين حوله قد وعدوني فيه عدة لن يخلفوني فأنزل الله على رسوله: * (ولقد صدق عليهم إبليس ظنه) * الآية(2).

التاسع: الشيخ الثقة محمد بن العباس بن ماهيار في تفسيره فيما نزل في أهل البيت (عليهم السلام) في القرآن قال: حدثنا الحسين بن أحمد المالكي، عن محمد بن عيسى بن عبيد، عن أبي فضالة(3)، عن عبد الصمد بن بشير، عن عطية العوفي، عن أبي جعفر (عليه السلام) قال: إن رسول الله (صلى الله عليه وآله) لما أخذ بيد علي (عليه السلام) بغدير خم فقال: " من كنت مولاه فعلي مولاه " كان إبليس حاضرا بعفاريته، فقال له حيث قال: من كنت مولاه فعلي مولاه والله ما هكذا قلت لنا، قد أخبرتنا أن هذا إذا مضى افترق أصحابه وهذا أمر مستقر كلما أراد أن يذهب واحد بدر آخر فقال: افترقوا فإن أصحابه قد وعدوني أن لا يقروا له بشئ مما قال. وهو قول عز وجل: * (ولقد صدق عليهم إبليس ظنه فاتبعوه إلا فريقا من المؤمنين) *(4).

العاشر: علي بن إبراهيم، عن زيد الشحام قال: دخل قتادة بن دعامة على أبي جعفر (عليه السلام) وسأله عن قوله عز وجل: * (ولقد صدق عليهم إبليس ظنه فاتبعوه إلا فريقا من المؤمنين) * قال: " لما أمر الله نبيه بنصب أمير المؤمنين (عليه السلام) للناس وهو قوله تعالى: * (يا أيها الرسول بلغ ما أنزل إليك من ربك) * في علي: * (وإن لم تفعل فما بلغت رسالته) * أخذ رسول الله (صلى الله عليه وآله) بيد علي (عليه السلام) يوم غدير خم وقال:

من كنت مولاه فعلي مولاه، حثت الأبالسة التراب على رأسها فقال لهم إبليس الأكبر: ما لكم؟

قالوا قد عقد هذا الرجل اليوم عقدة لا يحلها إنسي إلى يوم القيامة، فقال لهم إبليس: كلا إن الذين

____________

(1) البرهان في تفسير القرآن: 3 / 349 - 350، الكافي: 8: 344، تأويل الآيات: 464.

(2) البرهان: 3 / 350، البحار: 37 / 169، تفسير القمي: 2 / 201.

(3) في البحار: الحسين بن أحمد، عن اليقطيني، عن ابن فضال.

(4) البرهان: 3 / 350، البحار: 37 / 168 - 169.

الصفحة 311
حوله قد وعدوني فيه عدة ولن يخلفوني فيها فأنزل الله سبحانه هذه الآية: * (ولقد صدق عليهم إبليس ظنه فاتبعوه إلا فريقا من المؤمنين) * يعني شيعة أمير المؤمنين "(1).

الحادي عشر: عبد الله بن جعفر الحميري في قرب الإسناد، عن هارون بن مسلم، عن مسعدة ابن صدقة قال: حدثني جعفر بن محمد، عن أبيه أن إبليس عدو الله رن أربع رنات: يوم لعن، ويوم اهبط إلى الأرض، ويوم بعث النبي (صلى الله عليه وآله)، ويوم الغدير ثم قال أبو عبد الله (عليه السلام): " قال أبي: إن اللعنة إذا خرجت من صاحبها ترددت بينه وبين الذي يلعن، فإن وجدت مساغا وإلا عادت إلى صاحبها وكان أحق بها. فاحذروا أن تلعنوا مؤمنا فتحل بكم "(2).

الثاني عشر: محمد بن يعقوب عن محمد بن الحسن وغيره، عن سهل، عن محمد بن عيسى، ومحمد بن يحيى، ومحمد بن الحسين جميعا، عن محمد بن سنان، عن إسماعيل بن جابر، وعبد الكريم بن عمرو، عن عبد الحميد بن أبي الديلم، عن أبي عبد الله (عليه السلام) في حديث طويل قال فقال الله جل ذكره: * (فإذا فرغت فانصب وإلى ربك فارغب) * يقول: فإذا فرغت فانصب علمك وأعلن وصيك: فأعلمهم فضله علانية فقال (عليه السلام): " من كنت مولاه فعلي مولاه اللهم وال من والاه، وعاد من عاداه "(3).

الثالث عشر: محمد بن العباس بن ماهيار قال: حدثنا أحمد بن القاسم، عن أحمد بن محمد بن خالد، عن محمد بن علي، عن أبي جميلة، عن أبي عبد الله (عليه السلام) قال: قوله تعالى: * (فإذا فرغت فانصب) * كان رسول الله حاجا فنزلت: * (فإذا فرغت فانصب) * عليا للناس(4).

الرابع عشر: محمد بن العباس هذا قال: حدثنا علي بن محمد بن مخلد، عن الحسن بن القاسم، عن عمرو بن الحسن، عن آدم بن حماد، عن حسين بن محمد قال: سألت سفيان بن عيينة عن قول الله عز وجل: * (سأل سائل بعذاب واقع) *(5) فيمن نزلت؟ فقال: يا بن أخي لقد سألتني عن شئ ما سألني عنه أحد قبلك، لقد سألت جعفر بن محمد (عليهما السلام) في مثل هذا الذي قلت فقال:

أخبرني أبي، عن جدي، عن أبيه، عن ابن عباس قال: لما كان يوم غدير خم قام رسول الله (صلى الله عليه وآله)

____________

(1) البرهان: 3 / 350، البحار: 37 / 169، تأويل الآيات: 463.

(2) قرب الإسناد ص 7. ط - طهران.

(3) البرهان: 4 / 475.

(4) البحار: 36 / 135.

(5) المعارج: 1.

الصفحة 312
خطيبا(1) ثم دعا علي بن أبي طالب (عليه السلام) فأخذ بضبعه ثم رفع بيده حتى رئي بياض إبطيهما وقال للناس: " ألم أبلغكم الرسالة ألم أنصح لكم؟ قالوا: اللهم نعم قال: فمن كنت مولاه فعلي مولاه(2) اللهم وال من والاه وعاد من عاداه "، قال ففشت هذه في الناس فبلغ ذلك الحرث بن النعمان الفهري فرحل(3) راحلة ثم استوى عليها ورسول الله (صلى الله عليه وآله) إذ ذاك بالأبطح فأناخ راحلته(4) ثم عقلها، ثم أتى النبي (صلى الله عليه وآله) ثم قال: يا عبد الله(5) إنك دعوتنا إلى أن نقول: لا إله إلا الله ففعلنا، ثم دعوتنا إلى أن نقول إنك رسول الله ففعلنا والقلب فيه ما فيه ثم قلت لنا صلوا فصلينا، ثم قلت: صوموا فصمنا، ثم قلت: حجوا فحججنا، ثم قلت(6) لنا: من كنت مولاه فعلي مولاه؟ اللهم وال من والاه، وعاد من عاداه(7) فهذا عنك أم عن الله؟ فقال: " بل عن الله ". قال: فقالها ثلاثا فنهض وإنه لمغضب، وإنه ليقول: اللهم إن كان ما يقول محمد حقا فأمطر علينا حجارة من السماء تكون نقمة في أولنا وآية في آخرنا، وإن كان ما يقوله محمد كذبا فأنزل به نقمتك، ثم أثار(8) ناقته واستوى(9) عليها فرماه بحجر على رأسه فسقط ميتا، فأنزل الله تبارك وتعالى: * (سأل سائل بعذاب واقع للكافرين ليس له دافع من الله ذي المعارج) *(10).

الخامس عشر: محمد بن العباس قال: حدثنا الحسن بن أحمد المالكي، عن محمد بن عيسى، عن يونس بن عبد الرحمن، عن عبد الله بن سنان، عن الحسين الجمال قال: حملت أبا عبد الله (عليه السلام) من المدينة إلى مكة، فلما بلغ غدير خم نظر إلي وقال: هذا موضع قدم رسول الله (صلى الله عليه وآله) حين أخذ بيد علي (عليه السلام) وقال: " من كنت مولاه فعلي مولاه "، وكان عن يمين الفسطاط أربعة نفر من قريش سماهم لي فلما نظروا إليه وقد رفع يده حتى بان بياض إبطيه قالوا: انظروا إلى عينيه قد انقلبتا كأنهما عينا مجنون فأتاه جبرائيل فقال: إقرأ: * (وإن يكاد الذين كفروا ليزلقونك بأبصارهم لما سمعوا الذكر

____________

(1) في البحار: خطيبا فأوجز في خطبته.

(2) في البحار: فهذا علي مولاه.

(3) رحله: أزعجه وصيره يرحل.

(4) في البحار: حتى انتهى إلى الأبطح فأناخ راحلته.

(5) في البحار: ثم جاء إلى النبي (صلى الله عليه وآله) فسلم، فرد عليه النبي (صلى الله عليه وآله) فقال: يا محمد.

(6) في البحار: ثم قلت حجوا فحججنا: ثم قلت: إذا رزق أحدكم مائتي درهم فليتصدق بخمسه كل سنة ففعلنا، ثم إنك أقمت ابن عمك فجعلته علما وقلت: من كنت مولاه فهذا علي مولاه.

(7) في البحار: وانصر من نصره، واخذل من خذله.

(8) أثار: أي هيج.

(9) في البحار: ثم أثار ناقته فحل عقالها ثم استوى عليها، فلما خرج من الأبطح رماه الله تعالى بحجر من السماء فسقط على رأسه وخرج من دبره، وسقط ميتا.

(10) تفسير فرات الكوفي ص 190 - 191، البحار: 37 / 175 - 176.


كتاب غاية المرام وحجة الخصام للسيد هاشم البحراني (ص 313 - ص 323)

الصفحة 313
ويقولون إنه لمجنون وما هو إلا ذكر للعالمين) *(1) والذكر علي بن أبي طالب (عليه السلام) فقلت: الحمد لله الذي أسمعني منك هذا، فقال: لولا إنك جمال(2) ما حدثتك بهذا، لأنك لا تصدق إذا رويت عني(3).

السادس عشر: الشيخ في التهذيب بإسناده، عن محمد بن أحمد بن يحيى، عن محمد بن الحسين، عن الحجال، عن عبد الله بن بشير(4) عن حسان الجمال قال: حملت أبا عبد الله (عليه السلام) من المدينة إلى مكة، فلما انتهينا إلى مسجد الغدير نظر في ميسرة الجبل(5) فقال: ذاك موضع قدم رسول الله (صلى الله عليه وآله) حيث قال: " من كنت مولاه فعلي مولاه اللهم وال من والاه، وعاد من عاداه ". ثم نظر في الجانب الآخر فقال: ذاك موضع فسطاط أبي فلان وفلان وسالم مولى أبي حذيفة وأبي عبيدة ابن الجراح، فلما رأوه رافعا يده(6) قال بعضهم: انظروا إلى عينيه تدوران كأنهما عينا مجنون فنزل جبرائيل (عليه السلام) بهذه الآية: * (وإن يكاد الذين كفروا ليزلقونك بأبصارهم لما سمعوا الذكر ويقولون إنه لمجنون * وما هو إلا ذكر العالمين) *(7) [ ثم قال: يا حسان لولا أنك جمالي ما حدثتك بهذا الحديث ](8).

السابع عشر: محمد بن علي بن شهرآشوب، عن معاوية بن عمار، عن الصادق (عليه السلام) في خبر لما قال النبي (صلى الله عليه وآله): " من كنت مولاه فعلي مولاه " قال العدوي لا والله ما أمره الله بهذا وما هو إلا شئ يتقوله. فأنزل الله تعالى: * (ولو تقول علينا بعض الأقاويل) * إلى قوله: * (وإنه لحسرة على الكافرين) * يعني محمدا: * (وإنه لحق اليقين) *(9) يعني به عليا(10).

الثامن عشر: محمد بن العباس، عن أحمد بن القاسم(11)، عن منصور بن العباس، عن الحصين،

____________

(1) القلم: 50 - 51.

(2) في البحار: جمالي.

(3) البحار:: 37 / 221.

(4) في الكافي: عبد الصمد بن بشير.

(5) في الكافي: نظر إلى ميسرة المسجد.

(6) في الكافي: فلما أن رأوه رافعا يديه.

(7) القلم: 50 - 51.

(8) من لا يحضره الفقيه: 1 / 230 ح 687 ولم نجده في التهذيب.

(9) الحاقة 44 - 51، ونص الآيات: " ولو تقول علينا بعض الأقاويل * لأخذنا منه باليمين * ثم لقطعنا منه الوتين * فما منكم من أحد عنه حاجزين * وإنه لتذكرة للمتقين * وإنا لنعلم أن منكم مكذبين * وإنه لحسرة على الكافرين * وإنه لحق اليقين ".

(10) مناقب آل أبي طالب: 3 / 37.

(11) في البرهان: أحمد بن القسم.

الصفحة 314
عن العباس القصباني، عن داود بن الحصين(1)، عن فضل بن عبد الملك، عن أبي عبد الله (عليه السلام) قال: " لما أوقف رسول الله (صلى الله عليه وآله) أمير المؤمنين يوم الغدير افترق الناس ثلاث فرق: فقالت فرقة:

ضل محمد، وفرقة قالت: غوى، وفرقة قالت: يهواه يقول في أهل بيته وابن عمه. فأنزل الله سبحانه: * (والنجم إذا هوى * ما ضل صاحبكم وما غوى * وما ينطق عن الهوى * إن هو إلا وحي يوحى) * "(2).

التاسع عشر: ابن بابويه في أماليه قال: حدثنا أبي قال: حدثنا سعد بن عبد الله قال: حدثنا أحمد بن أبي عبد الله البرقي، عن أبيه، عن خلف بن حماد الأسدي، عن أبي الحسن العبدي، عن الأعمشي عن عباية بن ربعي، عن عبد الله بن عباس قال: إن رسول الله (صلى الله عليه وآله) لما أسري به(3) إلى السماء إنتهى إلى نهر يقال له النور، وهو قول الله عز وجل: * (وجعل الظلمات والنور) *(4) فلما إنتهى به إلى ذلك النهر قال له جبرائيل: يا محمد أعبر على بركة الله، فقد نور الله لك بصرك، ومد لك أمامك، فإن هذا نهر لم يعبره أحد، لا ملك مقرب، ولا نبي مرسل، غير أن لي في كل يوم اغتماسة فيه ثم أخرج منها فانفض أجنحتي فليس من قطرة تقطر من أجنحتي إلا خلق الله تبارك وتعالى منها ملكا مقربا له عشرون ألف وجه، وأربعون ألف لسان، يلفظ كل لسان بلغة لا يفقهها(5) الآخر، فعبر رسول الله (صلى الله عليه وآله) حتى انتهى إلى الحجب، والحجب خمسمائة حجاب من الحجاب إلى الحجاب مسيرة خمسمائة عام، ثم قال: تقدم يا محمد، فقال له: " يا جبرائيل: ولم لا تكون معي "؟

قال ليس لي أن أجوز المكان(6) فتقدم رسول الله (صلى الله عليه وآله) ما شاء الله أن يتقدم حتى سمع ما قال الرب تبارك وتعالى فقال تبارك وتعالى: " أنا المحمود وأنت محمد شققت اسمك من اسمي، فمن وصلك وصلته ومن قطعك بتته(7)، أنزل على عبادي فأخبرهم بكرامتي إياك، وأني لم أبعث نبيا إلا جعلت له وزيرا، وإنك رسولي وإن عليا وزيرك "، فهبط رسول الله (صلى الله عليه وآله) فكره أن يحدث الناس بشئ كراهية أن يتهموه لأنهم كانوا حديثي عهد بالجاهلية حتى مضى لذلك ستة أيام فأنزل الله تبارك وتعالى: * (فلعلك تارك بعض ما يوحى إليك وضائق به صدرك) *(8) فاحتمل رسول الله ذلك حتى كان يوم الثامن فأنزل الله تبارك وتعالى عليه: * (يا أيها الرسول بلغ ما أنزل إليك من ربك وإن لم

____________

(1) في البرهان: داود بن الحسين.

(2) البرهان: 4 / 245. والآية في سورة النجم: 1 - 5.

(3) في المصدر: انتهى به جبرائيل.

(4) الأنعام: 1.

(5) في المصدر: لا يفقهها اللسان الآخر.

(6) في المصدر: أن أجوز هذا المقام.

(7) بتته: أي قطعه.

(8) هود: 12.

الصفحة 315
تفعل فما بلغت رسالته والله يعصمك من الناس) *(1) فقال رسول الله (صلى الله عليه وآله): " تهديد بعد وعيد لأمضين لأمر الله عز وجل فإن يتهموني ويكذبوني فهو أهون علي من أن يعاقبني العقوبة الموجعة في الدنيا والآخرة ". قال: وسلم جبرائيل على علي بإمرة المؤمنين فقال علي (عليه السلام): " يا رسول الله أسمع الكلام ولا أحس الرؤية "! فقال: " يا علي هذا جبرائيل أتاني من قبل ربي بتصديق ما وعدني "، ثم أمر رسول الله (صلى الله عليه وآله) رجلا فرجلا من أصحابه حتى سلموا عليه بإمرة المؤمنين ثم قال: يا بلال ناد في الناس أن لا يبقى(2) أحد إلا عليل إلا خرج إلى غدير خم.

فلما كان من الغد خرج رسول الله (صلى الله عليه وآله) بجماعة أصحابه فحمد الله وأثنى عليه ثم قال: " أيها الناس، إن الله تبارك وتعالى أرسلني إليكم برسالة وإني ضقت بها ذرعا مخافة أن تتهموني وتكذبوني حتى أنزل الله علي وعيدا بعد وعيد فكان تكذيبكم إياي أيسر(3) من عقوبة الله إياي إن الله تبارك وتعالى أسرى بي وأسمعني وقال: يا محمد أنا المحمود وأنت محمد، شققت اسمك من اسمي، فمن وصلك وصلته ومن قطعتك بتته، إنزل إلى عبادي فأخبرهم بكرامتي إياك، وأني لم أبعث نبيا إلا جعلت له وزيرا، وإنك رسولي وإن عليا وزيرك ". ثم أخذ (صلى الله عليه وآله) بيدي علي بن أبي طالب فرفعهما حتى نظر الناس إلى بياض إبطيهما ولم تريا قبل ذلك، ثم قال: " أيها الناس إن الله تبارك وتعالى مولاي وأنا مولى المؤمنين فمن كنت مولاه فعلي مولاه، اللهم وال من والاه، وعاد من عاداه، وانصر من نصره، واخذل من خذله "، فقال الشكاك والمنافقون والذين في قلوبهم مرض وزيغ: نبرأ إلى الله من مقالته ليس بحتم، ولا نرضى أن يكون علي وزيره، هذه منه عصبية، فقال سلمان والمقداد وأبو ذر وعمار بن ياسر: والله ما برحنا العرصة حتى نزلت هذه الآية: * (اليوم أكملت لكم دينكم وأتممت عليكم نعمتي ورضيت لكم الإسلام دينا) * فكرر رسول الله (صلى الله عليه وآله) ذلك ثلاثا ثم قال: " إن كمال الدين وتمام النعمة، ورضا الرب بإرسالي إليكم بالولاية بعدي لعلي بن أبي طالب "(4).

العشرون: ابن بابويه قال: حدثنا الحسن بن محمد بن سعيد الهاشمي قال: حدثنا فرات بن إبراهيم بن فرات الكوفي قال: حدثنا محمد بن ظهير قال: حدثنا عبد الله بن الفضل الهاشمي، عن الصادق جعفر بن محمد (عليه السلام) عن أبيه عن آبائه (عليهم السلام) قال: " قال رسول الله (صلى الله عليه وآله): يوم غدير خم أفضل أعياد أمتي، وهو اليوم الذي أمرني الله تعالى ذكره فيه بنصب أخي علي بن أبي طالب علما لأمتي

____________

(1) المائدة: 67.

(2) في المصدر والمخطوطة: أن لا يبقى غدا.

(3) في المصدر: أيسر علي.

(4) أمالي الصدوق ص 316 - 318.

الصفحة 316
يهتدون به من بعدي، وهو اليوم الذي أكمل الله فيه الدين وأتم على أمتي فيه النعمة، ورضي لهم الإسلام دينا، ثم قال (عليه السلام): معاشر الناس علي مني وأنا من علي خلق من طينتي، وهو إمام الخلق بعدي يبين لهم ما اختلفوا فيه من سنتي، وهو أمير المؤمنين، وقائد الغر المحجلين، ويعسوب المؤمنين، وخير الوصيين، وزوج سيدة نساء العالمين، وأبو الأئمة المهتدين(1).

معاشر الناس: من أحب عليا أحببته، ومن أبغض عليا أبغضته، ومن وصل عليا وصلته، ومن قطع عليا قطعته، ومن جفا عليا جفوته، ومن والى عليا واليته ومن عادى عليا عاديته.

معاشر الناس: أنا مدينة الحكمة وعلي بن أبي طالب بابها ولن تؤتى المدينة إلا من قبل الباب، وكذب من زعم أنه يحبني ويبغض عليا.

معاشر الناس: والذي بعثني بالنبوة واصطفاني على جميع البرية ما نصبت عليا علما لأمتي في الأرض حتى نوه الله باسمه في سماواته، وأوجب ولايته على جميع ملائكته "(2).

الحادي والعشرون: أمالي أبي عبد الله النيسابوري وأمالي أبي جعفر الطوسي في خبر، عن أحمد بن محمد بن أبي نصر، عن الرضا (عليه السلام) قال: " حدثني أبي، عن أبيه قال إن يوم الغدير في السماء أشهر منه في الأرض، إن الله تبارك وتعالى بنى في الفردوس الأعلى قصرا(3) لبنة من فضة ولبنة من ذهب، فيه مائة ألف قبة من ياقوتة حمراء ومائة ألف خيمة من ياقوت خضراء، ترابه المسك والعنبر، وفيه أربعة أنهار: نهر من خمر، ونهر من ماء، ونهر من لبن، ونهر من عسل، حواليه أشجار جميع الفواكه، عليها الطيور، أبدانها من لؤلؤ وأجنحتها من ياقوت تصوت بألوان الأصوات، إذا كان يوم الغدير ورد إلى ذلك القصر أهل السماوات يسبحون الله ويقدسونه ويهللونه، فتتطاير تلك الطيور فتقع في ذلك الماء وتتمرغ على ذلك المسك والعنبر فإذا اجتمعت الملائكة طارت فتنفض ذلك عليهم، وإنهم في ذلك اليوم ليتهادون نثار فاطمة، فإذا كان آخر اليوم نودوا: انصرفوا إلى مراتبكم فقد أمنتم من الخطر والزلل إلى قابل في مثل هذا اليوم تكرمة لمحمد وعلي (عليهما السلام) "(4).

الثاني والعشرون: الشيخ الطوسي في أماليه قال: أخبرنا محمد بن محمد - يعني المفيد - قال:

حدثني أبو الحسن علي بن أحمد القلانسي المراغي قال: حدثنا عبد الله بن محمد قال: حدثنا عبد

____________

(1) في المصدر: الأئمة المهديين.

(2) أمالي الصدوق ص 111.

(3) في البحار: إن لله تعالى في الفردوس قصرا.

(4) البحار: 37 / 163 - 164.

الصفحة 317
الرحمن بن صالح قال: حدثنا موسى بن عمران الحضرمي، عن أبي إسحاق السبيعي، عن زيد بن أرقم قال: سمعت رسول الله (صلى الله عليه وآله) بغدير خم يقول: " إن الصدقة لا تحل لي ولا لأهل بيتي، لعن الله من ادعى إلى غير أبيه، لعن الله من تولى غير مواليه، الولد لصاحب الفراش وللعاهر الحجر، وليس لوارث وصية، ألا وقد سمعتم مني ورأيتموني، ألا من كذب علي متعمدا فليتبوأ مقعده من النار، ألا وإني فرط لكم على الحوض ومكاثر بكم الأمم يوم القيامة فلا تسودوا وجهي، ألا لأستنقذن رجالا من النار وليستنقذن من يدي أقوام، إن الله مولاي وأنا مولى كل مؤمن ومؤمنة، ألا فمن كنت مولاه فهذا علي مولاه "(1).

الثالث والعشرون: الشيخ في أماليه قال: أخبرنا أبو عمر عبد الواحد بن محمد بن عبد الله بن محمد بن مهدي قال: أخبرنا أبو العباس أحمد بن محمد بن سعيد بن عقدة قال: حدثنا أحمد بن يحيى بن زكريا(2) قال: حدثنا علي بن قادم قال: حدثنا إسرائيل، عن عبد الله بن سهل(3)، عن سهم ابن الحصين الأسدي قال: قدمت إلى مكة أنا وعبد الله ابن علقمة وكان عبد الله بن علقمة سبابة لعلي بن أبي طالب دهرا. قال: فقلت له: هل لك في هذا - يعني أبا سعيد الخدري - نحدث به عهدا؟ قال: نعم، فأتيناه فقال: هل سمعت لعلي منقبة؟ قال: نعم إذا حدثتك تسأل(4) عنها المهاجرين والأنصار وقريشا إن رسول الله (صلى الله عليه وآله) قام يوم غدير خم فأبلغ ثم قال: " يا أيها الناس ألست أولى بالمؤمنين من أنفسهم؟ قالوا: بلى. قالها ثلاث مرات، ثم قال: ادن يا علي فرفع رسول الله يديه حتى نظرت إلى بياض آباطهما قال: من كنت مولاه فعلي مولاه، ثلاث مرات ".

قال: فقال عبد الله بن علقمة: أنت سمعت هذا من رسول الله (صلى الله عليه وآله)؟ قال أبو سعيد: نعم وأشار إلى أذنيه وصدره قال: سمعته أذناي، ووعاه قلبي.

قال عبد الله بن شريك: فقدم علينا عبد الله بن علقمة وسهم بن حصين، فلما صلينا الهجير قام عبد الله بن علقمة فقال: إني أتوب إلى الله وأستغفره من سب علي، ثلاث مرات(5).

الرابع والعشرون: الشيخ في أماليه بهذا الإسناد قال: أبو العباس(6) قال: حدثنا يحيى بن زكريا

____________

(1) أمالي الطوسي: 1 / 231.

(2) في المصدر: أخبرنا أبو عمر قال: أخبرنا أبو العباس قال: حدثنا أحمد بن يحيى بن زكريا.

(3) في المصدر: عبد الله بن شريك.

(4) في المصدر: فسل.

(5) أمالي الطوسي: 1 / 252.

(6) في المصدر: وبالإسناد قال: أخبرنا أبو عمر قال: حدثنا أبو العباس.

الصفحة 318
ابن شيبان الكندي قال: حدثنا إبراهيم بن الحكيم بن ظهير قال: حدثني أبي، عن منصور بن مسلم ابن سابور، عن عبد الله بن عطا، عن عبد الله بن يزيد، عن أبيه قال: قال رسول الله (صلى الله عليه وآله): " علي بن أبي طالب مولى كل مؤمن ومؤمنة، وهو وليكم من بعدي "(1).

الخامس والعشرون: الشيخ في أماليه قال: أخبرنا أبو عمر قال: أخبرنا أحمد قال: حدثنا الحسن بن جعفر بن مدرار(2) قال: حدثنا معاوية بن ميسرة بن شريح، قال: حدثني الحكم بن عتبة(3) وسلمة بن كهيل قالا: حدثنا حبيب - وكان اسكافا في بني عدي وأثنى عليه خيرا - أنه سمع زيد بن أرقم يقول: خطبنا رسول الله (صلى الله عليه وآله) يوم غدير خم فقال: " من كنت مولاه فعلي مولاه، اللهم وال من والاه وعاد من عاداه "(4).

السادس والعشرون: الشيخ في أماليه قال: أخبرنا أبو عمر - يعني ابن مهدي - قال: أخبرنا أحمد - يعني ابن عقدة - قال: حدثنا الحسن بن علي بن عفان قال: حدثنا عبد الله، عن فطر، عن أبي إسحاق، عن عمرو ذي مر، وسعيد بن وهب وزيد بن نفيع قالوا: سمعنا عليا (عليه السلام) يقول في الرحبة:

" من سمع النبي (صلى الله عليه وآله) يقول يوم غدير خم ما قال إلا قام "، فقام ثلاثة عشر فشهدوا أن رسول الله (صلى الله عليه وآله) قال: " ألست أولى بالمؤمنين من أنفسهم؟ قالوا: بلى يا رسول الله، فأخذ بيد علي (عليه السلام) فقال: من كنت مولاه فهذا علي مولاه، اللهم وال من والاه، وعاد من عاداه، وأحب من أحبه، وأبغض من أبغضه، وانصر من نصره، واخذل من خذله ". قال أبو إسحاق حين فرغ من الحديث: يا أبا بكر: في أشياء أخر(5).

السابع والعشرون: الشيخ في أماليه قال: أخبرنا أبو عمر قال: حدثنا أحمد بن محمد بن سعيد - يعني ابن عقدة - قال: حدثنا الحسن بن علي بن عفان قال: حدثنا عبيد الله بن موسى قال: حدثنا هاني بن أيوب، عن طلحة بن مصرف، عن عميرة بن سعد أنه سمع عليا (عليه السلام) في الرحبة ينشد الناس من سمع رسول الله (صلى الله عليه وآله) يقول: " من كنت مولاه فعلي مولاه، اللهم وال من والاه وعاد من عاداه ".

فقام بضعة عشر فشهدوا(6).

____________

(1) أمالي الطوسي: 1 / 253.

(2) في المصدر: قال: حدثني عمي طاهر بن مدرار قال: حدثنا معاوية.

(3) الحكم بن عيينة.

(4) أمالي الطوسي: 1 / 259 - 260.

(5) أمالي الطوسي: 1 / 260 - 261.

(6) أمالي الطوسي: 1 / 278.

الصفحة 319
الثامن والعشرون: الشيخ في أماليه قال: أخبرنا أحمد بن محمد بن الصلت قال: أخبرنا أحمد ابن محمد قال: حدثنا أحمد بن يحيى قال: حدثنا علي بن ثابت قال: حدثنا منصور بن أبي الأسود، عن مسلم الملائي، عن أنس بن مالك أنه سمع رسول الله (صلى الله عليه وآله) يقول يوم غدير خم: " أنا أولى بالمؤمنين من أنفسهم، وأخذ بيد علي (عليه السلام) فقال: من كنت مولاه فعلي مولاه، اللهم وال من والاه وعاد من عاداه "(1).

التاسع والعشرون: الشيخ في أماليه قال: أخبرنا ابن الصلت(2) قال: أخبرنا ابن عقدة قال: حدثنا علي بن محمد قال: حدثنا داود بن سليمان قال: حدثني علي بن موسى، عن أبيه، عن جعفر، عن أبيه، عن علي بن الحسين، عن أبيه، عن علي بن أبي طالب قال: قال رسول الله (صلى الله عليه وآله): " من كنت مولاه فعلي مولاه، اللهم وال من والاه وعاد من عاداه واخذل من خذله وانصر من نصره "(3).

الثلاثون: الشيخ في أماليه بإسناده إلى عبد الرحمن بن أبي ليلى(4) قال: قال أبي: دفع النبي (صلى الله عليه وآله) الراية يوم خيبر إلى علي بن أبي طالب (عليه السلام) ففتح الله عليه، وأوقفه يوم غدير خم، فأعلم(5) أنه مولى كل مؤمن ومؤمنة وقال له: " أنت مني وأنا منك ". وقال له: " تقاتل - يا علي - على التأويل كما قاتلت أنا على التنزيل " وقال له: " أنت مني بمنزلة هارون من موسى - إلا أنه لا نبي بعدي " وقال له: " أنا سلم لمن سالمت وحرب لمن حاربت ". وقال له: " أنت العروة الوثقى ". وقال له: " أنت تبين لهم ما اشتبه عليهم بعدي "، وقال له: " أنت إمام كل مؤمن ومؤمنة، وولي كل مؤمن ومؤمنة بعدي " وقال له: " أنت الذي أنزل الله فيه: * (وأذان من الله ورسوله إلى الناس يوم الحج الأكبر) * "(6).

وقال له: " أنت الآخذ بسنتي والذاب عن ملتي ". وقال له: " أنا أول من تنشق عنه الأرض وأنت

____________

(1) أمالي الطوسي: 1 / 341.

(2) في المصدر: وبالإسناد قال: أخبرني الشيخ المفيد أبو علي - رحمه الله - قال: أخبرني والدي قال ابن الصلت.

(3) أمالي الطوسي: 1 / 352 - 353.

(4) كذا ورد السند في المصدر: " أخبرنا الشيخ المفيد أبو علي الحسن بن محمد الطوسي قراءة عليه قال: أخبرنا والدي - رحمه الله - قال: أخبرنا أبو الفتح هلال بن محمد بن جعفر الحفار قال: حدثنا أبو بكر محمد بن عمر الجعابي الحافظ قال: حدثني أبو الحسن علي بن موسى الخزاز من كتابه قال: حدثنا الحسن بن علي الهاشمي قال:

حدثنا إسماعيل بن أبان، قال: حدثنا أبو مريم، عن ثور بن أبي فاختة، عن عبد الرحمن بن أبي ليلى.

(5) في المصدر: فأعلم الناس.

(6) التوبة: 3.

الصفحة 320
معي ". وقال له: " أنا أول من يدخل الجنة وأنت بعدي تدخلها والحسن والحسين وفاطمة " وقال له: " إن الله أوحى إلي بأن أقوم بفضلك فقمت به في الناس وبلغتهم ما أمرني الله بتبليغه " وقال له: " اتق الضغاين التي في صدور(1) من لا يظهرها إلا بعد موتي، أولئك يلعنهم الله ويلعنهم اللاعنون ".

ثم بكى النبي (صلى الله عليه وآله) فقيل: مم بكاؤك يا رسول الله؟ قال: " أخبرني جبرائيل(2) عن ربه عز وجل أن ذلك يزول إذا قام قائمهم، وعلت كلمتهم، واجتمعت الأمة على محبتهم، وكان الشانئ(3) لهم قليلا والكاره لهم ذليلا، وكثر المادح لهم، وذلك حين تغير البلاد، وتضعف العباد. والأياس من الفرج، فعند ذلك يظهر القائم فيهم قال النبي (صلى الله عليه وآله)(4) اسمه كاسمي واسم أبيه كاسم أبي، وهو من ولد ابنتي، يظهر الله الحق بهم ويخمد الباطل بأسيافهم، ويتبعهم الناس بين راغب إليهم وخائف منهم ".

قال: وسكن البكاء عن رسول الله (صلى الله عليه وآله) فقال: " يا معاشر المؤمنين أبشروا بالفرج، فإن وعد الله لا يخلف وقضاؤه لا يرد، وهو الحكيم الخبير، فإن فتح الله قريب، اللهم إنهم أهل بيتي فاذهب عنهم الرجس وطهرهم تطهيرا، اللهم اكلأهم واحفظهم وارعهم وكن لهم وانصرهم وأعنهم وأعزهم ولا تذلهم واخلفني فيهم إنك على كل شئ قدير "(5).

الحادي والثلاثون: الشيخ في أماليه قال: أخبرنا جماعة، عن أبي المفضل قال: حدثنا أبو محمد الفضل بن محمد بن المسيب الشعراني بجرجان قال: حدثنا هارون بن عمرو بن عبد العزيز ابن محمد أبو موسى المجاشعي قال: حدثنا محمد بن جعفر بن محمد، عن أبيه أبي عبد الله (عليه السلام) قال المجاشعي: وحدثنا الرضا علي بن موسى، عن أبيه موسى عن أبيه جعفر بن محمد وقالا جميعا عن آبائهما عن علي أمير المؤمنين (عليه السلام) قال: " سمعت رسول الله (صلى الله عليه وآله) يقول: بني الإسلام على خمس خصال: على الشهادتين، والقرينتين ". قيل له: أما الشهادتان فقد عرفنا هما فما القرينتان؟

قال: " الصلاة والزكاة فإنه لا يقبل أحدهما إلا بالأخرى، والصيام، وحج بيت الله من استطاع إليه

____________

(1) في المصدر: الضغاين التي لك في صدر.

(2) في المصدر: أخبرني جبرائيل (عليه السلام) أنهم يظلمونه، ويمنعونه حقه، ويقاتلونه ويقتلون ولده ويظلمونهم بعدي، وأخبرني جبرائيل عن الله عز وجل.

(3) شنأ وشنئ الرجل: أبغضه مع عداوة وسوء خلق.

(4) في المصدر: يظهر القائم منهم. فقيل له: ما اسمه؟ قال النبي (صلى الله عليه وآله).

(5) أمالي الطوسي: 1 / 361 - 362.

الصفحة 321
سبيلا، وختم ذلك بالولاية، فأنزل الله عز وجل: * (اليوم أكملت لكم دينكم وأتممت عليكم نعمتي ورضيت لكم الإسلام دينا) * "(1).

الثاني والثلاثون: الطوسي في مجالسه. قال: أخبرنا جماعة، عن أبي المفضل قال: حدثنا أحمد بن عبد الله بن عمار(2) الثقفي قال: حدثنا علي بن محمد بن سليمان قال: حدثنا أبي، قال:

حدثنا محمد بن جعفر بن محمد قال: حدثنا معتب مولانا قال: حدثنا عمر بن علي بن عمر بن علي ابن الحسين قال: سمعت محمد بن أبي عبيد الله بن محمد بن عمار بن ياسر يحدث، عن أبيه عن جده محمد بن عمار بن ياسر قال: سمعت أبا ذر جندب بن جنادة يقول: رأيت رسول الله (صلى الله عليه وآله) أخذ بيد علي بن أبي طالب (عليه السلام) فقال له: " يا علي أنت أخي وصفيي ووصيي ووزيري وأميني، مكانك مني في حياتي وبعد موتي كمكان هارون من موسى إلا أنه لا نبي معي، من مات وهو يحبك ختم الله عز وجل له بالأمن والإيمان، ومن مات وهو يبغضك لم يكن له في الإسلام نصيب "(3).

وعنه قال: أخبرنا جماعة عن أبي المفضل قال: حدثنا الحسن بن علي بن زكريا العاصمي قال:

حدثنا أحمد بن عبيد الله الغداني(4) قال: حدثنا الربيع بن بشار قال: حدثنا الأعمش، عن سالم بن أبي الجعد يرفعه إلى أبي ذر - رضي الله عنه - أن عليا (عليه السلام) وعثمان وطلحة والزبير وعبد الرحمن بن عوف وسعد بن أبي وقاص أمرهم عمر بن الخطاب أن يدخلوا بيتا ويغلقوا عليهم بابه ويتشاوروا في أمرهم، وأجلهم ثلاثة أيام فإن توافق خمسة على قول واحد وأبى رجل منهم قتل ذلك الرجل، وإن توافق أربعة وأبى اثنان قتل الاثنان، فلما توافقوا جميعا على رأي واحد قال لهم علي بن أبي طالب (عليه السلام): " إني أحب أن تسمعوا مني ما أقول لكم فإن يكن حقا فاقبلوه وإن يكن باطلا فأنكروه ".

وقالوا: قل، ثم ذكر علي (عليه السلام) سوابقه وفضائله وما قال فيه رسول الله ونصه عليه (عليهما السلام) والكل منهم يصدقه فيما يقول (عليه السلام) إلى أن قال (عليه السلام): " فهل فيكم أحد قال له رسول الله (صلى الله عليه وآله) من كنت مولاه فعلي مولاه، اللهم وال من والاه وعاد من عاداه، ليبلغ الشاهد الغايب ذلك غيري؟ قالوا: لا. قال: فهل فيكم أحد قال له رسول الله (صلى الله عليه وآله) بالجحفة بالشجيرات من خم: من أطاعك فقد أطاعني ومن أطاعني فقد أطاع الله، ومن عصاك فقد عصاني ومن عصاني فقد عصى الله تعالى غيري؟ قالوا:

لا "(5).

____________

(1) أمالي الطوسي:: 2 / 131 - 132.

(2) في المصدر: أحمد بن عبيد الله بن محمد بن عمار.

(3) أمالي الطوسي: 2 / 158.

(4) في المصدر: عبيد الله العدلي.

(5) جزء من حديث طويل ذكره الشيخ الطوسي في أماليه: 2 / 159 - 166.

الصفحة 322
الثالث والثلاثون: الشيخ في كتاب المجالس قال: أخبرنا جماعة عن أبي المفضل قال: حدثنا الحسن بن محمد بن شعبة الأنصاري، ومحمد بن جعفر بن رئيس اليسري(1) بالقصر، وعلي بن محمد بن الحسن(2) بن كأس(3) بالرملة، وأحمد بن محمد بن سعيد الهمداني قالوا: حدثنا أحمد ابن يحيى بن زكريا الأزدي الصوفي قال: حدثنا عمرو بن حماد بن طلحة القناد قال: حدثنا إسحاق ابن إبراهيم الأزدي، عن معروف ابن خربوذ، وزياد بن المنذر، وسعيد بن محمد الأسدي(4)، عن أبي الطفيل عامر بن وائلة الكناني قال: لما احتضر عمر بن الخطاب جعلها شورى بين ستة بين علي ابن أبي طالب (عليه السلام)، وعثمان، وطلحة، والزبير، وسعد بن أبي وقاص، وعبد الرحمن بن عوف، وعبد الله بن عمر فيمن يشاور ولا يولي.

قال أبو الطفيل: فلما اجتمعوا أجلسوني على الباب أرد عنهم الناس، فقال علي (عليه السلام): " إنكم قد اجتمعتم لما اجتمعتم له فانصتوا فأتكلم فإن قلت حقا صدقتموني وإن قلت باطلا ردوا علي ولا تهابوني، إنما أنا رجل كأحدكم ". ثم ذكر فضائله وسوابقه وما قال فيه رسول الله (صلى الله عليه وآله) وناشدهم صدقه فيما ذكره - والكل يصدقه فيما ذكره إلى أن قال -: " فأنشدكم بالله فهل فيكم أحد قال له رسول الله (صلى الله عليه وآله) ما قال في غزاة تبوك إنما أنت مني بمنزلة هارون من موسى غير أنه لا نبي بعدي غيري "؟ قالوا: اللهم لا. قال: " فأنشدكم بالله هل فيكم أحد قال له رسول الله (صلى الله عليه وآله) مقالته يوم غدير خم: من كنت مولاه فعلي مولاه، اللهم وال من والاه وعاد من عاداه غيري "؟ قالوا: اللهم لا. قال:

" فأنشدكم بالله هل فيكم أحد وصى رسول الله (صلى الله عليه وآله) في أهله وماله غيري "؟ قالوا: اللهم لا(5).

الرابع والثلاثون: الشيخ في مجالسه قال: أخبرنا جماعة عن أبي المفضل قال: حدثنا محمد بن عبد الله بن جورية الجندي سابوري من أصل كتابه قال: حدثنا علي بن منصور الترجماني قال:

أخبرنا الحسن بن عنبسة النهشلي قال: حدثنا شريك ابن عبد الله النخعي القاضي، عن أبي إسحاق، عن عمرو بن ميمون الأودي إنه ذكر عنده علي بن أبي طالب (عليه السلام) فقال: إن قوما ينالون منه أولئك هم وقود النار، ولقد سمعت عدة من أصحاب محمد (صلى الله عليه وآله) منهم حذيفة بن اليمان، وكعب بن عجرة يقول كل رجل منهم: لقد أعطي علي ما لم يعطه بشر، هو زوج فاطمة سيدة نساء الأولين والآخرين فمن رأى مثلها أو سمع أنه تزوج بمثلها أحد في الأولين والآخرين، وهو أبو الحسن والحسين سيدا

____________

(1) في المصدر: محمد بن جعفر بن رميس الهيبري.

(2) في المصدر: محمد بن الحسين.

(3) في المصدر: الحسن بن كأس النخعي.

(4) في المصدر: سعيد بن محمد الأسلمي.

(5) أمالي الطوسي: 2 / 167 - 168.

الصفحة 323
شباب أهل الجنة من الأولين والآخرين فمن له أيها الناس مثلهما، ورسول الله (صلى الله عليه وآله) حموه، وهو وصي رسول الله (صلى الله عليه وآله) في أهله وأزواجه، وسدت الأبواب التي في المسجد كلها غير بابه، وهو صاحب باب خيبر، وهو صاحب الراية يوم خيبر، وتفل رسول الله (صلى الله عليه وآله) يومئذ في عينيه وهو أرمد فما اشتكاهما بعد ولا وجد حرا ولا قرا(1) بعد يوم ذلك، وهو صاحب يوم غدير خم إذ نوه رسول الله (صلى الله عليه وآله) باسمه، وألزم أمته ولايته، وعرفهم بخطره، وبين لهم مكانه فقال: " أيها الناس من أولى بكم منكم بأنفسكم "؟ قالوا: الله ورسوله. قال: " فمن كنت مولاه فهذا علي مولاه "(2).

الخامس والثلاثون: الشيخ في مجالسه قال: أخبرنا جماعة عن أبي المفضل قال: حدثنا عبد الرحمن بن محمد بن عبد الله العرزمي، عن أبيه، عن عمار أبي اليقظان عن أبي عمير زاذان في خطبة خطبها الحسن بن علي (عليه السلام) في الناس بحضور معاوية وذكر الخطبة وذكر فيها فضل أبيه (عليه السلام) وسوابقه وما قال رسول الله (صلى الله عليه وآله) من النص إلى أن قال الحسن في الخطبة: " فقد تركت بنو إسرائيل هارون وهم يعلمون أنه خليفة موسى فيهم واتبعوا السامري، وقد تركت هذه الأمة أبي وبايعوا غيره وقد سمعوا رسول الله (صلى الله عليه وآله) يقول له: أنت مني بمنزلة هارون من موسى إلا النبوة وقد رأوا رسول الله (صلى الله عليه وآله) نصب أبي يوم غدير خم وأمرهم أن يبلغ الشاهد منهم الغائب "(3).

السادس والثلاثون: الشيخ في مجالسه قال: أخبرنا جماعة عن أبي المفضل قال: حدثني أبو العباس أحمد بن محمد بن سعيد بن عبد الرحمن الهمداني بالكوفة قال(4): حدثنا محمد بن المفضل بن إبراهيم بن قيس الأشعري قال: حدثنا علي بن حسان الواسطي قال: حدثنا عبد

____________

(1) في المصدر: ولا وجد حرا أو بردا.

(2) أمالي الطوسي: 2 / 170 - 171. وتتمة الحديث هذا لفظه: " وهو صاحب العباء ومن اذهب الله عنه الرجس وطهره تطهيرا، وهو صاحب الطائر حين قال رسول الله (صلى الله عليه وآله) " اللهم ائتني بأحب خلقك إليك يأكل معي " فجاء علي (عليه السلام) فأكل معه وهو صاحب سورة براءة حين نزل بها جبرائيل (عليه السلام) على رسول الله (صلى الله عليه وآله) وقد سار أبو بكر بالسورة فقال له: يا محمد إنه لا يبلغها إلا أنت أو علي، إنه منك وأنت منه، وكان رسول الله (صلى الله عليه وآله) منه في حياته وبعد وفاته، وهو عيبة علم رسول الله (صلى الله عليه وآله) ومن قال له النبي (صلى الله عليه وآله): " أنا مدينة العلم وعلي بابها فمن أراد العلم فليأت المدينة من بابها " كما أمر الله فقال: " وأتوا البيوت من أبوابها "، وهو مفرج الكرب عن رسول الله (صلى الله عليه وآله) في الحروب وهو أول من آمن برسول الله وصدقه واتبعه، وهو أول من صلى، فمن أعظم قربة على الله وعلى رسوله (صلى الله عليه وآله)، فمن قاس به أحدا أو شبه به بشرا (صلى الله عليه وآله)؟.

(3) ذكر تمام الحديث الشيخ الطوسي في أماليه: 2 / 171 - 173.

(4) في المصدر: بالكوفة وسألته قال.


كتاب غاية المرام وحجة الخصام للسيد هاشم البحراني (ص 324 - ص 334)

الصفحة 324
الرحمن بن كثير، عن جعفر بن محمد، عن أبيه، عن جده علي بن الحسين (عليهم السلام) - وذكر خطبة للحسن ابن علي (عليه السلام) بمحضر الناس ومعاوية وذكر فيها فضل أبيه وسوابقه وما قال فيه رسول الله (صلى الله عليه وآله) من النص إلى أن قال الحسن (عليه السلام) في الخطبة: " وقد تركت بنو إسرائيل - وكان أصحاب موسى - هارون أخاه وخليفته ووزيره وعكفوا على العجل وأطاعوا فيه سامريهم وهم يعلمون أنه خليفة موسى، وقد سمعت هذه الأمة رسول الله (صلى الله عليه وآله) يقول ذلك لأبي (عليه السلام): إنه مني بمنزلة هارون من موسى إلا أنه لا نبي بعدي وقد رأوا رسول الله (صلى الله عليه وآله) حين نصبه لهم بغدير خم وسمعوه ونادى له بالولاية ثم أمرهم أن يبلغ الشاهد منهم الغائب "(1).

السابع والثلاثون: الشيخ في مجالسه قال: أخبرنا الحسين بن عبيد الله، عن علي بن محمد العلوي قال: حدثنا الحسن بن علي بن صالح بن شعيب الجوهري(2) قال: حدثنا محمد بن يعقوب الكليني، عن علي بن محمد، عن إسحاق بن إسماعيل النيسابوري عن الصادق جعفر بن محمد (عليهما السلام) عن أبيه، عن آبائه (عليهم السلام) قال: " حدثنا الحسن بن علي - صلوات الله عليه - إن الله عز وجل بمنه وبرحمته لما فرض عليكم الفرائض لم يفرض ذلك عليكم لحاجة منه إليه، بل رحمة منه لا إله إلا هو ليميز الخبيث من الطيب وليبتلي الله ما في صدوركم وليمحص ما في قلوبكم ولتتسابقوا إلى رحمته ولتتفاضل منازلكم في جنته، ففرض عليكم الحج والعمرة وإقام الصلاة وإيتاء الزكاة والصوم والولاية، وجعل لكم بابا لتفتحوا به أبواب الفرائض مفتاحا إلى سبله، ولولا محمد (صلى الله عليه وآله) والأوصياء من ولده (عليهم السلام) كنتم حيارى كالبهائم لا تعرفون فرضا من الفرائض وهل يدخل قرية إلا من بابها، فلما من عليكم بإقامة الأولياء بعد نبيكم (صلى الله عليه وآله) قال: * (اليوم أكملت لكم دينكم وأتممت عليكم نعمتي ورضيت لكم الإسلام دينا) * ففرض عليكم لأوليائه حقوقا وأمركم بأدائها إليهم ليحل لكم ما وراء ظهوركم من أزواجكم وأموالكم ومآكلكم ومشاربكم، ويعرفكم بذلك البركة والنماء والثروة ليعلم من يطيعه منكم بالغيب، ثم قال عز وجل: * (قل لا أسألكم عليه أجرا إلا المودة في القربى) *(3).

فاعلموا أن من يبخل فإنما يبخل عن نفسه إن الله هو الغني وأنتم الفقراء إليه، فاعملوا ما شئتم

____________

(1) قطعة من حديث مفصل أخذ المؤلف - رحمه الله - منه موضع استشهاده وذكره بطوله الشيخ الطوسي في أماليه: 2 / 174 - 180.

(2) في المصدر: الحسين بن صالح بن شعيب الجوهري.

(3) الشورى: 23.

الصفحة 325
* (فسيرى الله عملكم ورسوله والمؤمنون وستردون إلى عالم الغيب والشهادة فينبئكم بما كنتم تعملون) *(1) والعاقبة للمتقين ولا عدوان إلا على الظالمين، سمعت جدي رسول الله (صلى الله عليه وآله) يقول:

خلقت من نور الله عز وجل وخلق أهل بيتي من نوري، وخلق محبيهم من نورهم، وسائر الخلق في النار "(2).

الثامن والثلاثون: الشيخ محمد بن محمد بن النعمان المفيد في أماليه قال: أخبرني أبو بكر محمد بن عمر الجعابي قال: حدثنا أبو العباس أحمد بن محمد بن سعيد قال: حدثنا علي بن الحسن(3) التيملي قال: وجدت في كتاب أبي، حدثنا محمد بن مسلم الأشجعي، عن محمد بن نوفل بن عابد الصيرفي دخل علينا أبو حنيفة(4) النعمان بن الثابت فذكرنا أمير المؤمنين (عليه السلام) ودار بيننا كلام في غدير خم فقال أبو حنيفة قد قلت لأصحابنا لا تقروا لهم بغدير خم فيخصموكم، فتغير وجه الهيثم بن حبيب الصيرفي وقال له: لم لا تقرون به، أما هو عندك يا نعمان؟ قال: هو عندي وقد رويته، قال: فلم لا تقرون به؟ وقد، حدثنا حبيب بن أبي ثابت عن أبي الطفيل، عن زيد بن أرقم أن عليا (عليه السلام) أنشد الله في الرحبة من سمعه، فقال أبو حنيفة: أفلا ترون أنه قد جرى في ذلك خوض حتى نشد علي الناس لذلك، فقال الهيثم: فنحن نكذب عليا أو نرد قوله؟ فقال أبو حنيفة: ما نكذب عليا ولا نرد قولا قاله ولكنك تعلم أن الناس قد غلا منهم قوم، فقال الهيثم: يقول رسول الله (صلى الله عليه وآله) ويخطب به ونحن نشفق منه ونتقيه بغلو غال أو قول قائل(5).

التاسع والثلاثون: ابن بابويه في كتاب النصوص على الأئمة الاثني عشر (عليهم السلام) قال: حدثنا علي ابن الحسن قال: حدثنا محمد بن الحسين الكوفي قال: حدثنا محمد بن علي بن زكريا، عن عبد الله ابن الضحاك، عن هشام بن محمد، عن عبد الرحمن بن عاصم، عن عمر، عن محمود بن لبيد(6) قال: لما قبض رسول الله (صلى الله عليه وآله) كانت فاطمة (عليها السلام) تأتي قبور الشهداء وتأتي قبر حمزة وتبكي هناك، فلما كان في بعض الأيام أتيت قبر حمزة - رضي الله عنه - فوجدتها - صلوات الله عليها - تبكي هناك

____________

(1) التوبة: 105.

(2) أمالي الطوسي: 2 / 268 - 269.

(3) في المصدر: علي بن الحسين.

(4) في المصدر: نوفل بن عائذ الصيرفي قال: كنت عند الهيثم بن حبيب الصيرفي فدخل علينا أبو حنيفة.

(5) أمالي المفيد ص 15 - 16. ط النجف الأشرف.

(6) في كفاية الأثر، والبحار: عن عبد الرحمان، عن عاصم بن عمر (عمرو)، عن محمود أبي لبيد.

الصفحة 326
فأمهلتها حتى سكتت فأتيتها وسلمت عليها وقلت لها: يا سيدة النسوان والله قد قطعت نياط(1) قلبي من بكائك، فقالت: " يا أبا عمر ويحق لي البكاء فلقد أصبت بخير الآباء رسول الله (صلى الله عليه وآله) ثم أنشأت(2) تقول:

إذا مات يوما ميت قل ذكره وذكر أبي مذ مات والله أكثر "

قلت: يا سيدتي إني سائلك عن مسألة تتلجلج في صدري، قالت: " سل "، قلت: هل نص رسول الله (صلى الله عليه وآله) قبل وفاته على علي بالإمامة؟ قالت: " واعجبا أنسيتم يوم غدير خم "؟ قلت: قد كان ذلك ولكن أخبريني بما أسر إليك، قالت: " أشهد الله تعالى لقد سمعته يقول: علي فيكم خير من أخلفه فيكم، وهو الإمام والخليفة بعدي، وسبطاي وتسعة من صلب الحسين أئمة أبرار، لئن اتبعتموهم وجدتموهم هادين مهديين، ولئن خالفتموهم ليكون الاختلاف فيكم إلى يوم القيامة "، قلت:

يا سيدتي فما باله قعد عن حقه؟ قالت: " يا أبا عمر لقد قال رسول الله (صلى الله عليه وآله): مثل الإمام مثل الكعبة إذ تؤتى ولا تأتي - أو قالت: مثل علي - ثم قالت: أما والله لو تركوا الحق على أهله واتبعوا عترة نبيهم لما اختلف في الله تعالى اثنان، ولورثها سلف عن سلف وخلف عن خلف حتى يقوم قائمنا التاسع من صلب ولدي الحسين، ولكن قدموا من أخره الله وأخروا من قدمه الله حتى إذا ألحدوا المبعوث وأودعوه الجدث(3) المجدوث اختاروا بشهوتهم وعملوا بآرائهم تبا لهم ألم يسمعوا الله يقول: * (وربك يخلق ما يشاء ويختار ما كان لهم الخيرة) *(4)؟ بل سمعوا ولكنهم كما قال الله:

* (فإنها لا تعمي الأبصار ولكن تعمي القلوب التي في الصدور) *(5) هيهات بسطوا في الدنيا آمالهم ونسوا آجالهم، فتعسا لهم وأضل أعمالهم، أعوذ بك يا رب من الحور بعد الكور "(6).

الأربعون: الشيخ الفاضل أحمد بن علي بن أبي طالب الطبرسي في كتاب الاحتجاج قال:

حدثني السيد العالم العابد أبو جعفر مهدي بن أبي حرث الحسيني المرعشي - رضي الله عنه - قال:

أخبرنا الشيخ أبو علي الحسن ابن الشيخ أبي جعفر محمد بن الحسن الطوسي - رضي الله عنه - قال:

أخبرني الشيخ السعيد الوالد أبو جعفر - قدس الله روحه - قال: أخبرني جماعة عن أبي هارون بن موسى التلعكبري قال: أخبرنا أبو علي محمد بن همام قال: أخبرنا علي السوري قال: أخبرنا أبو

____________

(1) النياط: عرق متصل بالقلب فإذا قطع مات صاحبه.

(2) في كفاية الأثر: واشوقاه إلى رسول الله، ثم أنشأت.

(3) الجدث: القبر.

(4) القصص: 78.

(5) الحج: 46.

(6) كفاية الأثر: 26 - 27، البحار: 36 / 353 - 354.

الصفحة 327
محمد العلوي من ولد الأفطس - وكان من عباد الله الصالحين - قال: حدثنا محمد بن خالد الطيالسي قال: حدثني سيف بن عميرة وصالح بن عقبة جميعا، عن قيس بن سمعان، عن علقمة ابن محمد الحضرمي، عن أبي جعفر محمد بن علي (عليهما السلام) أنه قال: " حج رسول الله (صلى الله عليه وآله) من المدينة وقد بلغ جميع الشرايع قومه غير الحج والولاية، فأتاه جبرائيل (عليه السلام) فقال له: يا محمد إن الله جل اسمه يقرئك السلام ويقول لك: إني لم أقبض نبيا من أنبيائي ولا رسولا من رسولي إلا بعد إكمال ديني وتأكيد حجتي، وقد بقي عليك من ذلك فريضتان مما يحتاج أن تبلغها قومك: فريضة الحج وفريضة الولاية والخلافة من بعدك، فإني لم أخل أرضي من حجة، ولن أخليها أبدا، فإن الله جل ثناؤه يأمرك أن تبلغ قومك الحج، وتحج ويحج معك كل من استطاع إليه سبيلا من أهل الحضر والأطراف والأعراب، وتعلمهم من معالم حجهم مثل ما علمتهم من صلاتهم وزكاتهم وصيامهم، وتوقفهم من ذلك على مثال الذي أوقفتهم عليه من جميع ما بلغتهم من الشرايع.

فنادى منادي رسول الله (صلى الله عليه وآله) في الناس ألا إن رسول الله (صلى الله عليه وآله) يريد الحج، وأن يعلمكم من ذلك مثل الذي علمكم من شرايع دينكم، ويوقفكم من ذلك على ما أوقفكم عليه من غيره، فخرج (صلى الله عليه وآله) وخرج معه الناس وأصغوا إليه لينظروا ما يصنع فيصنعوا مثله فحج بهم وبلغ من حج مع رسول الله من أهل المدينة وأهل الأطراف والأعراب سبعين ألف إنسان أو يزيدون على عدد أصحاب موسى السبعين الألف الذين أخذ عليهم بيعة هارون فنكثوا واتبعوا العجل والسامري، وكذلك أخذ رسول الله (صلى الله عليه وآله) البيعة لعلي (عليه السلام) بالخلافة على عدد أصحاب موسى فنكثوا البيعة واتبعوا العجل(1) سنة بسنة ومثلا بمثل واتصلت التلبية ما بين مكة والمدينة.

فلما وقف بالموقف أتاه جبرائيل (عليه السلام) عن الله تعالى فقال: يا محمد إن الله عز وجل يقرئك السلام ويقول لك: إنه قد دنا أجلك ومدتك وأنا مستقدمك على ما لا بد منه ولا عنه محيص، فاعهد عهدك ونفذ وصيتك واعمد إلى ما عندك من العلم وميراث علوم الأنبياء من قبلك والسلاح والتابوت وجميع ما عندك من آيات الأنبياء، فسلمها إلى وصيك وخليفتك من بعدك حجتي البالغة على خلقي علي بن أبي طالب فأقمه للناس وجدد عهده وميثاقه وبيعته، وذكرهم ما أخذت عليهم من بيعتي وميثاقي الذي واثقتهم به، وعهدي الذي عهدت إليهم من ولاية وليي ومولاهم ومولى كل مؤمن ومؤمنة علي بن أبي طالب، فإني لم أقبض نبيا من الأنبياء إلا من بعد إكمال ديني وإتمام نعمتي على خلقي بولاية أوليائي ومعاداة أعدائي، وذلك كمال توحيدي

____________

(1) في المصدر: العجل والسامري.

الصفحة 328
وديني وإتمام نعمتي على خلقي باتباع وليي وطاعته، وذلك أني لا أترك أرضي بغير قيم ليكون حجة لي على خلقي، فاليوم أكملت لكم دينكم وأتممت عليكم نعمتي بوليي(1) ومولى كل مؤمن ومؤمنة علي بعدي ووصي نبي والخليفة من بعده، حجتي البالغة على خلقي، مقرونة طاعته بطاعة محمد نبيي، ومقرون طاعته مع طاعة محمد بطاعتي من أطاعه فقد أطاعني ومن عصاه فقد عصاني، جعلته علما بيني وبين خلقي، من عرفه كان مؤمنا، ومن أنكره كان كافرا، ومن أشرك ببيعته كان مشركا، ومن لقيني بولايته دخل الجنة ومن لقيني بعداوته دخل النار، فأقم يا محمد عليا علما، وخذ عليهم البيعة، وجدد عهدي وميثاقي لهم وبالذي واثقتهم عليه، فإني قابضك إلي ومستقدمك علي.

فخشي رسول الله (صلى الله عليه وآله) قومه وأهل النفاق والشقاق أن يتفرقوا ويرجعوا جاهلية(2) لما عرف من عداوتهم ولما تنطوي عليه أنفسهم لعلي (عليه السلام) من البغضاء وسأل جبرائيل (عليه السلام) أن يسأل ربه العصمة من الناس وانتظر جبرائيل بالعصمة من الناس من الله جل اسمه، فأخر ذلك إلى أن بلغ مسجد الخيف، فأتاه جبرائيل في مسجد الخيف فأمره بأن يعهد عهده ويقيم عليا علما للناس، ولم يأته بالعصمة من الله جل جلاله بالذي أراد حتى بلغ كراع الغميم بين مكة والمدينة، فأتاه جبرائيل فأمره بالذي أتاه فيه من قبل الله تعالى ولم يأته بالعصمة، فقال: يا جبرائيل إني أخشى قومي أن يكذبوني ولا يقبلوا قولي في علي فرحل فلما بلغ غدير خم قبل الجحفة بثلاثة أميال أتاه جبرائيل على خمس ساعات مضت من النهار بالزجر والانتهار والعصمة من الناس، فقال: يا محمد إن الله عز وجل يقرئك السلام ويقول لك: * (يا أيها الرسول بلغ ما أنزل إليك من ربك) * في علي * (وإن لم تفعل فما بلغت رسالته والله يعصمك من الناس) *(3).

وكان أوائلهم قريبا من الجحفة، فأمر بأن يرد من تقدم منهم ويحبس من تأخر عنهم من ذلك المكان ليقيم عليا للناس، ويبلغهم ما أنزل الله تعالى في علي (عليه السلام)، وأخبره أن الله عز وجل قد عصمه من الناس: فأمر رسول الله (صلى الله عليه وآله) عندما جائته العصمة مناديا ينادي في الصلاة جامعة ويرد من تقدم منهم ويحبس من تأخر(4)، وتنحى عن يمين الطريق إلى جنب مسجد الغدير، أمره

____________

(1) في الاحتجاج: ورضيت لكم الإسلام دينا بولاية وليي.

(2) في الاحتجاج: إلى الجاهلية.

(3) المائدة: 67.

(4) في البحار: من تأخر عنهم.

الصفحة 329
بذلك جبرائيل عن الله عز وجل وفي الموضع سلمات(1) فأمر رسول الله (صلى الله عليه وآله) أن يقم ما تحتهن وينصب له أحجار كهيئة المنبر ليشرف على الناس، فتراجع الناس واحتبس أواخرهم في ذلك المكان لا يزالون، فقام رسول الله (صلى الله عليه وآله) فوق تلك الأحجار(2) فقال: الحمد لله الذي علا في توحده، ودنا في تفرده، وجل في سلطانه، وعظم في أركانه، وأحاط بكل شئ علما وهو في مكانه وقهر جميع الخلق بقدرته وبرهانه، مجيدا لم يزل محمودا لا يزال، بارئ المسموكات(3) وداحي المدحوات(4) وجبار السماوات، قدوس سبوح رب الملائكة والروح، متفضل على جميع من برأه، متطول على من أدناه، يلحظ كل عين والعيون لا تراه كريم حليم ذو أناة قد وسع كل شئ رحمته، ومن عليهم بنعمته، لا يعجل بانتقامه ولا يبادر إليهم بما استحقوا من عذابه، قد فهم السرائر وعلم الضمائر، ولم تخف عليه المكنونات، ولا اشتبهت عليه الخفيات، له الإحاطة بكل شئ والغلبة على كل شئ والقوة في كل شئ، والقدرة على كل شئ، لا مثله شئ(5) وهو منشئ الشئ حين لا شئ، دائم قائم بالقسط، لا إله إلا هو العزيز الحكيم، جل عن أن تدركه الأبصار وهو يدرك الأبصار وهو اللطيف الخبير، لا يلحق أحد وصفه من معاينة، ولا يجد أحد كيف هو من سر وعلانية إلا بما دل عز وجل على نفسه.

وأشهد بأنه الله الذي ملأ الدهر قدسه، والذي يغشي الأبد نوره، والذي ينفذ أمره بلا مشاورة مشير ولا معه شريك في تقدير، ولا تفاوت في تدبير، صور ما أبدع على غير مثال، وخلق ما خلق بلا معونة من أحد ولا تكلف ولا احتيال، أنشأها فكانت وبرأها فباتت، فهو الله الذي لا إله إلا هو المتقن الذي أحسن الصنيعة، العدل الذي لا يجور، والأكرم الذي ترجع إليه الأمور.

وأشهد أنه الذي تواضع كل شئ لقدرته، وخضع كل شئ لهيبته، مالك الأملاك، ومفلك الأفلاك، ومسخر الشمس والقمر، كل يجري لأجل مسمى، يكور الليل على النهار ويكور النهار على الليل يطلبه حثيثا، قاصم كل جبار عنيد، ومهلك كل شيطان مريد، لم يكن معه ضد ولا ند، أحد صمد لم يلد ولم يولد، ولم يكن له كفوا أحد، إله واحد ورب ماجد، يشاء فيمضي ويريد فيقضي، ويعلم فيحصي ويميت فيحيي، ويفقر ويغني، ويضحك ويبكي، ويمنع ويؤتي، له

____________

(1) سلم الواحدة " سلمة ": جنس شجر شائك من فصيلة القطانيات، ينمو في البلدان الحارة.

(2) في الاحتجاج: ثم حمد الله وأثنى عليه فقال:

(3) سمك الشئ: رفعه. يقال: " سمك الله السماء " أي رفعها.

(4) دحى الشئ: بسطه.

(5) في الاحتجاج: ليس مثله شئ.

الصفحة 330
الملك وله الحمد بيده الخير وهو على كل شئ قدير، يولج الليل في النهار ويولج النهار في الليل لا إله إلا هو العزيز الغفار. مستجيب الدعاء، ومجزل العطاء محصي الأنفاس ورب الجنة والناس، لا يشكل عليه شئ ولا يضجره صراخ المستصرخين ولا يبرمه إلحاح الملحين، العاصم للصالحين والموفق للمفلحين، ومولى(1) العالمين، الذي استحق من كل خلق أن يشكره ويحمده على السراء والضراء والشدة والرخاء، وأؤمن به وبملائكته وكتبه ورسله، أسمع أمره وأطيع وأبادر إلى كل ما يرضاه وأستسلم لقضائه رغبة في طاعته وخوفا من عقوبته، لأنه الله الذي لا يؤمن مكره ولا يخاف جوره، أقر له على نفسي بالعبودية، وأشهد له بالربوبية، وأؤدي ما أوحي إلي حذرا من أن لا أفعل فتحل بي منه قارعة لا يدفعها عني أحد وإن عظمت حيلته. لا إله إلا هو، لأنه قد أعلمني إن لم أبلغ ما أنزل إلي فما بلغت رسالته، وقد ضمن لي تبارك وتعالى العصمة، وهو الله الكافي الكريم فأوحى لي بسم الله الرحمن الرحيم * (يا أيها الرسول بلغ ما أنزل إليك من ربك وإن لم تفعل فما بلغت رسالته والله يعصمك من الناس) *.

معاشر الناس ما قصرت في تبليغ ما أنزله(2)، وأنا مبين لكم سبب(3) هذه الآية إن جبرائيل هبط إلي ثلاثا(4) يأمرني عن السلام ربي - وهو السلام - أن أقوم في هذا المشهد فأعلم كل أبيض وأسود أن علي بن أبي طالب أخي ووصيي وخليفتي والإمام من بعدي، الذي محله مني محل هارون من موسى إلا أنه لا نبي بعدي، وهو وليكم بعد الله ورسوله، وقد أنزل الله تبارك وتعالى علي بذلك آية من كتابه: * (إنما وليكم الله ورسوله والذين آمنوا الذين يقيمون الصلاة ويؤتون الزكاة وهم راكعون) *(5) وعلي بن أبي طالب أقام الصلاة وآتى الزكاة وهو راكع يريد الله عز وجل في كل حال، وسألت جبرائيل أن يستعفي لي عن تبليغ ذلك إليكم أيها الناس لعلمي بقلة المتقين وكثرة المنافقين وإدغال الآثمين وختل المستهزئين بالإسلام الذين وصفهم الله في كتابه بأنهم:

* (يقولون بألسنتهم ما ليس في قلوبهم ويحسبونه هينا وهو عند الله عظيم) *(6) وكثرة أذاهم لي غير مرة(7) حتى سموني أذنا، وزعموا أني كذلك لكثرة ملازمته إياي وإقبالي عليه، حتى أنزل الله عز وجل في ذلك(8): * (ومنهم الذين يؤذون النبي ويقولون هو أذن قل أذن) * على الذين يعزمون أنه

____________

(1) في الاحتجاج والبحار: ومولى المؤمنين ورب العالمين.

(2) في الاحتجاج والبحار: ما أنزله إلي.

(3) في الاحتجاج والبحار: سبب النزول.

(4) في الاحتجاج والبحار: هبط إلى مرارا ثلاثا.

(5) المائدة: 55.

(6) الفتح: 11.

(7) في الاحتجاج: في غير مرة.

(8) في الاحتجاج: في ذلك قرآنا.

الصفحة 331
أذن * (خير لكم) *(1) الآية. ولو شئت أن أسمي بأسمائهم(2) لسميت وأن أومي إليهم بأعيانهم لأومأت(3) وأن أدل عليهم لدللت، ولكني والله في أمورهم قد تكرمت، وكل ذلك لا يرضى الله مني إلا أن أبلغ ما أنزل لي(4) ثم تلا (صلى الله عليه وآله): * (يا أيها الرسول بلغ ما أنزل إليك من ربك) * في علي * (وإن لم تفعل فما بلغت رسالته والله يعصمك من الناس) *.

فاعلموا معاشر الناس: أن الله قد نصبه لكم وليا وإماما مفترضا طاعته على المهاجرين والأنصار وعلى التابعين لهم بإحسان، وعلى البادي والحاضر وعلى العجمي والعربي، والحر والمملوك، والصغير والكبير، وعلى الأبيض والأسود، وعلى كل موحد، ماض حكمه، جايز قوله، نافذ أمره، ملعون من خالفه، مرحوم من تبعه، من صدقه فقد غفر الله له ولمن سمع منه وأطاع له.

معاشر الناس: إنه آخر مقام أقومه في هذا المشهد فاسمعوا وأطيعوا وانقادوا لأمر ربكم فإن الله عز وجل هو مولاكم وإلهكم، ثم من دونه رسولكم محمد وليكم القائم المخاطب لكم، ثم من بعدي علي وليكم وإمامكم بأمر الله ربكم، ثم الإمامة في ذريتي من ولدي إلى يوم تلقون الله عز وجل ورسوله، لا حلال إلا ما أحله الله، ولا حرام إلا ما حرمه الله، عرفني الحلال والحرام، وأنا أفضيت بما علمني ربي من كتابه وحلاله وحرامه إليه.

معاشر الناس: ما من علم إلا وقد أحصاه الله في، وكل علم علمت فقد أحصيته في إمام مبين، وما من علم إلا علمته عليا وهو الإمام المبين.

معاشر الناس: لا تضلوا عنه ولا تنفروا منه، ولا تستنكفوا من ولايته، فهو الذي يهدي إلى الحق ويعمل به، ويزهق الباطل وينهى عنه، ولا تأخذه في الله لومة لائم، ثم إنه أول من آمن بالله ورسوله، والذي فدى رسول الله (صلى الله عليه وآله) بنفسه، والذي كان مع رسول الله ولا أحد يعبد مع رسول الله من الرجال غيره.

معاشر الناس: فضلوه فقد فضله الله، واقبلوه فقد نصبه الله.

معاشر الناس: إنه إمام من الله، ولن يتوب الله على أحد أنكر ولايته ولن يغفر له، حتما على الله أن يفعل ذلك بمن خالف أمره فيه، وأن يعذبه عذابا نكرا أبد الأبد ودهر الدهور، فاحذروا أن تخالفوه فتصلوا نارا وقودها الناس والحجارة أعدت للكافرين.

____________

(1) التوبة: 61.

(2) في البحار: أن أسمي القائلين بذلك بأسمائهم.

(3) أومأ إيماء: أشار بحاجبه أو بيده.

(4) في البحار: ما أنزل الله إلي.

الصفحة 332
أيها الناس: بي والله بشر الأولون من النبيين والمرسلين وأنا خاتم الأنبياء والمرسلين، والحجة على جميع المخلوقين من أهل السماوات والأرضين، فمن شك في ذلك فهو كافر كفر الجاهلية الأولى، ومن شك في قولي فقد شك في الكل منه، والشاك في ذلك فله النار.

معاشر الناس: حباني الله بهذه الفضيلة منا منه علي وإحسانا منه إلي، ولا إله إلا هو، له الحمد مني أبد الأبدين ودهر الداهرين على كل حال.

معاشر الناس: فضلوا عليا فإنه أفضل الناس بعدي من ذكر وأثنى، بنا أنزل الله الرزق وبقي الخلق، ملعون ملعون مغضوب مغضوب على من رد قولي هذا ولم يوافقه، ألا إن جبرائيل خبرني عن الله تعالى بذلك ويقول: من عادى عليا ولم يتوله فعليه لعنتي وغضبي فلتنظر نفس ما قدمت لغد واتقوا الله أن تخالفوه فتزل قدم بعد ثبوتها إن الله خبير بما تعملون.

معاشر الناس: إنه جنب الله تعالى في كتابه(1): * (يا حسرتي على ما فطرت في جنب الله) *(2).

معاشر الناس: تدبروا القرآن وافهموا آياته، وانظروا محكماته، ولا تتبعوا متشابهه، فوالله لن يبين لكم زواجره ولا يوضح لكم تفسيره إلا الذي أنا أخذ بيده ومعضده(3) - وشائل بعضده - ومعلمكم أن من كنت مولاه فهذا علي مولاه، وهو علي بن أبي طالب أخي ووصيي، وموالاته من الله عز وجل أنزلها علي.

معاشر الناس: إن عليا والطيبين من ولدي هم الثقل الأصغر، والقرآن الثقل الأكبر، فكل واحد ينبئ(4) عن صاحبه وموافق له لن يفترقا حتى يردا علي الحوض، أمناء الله(5) في خلقه وحكماؤه في أرضه. ألا وقد أديت، ألا وقد بلغت، ألا وقد أسمعت، ألا وقد أوضحت، ألا وإن الله عز وجل قال وأنا قلت عن الله عز وجل، ألا إنه ليس أمير المؤمنين غير أخي هذا، ولا تحل إمرة المؤمنين بعدي لأحد غيره.

ثم ضرب بيده إلى عضده فرفعه، وكان منذ أول ما صعد رسول الله (صلى الله عليه وآله)(6) شال عليا حتى صارت رجله مع ركبة رسول الله (صلى الله عليه وآله) ثم قال:

معاشر الناس: هذا علي أخي ووصيي وواعي علمي وخليفتي على أمتي وعلى تفسير كتاب

____________

(1) في الاحتجاج: إنه جنب الله الذي ذكر في كتابه.

(2) الزمر: 56.

(3) في الاحتجاج والبحار: ومصعده إلي.

(4) في الاحتجاج والبحار: منبئ.

(5) في الاحتجاج: هم أمناء الله وفي البحار: ألا إنهم أمناء الله.

(6) في البحار: وكان منذ أول ما صعد رسول الله (صلى الله عليه وآله) درجة دون مقامه، فبسط يده نحو وجه رسول الله (صلى الله عليه وآله) وشال عليا.

الصفحة 333
الله عز وجل والداعي إليه، والعامل بما يرضاه، والمحارب لأعدائه، والموالي على طاعته، والناهي عن معصيته، خليفة رسول الله وأمير المؤمنين والإمام الهادي، وهو قاتل الناكثين والقاسطين والمارقين بأمر الله، أقول: ما يبدل القول لدي بأمر ربي، أقول: اللهم وال من والاه، وعاد من عاداه، والعن من أنكره واغضب على من جحد حقه، اللهم إنك أنت أنزلت علي في كتابك أن الإمامة لعلي وليك عند تبياني ذلك، ونصبي إياه بما أكملت لعبادك من دينهم وأتممت عليهم نعمتك ورضيت لهم الإسلام دينا فقلت: * (ومن يبتغ غير الإسلام دينا فلن يقبل منه وهو في الآخرة من الخاسرين) *(1) اللهم إني أشهدك أني قد بلغت.

معاشر الناس: إنما أكمل الله عز وجل دينكم بإمامته فمن لم يأتم به وبمن يقوم مقامه من ولدي من صلبه إلى يوم القيامة والعرض على الله عز وجل فأولئك الذين حبطت أعمالهم وفي النار هم خالدون لا يخفف عنهم العذاب ولا هم ينظرون.

معاشر الناس: هذا علي أنصركم لي وأحقكم بي وأقربكم إلي وأعزكم علي، والله عز وجل وأنا عنه راضيان، وما نزلت آية رضا إلا فيه، وما خاطب الله الذين آمنوا إلا بدأ به ولا نزلت آية مدح في القرآن إلا فيه، ولا شهد الله بالجنة في * (هل أتى على الإنسان) *(2) إلا له، ولا أنزلها في سواه، ولا مدح بها غيره.

معاشر الناس: هو ناصر دين الله والمجادل عن رسول الله، وهو التقي النقي الهادي المهدي، نبيكم خير نبي ووصيكم خير وصي(3).

معاشر الناس: ذرية كل نبي من صلبه وذريتي من صلب علي.

معاشر الناس: إن إبليس أخرج آدم من الجنة بالحسد فلا تحسدوه فتحبط أعمالكم وتزل أقدامكم، فإن آدم أهبط إلى الأرض بخطيئة واحدة وهو صفوة الله عز وجل، فكيف بكم وأنتم أنتم(4) عباد الله ما يبغض(5) عليا إلا شقي ولا يتولى به إلا مؤمن تقي، ولا يؤمن به إلا مخلص، في علي والله نزلت سورة العصر * (بسم الله الرحمن الرحيم والعصر إن الإنسان لفي خسر) * إلى آخرها.

معاشر الناس: قد استشهدت الله وبلغتكم رسالتي وما على الرسول إلا البلاغ المبين.

معاشر الناس: * (اتقوا الله حق تقاته ولا تموتن إلا وأنتم مسلمون) *(6).

____________

(1) آل عمران: 85.

(2) الإنسان: 2.

(3) في الاحتجاج: وبنوه خير الأوصياء.

(4) في الاحتجاج: وأنتم أنتم ومنكم أعداء الله؟.

(5) في البحار: ألا إنه لا يبغض.

(6) آل عمران: 102.

الصفحة 334
معاشر الناس: * (آمنوا بالله ورسوله والنور الذي أنزل معه من قبل أن نطمس وجوها فنردها على أدبارها) *(1).

معاشر الناس: النور من الله عز وجل في، ثم مسلوك في علي(2) ثم في النسل منه إلى القائم المهدي الذي يأخذ بحق الله وبكل حق هو لنا، لأن الله عز وجل قد جعلنا حجة على المقصرين والمعاندين والمخالفين والخائنين والآثمين والظالمين من جميع العالمين.

معاشر الناس: أنذركم أني رسول الله قد خلت من قبلي الرسل أفإن مت أو قتلت انقلبتم على أعقابكم ومن ينقلب على عقبيه فلن يضر الله شيئا وسيجزي الله الشاكرين، ألا وإن عليا الموصوف بالصبر والشكر، ثم من بعده ولدي من صلبه.

معاشر الناس: لا تمنوا على الله إسلامكم فيسخط عليكم فيصيبكم بعذاب من عنده إنه لبالمرصاد.

معاشر الناس: سيكون من بعدي أئمة يدعون إلى النار ويوم القيامة لا ينصرون.

معاشر الناس: إن الله وأنا بريئان منهم.

معاشر الناس: إنهم وأنصارهم وأشياعهم وأتباعهم في الدرك الأسفل من النار ولبئس مثوى المتكبرين ألا إنهم أصحاب (الصحيفة) فلينظر أحدكم في صحيفته، قال: فذهب على الناس إلا شرذمة منهم أمر الصحيفة.

معاشر الناس: إني أدعها أمانة ووراثة في عقبي إلى يوم القيامة، وقد بلغت ما أمرت بتبليغه حجة على كل حاضر وغائب وعلى كل أحد ممن شهد أو لم يشهد ولدا ولم يولد فليبلغ الحاضر الغائب والوالد الولد إلى يوم القيامة، وسيجعلونها ملكا واغتصابا، ألا لعن الله الغاصبين، وعندها سنفرغ لكم أيها الثقلان فيرسل عليكما شواظ من نار ونحاس فلا تنتصران.

معاشر الناس: إن الله عز وجل لم يكن يذركم على ما أنتم عليه حتى يميز الخبيث من الطيب، وما كان الله ليطلعكم على الغيب.

معاشر الناس: إنه ما من قرية إلا والله مهلكها بتكذيبها، وكذلك يهلك القرى وهي ظالمة كما ذكر الله تعالى(3) وهذا علي إمامكم ووليكم، وهو مواعيد الله والله يصدق وعده.

____________

(1) النساء: 47.

(2) في الاحتجاج والبحار: مسلوك في ثم في علي.

(3) إشارة إلى قوله تعالى في سورة القصص الآية 59 / * (وما كان ربك مهلك القرى حتى يبعث في أمها رسولا يتلوا عليهم آياتنا وما كنا مهلكي القرى إلا وأهلها ظالمون) *.


كتاب غاية المرام وحجة الخصام للسيد هاشم البحراني (ص 335 - ص 345)

الصفحة 335

معاشر الناس: قد ضل قبلكم أكثر الأولين، والله قد أهلك الأولين وهو مهلك الآخرين(1).

معاشر الناس: إن الله قد أمرني ونهاني، وقد أمرت عليا ونهيته، فعلم الأمر والنهي من ربه عز وجل، فاسمعوا لأمره تسلموا، وأطيعوا تهتدوا، وانتهوا لنهيه ترشدوا، وصيروا إلى مراده ولا تتفرق بكم السبل عن سبيله.

معاشر الناس: أنا صراط الله المستقيم الذي أمركم الله باتباعه، ثم علي من بعدي، ثم ولدي من صلبه أئمة يهدون بالحق وبه يعدلون، ثم قرأ * (الحمد لله رب العالمين) *(2) إلى آخرها وقال: في نزلت وفيهم نزلت ولهم عمت وإياهم خصت أولئك أولياء الله لا خوف عليهم ولا هم يحزنون:

* (ألا إن حزب الله هم الغالبون) * ألا إن أعداء علي أهل الشقاق العادون، وإخوان الشياطين الذي يوحي بعضهم إلى بعض زخرف القول غرورا، ألا إن أولياؤهم هم المؤمنون الذين ذكرهم في كتابه فقال عز وجل: * (لا تجد قوما يؤمنون بالله واليوم الآخر يوادون من حاد الله ورسوله) *(3) إلى آخر الآية، ألا أولياؤهم الذين وصفهم الله عز وجل فقال: * (الذين آمنوا ولم يلبسوا إيمانهم بظلم أولئك لهم الأمن وهم مهتدون) *(4) ألا إن أولياؤهم الذين يدخلون الجنة آمنين، وتتلقاهم الملائكة بالتسليم أن طبتم فادخلوها خالدين، ألا إن أولياؤهم الذين قال الله عز وجل: * (يدخلون الجنة بغير حساب) *(5) ألا إن أعداءهم يصلون سعيرا، ألا إن أعداءهم الذين يسمعون لجهنم شهيقا وهي تفور ولها زفير كلما دخلت أمة لعنت أختها، ألا إن أعداءهم الذين قال الله عز وجل: * (كلما ألقي فيها فوج سألهم خزنتها ألم يأتكم نذير) *(6) ألا إن أولياءهم الذين يخشون ربهم بالغيب لهم مغفرة وأجر كبير.

معاشر الناس: شتان ما بين السعير والجنة، عدونا من ذمه الله ولعنه، وولينا من مدحه الله وأحبه.

معاشر الناس: ألا وإني منذر وعلي هاد.

____________

(1) في الاحتجاج: قال تعالى: * (ألم نهلك الأولين ثم نتبعهم الآخرين * كذلك نفعل بالمجرمين * ويل يومئذ للمكذبين) *. (المرسلات: 16 - 19).

(2) الفاتحة: 2.

(3) المجادلة: 22.

(4) الأنعام: 82.

(5) المؤمن: 40. ونص الآية: * (فأولئك يدخلون الجنة يرزقون فيها بغير حساب) *.

(6) الملك: 8 - 11. وفي الاحتجاج: * (كلما ألقي فيها قوم سألهم خزنتها ألم يأتكم نذير * قالوا بلى قد جائنا نذير فكذبنا وقلنا ما نزل الله من شئ إن أنتم إلا في ضلال مبين) *. وفي البحار: * (كلما ألقى فيها فوج سألهم خزنتها ألم يأتكم نذير) * إلى قوله: * (فسحقا لأصحاب السعير) *.

الصفحة 336
معاشر الناس: إني نبي وعلي وصيي، ألا إن خاتم الأئمة منا القائم المهدي - صلوات الله عليه - ألا إنه الظاهر على الدين، ألا إنه المنتقم من الظالمين، ألا إنه فاتح الحصون وهادمها، ألا إنه قاتل كل قبيلة من أهل الشرك، ألا إنه المدرك بكل ثأر لأولياء الله عز وجل، ألا إنه الناصر لدين الله، ألا إنه الغراف من بحر عميق، ألا إنه يسم(1) كل ذي فضل بفضله وكل ذي جهل بجهله، ألا إنه خيرة الله ومختاره، ألا إنه وارث كل علم والمحيط به، ألا إنه المخبر عن ربه عز وجل والمنبه بأمر إيمانه، ألا إنه الرشيد السديد، ألا إنه المفوض إليه، ألا إنه قد بشر به من سلف بين يديه، ألا أنه الباقي حجة ولا حجة بعده ولا حق إلا معه، ولا نور إلا عنده، ألا إنه لا غالب له ولا منصور عليه، ألا وإنه ولي الله في أرضه وحكمه في خلقه وأمينه في سره وعلانيته.

معاشر الناس: قد بينت لكم وأفهمتكم، وهذا علي يفهمكم بعدي، ألا وإن عند انقضاء خطبتي أدعوكم إلى مصافقتي على بيعته والإقرار به، ثم مصافقته بعدي، ألا إني قد بايعت الله وعلي قد بايعني، وأنا آخذكم بالبيعة له عن الله عز وجل: * (ومن نكث فإنما ينكث على نفسه) *(2) الآية.

معاشر الناس: * (إن الصفا والمروة من شعائر الله فمن حج البيت أو اعتمر فلا جناح عليه أن يطوف بهما) *(3).

معاشر الناس: فما ورده(4) أهل بيت إلا استغنوا، ولا تخلفوا عنه إلا افتقروا.

معاشر الناس: ما وقف بالموقف مؤمن إلا غفر الله له ما سلف من ذنبه إلى وقته ذلك، فإذا انقضت حجته استونف عمله(5).

معاشر الناس: الحجاج معانون ونفقاتهم مخلفة * (والله لا يضيع أجر المحسنين) *.

معاشر الناس: حجوا البيت بكمال الدين والتفقه ولا تتفرقوا(6) عن المشاهد إلا بتوبة وإقلاع.

معاشر الناس: أقيموا الصلاة وآتوا الزكاة كما أمركم الله عز وجل، فإن طال عليكم الأمد فقصرتم أو نسيتم فعلي وليكم ومبين لكم الذي نصبه الله عز وجل بعدي، ومن خلفه الله مني ومنه(7)، يخبركم بما تسألون عنه، ويبين لكم ما لا تعلمون، ألا إن الحلال والحرام أكثر من أن

____________

(1) يسم الشئ: يجعل له علامة يعرف بها.

(2) الفتح: 10.

(3) البقرة: 158.

(4) في الاحتجاج: حجوا البيت فما ورده.

(5) في البحار: انقضت حجه استونف عليه عمله.

(6) في الاحتجاج والبحار: ولا تنصرفوا.

(7) في البحار: ومن خلقه الله مني وأنا منه.

الصفحة 337
أحصيها وأعرفها فآمر بالحلال وأنهى عن الحرام في مقام واحد، فأمرت أن آخذ البيعة منكم والصفقة لكم بقبول ما جئت به عن الله عز وجل في علي أمير المؤمنين والأئمة من بعده الذين هم مني ومنه أئمة قائمهم فيهم خاتمهم المهدي إلى يوم القيامة الذي يقضي بالحق.

معاشر الناس: كل حلال دللتكم عليه وكل حرام نهيتكم عنه فإني لم أرجع عن ذلك ولم أبدل، ألا فاذكروا ذلك واحفظوه وتواصوا به ولا تبدلوه ولا تغيروه، ألا وإني أجدد القول، ألا فأقيموا الصلاة وآتوا الزكاة وأمروا بالمعروف وانهوا عن المنكر، إن رأس الأمر بالمعروف أن تنتهوا إلى قولي وتبلغوه من لم يحضره وتأمروه بقبوله وتنهوه عن مخالفته، فإنه أمر من الله عز وجل ومني، ولا أمر بمعروف ولا نهي منكر إلا مع إمام معصوم.

معاشر الناس: القرآن يعرفكم إن الأئمة من بعده ولده، وعرفتكم أنهم مني ومنه حيث يقول الله عز وجل: * (وجعلها كلمة باقية في عقبه) *(1) وقلت: لن تضلوا ما إن تمسكتم بهما.

معاشر الناس: التقوى التقوى، احذروا الساعة كما قال الله عز وجل: * (إن زلزلة الساعة شئ عظيم) *(2) اذكروا الممات والحساب والموازين والمحاسبة بين يدي رب العالمين والثواب والعقاب، فمن جاء بالحسنة أثيب ومن جاء بالسيئة فليس له في الجنان نصيب.

معاشر الناس: إنكم أكثر من أن تصافقوني بكف واحدة، أمرني الله عز وجل أن آخذ من ألسنتكم الإقرار بما عقدت لعلي بإمرة المؤمنين، ومن جاء بعده من الأئمة مني ومنه على ما أعلمتكم أن ذريتي من صلبه، فقولوا بأجمعكم إنا سامعون مطيعون راضون منقادون لما بلغت عن ربنا وربك في أمر علي وأمر ولده من صلبه من الأئمة نبايعك على ذلك بقلوبنا وأنفسنا وألسنتنا وأيدينا، على ذلك نحيا ونموت ونبعث، لا نغير ولا نبدل ولا نشك ولا نرتاب، ولا نرجع عن عهد ولا ننقض الميثاق ونطيع الله ونطيعك وعليا أمير المؤمنين وولده الأئمة الذين ذكرتهم من ذريتك من صلبه بعد الحسن والحسين، الذين قد عرفتكم مكانهما مني ومحلهما عندي ومنزلتهما من ربي عز وجل، فقد أديت ذلك إليكم وأنهما سيدا شباب أهل الجنة، وأنهما الإمامان بعد أبيهما علي وأنا أبوهما قبله، فقولوا: أطعنا الله بذلك وإياك وعليا والحسن والحسين والأئمة الذين ذكرت، عهدا وميثاقا مأخوذا لأمير المؤمنين من قلوبنا وأنفسنا وألسنتنا ومصافحة(3) أيدينا - من أدركهما بيده وأقر بهما بلسانه - لا نبتغي بذلك بدلا ولا نرى من أنفسنا

____________

(1) الزخرف: 28.

(2) الحج: 1.

(3) في الاحتجاج والبحار: ومصافقة.

الصفحة 338
عنه حولا أبدا(1) أشهدنا الله وكفى بالله شهيدا، وأنت علينا به شهيد، وكل من أطاع ممن ظهر واستتر وملائكة الله وجنوده وعبيده، والله أكبر من كل شهيد.

معاشر الناس: ما تقولون؟ فإن الله يعلم كل صوت وخافية كل نفس * (فمن اهتدى فلنفسه ومن ضل فإنما يضل عليها) *(2) ومن بايع فإنما يبايع الله * (يد الله فوق أيديهم) *(3).

معاشر الناس: فاتقوا الله وبايعوا عليا أمير المؤمنين والحسن والحسين والأئمة كلمة باقية، يهلك الله من غدر، ويرحم من وفى * (ومن نكث فإنما ينكث على نفسه) *(4) الآية.

معاشر الناس: قولوا الذي قلت لكم، وسلموا على علي بإمرة المؤمنين، وقولوا: * (سمعنا وأطعنا غفرانك ربنا وإليك المصير) *(5) وقولوا: * (الحمد لله الذي هدانا لهذا وما كنا لنهتدي لولا أن هدانا الله) *(6).

معاشر الناس: إن فضائل علي بن أبي طالب عند الله عز وجل، وقد أنزلها في القرآن أكثر من أن أحصيها في مقام واحد فمن أنبأكم بها وعرفها فصدقوه.

معاشر الناس: من يطع الله ورسوله وعليا والأئمة الذين ذكرتهم فقد فاز فوزا عظيما.

معاشر الناس: السابقون إلى مبايعته وموالاته والتسليم عليه بإمرة المؤمنين، أولئك الفائزون في جنات النعيم.

معاشر الناس: قولوا ما يرضي الله عنكم من القول، * (فإن تكفروا أنتم ومن في الأرض جميعا فلن يضر الله شيئا) *(7) اللهم اغفر للمؤمنين واغضب على الكافرين والحمد لله رب العالمين ".

فناداه القوم: سمعنا وأطعنا على أمر الله وأمر رسوله بقلوبنا وألسنتنا وأيدينا وتداكوا(8) على رسول الله (صلى الله عليه وآله) وعلى علي وصافقوا بأيديهم، فكان أول من صافق رسول الله (صلى الله عليه وآله) الأول والثاني والثالث والرابع والخامس وباقي المهاجرين والأنصار، وباقي الناس على طبقاتهم وقدر منازلهم، إلى أن صليت العشاء والعتمة في وقت واحد، وواصلوا البيعة والمصافقة ثلاثا ورسول الله (صلى الله عليه وآله) يقول، كلما بايع قوم: " الحمد لله الذي فضلنا على جميع العالمين، وصارت المصافقة سنة ورسما يستعملها من ليس له حق فيها ".

____________

(1) في البحار حولا أبدا، نحن نؤدي ذلك عنك الداني والقاصي من أولادنا وأهلينا.

(2) الزمر: 39.

(3) الفتح: 10.

(4) الفتح: 10.

(5) البقرة: 285.

(6) الأعراف: 43.

(7) آل عمران: 144.

(8) تداك عليه القوم: ازدحموا.

الصفحة 339
وروي عن الصادق (عليه السلام): " إنه لما فرغ رسول الله (صلى الله عليه وآله) من هذه الخطبة رئي في الناس رجل جميل بهي طيب الريح فقال: بالله ما رأينا كاليوم قط وما أشد ما يؤكد لابن عمه وإنه لعقد عقدا لا يحله إلا كافر بالله العظيم وبرسوله، ويل طويل لمن حل عقده.

قال: فالتفت إليه عمر حين سمع كلامه فأعجبته هيئته ثم التفت إلى النبي (صلى الله عليه وآله) وقال: أما سمعت ما قال هذا الرجل كذا وكذا؟ فقال رسول الله (صلى الله عليه وآله): يا عمر أتدري من ذاك الرجل؟ قال: لا، قال: ذلك الروح الأمين جبرائيل فإياك أن تحله، فإنك إن فعلت فالله ورسوله وملائكته والمؤمنون منك براء "(1).

وهذه الخطبة متكررة في الكتب وقد ذكرها الشيخ الفاضل محمد بن أحمد بن علي المعروف بابن الفارسي في روضة الواعظين(2).

الحادي والأربعون: الشيخ الطوسي في التهذيب، عن أبي عبد الله بن عياش قال: حدثني أحمد بن زياد الهمداني وعلي بن محمد التستري قالا: حدثنا محمد بن ليث المكي قال: حدثني أبو إسحاق بن عبد الله العلوي العريضي قال: دخل في صدري(3) ما الأيام التي تصام؟ فقصدت مولانا أبا الحسن علي بن محمد (عليهما السلام) وهو بصريا(4) ولم أبد ذلك لأحد من خلق الله فدخلت عليه فلما بصر بي قال (عليه السلام): " يا أبا إسحاق جئت تسألني عن الأيام التي يصام فيهن؟ وهي أربعة: أولهن يوم السابع والعشرين من رجب يوم بعث الله تعالى محمدا (صلى الله عليه وآله) إلى خلقه رحمة للعالمين، ويوم مولده (صلى الله عليه وآله) [ بمكة ] وهو السابع عشر من شهر ربيع الأول، ويوم الخامس والعشرين من ذي القعدة فيه دحيت الكعبة، ويوم الغدير فيه أقام رسول الله (صلى الله عليه وآله) أخاه عليا (عليه السلام) علما للناس وإماما من بعده "، قلت: صدقت جعلت فداك لذلك أشهد أنك حجة الله على خلقه(5).

الثاني والأربعون: وعنه، عن علي بن إبراهيم، عن أبيه، عن القاسم بن يحيى، عن جده الحسن ابن راشد، عن أبي عبد الله (عليه السلام) قال: قلت له: أللمسلمين(6) عيد غير هذين العيدين؟ قال: " نعم يا حسن أعظمهما وأشرفهما "، قال: قلت: وأي يوم هو؟ قال: " هو يوم نصب أمير المؤمنين فيه علما للناس "، قال: قلت: جعلت فداك وما ينبغي لنا أن نصنع فيه؟ قال: " تصومه يا حسن وتكثر من

____________

(1) الاحتجاج: 1 / 66 - 84. البحار: 37 / 201 - 219.

(2) روضة الواعظين ص 89 - 99. ط - النجف 1386 هـ.

(3) في المصدر: وحك في صدري.

(4) صريا: قرية على ثلاثة أميال من المدينة.

(5) التهذيب: 4 / 305 - 306. ط - النجف.

(6) في المصدر: جعلت فداك أللمسلمين.

الصفحة 340
الصلاة(1) على محمد وآله وتبرأ إلى الله عز وجل ممن ظلمهم، وإن الأنبياء صلوات الله عليهم كانت تأمر الأوصياء باليوم الذي يقام فيه الوصي أن يتخذ عيدا "، قال: قلت: فما لمن صامه؟ قال:

" صيام ستين شهرا ولا تدع صيام سبعة وعشرين من رجب فإنه اليوم الذي نزلت فيه النبوة على محمد (صلى الله عليه وآله) وثوابه مثل ستين شهرا لكم "(2).

الثالث والأربعون: الشيخ الطوسي في التهذيب عن الحسين بن الحسن الحسني قال: حدثنا محمد بن موسى الهمداني قال: حدثنا علي بن حسان الواسطي قال: حدثنا علي بن الحسين العبدي قال: سمعت أبا عبد الله الصادق (عليه السلام) يقول: " صيام يوم غدير خم يعدل صيام عمر الدنيا لو عاش إنسان ثم صام ما عمرت الدنيا لكان له ثواب ذلك، وصيامه يعدل عند الله عز وجل في كل عام مائة حجة ومائة عمرة مبرورات متقبلات، وهو عيد الله الأكبر، وما بعث الله عز وجل نبيا(3) إلا وتعيد في هذا اليوم وعرف حرمته، واسمه في السماء يوم العهد المعهود، وفي الأرض يوم الميثاق المأخوذ والجمع المشهود، ومن صلى فيه ركعتين يغتسل عند زوال الشمس من قبل أن تزول مقدار نصف ساعة، يسأل الله عز وجل يقرأ في كل ركعة سورة الحمد مرة وعشر مرات قل هو الله أحد وعشر مرات آية الكرسي وعشر مرات إنا أنزلناه، عدلت عند الله عز وجل مائة ألف حجة ومائة ألف عمرة، وما سأل الله عز وجل حاجة من حوائج الدنيا وحوائج الآخرة إلا قضيت له كائنة ما كانت الحاجة، وإن فاتتك الركعتان والدعاء قضيتها بعد ذلك، ومن فطر فيه مؤمنا كان كمن أطعم فئاما وفئاما وفئاما(4) فلم يزل يعد إلى أن عقد بيده عشرا، ثم قال: أتدري كم الفئام؟

قلت: لا، قال: مائة ألف كل فئام، كان له ثواب من أطعم بعددها من النبيين والصديقين والشهداء في حرم الله عز وجل وسقاهم في يوم ذي مسغبة والدرهم فيه بألف ألف درهم. قال: لعلك ترى أن الله عز وجل خلق يوما أعظم حرمة منه، لا والله لا والله، ثم قال: وليكن من قولكم إذ التقيتم أن تقولوا: الحمد لله الذي أكرمنا بهذا اليوم وجعلنا من الموفين بعهده إلينا وميثاقه الذي واثقنا به من ولاية ولاة أمره والقوام بقسطه ولم يجعلنا من الجاحدين والمكذبين بيوم الدين.

ثم قال: وليكن من دعائك في دبر هاتين الركعتين أن تقول: * (ربنا إننا سمعنا مناديا ينادي للإيمان أن آمنوا بربكم فآمنا) * إلى قوله: * (إنك لا تخلف الميعاد) *(5).

____________

(1) في المصدر: وتكثر فيه الصلاة.

(2) التهذيب: 4 / 305.

(3) في المصدر: نبيا قط.

(4) الفئام: الجماعة من الناس.

(5) آل عمران: 193. وفي المصدر ذكر تمام الآية وهي: * (ربنا إننا سمعنا مناديا ينادي للإيمان أن آمنوا بربكم فآمنا ربنا فاغفر لنا ذنوبنا وكفر عنا سيئاتنا وتوفنا مع البرار * ربنا واتنا ما وعدتنا على رسلك ولا تخزنا يوم القيامة إنك لا تخلف الميعاد) *.

الصفحة 341
ثم تقول بعد ذلك اللهم إني أشهدك وكفى بك شهيدا وأشهد ملائكتك وحملة عرشك وسكان سمواتك وأرضك بأنك أنت الله لا إله إلا أنت المعبود الذي ليس من لدن عرشك إلى قرار أرضك معبود يعبد سواك إلا باطل مضمحل غير وجهك الكريم، لا إله إلا أنت المعبود فلا معبود سواك تعاليت عما يقول الظالمون علوا كبيرا، وأشهد أن محمدا (صلى الله عليه وآله) عبدك، وأشهد أن عليا صلوات الله عليه أمير المؤمنين ووليهم ومولاهم، ربنا إنا سمعنا بالنداء وصدقنا المنادي رسول الله (صلى الله عليه وآله) إذ نادى بنداء عنك بالذي أمرته أن يبلغ ما أنزلت إليه من ولاية ولي أمرك فحذرته وأنذرته إن لم يبلغ أن تسخط عليه، وإنه إن بلغ رسالاتك عصمته من الناس فنادى مبلغا وحيك ورسالاتك: ألا من كنت وليه فعلي وليه، ومن كنت نبيه فعلي أميره، ربنا قد أجبنا داعيك النذير المنذر محمدا (صلى الله عليه وآله) عبدك ورسولك إلى علي بن أبي طالب (عليه السلام) الذي أنعمت عليه وجعلته مثلا لبني إسرائيل إنه أمير أمير المؤمنين ومولاهم ووليهم إلى يوم القيامة يوم الدين، فإنك قلت * (إن هو إلا عبد أنعمنا عليه وجعلناه مثلا لبني إسرائيل) * ربنا آمنا واتبعنا مولانا وولينا وهادينا وداعي الأنام وصراطك المستقيم السوي وحجتك وسبيلك الداعي إليك على بصيرة هو ومن اتبعه، سبحان الله عما يشركون بولايته وبما يلحدون باتخاذ الولائج دونه، فاشهد يا إلهي أنه الإمام الهادي المرشد الرشيد علي أمير المؤمنين، الذي ذكرته في كتابك فقلت * (وإنه في أم الكتاب لدينا لعلي حكيم) *(1) لا أشرك معه إماما ولا أتخذ من دونه وليجة اللهم فإنا نشهد أنه عبدك الهادي من بعد نبيك النذير المنذر وصراطك المستقيم وأمير المؤمنين وقائد الغر المحجلين وحجتك البالغة ولسانك المعبر عنك في خلقك والقائم بالقسط من بعد نبيك وديان دينك وخازن علمك وموضع سرك وعيبة علمك وأمينك المأمون المأخوذ ميثاقه مع ميثاق رسولك (صلى الله عليه وآله) من جميع خلقك وبريتك شهادة الإخلاص لك بالوحدانية بأنك أنت الله الذي لا إله إلا أنت وأن محمدا عبدك ورسولك وعليا أمير المؤمنين، وأن الإقرار بولايته تمام توحيدك والإخلاص بوحدانيتك وكمال دينك وتمام نعمتك على جميع خلقك وبريتك فإنك قلت وقولك الحق: * (اليوم أكملت لكم دينكم وأتممت عليكم نعمتي ورضيت لكم الإسلام دينا) *(2) اللهم فلك الحمد على ما مننت علينا من الإخلاص لك بوحدانيتك إذ هديتنا لموالاة وليك الهادي من بعد نبيك المنذر ورضيت لنا الإسلام دينا بموالاته وأتممت علينا نعمتك التي جددت لنا عهدك وميثاقك فذكرتنا ذلك وجعلتنا من أهل الإخلاص والتصديق بعهدك وميثاقك ومن أهل الوفاء

____________

(1) الزخرف: 4.

(2) المائدة: 3.

الصفحة 342
بذلك، ولم تجعلنا من الناكثين والمنحرفين والمبتكين(1) آذان الأنعام والمغيرين خلق الله، ومن الذين استحوذ عليهم الشيطان فأنساهم ذكر الله وصدهم عن السبيل وعن الصراط المستقيم، وأكثر من قولك في يومك وليلتك أن تقول: اللهم العن الجاحدين والناكثين والمغيرين والمكذبين بيوم الدين من الأولين والآخرين.

اللهم فلك الحمد على إنعامك علينا بالذي هديتنا إلى ولاية ولاة أمرك من بعد نبيك الأئمة الهداة الراشدين الذين جعلتهم أركان لتوحيدك وأعلام الهدى ومنار التقوى والعروة الوثقى وكمال دينك وتمام نعمتك فلك الحمد، آمنا بك وصدقنا نبيك واتبعنا من بعده النذير ووالينا وليهم وعادينا عدوهم وبرئنا من الجاحدين والناكثين والمكذبين إلى يوم الدين.

اللهم فكما كان من شأنك يا صادق الوعد يا من لا يخلف الميعاد يا من هو كل يوم في شأن أن أنعمت علينا بموالاة أوليائك المسؤول عنها عبادك فإنك قلت وقولك الحق: * (ثم لتسألن يومئذ عن النعيم) *(2) وقلت: * (وقفوهم إنهم مسؤولون) *(3) ومننت علينا بشهادة الإخلاص لك بموالاة أوليائك الهداة من بعد النذير المنذر والسراج المنير وأكملت الدين بموالاتهم والبراءة من عدوهم، وأتممت علينا النعمة التي جددت لنا عهدك فذكرتنا ميثاقك المأخوذ منا في مبتدأ خلقك إيانا وجعلتنا من أهل الإجابة، وذكرتنا العهد والميثاق ولم تنسنا ذكرك، فإنك قلت: * (وإذ أخذ ربك من بني آدم من ظهورهم ذريتهم وأشهدهم على أنفسهم ألست بربكم قالوا بلى) * شهدنا بمنك ولطفك بأنك أنت الله لا إله إلا أنت ربنا ومحمد عبدك ورسولك نبينا وعلي أمير المؤمنين والحجة العظمى وآيتك الكبرى والنبأ العظيم الذي هم فيه مختلفون.

اللهم فكما كان من شأنك أن أنعمت علينا بالهداية إلى معرفتهم فليكن من شأنك أن تصلي على محمد وآل محمد وأن تبارك لنا في يومنا هذا الذي ذكرتنا فيه عهدك وميثاقك وأكملت ديننا وأتممت علينا نعمتك وجعلتنا من أهل الإجابة والإخلاص بوحدانيتك ومن أهل الإيمان والتصديق بولاية أوليائك والبراءة من أعدائك وأعداء أوليائك الجاحدين المكذبين بيوم الدين.

وأن لا تجعلنا من الغاوين ولا تلحقنا بالمكذبين بيوم الدين، واجعل لنا قدم صدق مع المتقين وتجعل لنا من المتقين إماما إلى يوم الدين، يوم يدعى كل أناس بإمامهم، واحشرنا في زمرة الهداة المهديين، وأحينا ما أحييتنا على الوفاء بعهدك وميثاقك المأخوذ منا وعلينا لك، واجعل

____________

(1) بتك: أي قطع.

(2) التكاثر: 8.

(3) الصافات: 24.

الصفحة 343
لنا مع الرسول سبيلا، وثبت لنا قدم صدق في الهجرة.

اللهم واجعل محيانا خير المحيا ومماتنا خير الممات ومنقلبنا خير المنقلب حتى توفانا وأنت عنا راض قد أوجبت لنا حلول جنتك برحمتك والمثوى في دارك والإنابة إلى دار المقامة من فضلك لا يمسنا فيها نصب ولا يمسنا فيها لغوب. ربنا إنك أمرتنا بطاعة ولاة أمرك، وأمرتنا أن نكون مع الصادقين فقلت: * (أطيعوا الله وأطيعوا الرسول وأولي الأمر منكم) *(1) وقلت: * (اتقوا الله وكونوا مع الصادقين) *(2) فسمعنا وأطعنا ربنا فثبت أقدامنا وتوفنا مسلمين مصدقين لأوليائك ولا تزغ قلوبنا بعد إذ هديتنا وهب لنا من لدنك رحمة إنك أنت الوهاب.

اللهم إني أسألك بالحق الذي جعلته عندهم وبالذي فضلتهم على العالمين جميعا أن تبارك لنا في يومنا هذا الذي أكرمتنا فيه وأن تتم علينا نعمتك وتجعله عندنا مستقرا ولا تسلبناه أبدا ولا تجعله مستودعا فإنك قلت: * (فمستقر ومستودع) *(3) فاجعله مستقرا ولا تجعله مستودعا، وارزقنا نصر دينك مع ولي هاد منصور من أهل بيت نبيك، واجعلنا معه وتحت رايته شهداء صديقين في سبيلك وعلى نصرة دينك ". ثم تسأل بعدها حاجتك للآخرة والدنيا فإنها والله مقضية في هذا اليوم إن شاء الله تعالى(4).

قلت: على هذا نقتصر من روايات الخاصة، والروايات في قصة غدير خم لا تحصى من طريق الخاصة والعامة.

قال الشيخ الفاضل محمد بن علي بن شهرآشوب في فصل قصة غدير خم من كتابه، قال:

العلماء مطبقون على قبول هذا الخبر وإنما وقع الخلاف في تأويله [ وقد بلغ في الانتشار والاشتهار إلى حد لا يوازي به خبر من الأخبار وضوحا وبيانا وظهورا وعرفانا حتى لحق في المعرفة والبيان بالعلم بالحوادث الكبار والبلدان فلا يدفعه إلا جاحد ولا يرده إلا معاند وأي خبر من الأخبار جمع في روايته ومعرفة طرقه أكثر من ألف مجلد من تصانيف العامة والخاصة من المتقدمين والمتأخرين ](5) ذكره محمد بن إسحاق(6)، وأحمد البلاذري(7) ومسلم بن الحجاج(8)، وأبو نعيم

____________

(1) النساء: 59.

(2) التوبة: 119. ونص الآية: * (يا أيها الذين آمنوا اتقوا الله وكونوا مع الصادقين) *.

(3) الأنعام: 98.

(4) التهذيب: 3 / 143 - 147.

(5) الجملة بين المعقوفتين غير موجودة في النسخة المطبوعة من المصدر.

(6) الحافظ محمد بن إسحاق المدني المتوفى 151 ر 152.

(7) الحافظ أحمد بن يحيى البلاذري المتوفى 279.

(8) الحافظ مسلم بن الحجاج بن مسلم القشيري صاحب الصحيح المتوفى 261.

الصفحة 344
الأصفهاني(1)، وأبو الحسن الدارقطني(2)، وأبو بكر بن مردوديه(3)، وابن شاهين(4)، وأبو بكر الباقلاني(5)، وأبو المعالي الجويني(6)، وأبو إسحاق الثعلبي(7)، وأبو سعيد الخركوشي(8)، وأبو المظفر السمعاني(9)، وأبو بكر بن شيبة(10)، وعلي بن الجعد(11)، وشعبة(12)، والأعمش، وابن عياش(13)، وابن السلاح، والشعبي(14) والزهري(15) والاقليشي، والجعابي(16) وابن البيع(17)، وابن ماجة(18)، وابن عبد ربه(19) والالكاني، وشريك القاضي(20)، وأبو يعلى الموصلي(21) من عدة طرق، وأحمد بن حنبل من عشرين(22) طريقا، وابن بطة(23) من ثلاث وعشرين طريقا(24).

____________

(1) الحافظ أحمد بن عبد الله أبو نعيم الإصبهاني المتوفى 430.

(2) الحافظ علي بن عمر بن أحمد الدارقطني المتوفى 385.

(3) الحافظ أحمد بن موسى بن مردويه الإصبهاني أبو بكر المتوفى 416.

(4) أبو حفص عمر بن أحمد بن عثمان بن أحمد بن محمد بن أيوب البغدادي المتوفى 385.

(5) المتكلم القاضي محمد بن الطيب بن محمد أبو بكر الباقلاني المتوفى 403.

(6) إمام الحرمين عبد الملك بن عبد الله بن يوسف بن عبد الله الجويني النيسابوري المتوفى 478.

(7) أبو إسحاق أحمد بن محمد بن إبراهيم الثعلبي النيسابوري المتوفى 427 ر 37.

(8) عبد الملك بن محمد بن إبراهيم النيسابوري الحافظ المفسر المتوفى 407.

(9) عبد الرحيم بن عبد الكريم بن محمد بن منصور المروزي الفقيه المحدث المتوفى 617.

(10) الحافظ عبد الله بن محمد بن أبي شيبة العبسي الكوفي المتوفى 235.

(11) الحافظ أبو الحسن علي بن الجعد بن عبيد الهاشمي الجوهري المحدث المتوفى 230.

(12) الحافظ شعبة بن الحجاج أبو بسطام الواسطي نزيل البصرة المتوفى 160.

(13) أحمد بن محمد بن عبيد الله (عبد الله) بن الحسن بن عياش الجوهري المتوفى 401.

(14) الظاهر هو أحمد بن محمد بن أحمد بن شعيب الشعبي الحنفي المتوفى 357.

(15) أبو بكر محمد بن مسلم بن عبيد الله القرشي المتوفى 124.

(16) أبو بكر محمد بن عمر بن محمد بن سالم التميمي البغدادي المتوفى 355.

(17) الحافظ محمد بن عبد الله بن محمد أبو عبد الله الحاكم الضبي المعروف بابن النيسابوري المتوفى 405.

(18) الحافظ أبو عبد الله عبد الله محمد بن يزيد بن ماجة القزويني المتوفى 273.

(19) أبو عمر أحمد بن عبد ربه القرطبي المتوفى 328.

(20) شريك بن عبد الله أبو عبد الله النجعي الكوفي المتوفى 177.

(21) الحافظ أحمد بن علي الموصلي أبو يعلي صاحب المسند الكبير المتوفى 307.

(22) في المصدر: من أربعين طريقا.

(23) الحافظ عبيد الله بن محمد العكبري البطي الحنبلي المتوفى 387.

(24) في المصدر: وابن جرير الطبري من نيف وسبعين طريقا في كتاب الولاية. وأبو العباس بن عقدة من مائة وخمس طرق، وأبو بكر الجعابي من مائة وخمس وعشرين طريقا، وقد صنف..

الصفحة 345
وقد صنف علي بن هلال المهلبي كتاب الغدير، وأحمد بن محمد بن سعيد(1) كتاب من روى خبر غدير خم، [ وابن جرير الطبري كتاب الولاية وهو كتاب غدير خم، وذكر فيه سبعين طريقا ](2) ومسعود الشجري كتابا في رواة هذا الخبر وطرقها، واستخرج الرازي في كتابه أسماء رواتها على حروف المعجم(3).

ولقد رواه أبو العباس بن عقدة وقال صاحب الحديث (رحمه الله): سمعت أبا علي العطار الهمداني يقول: أروي هذا الحديث على مائتي وخمسين طريقا وقال: قال جدي شهر بن آشوب: سمعت أبا المعالي الجويني يتعجب ويقول: شاهدت مجلدا ببغداد في يدي صحاف فيه روايات هذا الخبر مكتوبا عليه المجلدة الثامنة والعشرون من طرق قوله: " من كنت مولاه فعلي مولاه " ويتلوه في المجلدة التاسعة والعشرين..

أقول: قد ذكر جمع من العلماء الأفاضل أن معنى الولي والمولى معنى واحد وهو الأولى بالتصرف في أمور المسلمين الواجب عليهم طاعته في أوامره ونواهيه، وهو معنى الإمام والخليفة، واستدلوا على ذلك بأدلة كثيرة يطول الكتاب بذكرها، وذكر رواة هذا الحديث يطول الكتاب بذكرهم اقتصرنا على هذا القدر، ومن أراد الوقوف على ذلك مما لا مزيد عليه فعليه بكتاب " الشافي " للسيد المرتضى علم الهدى(4) فإنه قد بلغ النهاية في ذلك، وعليه بكتاب الشيخ الفاضل يحيى بن الحسن المعروف بابن البطريق في كتاب " العمدة "(5) وعليه بكتاب " الطرايف "(6) للسيد الجليل أبي القاسم بن طاوس، وكتاب الشيخ محمد بن علي بن شهرآشوب(7) فإن في هذه الكتب بل في بعضها ما هو غنية للمصنف. والله سبحانه وتعالى ولي التوفيق.

وقد ذكروا من رواة هذا الخبر أبا بكر، وعمر، وعثمان، وعبد الرحمن بن عوف، وطلحة، والزبير وساقوا ذكر الرواة من الصحابة وغيرهم.

انتهى القسم الأول من الجزء الأول ويليه القسم الثاني وأوله الباب الثامن عشر.

____________

(1) الحافظ أبو العباس بن عقدة المتوفى 333.

(2) الجملة بين المعقوفتين غير موجود في المصدر.

(3) مناقب آل أبي طالب: 3 / 25.

(4) السيد المرتضى ذو المجدين أبو القاسم علي بن الحسين الموسوي النقيب المتوفى 436.

(5) الفقيه المتكلم شرف الإسلام شمس الدين يحيى بن الحسن بن الحسين بن علي بن محمد الأسدي الحلي الواسطي الربعي المتوفى 600.

(6) طبع في إيران عام 1302 هج بالقطع الوزيري في 176 صفحة.

(7) إشارة إلى كتاب " مناقب آل أبي طالب " يقع في أربعة أجزاء طبع بإيران مكررا.


فهرس كتاب غاية المرام وحجة الخصام

فهرس المطالب

  • ترجمة السيد هاشم البحراني
    أولاده
    نشأته العلمية
    مشايخه
    تلامذته
    الثناء عليه
    ورعه وتقواه
    كتبه
    مؤلفاته
    وفاته

  • مقدمة المصنف

    الباب الأول
    في أن لولا الخمسة محمد وعلي وفاطمة والحسن والحسين (عليهم السلام)
    ما خلق الله آدم، ولا الجنة، ولا النار، ولا العرش، ولا الكرسي، ولا السماء
    ولا الأرض، ولا الملائكة ولا الإنس، ولا الجن، وهم الخمسة الأشباح،
    وأن رسول الله، وأمير المؤمنين عليا خلقا من نور واحد
    وخلق ملائكة من نور وجه علي

    الباب الثاني
    لولا محمد رسول الله (صلى الله عليه وآله) وعلي وصيه الإمام والأئمة الأحد عشر من ولده
    ما خلق الله تعالى الخلق، وهم من نور واحد

    الباب الثالث
    في أن ميلاد أمير المؤمنين علي بن أبي طالب (عليه السلام) في الكعبة المشرفة

    الباب الرابع
    في أن ميلاده (عليه السلام) في الكعبة من طريق الخاصة

    الباب الخامس
    في نسبه عليه السلام

    الباب السادس
    في تكنيته عليه السلام بأبي تراب

    الباب السابع
    في تكنيته (عليه السلام) بأبي تراب

    الباب الثامن
    في أنه أمير المؤمنين وسيد المسلمين وأمير البررة

    الباب التاسع
    في أنه (عليه السلام) أمير المؤمنين وسيد المسلمين
    والإمام والحجة والخليفة والوصي

    الباب العاشر
    في أن رسول الله (صلى الله عليه وآله) والأئمة الاثني عشر: حجج الله على خلقه

    الباب الحادي عشر
    في أن رسول الله (صلى الله عليه وآله) والأئمة الاثنا عشر حجج الله على خلقه

    الباب الثاني عشر
    في نص رسول الله (صلى الله عليه وآله) على علي بن أبي طالب (عليه السلام) بأنه الإمام بعده
    وبنيه الأحد عشر صلوات الله عليهم بأنهم الأئمة الاثنا عشر
    بعد رسول الله (صلى الله عليه وآله) وخلفاؤه وأوصياؤه

    الباب الثالث عشر
    في نص رسول الله (صلى الله عليه وآله) على أمير المؤمنين بأنه الإمام بعده وبنيه الأحد عشر
    وهم الأئمة الاثنا عشر وخلفاؤه وأوصياؤه صلى الله عليه وآله

    فصل
    في النص على أمير المؤمنين (عليه السلام) في جملة الأئمة الاثني عشر

    الباب الرابع عشر
    في نص رسول الله (صلى الله عليه وآله) على علي بن أبي طالب (عليه السلام) بأنه الخليفة بعده
    وأن الخلفاء بعد علي (عليه السلام) بنوه الأحد عشر، وهم الأئمة الاثنا عشر والخلفاء

    الباب الخامس عشر
    في نص رسول الله (صلى الله عليه وآله) على أمير المؤمنين وبنيه الأحد عشر
    بأنهم الخلفاء والأوصياء بعده صلوات الله عليهم

    الباب السادس عشر
    في النص على أمير المؤمنين علي بن أبي طالب من رسول الله (صلى الله عليه وآله) في غدير خم
    بالولاية المقتضية للإمارة والإمامة في قوله (صلى الله عليه وآله) من كنت مولاه فعلي مولاه

    الباب السابع عشر
    في نص رسول الله (صلى الله عليه وآله) على أمير المؤمنين علي بن أبي طالب بالولاية
    المقتضية للإمارة والإمامة بغدير خم


كتاب غاية المرام وحجة الخصام (ج2) للسيد هاشم البحراني (ص 1 - ص 16)

الباب الثامن عشر

في النص على أمير المؤمنين علي بن أبي طالب (عليه السلام) بأنه الولي في قوله تعالى
* (إنما وليكم الله ورسوله والذين آمنوا الذين يقيمون الصلاة ويؤتون الزكاة وهم راكعون) *.

من طرق العامة وفيه أربعة وعشرون حديثا

الحديث الأول: قال الثعلبي: قال السدي وعتبة بن أبي حكيم وغالب بن عبد الله: إنما عنى بقوله: * (إنما وليكم الله ورسوله الذين يقيمون الصلاة ويؤتون الزكاة وهم راكعون) * علي بن أبي طالب (عليه السلام) لأنه مر به سائل وهو راكع في المسجد فأعطاه خاتمه(1).

ثم قال الثعلبي: أخبرنا أبو الحسن محمد بن القاسم الفقيه قال: حدثنا عبد الله بن أحمد الشعراني قال: أخبرنا أبو علي أحمد بن علي بن رزين قال: حدثنا المظفر بن الحسن الأنصاري قال:

حدثنا السري بن علي الوراق، حدثنا يحيى بن عبد الحميد الحماني عن قيس بن الربيع عن الأعمش عن عباية بن الربعي قال: بينا عبد الله بن عباس (رضي الله عنه) جالس على شفير زمزم يقول: قال رسول الله (صلى الله عليه وآله): إذ أقبل رجل معتم بعمامة فجعل ابن عباس لا يقول: قال رسول الله إلا وقال الرجل:

قال رسول الله، فقال له ابن عباس: سألتك بالله ممن أنت؟

قال: فكشف العمامة عن وجهه وقال: يا أيها الناس من عرفني فقد عرفني ومن لم يعرفني فأنا جندب بن جنادة البدري أبو ذر الغفاري سمعت رسول الله (صلى الله عليه وآله) بهاتين وإلا صمتا ورأيته بهاتين وإلا فعميتا يقول: علي قائد البررة وقاتل الكفرة منصور من نصره مخذول من خذله، أما إني صليت مع رسول الله (صلى الله عليه وآله) يوما من الأيام صلاة الظهر، فسأل سائل في المسجد فلم يعطه أحد فرفع السائل يده إلى السماء وقال: اللهم أشهد إني سألت في مسجد رسول الله (صلى الله عليه وآله) فلم يعطني أحد شيئا، وكان علي راكعا فأومئ إليه بخنصره اليمنى وكان يتختم فيها، فأقبل السائل حتى أخذ الخاتم من خنصره وذلك بعين النبي (صلى الله عليه وآله)، فلما فرغ من صلاته رفع رأسه إلى السماء وقال: اللهم إن موسى سألك فقال:

____________

(1) تفسير الثعلبي المخطوط: 74.

الصفحة 6
* (رب اشرح لي صدري ويسر لي أمري واحلل عقدة من لساني يفقهوا قولي واجعل لي وزيرا من أهلي هارون أخي اشدد به أزري وأشركه في أمري) * فأنزلت عليه قرأنا ناطقا، * (سنشد عضدك بأخيك ونجعل لكما سلطانا فلا يصلون إليكما بآياتنا) * " اللهم وأنا محمد نبيك وصفيك اللهم واشرح لي صدري ويسر لي أمري واجعل لي وزيرا من أهلي عليا اشدد به ظهري ".

قال أبو ذر: فما استتم رسول الله (صلى الله عليه وآله) الكلمة حتى نزل عليه جبرائيل (عليه السلام) من عند الله تعالى فقال:

يا محمد اقرأ. قال: وما أقرأ؟ قال: * (إنما وليكم الله ورسوله والذين آمنوا الذين يقيمون الصلاة ويؤتون الزكاة وهم راكعون) *(1).

الثاني: ومن الجمع بين الصحاح الستة لرزين من الجزء الثالث في تفسير سورة المائدة قوله تعالى: * (إنما وليكم الله ورسوله والذين آمنوا الذين يقيمون الصلاة ويؤتون الزكاة وهم راكعون) *.

من صحيح النسائي عن ابن سلام قال: أتيت رسول الله (صلى الله عليه وآله) فقلت إن قومنا حادونا لما صدقنا الله ورسوله وأقسموا أن لا يكلموننا فأنزل الله تعالى: * (إنما وليكم الله ورسوله والذين آمنوا الذين يقيمون الصلاة ويؤتون الزكاة وهم راكعون) * الآية، ثم أذن بلال لصلاة الظهر فقام الناس يصلون فمن بين ساجد وراكع إذا سائل يسأل فأعطاه علي خاتمه وهو راكع، فأخبر السائل رسول الله (صلى الله عليه وآله) فقرأ علينا رسول الله (صلى الله عليه وآله) * (إنما وليكم الله ورسوله والذين آمنوا الذين يقيمون الصلاة ويؤتون الزكاة وهم راكعون ومن يتول الله ورسوله والذين آمنوا فإن حزب الله هم الغالبون) *(2).

الثالث: من مناقب الفقيه ابن المغازلي الشافعي في تفسير قوله تعالى * (إنما وليكم الله ورسوله والذين آمنوا الذين يقيمون الصلاة ويؤتون الزكاة وهم راكعون) *.

قال: أخبرنا محمد بن أحمد بن عثمان قال: أخبرنا أبو بكر أحمد بن الحسن إذنا، حدثنا الحسين بن شاذان البزاز بن علي العدوي قال: حدثنا سلمة بن شبيب قال: حدثنا عبد الرزاق قال:

مجاهد عن ابن عباس في قوله تعالى: * (إنما وليكم الله ورسوله والذين آمنوا الذين يقيمون الصلاة ويؤتون الزكاة وهم راكعون) *.

قال: نزلت في علي (عليه السلام)(3).

____________

(1) تفسير الثعلبي المخطوط: 74، والآية في سورة المائدة: 55.

(2) أنظر: تفسير الدر المنثور: 2 / 293. ومذكور بمضمونه في شواهد التنزيل: 1 / 180.

(3) مناقب ابن المغازلي: 311 ح 354، وأخرجه الطبري في تفسير: 6 / 165.

الصفحة 7
الرابع: ابن المغازلي الفقيه الشافعي قال: أخبرنا أبو نصر أحمد بن موسى الطحان إجازة عن القاضي أبي الفرج الحنوطي، حدثنا عبد الحميد بن موسى القناد، حدثنا محمد بن إسحاق الخزان، حدثنا عبد الله بن بكار، حدثنا جنيدي أبي الفضل عن محمد بن الحسن عن أبيه عن جده عن علي (عليه السلام) في قوله تعالى: * (إنما وليكم الله ورسوله والذين آمنوا) * قال: * (الذين آمنوا) * علي بن أبي طالب (عليه السلام)(1).

الخامس: ابن المغازلي الفقيه الشافعي قال: أخبرنا أحمد بن محمد بن طاوان إذنا أن أبا أحمد عمر بن عبد الله بن شوذب حدثهم قال: حدثنا أبي قال: حدثنا إبراهيم بن عبد السلام قال: حدثنا محمد بن عمر بن بشير العسقلاني قال: حدثنا أبي قال: حدثنا مطلب بن زياد عن السدي عن أبي عيسى عن ابن عباس قال: مر سائل بالنبي (صلى الله عليه وآله) وفي يده خاتم قال: من أعطاك هذا الخاتم؟ قال:

ذاك الراكع وكان علي يصلي، فقال النبي (صلى الله عليه وآله) " الحمد لله الذي جعلها في وفي أهل بيتي " * (إنما وليكم الله ورسوله والذين آمنوا) * الآية، وكان على خاتمه الذي تصدق به، سبحان من فخري بأني له عبد(2).

السادس: ابن المغازلي قال: أخبرنا أحمد بن محمد بن طاوان قال: أخبرنا أبو أحمد عمر بن عبد الله بن شوذب قال: حدثنا محمد بن أحمد العسكري الدقاق قال: حدثنا محمد بن عثمان بن أبي شيبة قال: حدثنا عبادة قال: حدثنا عمر بن ثابت عن محمد بن السائب عن أبي صالح عن ابن عباس قال: كان علي راكعا فجاءه مسكين فأعطاه خاتمه، فقال رسول الله (صلى الله عليه وآله) " من أعطاك هذا؟ ".

فقال أعطاني هذا الراكع، فأنزل الله هذه الآية * (إنما وليكم الله ورسوله والذين آمنوا) * إلى آخر الآية(3).

السابع: ابن المغازلي قال: حدثنا أحمد بن محمد بن طاوان إذنا أن أبا أحمد عمر بن عبد الله بن شوذب أخبرهم قال: حدثنا محمد بن جعفر بن محمد العسكري قال: حدثنا محمد بن عثمان قال:

حدثنا إبراهيم بن محمد بن ميمون قال: حدثنا علي بن عابس قال: دخلت أنا وأبو مريم على عبد الله بن عطاء قال أبو مريم: حدث علي بالحديث الذي حدثتني عن أبي جعفر قال: كنت عند أبي جعفر جالسا، إذ مر عليه ابن عبد الله بن سلام قلت: جعلني الله فداك هذا ابن الذي عنده علم الكتاب قال: لا ولكنه صاحبكم علي بن أبي طالب الذي أنزلت فيه آيات من كتاب الله عز وجل

____________

(1) المصدر: ح 355، وتفسير الدر المنثور: 2 / 293.

(2) المصدر: ح 356، وتفسير الدر المنثور: 2 / 293، وجامع الأصول: 9 / 478.

(3) مناقب ابن المغازلي: 313 ح 357، وأسباب النزول للواحدي: 148.

الصفحة 8
* (ومن عنده علم الكتاب) * و * (أفمن كان على بينة من ربه ويتلوه شاهد منه) * و * (إنما وليكم الله ورسوله والذين آمنوا) * الآية(1).

الثامن: من صحيح النسائي عن ابن سلام قال: أتيت رسول الله (صلى الله عليه وآله) فقلنا إن قومنا حادونا لما صدقنا الله ورسوله وأقسموا أن لا يكلمونا، فأنزل الله تعالى: * (إنما وليكم الله ورسوله والذين آمنوا الذين يقيمون الصلاة ويؤتون الزكاة وهم راكعون) * الآية، ثم أذن بلال لصلاة الظهر فقام الناس يصلون فمن بين ساجد وراكع إذا سائل يسأل، فأعطى علي خاتمة وهو راكع، فأخبر السائل رسول الله (صلى الله عليه وآله) فقرأ علينا رسول الله (صلى الله عليه وآله) * (إنما وليكم الله ورسوله والذين آمنوا الذين يقيمون الصلاة ويؤتون الزكاة وهم راكعون ومن يتولى الله ورسوله والذين آمنوا فإن حزب الله هم الغالبون) *(2).

التاسع: صدر الأئمة عند المخالفين أخطب خوارزم موفق بن أحمد قال: أخبرني الشيخ الزاهد علي بن أحمد بن العاصي، أخبرنا القاضي الإمام شيخ القضاة الزاهد إسماعيل بن أحمد الواعظ، حدثنا والدي أبو بكر أحمد بن الحسين البيهقي، حدثنا أبو عبد الله الحافظ، حدثنا أبو عبد الله محمد بن عبد الله الصفار، حدثنا أبو يحيى عبد الله بن سلم الرازي الأصبهاني، حدثنا يحيى بن جريش، حدثنا يحيى بن عبد الله بن عمر بن علي بن أبي طالب (عليه السلام) قال: نزلت هذه الآية على رسول الله (صلى الله عليه وآله) * (إنما وليكم الله ورسوله والذين آمنوا الذين يقيمون الصلاة ويؤتون الزكاة وهم راكعون) *، فخرج رسول الله (صلى الله عليه وآله) ودخل المسجد والناس يصلون ما بين راكع وساجد وإذا سائل فقال: يا سائل هل أعطاك أحد شيئا؟

قال: لا إلا هذا الراكع - يعني عليا - أعطاني خاتما(3).

العاشر: موفق بن أحمد في جواب مكاتبة معاوية إلى عمرو بن العاص، قال عمرو بن العاص:

لقد علمت يا معاوية ما أنزلت في كتابه في علي من الآيات المتلوات في فضائله التي لا يشركه فيها أحد كقوله تعالى: * (يوفون بالنذر ويخافون) * * (إنما وليكم الله ورسوله والذين آمنوا الذين يقيمون الصلاة ويؤتون الزكاة وهم راكعون) * * (أفمن كان على بينة من ربه ويتلوه شاهد منه) * وقد قال الله تعالى: * (رجال صدقوا ما عاهدوا الله) *، وقد قال الله تعالى لرسوله: * (قل لا أسألكم عليه أجرا إلا المودة في القربى) *(4).

الحادي عشر: موفق بن أحمد قال: أخبرنا الإمام الأجل شمس الدين سراج الأئمة أبو الفرج

____________

(1) مناقب ابن المغازلي: ح 358، وتفسير القرطبي: 9 / 336.

(2) مذكور بمضمونه في تفسير الدر المنثور: 2 / 293، شواهد التنزيل: 1 / 180.

(3) المناقب 266 / ح 248.

(4) المناقب 200 / ح 240.

الصفحة 9
محمد بن أحمد المكي، حدثنا الشيخ الإمام الزاهد أبو محمد إسماعيل بن علي بن إسماعيل، حدثنا السيد الأجل الإمام المرشد بالله أبو الحسين يحيى بن الموفق بالله، حدثنا أبو أحمد محمد ابن علي المؤدب المعروف بالمكفوف بقراءتي عليه، حدثنا أبو محمد عبد الله بن جعفر، حدثنا الحسين بن محمد بن أبي هريرة، حدثنا عبد الله بن عبد الوهاب، حدثنا محمد بن الأسود عن مروان بن محمد عن محمد بن السائب عن أبي صالح عن ابن عباس (رضي الله عنه) قال: أقبل عبد الله بن سلام ومعه نفر من قومه ممن قد آمن بالنبي (صلى الله عليه وآله) فقالوا: يا رسول الله إن منازلنا بعيدة وليس لنا مجلس ولا متحدث دون هذا المجلس، وإن قومنا لما رأونا قد آمنا بالله ورسوله وقد صدقناه رفضونا وآلوا على أنفسهم أن لا يجالسونا ولا يناكحونا ولا يكلمونا وقد شق ذلك علينا، فقال لهم النبي (صلى الله عليه وآله) * (إنما وليكم الله ورسوله والذين آمنوا الذين يقيمون الصلاة ويؤتون الزكاة وهم راكعون) *.

ثم إن النبي (صلى الله عليه وآله) خرج إلى المسجد والناس بين قائم وراكع وبصر بسائل، فقال له النبي (صلى الله عليه وآله): هل أعطاك أحد شيئا؟

قال: نعم خاتم من ذهب.

فقال له النبي (صلى الله عليه وآله): من أعطاكه؟

فقال: ذلك القائم - وأومأ بيده إلى علي بن أبي طالب (رضي الله عنه).

فقال النبي (صلى الله عليه وآله): على أي حال أعطاك؟

قال: أعطاني وهو راكع، فكبر النبي (صلى الله عليه وآله) ثم قرأ * (ومن يتولى الله ورسوله والذين آمنوا فإن حزب الله هم الغالبون) *.

فأنشأ حسان بن ثابت يقول:

أبا حسن تفديك نفسي ومهجتي | وكل بطئ في الهدى ومسارع
أيذهب مدحي والمحبر ضائعا | وما المدح في جنب الإله بضائع
فأنت الذي أعطيت إذ كنت راكعا | فدتك نفوس القوم يا خير راكع
فأنزل فيك الله خير ولآية | وبينها في محكمات الشرائع(1)

الثاني عشر: الشيخ إبراهيم بن محمد الحمويني من أعيان علماء العامة قال: أخبرنا جعفر بن محمد العلوي، حدثنا محمد بن عبد الله بن محمد البيع أخبرني محمد بن علي دحيم الشيباني حدثنا أحمد بن حازم، حدثنا عاصم بن يوسف اليربوعي عن سفيان بن إبراهيم الحريري عن أبيه

____________

(1) المناقب: 264، ح 246.

الصفحة 10
عن أبي صادق قال: قال علي صلوات الله عليه: " أصول الإسلام ثلاثة لا ينفع واحدة منهن دون صاحبتها: الصلاة والزكاة والموالاة ".

قال الواحدي: وهذا منتزع من قوله تعالى: * (إنما وليكم الله ورسوله والذين آمنوا الذين يقيمون الصلاة ويؤتون الزكاة وهم راكعون) *.

وذلك أن الله تعالى أثبت المولاة بين المؤمنين، ثم لم يصفهم إلا بإقامة الصلاة وإيتاء الزكاة فقال:

* (الذين يقيمون الصلاة ويؤتون الزكاة) * فمن والى عليا فقد والى الله ورسوله، وذكر تعالى في آية أخرى أنه حببه إلى عباده المؤمنين فقال: * (إن الذين آمنوا وعملوا الصالحات سيجعل لهم الرحمن ودا) *.

قال الواحدي: أنبأنا سعيد بن محمد بن إبراهيم الحرثي، حدثنا أبو بكر محمد بن أحمد الجرجرائي، حدثنا أبو محمد الحسن بن عبد الله العبيدي، حدثنا عبد الله بن سلمة، حدثنا مالك بن أنس عن يزيد بن أسلم عن عطا عن ابن عباس في قوله تعالى: * (إن الذين آمنوا وعملوا الصالحات سيجعل لهم الرحمن ودا) *.

قال: نزلت في علي بن أبي طالب (عليه السلام) ما من مسلم إلا ولعلي في قلبه محبة.

قال الواحدي: أنبأنا إسماعيل بن إبراهيم بن محمويه، حدثنا يحيى بن محمد العلوي، حدثنا أبو علي الصواف ببغداد، حدثنا الحسن بن علي بن الوليد بن النعمان الفارسي، حدثنا إسحاق بن بشر عن خالد بن زيد عن حمزة الزيات عن أبي إسحاق عن البراء قال: قال رسول الله صلى الله عليه وآله: " يا علي قل اللهم اجعل لي عندك عهدا واجعل لي في صدور المؤمنين مودة "، فأنزل الله تعالى: * (إن الذين آمنوا وعملوا الصالحات سيجعل لهم الرحمن ودا) *.

قال: نزلت في علي بن أبي طالب (عليه السلام)(1).

الثالث عشر: الحمويني هذا قال: أخبرنا الشيخ الصالح جمال الدين أحمد بن محمد بن محمد المعروف بمذكويه القزويني بقراءتي عليه بها في الخانقان الإمامي، ضحوة يوم الأحد ثاني ذي القعدة سنة سبع وثمانين وست مائة قلت له: أخبرك الشيح الإمام إمام الدين أبو القاسم عبد الكريم الرافعي القزويني إجازة، قال: نعم قرأت على الإمام أحمد بن إسماعيل قال: أنبأنا الإمام أبو الأسعد هبة الرحمن عبد الواحد القسري وأبو المظفر عبد المنعم بن أبي القاسم عبد الكريم القسري إجازة قال: أنبأنا الأستاذ زين الإسلام أبو القاسم عبد الكريم بن هوازن القسري، أنبأنا أبو محمد عبد

____________

(1) فرائد السمطين: 1 / 79 / ب 14 / ح 49 - 50 - 51.

الصفحة 11
الله بن يوسف الأصفهاني، أنبأنا أبو الحسن علي بن محمد بن عقبة الشيباني بالكوفة، أنبأنا الخضر بن الهمدان الهاشمي، أنبأنا أبو هدبة إبراهيم بن هدبة، أنبأنا أنس بن مالك، أن سائلا أتى المسجد وهو يقول من يقرض الملي الوفي، وعلي صلوات الله عليه وآله راكع يقول بيده خلفه للسائل أن إخلع الخاتم من يدي قال: فقال النبي (صلى الله عليه وآله): يا عمر وجبت.

قال: بأبي وأمي يا رسول الله (صلى الله عليه وآله) ما وجبت؟

قال: وجبت له الجنة والله ما خلعه من يده حتى خلعه [ الله ] من كل ذنب ومن كل خطيئة(1).

الرابع عشر: الحمويني قال: أخبرني الشيخ الإمام العلامة مجد الدين أبو الحسن محمد بن يحيى بن الحسين بن عبد الكريم الكرجي القزويني بقراءتي في داره بمدينة قزوين قلت له: أخبرك الشيخ الإمام رضي الدين المؤيد بن محمد بن علي المقري الطوسي إجازة قال: نعم، قال: أنبأنا جدي لأمي أبو العباس محمد بن العباس العصاري المعروف بعباسة سماعا عليه قال: أنبأنا القاضي أبو سعيد الفرج زادي النوقاني قال: أنبأنا الأستاذ الإمام أبو إسحاق أحمد بن محمد بن إبراهيم الثعلبي قال: سمعت أبا منصور الحمشادي يقول سمعت محمد بن عبد الله " ح "(2).

وأخبرنا أبو الحسن محمد بن القاسم بن أحمد الفقيه، حدثنا أبو محمد عبد الله بن أحمد الشعراني، أنبأنا أبو علي أحمد بن علي بن رزين، حدثنا المظفر بن الحسن الأنصاري قال: حدثنا السندي بن علي الفراق، نبأنا يحيى بن عبد الحميد الحماني عن قيس بن الربيع عن الأعمش عن عباية بن ربعي قال: بينا عبد الله بن عباس جالس على شفير زمزم فجعل ابن عباس لا يقول: قال رسول الله (صلى الله عليه وآله) إلا قال الرجل: قال رسول الله (صلى الله عليه وآله)، فقال ابن عباس:

سألتك بالله من أنت؟

قال: فكشف العمامة عن وجهه وقال: يا أيها الناس من عرفني فقد عرفني ومن لم يعرفني فأنا جندب بن جنادة البدري أبو ذر الغفاري... وذكر الحديث الذي في أول الباب(3).

الخامس عشر: الحمويني قال: أنبأني جلال الدين عبد الحميد بن فخار بن معد الموسوي، أنبأنا النقيب أبو طالب عبد الرحمن بن عبد السميع الهاشمي إجازة، أنبأنا شاذان بن جبرائيل القمي قراءة عليه، أنبأنا أبو عبد الله محمد بن عبد العزيز القمي، أنبأنا أبو عبد الله أحمد بن محمد بن علي التظيري(4) قال: أنبأنا أبو الفتح إسماعيل بن الأخشيد السراج فيما قرأت عليه قال:

____________

(1) فرائد السمطين: 1 / 187 / ب 39 / ح 149.

(2) يعني حيلولة لسند آخر.

(3) فرائد السمطين: 1 / 191 / ب 39 / ح 151.

(4) في المصدر: أبو عبد الله محمد بن أحمد بن علي النطنزي.

الصفحة 12
أنبأنا أبو طاهر محمد بن أحمد بن عبد الرحيم قال: نبأنا أبو محمد بن جبان قال: نبأنا الحسن بن محمد بن أبي هريرة قال: نبأنا عبد الله بن عبد الوهاب قال: نبأنا محمد بن الأسود قال: نبأنا محمد ابن مروان عن محمد ابن السائب عن أبي صالح عن ابن عباس قال: أقبل عبد الله بن سلام ومعه نفر من قومه، وذكر الحديث الحادي عشر السابق(1).

السادس عشر: الحمويني قال: أخبرني محمد بن يعقوب بن أبي الفرج إذنا عن عبد الرحمن بن عبد السميع إجازة عن شاذان القمي قراءة عليه عن محمد بن عبد العزيز عن محمد بن أحمد بن علي قال: أنبأنا أبو علي الحسن بن أحمد بن الحسن الحداد المقري بقراءتي عليه، حدثنا أبو نعيم الحافظ قال: نبأنا سليمان بن أحمد في معجمه الأوسط قال: نبأنا محمد بن علي الصايغ قال: نبأنا خالد بن يزيد العمري قال: نبأنا إسحاق بن عبد الله بن محمد بن علي بن الحسن بن علي عن الحسن بن زيد عن أبيه زيد بن الحسن عن جده قال: سمعت عمار بن ياسر (رضي الله عنه) يقول: وقف لعلي ابن أبي طالب (عليه السلام) سائل وهو راكع في صلاة التطوع فنزع خاتمه وأعطاه السائل، فأتى رسول الله فأعلمه ذلك، فنزلت على النبي (صلى الله عليه وآله) هذه الآية * (إنما وليكم الله ورسوله والذين آمنوا الذين يقيمون الصلاة ويؤتون الزكاة وهم راكعون) * فقرأها رسول الله (صلى الله عليه وآله) ثم قال: " من كنت مولاه فعلي مولاه "(2).

السابع عشر: الحافظ أبو نعيم أحمد بن عبد الله بن إسحاق بن موسى بن مهران الأصفهاني في كتابه الموسوم بنزول القرآن في أمير المؤمنين علي بن أبي طالب (عليه السلام) بالإسناد عن ابن صالح عن ابن عباس قال: أقبل عبد الله بن سلام ومعه نفر من قومه فيمن قد آمنوا بالنبي (صلى الله عليه وآله) قالوا: يا رسول الله (صلى الله عليه وآله) إن منازلنا بعيدة وليس لنا مجلس ولا متحدث دون هذا المجلس، وإن قومنا لما رأونا آمنا بالله ورسوله وصدقناه رفضونا وآلوا على أنفسهم أن لا يجالسونا ولا يناكحونا ولا يكلمونا فشق ذلك علينا فقال لهم النبي (صلى الله عليه وآله): * (إنما وليكم الله ورسوله) * الآية.

ثم إن النبي (صلى الله عليه وآله) خرج إلى المسجد والناس من بين يديه ما بين قائم وراكع، فبصر بسائل يسأل فقال النبي (صلى الله عليه وآله): هل أعطاك أحد شيئا؟

فقال: نعم خاتم.

فقال النبي (صلى الله عليه وآله): من أعطاكه؟

قال: ذاك القائم وأومأ بيده إلى علي بن أبي طالب (عليه السلام).

فقال النبي (صلى الله عليه وآله) " على أي حال أعطاكه "؟

____________

(1) فرائد السمطين: 1 / 193 / ب 39 / ح 152.

(2) فرائد السمطين: 1 / 194 / ب 39 / ح 153.

الصفحة 13
قال: أعطاني وهو راكع، فكبر النبي (صلى الله عليه وآله) ثم قرأ: * (من يتول الله ورسوله والذين آمنوا) *.

فأنشد حسان بن ثابت يقول في ذلك:

أبا حسن تفديك نفسي ومهجتي وكل بطئ في الهواء ومسارع

وقد تقدمت الأبيات وقيل في ذلك:

أوفى الصلاة مع الزكاة أقامها | والله يرحم عبده الصبارا
من ذا بخاتمه تصدق راكعا | وأسره في نفسه إسرارا
من كان بات على فراش محمد | ومحمد أسرى يوم الغارا
من كان جبرائيل يقوم يمينه | يوما وميكال يقوم يسارا
من كان في القرآن سمي مؤمنا | في تسع آيات جعلن كبارا(1)

الثامن عشر: الحافظ أبو نعيم يرفعه إلى زيد بن الحسن عن أبيه قال: سمعت عمار بن ياسر (رضي الله عنه) يقول: وقف لعلي (عليه السلام) سائل وهو راكع في صلاة التطوع فنزع خاتمه فأعطاه، فأتى رسول الله (صلى الله عليه وآله) فأعلمه، فنزلت هذه الآية: * (إنما وليكم الله ورسوله) * الآية(2).

التاسع عشر: الحافظ أبو نعيم بإسناده عن الضحاك عن ابن عباس في قوله عز وجل: * (إنما وليكم الله ورسوله والذين آمنوا) *، يريد علي بن أبي طالب بالذين يقيمون الصلاة ويؤتون الزكاة وهم راكعون.

قال عبد الله بن سلام: يا رسول الله، أنا رأيت علي بن أبي طالب تصدق بخاتمه وهو راكع على محتاج فنحن نتولاه(3).

العشرون: الحافظ أبو نعيم عن الكلبي عن أبي صالح عن ابن عباس قال: كان النبي (صلى الله عليه وآله) يتوضأ للصلاة فنزلت عليه * (إنما وليكم الله ورسوله) * الآية، فتوجه النبي (صلى الله عليه وآله) وخرج إلى المسجد فاستقبل سائلا فقال: من تركت في المسجد؟

فقال له: رجلا تصدق علي بخاتمه وهو راكع.

فدخل النبي (صلى الله عليه وآله) فإذا هو علي(4).

الحادي والعشرون: أبو نعيم رفعه إلى أبي الزبير عن جابر (رضي الله عنه) قال: جاء عبد الله بن سلام وأنا

____________

(1) أسباب النزول للواحدي: 133، وشواهد التنزيل للحسكاني: 1 / 243.

(2) شواهد التنزيل للحسكاني: 1 / 223.

(3) أحكام القرآن للجصاص: 2 / 557. شواهد التنزيل للحسكاني: 1 / 219.

(4) أنظر: تفسير ابن كثير: 2 / 74. وشواهد التنزيل: 1 / 222.

الصفحة 14
معه يشكون مجانبة الناس إياهم منذ أسلموا، فقال رسول الله (صلى الله عليه وآله): ابغوا إلي سائلا، فدخلنا المسجد فدنا سائل إليه فقال له: أعطاك أحد شيئا؟

قال: نعم، مررت برجل راكع فأعطاني خاتمه.

قال: فاذهب فأرني.

قال: فذهبنا فإذا علي قائم، فقال: هذا، فنزلت: * (إنما وليكم الله ورسوله) * الآية(1).

الثاني والعشرون: الحافظ أبو نعيم بإسناده يرفعه إلى عبد الوهاب بن مجاهد عن أبيه عن ابن عباس (رضي الله عنه) عن قول الله تعالى: * (إنما وليكم الله ورسوله) *. نزلت في علي بن أبي طالب (عليه السلام)(2).

الثالث والعشرون: الحافظ أبو نعيم بإسناده يرفعه إلى موسى بن قيس الحضرمي عن سلمة بن كهيل قال: تصدق علي (عليه السلام) بخاتمه وهو راكع، فنزلت: * (إنما وليكم الله ورسوله) * الآية(3).

الرابع والعشرون: الحافظ أبو نعيم يرفعه إلى عوف بن عبيد بن أبي رافع عن أبيه عن جده قال:

دخلت على رسول الله (صلى الله عليه وآله) وهو نائم إذ يوحى إليه، وإذا حية في جنب البيت فكرهت أن أقتلها وأوقظه، فاضطجعت بينه وبين الحية فإن كان شئ كان في دونه، فاستيقظ وهو يتلو هذه الآية * (إنما وليكم الله ورسوله) *، قال: الحمد لله فإني إلى جانبه فقال: لما اضطجعت هاهنا؟

قلت: لمكان هذه الحية.

قال: قم إليها فاقتلها، فقتلتها، ثم أخذ بيدي فقال: يا أبا رافع سيكون بعدي قوم يقاتلون عليا، حق على الله جهادهم فمن لم يستطع جهادهم بيده فبلسانه فمن لم يستطع بلسانه فبقلبه ليس وراء ذلك(4).

قال ابن شهرآشوب في كتاب الفضائل في باب النصوص على إمامة أمير المؤمنين (عليه السلام) في فصل قوله تعالى: * (إنما وليكم الله ورسوله والذين آمنوا) * الآية.

قال: أجمعت الأمة إن هذه الآية نزلت في أمير المؤمنين (عليه السلام)(5)، وسيأتي إن شاء الله تعالى مزيد في ذلك في الباب الآتي.

____________

(1) أسباب النزول للواحدي: 192 - 133، وشواهد التنزيل: 1 / 225.

(2) تفسير الدر المنثور: 2 / 293.

(3) تاريخ دمشق: 42 / 357 ط. دار الفكر، وزاد المسير: 2 / 292.

(4) مجمع الزوائد: 9 / 134، والمعجم الكبير: 1 / 321، وكنز العمال: 15 / 102، ح 40266.

(5) مناقب آل أبي طالب: 2 / 208.

الصفحة 15

الباب التاسع عشر

في النص على أمير المؤمنين علي (عليه السلام) وبنيه الأئمة الأحد عشر بالولاية
في قوله تعالى: * (إنما وليكم الله ورسوله والذين آمنوا الذين يقيمون الصلاة
ويؤتون الزكاة وهم راكعون) *.

من طريق الخاصة وفيه تسعة عشر حديثا

الحديث الأول: محمد بن يعقوب عن الحسين بن محمد عن معلى بن محمد عن أحمد بن محمد بن الحسن بن محمد الهاشمي عن أبيه عن أحمد بن عيسى عن أبي عبد الله (عليه السلام) في قول الله عز وجل: * (إنما وليكم الله ورسوله والذين آمنوا) *.

قال: إنما يعني أولى بكم، أي أحق بكم وبأموركم وأنفسكم وأموالكم من الله ورسوله، (والذين آمنوا)، يعني عليا وأولاده الأئمة (عليهم السلام) إلى يوم القيامة، ثم وصفهم الله عز وجل فقال:

* (الذين يقيمون الصلاة ويؤتون الزكاة وهم راكعون) *.

وكان علي أمير المؤمنين (عليه السلام) في صلاة الظهر وقد صلى ركعتين وهو راكع، وعليه حلة قيمتها ألف دينار، وكان النبي (صلى الله عليه وآله) كساه إياها، وكان النجاشي أهداها له، فجاء سائل فقال: السلام عليك يا ولي الله وأولى بالمؤمنين من أنفسهم تصدق على مسكين، فطرح الحلة إليه وأومأ بيده أن احملها، فأنزل الله عز وجل فيه هذه الآية، وصير نعمة أولاده بنعمته فكل من بلغ من أولاده مبلغ الإمامة يكون بهذه النعمة مثله فيتصدقون وهم راكعون، والسائل الذي سأل أمير المؤمنين من الملائكة والذين يسألون الأئمة من أولاده يكونون من الملائكة(1).

الثاني: محمد بن يعقوب عن الحسين بن محمد عن معلى بن محمد عن أحمد بن محمد عن الحسن بن محمد الهاشمي قال: حدثني أبي عن أحمد بن عيسى قال: حدثني جعفر عن أبيه عن جده علي (عليهم السلام) في قوله عز وجل: * (يعرفون نعمة الله ثم ينكرونها) *.

قال: لما نزلت: * (إنما وليكم الله ورسوله والذين آمنوا الذين يقيمون الصلاة ويؤتون الزكاة وهم راكعون) *، أجتمع نفر من أصحاب رسول الله (صلى الله عليه وآله) في مسجد المدينة فقال بعضهم لبعض: ما تقولون

____________

(1) الكافي: 1 / 288 / ح 3.

الصفحة 16
في هذه الآية؟

فقال بعضهم: إن كفرنا بهذه الآية نكفر بسايرها وإن آمنا فهذا ذل حين يسلط علينا ابن أبي طالب، فقالوا: قد علمنا إن محمدا (صلى الله عليه وآله) صادق فيما يقول ولكن نتولاه ولا نطيع عليا فيما أمرنا.

فنزلت هذه الآية: * (يعرفون نعمة الله ثم ينكرونها) *، يعني ولاية علي بن أبي طالب وأكثرهم الكافرون بالولاية(1).

الثالث: محمد بن يعقوب عن عدة من أصحابنا عن محمد بن عبد الله عن عبد الوهاب بن بشير عن موسى بن قادم عن سليمان عن زرارة عن أبي جعفر (عليه السلام) قال: سألته عن قول الله عز وجل:

* (وما ظلمونا ولكن كانوا أنفسهم يظلمون) * قال: إن الله أعظم وأعز وأجل وأمنع من أن يظلم ولكنه خلطنا بنفسه فجعل ظلمنا ظلمه وولايتنا ولايته حيث يقول: * (إنما وليكم الله ورسوله والذين آمنوا) * يعني الأئمة منا، ثم قال: في موضع آخر: * (وما ظلمونا ولكن كانوا أنفسهم يظلمون) * ثم ذكر مثله(2).

الرابع: محمد بن يعقوب بإسناده عن أحمد بن محمد عن علي بن الحكم عن الحسين بن أبي العلاء قال: ذكرت لأبي عبد الله (عليه السلام) قولنا في الأوصياء إن طاعتهم مفترضة قال: فقال: " نعم هم الذين قال الله: * (وأطيعوا الله وأطيعوا الرسول وأولي الأمر منكم) *، وهم الذين قال الله عز وجل: * (إنما وليكم الله ورسوله والذين آمنوا) *(3).

الخامس: محمد بن يعقوب عن علي بن إبراهيم عن أبيه عن ابن أبي عمير عن عمر بن أذينة عن زرارة والفضيل بن يسار وبكير بن أعين ومحمد بن مسلم وبريد بن معاوية وأبي الجارود جميعا عن أبي جعفر (عليه السلام) قال: أمر الله عز وجل رسوله بولاية علي وأنزل عليه * (إنما وليكم الله ورسوله والذين آمنوا الذين يقيمون الصلاة ويؤتون الزكاة وهم راكعون) *، وفرض ولاية أولي الأمر فلم يدروا ما هي، فأمر الله محمدا (صلى الله عليه وآله) أن يفسر لهم الولاية كما فسر الصلاة والزكاة والصوم والحج، فلما أتاه ذلك من الله، ضاق بذلك صدر رسول الله (صلى الله عليه وآله) وتخوف أن يرتدوا عن دينهم وأن يكذبوه فضاق صدره وراجع ربه عز وجل، فأوحى الله عز وجل إليه * (يا أيها الرسول بلغ ما أنزل إليك من ربك وإن لم تفعل فما بلغت رسالته والله يعصمك من الناس) * فصدع بأمر الله تعالى ذكره، فقام بولاية علي (عليه السلام) يوم غدير خم فنادى الصلاة جامعة وأمر الناس أن يبلغ الشاهد منهم الغائب، قال عمر بن أذينة:

____________

(1) الكافي: 1 / 427 / ح 77.

(2) الكافي: 1 / 146، ح 11.

(3) الكافي: 1 / 187 / ح 7.


كتاب غاية المرام وحجة الخصام (ج2) للسيد هاشم البحراني (ص 17 - ص 28)

الصفحة 17

قالوا جميعا غير أبي الجارود: قال أبو جعفر (عليه السلام): وكانت الفريضة تنزل بعد الفريضة الأخرى وكانت الولاية آخر الفرائض فأنزل الله عز وجل * (اليوم أكملت لكم دينكم وأتممت عليكم نعمتي) *، قال أبو جعفر (عليه السلام): يقول الله عز وجل: لا أنزل عليكم بعد هذه فريضة قد أكملت لكم الفرائض(1).

السادس: ابن بابويه قال: حدثنا علي بن حاتم (رضي الله عنه) قال: حدثنا أحمد بن محمد بن سعيد الهمداني قال: حدثنا جعفر بن عبد الله المحمدي قال: حدثنا كثير بن عياش عن أبي الجارود عن أبي جعفر (عليه السلام) في قول الله عز وجل: * (إنما وليكم الله ورسوله والذين آمنوا) *.

قال: إن رهطا من اليهود أسلموا منهم عبد الله بن سلام وأسد وثعلبة وابن يامين وابن صوريا فأتوا النبي (صلى الله عليه وآله) فقالوا: يا نبي الله إن موسى (عليه السلام) أوصى إلى يوشع بن نون فمن وصيك يا رسول الله ومن ولينا بعدك؟ فنزلت هذه الآية: * (إنما وليكم الله ورسوله والذين آمنوا الذين يقيمون الصلاة ويؤتون الزكاة وهم راكعون) * قال رسول الله (صلى الله عليه وآله وسلم): قوموا فقاموا وأتوا المسجد فإذا سائل خارج فقال: يا سائل أما أعطاك أحد شيئا؟

قال: نعم، هذا الخاتم.

قال: من أعطاكه؟

قال: أعطانيه ذلك الرجل الذي يصلي.

قال: على أي حال أعطاك؟

قال: كان راكعا فكبر النبي (صلى الله عليه وآله) وكبر أهل المسجد.

فقال النبي (صلى الله عليه وآله): " علي وليكم بعدي، قالوا رضينا بالله ربا وبالإسلام دينا وبمحمد نبيا وبعلي بن أبي طالب وليا، فأنزل الله عز وجل: * (ومن يتول الله ورسوله والذين آمنوا فإن حزب الله هم الغالبون) *، فروي عن عمر بن الخطاب أنه قال: والله لقد تصدقت بأربعين خاتما وأنا راكع لينزل في ما نزل في علي بن أبي طالب فما نزل(2).

السابع: علي بن إبراهيم في تفسيره قال: حدثني أبي عن صفوان عن أبان بن عثمان عن أبي حمزة الثمالي عن أبي جعفر (عليه السلام) قال: بينا رسول الله جالس وعنده قوم من اليهود فيهم عبد الله بن سلام إذ نزلت عليه هذه الآية، فخرج رسول الله إلى المسجد، فاستقبله سائل فقال: هل أعطاك أحد شيئا؟

قال: نعم، ذلك المصلي.

____________

(1) الكافي: 1 / 289 / ح 4.

(2) أمالي الصدوق 186 / مجلس 26 / ح 4.

الصفحة 18
فجاء رسول الله (صلى الله عليه وآله) فإذا هو علي (عليه السلام)(1).

الثامن: الشيخ المفيد في الإختصاص عن أحمد بن محمد بن عيسى [ عن محمد بن خالد البرقي ] عن القاسم بن محمد الجوهري عن الحسن بن أبي العلاء قال: قلت لأبي عبد الله (عليه السلام) الأوصياء طاعتهم مفترضة؟

فقال: نعم هم الذين قال الله * (وأطيعوا الله وأطيعوا الرسول وأولي الأمر منكم) * وهم الذين قال الله * (إنما وليكم الله ورسوله والذين آمنوا الذين يقيمون الصلاة ويؤتون الزكاة وهم راكعون) *(2).

التاسع: الشيخ الطوسي في أماليه قال: حدثنا محمد بن محمد يعني المفيد قال: حدثني أبو الحسن علي بن محمد الكاتب قال: حدثني الحسن بن علي الزعفراني قال: حدثني أبو إسحاق إبراهيم بن محمد الثقفي قال: حدثنا محمد بن علي قال: حدثنا العباس بن عبد الله العنبري عن عبد الرحمن بن الأسود الكندي اليشكري عن عون بن عبيد الله عن أبيه عن جده أبي رافع قال:

دخلت على رسول الله (صلى الله عليه وآله) يوما وهو نائم وحية في جانب البيت، فكرهت أن أقتلها فأوقظ النبي (صلى الله عليه وآله)، وظننت أنه يوحى إليه، فاضطجعت بينه وبين الحية فقلت إن كان منها سوء كان إلي دونه فمكثت هنيئة، فاستيقظ النبي (صلى الله عليه وآله) وهو يقرأ: * (إنما وليكم الله ورسوله والذين آمنوا) *. حتى أتى على آخر الآية ثم قال: الحمد لله الذي أتم لعلي نعمته وهنيئا له بفضل الله الذي أتاه، ثم قال لي:

ما لك ههنا فأخبرته بخبر الحية، فقال لي: أقتلها، ففعلت ثم قال: يا أبا رافع كيف أنت وقوم يقاتلون عليا وهو على الحق وهم على الباطل، جهادهم حق لله عز اسمه فمن لم يستطع فبقلبه ليس وراءه شئ.

فقلت: يا رسول الله أدع الله لي إن أدركتهم أن يقويني على قتالهم، قال: فدعا النبي (صلى الله عليه وآله) وقال: إن لكل نبي أمينا وإن أميني أبو رافع.

قال: فلما بايع الناس عليا بعد عثمان وسار طلحة والزبير ذكرت قول النبي (صلى الله عليه وآله) فبعت داري بالمدينة وأرضا لي بخيبر، وخرجت بنفسي وولدي مع أمير المؤمنين (عليه السلام) لأستشهد بين يديه، فلم أزل معه حتى عاد من البصرة وخرجت معه إلى صفين فقاتلت بين يديه بها وبالنهروان أيضا، ولم أزل معه حتى استشهد علي (عليه السلام)، فرجعت إلى المدينة وليس لي بها دار ولا أرض، فأقطعني الحسن بن علي (عليه السلام) أرضا بينبع وقسم لي شطر دار أمير المؤمنين (عليه السلام) فنزلتها وعيالي(3).

____________

(1) تفسير القمي: 1 / 170.

(2) الاختصاص: 277.

(3) أمالي الطوسي 59 / مجلس 2 / ح 55.

الصفحة 19
العاشر: أبو النصر محمد بن مسعود العياشي في تفسيره بإسناده عن الحسن بن زيد عن أبيه زيد ابن الحسن عن جده قال: سمعت عمار بن ياسر يقول وقف لعلي بن أبي طالب سائل وهو راكع في صلاة تطوع، فنزع خاتمه فأعطاه السائل، فأتى رسول الله فأعلمه بذلك، فنزل على النبي (صلى الله عليه وآله) هذه الآية * (إنما وليكم الله ورسوله والذين آمنوا الذين يقيمون الصلاة ويؤتون الزكاة وهم راكعون) * إلى آخر الآية، فقرأها رسول الله (صلى الله عليه وآله) علينا ثم قال: من كنت مولاه فعلي مولاه اللهم وال من والاه وعاد من عاداه(1).

الحادي عشر: العياشي بإسناده عن ابن أبي يعفور قال: قلت لأبي عبد الله (عليه السلام): أعرض عليك ديني الذي أدين الله به.

قال: هاته.

قلت: أشهد أن لا إله إلا الله وأشهد أن محمدا رسول الله، وأقر بما جاء به من عند الله، ثم وصفت له الأئمة حتى انتهيت إلى أبي جعفر (عليه السلام) قلت: وأقول فيك ما أقول فيهم.

فقال: أنهاك أن تذهب باسمي في الناس.

قال أبان: قال ابن أبي يعفور: قلت له: مع الكلام الأول وأزعم أنهم الذين قال الله في القرآن * (أطيعوا الله وأطيعوا الرسول وأولي الأمر منكم) *.

فقال أبو عبد الله (عليه السلام): والآية الأخرى.

قال: قلت له: جعلت فداك أي آية؟

قال: * (إنما وليكم الله ورسوله والذين آمنوا الذين يقيمون الصلاة ويؤتون الزكاة وهم راكعون) *.

قال: فقال: رحمك الله.

قال: قلت: تقول رحمك الله على هذا الأمر؟

فقال: رحمك الله على هذا الأمر(2).

الثاني عشر: العياشي بإسناده عن أبي حمزة عن أبي جعفر (عليه السلام) قال: بينا رسول الله (صلى الله عليه وآله) جالس في بيته وعنده نفر من اليهود قال: خمسة من اليهود فيهم عبد الله بن سالم، فنزلت هذه الآية: * (إنما وليكم الله ورسوله والذين آمنوا الذين يقيمون الصلاة ويؤتون الزكاة وهم راكعون) * بهذا الفتى فتركهم رسول الله (صلى الله عليه وآله) في منزله وخرج إلى المسجد، فإذا بسائل قال له رسول الله (صلى الله عليه وآله): أتصدق عليك [ أحد ] بشئ؟

____________

(1) تفسير العياشي: 1 / 327 / ح 137.

(2) تفسير العياشي: 1 / 327، ح 138.

الصفحة 20
قال: نعم، هو ذاك المصلي، فإذا هو علي (عليه السلام)(1).

الثالث عشر: العياشي بإسناده عن المفضل بن صالح عن بعض أصحابه عن أحدهما قال:

قال (عليه السلام): أنه لما نزلت هذه الآية: * (إنما وليكم الله ورسوله والذين آمنوا) * اشتد ذلك على النبي (صلى الله عليه وآله) وخشي أن تكذبه قريش فأنزل الله * (يا أيها الرسول بلغ ما أنزل إليك من ربك) * الآية، فقام بذلك يوم غدير خم(2).

الرابع عشر: العياشي بإسناده عن أبي جميلة عن بعض أصحابه عن أحدهما (عليهما السلام) قال: إن رسول الله (صلى الله عليه وآله) قال: إن الله أوحى إلي أن أحب أربعة عليا وأبا ذر وسلمان والمقداد.

فقلت: ألا فما كان من كثرة الناس أما كان أحد يعرف هذا الأمر؟

فقال: بلى ثلاثة.

قلت: هذه الآيات التي علمت: * (إنما وليكم الله ورسوله والذين آمنوا) *.

وقوله * (أطيعوا الله وأطيعوا الرسول وأولي الأمر منكم) *.

ما كان أحد يسأل فيمن نزلت، فقال: من ثم أتاهم لم يكونوا يسألون(3).

الخامس عشر: العياشي بإسناده عن الفضيل عن أبي جعفر (عليه السلام) في قوله: (إنما وليكم الله ورسوله والذين آمنوا) *، قال: هم الأئمة (عليهم السلام)(4).

السادس عشر: ابن بابويه بإسناده عن أبي سعيد الوراق عن أبيه عن جعفر بن محمد عن أبيه عن جده في حديث مناشدة علي (عليه السلام) لأبي بكر حين ولي أبو بكر الخلافة، وذكر (عليهم السلام) فضائله لأبي بكر والنصوص عليه من رسول الله (صلى الله عليه وآله)، فكان فيما قال له (عليه السلام): فأنشدك بالله ألي الولاية من الله مع ولاية رسول الله (صلى الله عليه وآله) في آية زكاة الخاتم أم لك؟

قال: بل لك(5).

السابع عشر: الشيخ الطوسي في كتاب المجالس بإسناده إلى أبي ذر في حديث مناشدة أمير المؤمنين (عليه السلام) عثمان والزبير وعبد الرحمن بن عوف وسعد بن أبي وقاص يوم الشورى واحتجاجه (عليهم السلام) عليهم مما فيه من النصوص من رسول الله (صلى الله عليه وآله) والكل منهم يصدقه فيما يقول (عليه السلام)، فكان مما ذكره (عليه السلام): فهل فيكم أحد آتى الزكاة وهو راكع غيري؟ فنزلت فيه: * (إنما وليكم الله ورسوله

____________

(1) تفسير العياشي: 1 / 328 / ح 139.

(2) تفسير العياشي: 1 / 328 / ح 140.

(3) تفسير العياشي: 1 / 328 / ح 141.

(4) تفسير العياشي: 1 / 328 / ح 142.

(5) الخصال للصدوق 549 / ح 30 / أبواب الأربعين.

الصفحة 21
والذين آمنوا الذين يقيمون الصلاة ويؤتون الزكاة وهم راكعون) *.

قالوا: لا(1).

الثامن عشر: أحمد بن علي بن أبي منصور الطبرسي في كتاب الاحتجاج، في رسالة أبي الحسن الثالث علي بن محمد الهادي (عليه السلام) في رسالته إلى أهل الأهواز حين سألوه عن الجبر والتفويض قال (عليه السلام): اجتمعت الأمة قاطبة لا اختلاف بينهم في ذلك، أن القرآن حق لا ريب فيه عند جميع فرقها فيهم في حالة الاجتماع عليه مصيبون وعلى تصديق ما أنزل الله مهتدون لقول النبي:

لا تجتمع أمتي على ضلالة، فأخبر (صلى الله عليه وآله) أن ما اجتمعت عليه الأمة ولم يخالف بعضها بعضا هو الحق، فهذا معنى الحديث لا ما تأوله الجاهلون ولا ما قاله المعاندون من إبطال حكم الكتاب، واتباع أحكام الأحاديث المزورة والروايات المزخرفة، واتباع الأهواء المردية المهلكة التي تخالف نص الكتاب وتحقيق الآيات الواضحات النيرات، ونحن نسأل الله أن يوفقنا للصواب ويهدينا إلى الرشاد.

ثم قال (عليه السلام): فإذا شهد الكتاب بصدق خبر وتحقيقه، فأنكرته طائفة من الأمة وعارضته بحديث من هذه الأحاديث المزورة فصارت بإنكارها ودفعها الكتاب كفارا ضلالا، وأصح خبر مما عرف تحقيقه من الكتاب مثل الخبر المجمع عليه من رسول الله (صلى الله عليه وآله) حيث قال: إني مستخلف فيكم خليفتين كتاب الله وعترتي ما أن تمسكتم بهما لن تضلوا بعدي وأنهما لن يفترقا حتى يردا علي الحوض، واللفظة الأخرى عنه في هذا المعنى بعينه قوله (صلى الله عليه وآله): إني تارك فيكم الثقلين كتاب الله وعترتي أهل بيتي وإنهما لن يفترقا حتى يردا علي الحوض ما أن تمسكتم بهما لن تضلوا، فلما وجدنا شواهد هذا الحديث نصا في كتاب الله مثل قوله: * (إنما وليكم الله ورسوله والذين آمنوا الذين يقيمون الصلاة ويؤتون الزكاة وهم راكعون) *، ثم اتفقت روايات العلماء في ذلك لأمير المؤمنين (عليه السلام) أنه تصدق بخاتمه وهو راكع فشكر الله ذلك له وأنزل الآية فيه، ثم وجدنا رسول الله (صلى الله عليه وآله) قد أبانه من أصحابه بهذه اللفظة: من كنت مولاه فعلي مولاه اللهم وآل من والاه وعاد من عاداه، وقوله (صلى الله عليه وآله وسلم): علي يقضي ديني وينجز موعدي وهو خليفتي عليكم بعدي، وقوله حيث استخلفه على المدينة فقال: يا رسول الله أتخلفني على النساء والصبيان؟ فقال: أما ترضى أن تكون مني بمنزلة هارون من موسى إلا أنه لا نبي بعدي، فعلمنا أن الكتاب شهد بتصديق هذه الأخبار وتحقيق هذه الشواهد فيلزم الأمة الإقرار بها إذ كانت هذه الأخبار وافقت القرآن، فلما

____________

(1) أمالي الطوسي 549 / مجلس 20 / ح 4.

الصفحة 22
وجدنا ذلك موافقا لكتاب الله ووجدنا كتاب الله موافقا لهذه الأخبار وعليها دليلا كان الاقتداء فرضا لا يتعداه إلاك أهل العناد والفساد(1).

التاسع عشر: الطبرسي في الاحتجاج أيضا في حديث عن أمير المؤمنين (عليه السلام)، قال المنافقون لرسول الله (صلى الله عليه وآله): هل بقي لربك علينا بعد الذي فرض علينا شئ آخر يفترضه فتذكره لتسكن أنفسنا إلى أنه لم يبق غيره، فأنزل الله في ذلك: * (قل إنما أعظكم بواحدة) *، يعني الولاية وأنزل الله: * (إنما وليكم الله ورسوله والذين آمنوا الذين يقيمون الصلاة ويؤتون الزكاة وهم راكعون) *.

وليس بين الأمة خلاف أنه لم يؤت الزكاة يومئذ وهو راكع غير رجل واحد، ولو أذكر اسمه في الكتاب لا سقط مع ما أسقط من ذكره، وهذا وما أشبهه من الرموز التي ذكرت لك ثبوتها في الكتاب ليجهل معناها المحرفون فيبلغ إليك وإلى أمثالك وعند ذلك قال الله عز وجل: * (اليوم أكملت لكم دينكم وأتممت عليكم نعمتي ورضيت لكم الإسلام دينا) *(2).

أقول: كفى الإمام علي بن محمد الهادي (عليه السلام) ناقلا الإجماع على أنها نزلت في علي (عليه السلام)، وقوله أيضا حجة فلا مزيد على ذلك.

فائدة: روى عمار بن موسى الساباطي عن أبي عبد الله (عليه السلام)، أن الخاتم الذي تصدق به أمير المؤمنين (عليه السلام) وزن أربعة مثاقيل حلقته من فضة وفصه خمسة مثاقيل وهو من ياقوتة حمراء وثمنه خراج الشام، وخراج الشام ثلاثمائة حمل من فضة وأربعة أحمال من ذهب، وكان الخاتم لمران بن طوق قتله أمير المؤمنين (عليه السلام)، وأخذ الخاتم من أصبعه، وأتى به إلى النبي (صلى الله عليه وآله) من جملة الغنائم، وأمره النبي (صلى الله عليه وآله) أن يأخذ الخاتم، فأخذ الخاتم وأقبل وهو في أصبعه وتصدق به على السائل في أثناء صلاته [ عندما ] تخلف عن النبي (صلى الله عليه وآله).

وقال الغزالي في كتاب (سر العالمين): أن الخاتم الذي تصدق به أمير المؤمنين (عليه السلام) كان خاتم سليمان بن داود (عليه السلام)(3).

وقال الشيخ الطوسي: أن التصدق بالخاتم كان اليوم الرابع والعشرين من ذي الحجة، وذكر ذلك صاحب كتاب مسار الشيعة وذكر أنه أيضا من المباهلة(4).

____________

(1) الاحتجاج: 2 / 251.

(2) الاحتجاج: 1 / 379.

(3) رسالة سر العالمين: 93، ط. دار الكتب العلمية، وانظر: شرح الأخبار للقاضي المغربي: هامش صفحة 226، ج 1.

(4) أنظر: الرسائل العشر لابن فهد الحلي 96.

الصفحة 23

الباب العشرون

في قول النبي لعلي (عليهما السلام): أنت مني بمنزلة هارون من موسى إلا أنه لا نبي بعدي.

من طريق العامة وفيه مائة حديث

الحديث الأول: من مسند أحمد بن حنبل روى عبد الله بن أحمد بن حنبل قال: حدثنا أبي قال:

حدثنا وكيع قال: حدثنا فضيل بن مرزوق عن عطية الغوفي عن أبي سعيد الخدري قال: قال رسول الله (صلى الله عليه وآله) لعلي (عليه السلام): أنت مني بمنزلة هارون من موسى إلا أنه لا نبي بعدي(1).

الثاني: ابن حنبل من المسند عبد الله بن أحمد بن حنبل قال: حدثني أبي قال: حدثنا عبد الرزاق قال: حدثنا معمر عن قتادة وعلي بن زيد بن جدعان قالا: حدثنا ابن المسيب قال:

حدثني ابن لسعد بن مالك عن أبيه قال: دخلت على سعد فقلت: حديث حدثنيه عنك حين استخلف النبي (صلى الله عليه وآله) عليا على المدينة قال: فغضب سعد وقال: من حدثك به؟ فكرهت أن أخبره أن ابنه حدثنيه فيغضب عليه، ثم قال: إن رسول الله حين خرج في غزوة تبوك استخلف عليا (عليه السلام) على المدينة فقال علي: يا رسول الله ما كنت أحب أن تخرج في وجهه إلا وأنا معك، فقال: أو ما ترضى أن تكون مني بمنزلة هارون من موسى غير أنه لا نبي بعدي(2).

الثالث: عبد الله بن أحمد بن حنبل قال: حدثني أبي قال: حدثنا سفيان بن عيينة عن علي بن زيد عن سعد أن النبي قال لعلي (عليه السلام): أنت مني بمنزلة هارون من موسى، قيل لسفيان: قال: غير أنه لا نبي بعدي.

قال: نعم(3).

الرابع: عبد الله بن أحمد بن حنبل قال: حدثني أبي قال: حدثني قال: حدثنا محمد بن جعفر قال: حدثنا شعبة عن الحكم عن مصعب بن سعد [ عن سعد ] بن أبي وقاص قال: خلف رسول الله علي بن أبي طالب (عليه السلام) في غزوة تبوك فقال: يا رسول الله تخلفني في النساء والصبيان؟ قال:

أما ترضى أن تكون مني بمنزلة هارون من موسى غير أنه لا نبي بعدي(4).

____________

(1) مسند أحمد: 3 / 32.

(2) مسند أحمد: 1 / 177.

(3) مسند أحمد: 1 / 179.

(4) مسند أحمد: 1 / 182.

الصفحة 24
الخامس: عبد الله بن أحمد بن حنبل عن أبيه قال: أخبرنا محمد بن جعفر قال: أخبرنا شعبة عن إبراهيم بن سعد عن سعد عن النبي (صلى الله عليه وآله) أنه قال لعلي (عليه السلام): أما ترضى أن تكون مني بمنزله هارون من موسى(1).

السادس: عبد الله بن أحمد بن حنبل عن أبيه قال: حدثني أبي قال: حدثنا أبو سعيد قال: حدثنا سليمان بن بلال قال: حدثنا جعيد بن عبد الرحمن عن عائشة بنت سعد عن أبيها سعد أن عليا (عليه السلام) خرج مع النبي (صلى الله عليه وآله) حتى جاء الوداع وعلي يبكي ويقول: تخلفني مع الخوالف، فقال: أما ترضى أن تكون مني بمنزلة هارون من موسى إلا النبوة(2).

السابع: عبد الله بن أحمد بن حنبل قال: حدثني أبي عن أبيه قال: حدثني يحيى بن سعيد عن موسى الجهني قال: دخلت على فاطمة بنت علي فقال رفيقي أبو مهدي(3): كم لك؟

فقالت: ست وثمانون سنة.

قال: ما سمعت من أبيك شيئا؟

قلت: قال: حدثتني أسماء بنت عميس أن رسول الله (صلى الله عليه وآله) قال لعلي: أنت مني بمنزلة هارون من موسى إلا أنه لا نبي بعدي(4).

الثامن: عبد الله بن أحمد بن حنبل قال: حدثنا إبراهيم قال: حدثنا حجاج بن المنهال قال:

حدثنا حماد - يعني ابن سلمة - عن علي بن زيد عن سعيد بن المسيب قال: قلت لسعد بن مالك:

إني أريد أن أسألك عن حديث وأنا أهابك أن أسألك عنه، قال: فقال: لا تفعل يا بن أخي إذا علمت أن عندي علما بشئ فسلني عنه ولا تهابني، فقلت: قول النبي (صلى الله عليه وآله) لعلي حين خلفه في المدينة في غزوة تبوك [ فقال سعد (رضي الله عنه) خلف النبي (صلى الله عليه وآله) عليا (رضي الله عنه) بالمدينة في غزوة تبوك ] فقال علي: يا رسول الله أتخلفني مع الخوالف في النساء والصبيان؟

فقال: أما ترضى أن تكون مني بمنزلة هارون من موسى؟

قال: بلى، فرجع مسرعا كأني أنظر إلى غبار قدميه تسطع(5).

التاسع: عبد الله بن أحمد بن حنبل قال: حدثنا إبراهيم قال: حدثنا يوسف بن يعقوب الماجشوني قال: حدثنا محمد بن المنكدر عن سعيد بن مسيب عن عامر بن سعد عن أبيه سعد

____________

(1) مسند أحمد: 1 / 175.

(2) مسند أحمد: 1 / 170.

(3) في المصدر: أبو سهل.

(4) مسند أحمد: 6 / 369.

(5) مسند أحمد: 1 / 173.

الصفحة 25
أنه سمع النبي (صلى الله عليه وآله) يقول لعلي (عليه السلام): أما ترضى أن تكون مني بمنزلة هارون من موسى إلا أنه لا نبي بعدي، قال سعيد: فأحببت أن أشافه بذلك سعدا فلقيته فذكرت له ما ذكره لي عامر قال: فوضع إصبعيه في أذنيه وقال: استكتا إن لم أكن سمعته من النبي (صلى الله عليه وآله)(1).

العاشر: عبد الله بن أحمد بن حنبل قال: حدثنا إسحاق بن الحسن بن صالح بن حيي عن موسى الجهني عن فاطمة بنت علي عن أسماء بنت عميس أن النبي (صلى الله عليه وآله) قال لعلي: أنت مني بمنزلة هارون من موسى إلا أنه ليس بعدي نبي(2).

الحادي عشر: عبد الله بن أحمد بن حنبل قال: حدثنا أبي وفيما كتب إلينا محمد بن عبد الله يذكر أن يزيد بن مهران حدثهم قال: حدثنا أبو بكر بن عياش عن الأجلح عن حبيب بن أبي ثابت عن ابن البيلماني عن سعيد بن زيد قال: قال رسول الله (صلى الله عليه وآله) لعلي: أنت مني بمنزلة هارون من موسى(3).

الثاني عشر: من صحيح البخاري من الخبر الخامس في الكراس السادسة منه وهي نصف الجزء قال: حدثنا مسدد حدثنا يحيى عن شعبة عن الحكم عن مصعب بن سعد عن أبيه أن رسول الله (صلى الله عليه وآله) خرج إلى تبوك واستخلف عليا (عليه السلام) فقال: أتخلفني في الصبيان والنساء؟

فقال ألا ترضى أن تكون مني بمنزلة هارون من موسى إلا أنه ليس نبي بعدي(4).

الثالث عشر: صحيح البخاري قال: قال أبو داود: حدثنا شعبة عن الحكم سمعت مصعبا مثله(5).

الرابع عشر: صحيح البخاري على حد ربعه الأخير قال: حدثنا محمد بن بشار قال: حدثنا غندر قال: حدثنا شعبة عن سعد قال: سمعت إبراهيم بن سعد عن أبيه قال: قال النبي (صلى الله عليه وآله) لعلي (عليه السلام):

أما ترضى أن تكون مني بمنزلة هارون من موسى(6)؟

الخامس عشر: من صحيح مسلم من الخبر الرابع على حد كراسين من آخره قال: حدثنا يحيى بن يحيى التميمي وأبو جعفر محمد بن الصباح وعبيد الله القواريري وشريح بن يونس كلهم عن يوسف بن الماجشوني حدثنا محمد بن المنكدر عن سعيد بن المسيب عن عامر بن سعد بن

____________

(1) فضائل الصحابة لابن حنبل: 2 / 633، ح 1079.

(2) مسند أحمد: 6 / 438، مع تفاوت في بعض أسماء الرجال.

(3) فضائل الصحابة لابن حنبل: 2 / 670 / ح 1143.

(4) صحيح البخاري: 5 / 129.

(5) صحيح البخاري: 5 / 129.

(6) صحيح البخاري: 4 / 208.

الصفحة 26
أبي وقاص عن أبيه قال: قال رسول الله (صلى الله عليه وآله) لعلي (عليه السلام): أنت مني بمنزلة هارون من موسى إلا أنه لا نبي بعدي.

قال سعيد: فأحببت أن أشافه بها سعدا فلقيت سعدا فحدثته بما حدثني به عامر فقال: أنا سمعته، فقلت: أأنت سمعته؟

فوضع أصبعيه على أذنيه وقال: نعم وإلا فاستكتا(1).

السادس عشر: صحيح مسلم قال: حدثنا أبو بكر ابن أبي شيبة قال: حدثنا غندر عن شعبة وحدثنا محمد بن مثنى وابن بشار قالا: حدثنا محمد بن جعفر حدثنا شعبة عن الحكم عن مصعب ابن سعد بن أبي وقاص قال: خلف رسول الله (صلى الله عليه وآله) علي بن أبي طالب في غزوة تبوك فقال: يا رسول الله تخلفني في النساء والصبيان، فقال: أما ترضى أن تكون مني بمنزلة هارون من موسى غير أنه لا نبي بعدي.

السابع عشر: صحيح مسلم قال: حدثنا أبو بكر بن أبي شيبة حدثنا غندر عن شعبة (ح)، وحدثنا محمد بن مثنى وابن بشار قالا: حدثنا محمد بن جعفر حدثنا شعبة عن سعد بن إبراهيم سمعت إبراهيم بن سعد عن سعد عن النبي (صلى الله عليه وآله) أنه قال لعلي: أما ترضى أن تكون مني بمنزلة هارون من موسى؟(2)

الثامن عشر: صحيح مسلم من الخبر الرابع من أوله في باب مناقب أمير المؤمنين علي بن أبي طالب (عليه السلام) قال: حدثنا يحيى بن يحيى التميمي وأبو جعفر محمد بن الصباح وعبيد الله القواريري وشريح بن يونس كلهم عن يوسف بن الماجشون، حدثنا محمد بن المنكدر عن سعيد بن المسيب عن عامر بن سعد بن أبي وقاص عن أبيه قال: قال رسول الله (صلى الله عليه وآله) لعلي (عليه السلام): أنت مني بمنزلة هارون من موسى إلا أنه لا نبي بعدي.

قال سعيد: فأحببت أن أشافه بها سعدا فلقيت سعدا، فحدثته ما حدثني به عامر فقال: أنا سمعته، فقلت: أأنت سمعته؟

فوضع أصبعه في أذنيه فقال: نعم وإلا استكتا(3).

التاسع عشر: صحيح مسلم قال: حدثنا أبو بكر بن أبي شيبة حدثنا غندر عن شعبة ومحمد بن المثنى وابن بشار قالا: حدثنا محمد بن جعفر حدثنا شعبة عن الحكم عن مصعب بن سعد بن أبي

____________

(1) صحيح مسلم: 7 / 120.

(2) الظاهر أنه نفس الحديث السابق.

(3) هذا نفس الحديث الخامس عشر.

الصفحة 27
وقاص قال: خلف رسول الله (صلى الله عليه وآله) علي بن أبي طالب (عليه السلام) في غزوة تبوك فقال: يا رسول الله تخلفني في النساء والصبيان؟ فقال: أما ترضى أن تكون مني بمنزلة هارون من موسى غير أنه لا نبي بعدي(1).

العشرون: صحيح مسلم قال: حدثنا عبيد الله بن معاد حدثنا أبي حدثنا شعبة بهذا الإسناد.

الحادي والعشرون: صحيح مسلم قال: حدثنا قتيبة بن سعيد ومحمد بن عباد وتقاربا في اللفظ قالا: حدثنا حاتم وهو ابن إسماعيل عن بكير بن مسمار عن عامر بن سعد بن أبي وقاص عن أبيه قال: أمر معاوية بن أبي سفيان سعدا قال: ما منعك أن تسب أبا تراب؟ فقال: أما ما ذكرت ثلاثا قالهن له رسول الله (صلى الله عليه وآله) فلن أسبه لئن يكون لي واحدة منهن أحب إلي من حمر النعم، سمعت رسول الله (صلى الله عليه وآله) يقول له وقد خلفه في بعض مغازيه، فقال له علي: يا رسول الله خلفتني مع النساء والصبيان؟ فقال له رسول الله (صلى الله عليه وآله): أما ترضى أن تكون مني بمنزلة هارون من موسى إلا أنه لا نبوة بعدي.

وسمعته يقول يوم خيبر: لأعطين الراية رجلا يحب الله ورسوله ويحبه الله ورسوله فتطاولنا لها فقال: ادعو إلي عليا.

فأتى به أرمد العين، فبصق في عينه ودفع الراية إليه ففتح الله على يديه، ولما نزلت هذه الآية * (ندع أبنائنا وأبنائكم) * دعا رسول الله (صلى الله عليه وآله) عليا (عليه السلام) وفاطمة وحسنا وحسينا وقال: اللهم هؤلاء أهل بيتي(2).

الثاني والعشرون: من الجمع بين الصحاح الستة لرزين في الجزء الثالث في الثلث الأخير في باب مناقب أمير المؤمنين علي بن أبي طالب من صحيح أبي داود وهو كتاب السنن، وصحيح الترمذي عن أبي سريحة وزيد بن أرقم أن رسول الله (صلى الله عليه وآله) قال: من كنت مولاه فعلي مولاه(3).

وعن سعد أن رسول الله (صلى الله عليه وآله) قال لعلي: أنت مني بمنزلة هارون من موسى إلا أنه لا نبي بعدي(4).

وقال ابن المسيب: أخبرني بهذا عامر بن سعد عن أبيه فأحببت أن أشافه به سعدا فلقيته فقلت أنت سمعت هذا من رسول الله؟

____________

(1) هذا نفس الحديث السادس عشر.

(2) صحيح مسلم: 7 / 120.

(3) سنن الترمذي: 5 / 297 / ح 3797.

(4) سنن الترمذي: 5 / 304 / ح 3814.

الصفحة 28
فوضع أصبعه في أذنيه فقال: نعم وإلا فاستكتا(1).

الثالث والعشرون: ومن مناقب الفقيه ابن المغازلي الشافعي في قوله (صلى الله عليه وآله) لعلي: أنت مني بمنزلة هارون من موسى.

قال: أخبرنا أبو الحسن أحمد بن المظفر بن أحمد العطار الفقيه الشافعي بقراءتي عليه يرفعه إلى عامر بن سعد بن أبي وقاص عن أبيه قال: سمعت رسول الله يقول لعلي (عليه السلام): أنت مني بمنزلة هارون من موسى إلا أنه لا نبي بعدي.

فأحببت أن أشافه بذلك سعدا فلقيته فذكرت له ما ذكر لي عامر فقال: نعم سمعته يقول، فقلت:

أنت سمعته؟

فأدخل يديه في أذنيه وقال: نعم وإلا فاستكتا(2).

الرابع والعشرون: ابن المغازلي الشافعي قال: أخبرنا أحمد بن محمد بن عبد الوهاب يرفعه إلى عامر بن سعد أيضا عن أبيه سعد عن النبي (صلى الله عليه وآله) أنه قال لعلي (عليه السلام): أنت مني بمنزلة هارون من موسى إلا أنه لا نبي بعدي(3).

الخامس العشرون: ابن المغازلي الشافعي قال: أخبرنا القاضي أبو الخطاب عبد الرحمن بن عبد الله الإسكافي يرفعه إلى سعد بن المسيب قال: سألت سعد بن أبي وقاص، هل سمعت رسول الله (صلى الله عليه وآله) يقول لعلي (عليه السلام): أنت مني بمنزلة هارون من موسى إلا أنه لا نبي بعدي، أوليس معي نبي، فقلت: أسمعت هذا؟

فأدخل أصبعه في أذنه وقال: نعم وإلا فاستكتا(4)

السادس والعشرون: ابن المغازلي الشافعي قال: أخبرنا أبو طالب محمد بن أحمد بن عثمان البغدادي يرفعه إلى العرزمي عن [ أبي ] الزبير عن جابر قال: غزا رسول الله (صلى الله عليه وآله) غزوة فقال لعلي (عليه السلام):

اخلفني في أهلي.

فقال: يا رسول الله يقول الناس خذل ابن عمه، فرددها عليه.

فقال رسول الله (صلى الله عليه وآله): أما ترضى أن تكون مني بمنزلة هارون من موسى إلا أنه لا نبي بعدي(5).

السابع والعشرون: ابن المغازلي الشافعي قال: أخبرنا أحمد بن محمد السمسار الواسطي يرفعه

____________

(1) السنن الكبرى للنسائي: 5 / 121 / ح 8435.

(2) مناقب ابن المغازلي: 37 / ح 40.

(3) مناقب ابن المغازلي: 28 / ح 41.

(4) المصدر السابق.

(5) مناقب ابن المغازلي: ح 43.


كتاب غاية المرام وحجة الخصام (ج2) للسيد هاشم البحراني (ص 29 - ص 40)

الصفحة 29
إلى أنس بن مالك أن النبي (صلى الله عليه وآله) قال لعلي (عليه السلام): أنت مني بمنزلة هارون من موسى إلا أنه لا نبي بعدي(1).

الثامن والعشرون: ابن المغازلي الشافعي قال: أخبرنا أبو القاسم علي بن عبد الواحد بن علي بن العباس الواسطي البزاز يرفعه إلى إبراهيم بن سعد بن أبي وقاص عن أبيه عن النبي (صلى الله عليه وآله)، أن النبي قال لعلي (عليه السلام) هذه المقالة حين استخلفه: ألا ترضى أن تكون مني بمنزلة هارون من موسى إلا أنه لا نبي بعدي(2).

التاسع والعشرون: ابن المغازلي الشافعي قال: أخبرنا أحمد بن محمد بن عبد الوهاب يرفعه إلى عمر بن ميمون عن ابن عباس (رضي الله عنه) قال: خرج الناس في غزوة تبوك فقال علي - يعني للنبي (صلى الله عليه وآله) -: أخرج معك؟

فقال: لا تبكي(3)، فقال له: ألا ترضى أن تكون مني بمنزلة هارون من موسى إلا أنك لست بنبي(4).

الثلاثون: ابن المغازلي الشافعي محمد بن أحمد بن عثمان بن الفرج الصيرفي المعروف بابن الدبثائي البغدادي قدم علينا واسطا يرفعه إلى الأعمش عن عطية عن ابن سعيد الخدري قال: قال رسول الله (صلى الله عليه وآله) لعلي: أنت مني بمنزلة هارون من موسى إلا أنه لا نبي بعدي(5).

الحادي والثلاثون: ابن المغازلي الشافعي قال: أخبرنا أبو نصر أحمد بن محمد بن موسى بن عبد الوهاب الطحان وأحمد بن محمد بن عبد الوهاب بن طاوان الواسطيان قالا: حدثنا القاضي أبو الفرج أحمد بن علي بن جعفر بن المعلى الحنوطي الواسطي يرفعه إلى مصعب بن سعد عن أبيه قال: قال لي معاوية أتحب عليا؟

قال: قلت: وكيف لا أحبه وقد سمعت رسول الله (صلى الله عليه وآله) يقول له: أنت مني بمنزلة هارون من موسى إلا أنه لا نبي بعدي.

ولقد رأيته بارزا يوم بدر وجعل يحمحم كما يحمحم الفرس ويقول:

بازل عامين حديث سني سنحنح الليل كأني جني

لمثل هذا ولدتني أمي

____________

(1) مناقب ابن المغازلي: ح 44.

(2) مناقب ابن المغازلي: ح 45.

(3) في المصدر: فقال: بل أخلفني ألا ترضى.

(4) مناقب ابن المغازلي: ح 46.

(5) مناقب ابن المغازلي: 31 / ح 47.

الصفحة 30
قال: فما رجع حتى خضب دما(1)

الثاني والثلاثون: ابن المغازلي الشافعي قال: أخبرنا أبو الحسن علي بن عمر بن عبد الله بن شوذب يرفعه إلى سعيد بن المسيب عن سعد بن أبي وقاص قال: قال رسول الله (صلى الله عليه وآله) لعلي (عليه السلام): أقم بالمدينة، قال: فقال له علي (عليه السلام): يا رسول الله إنك ما خرجت في غزوة فخلفتني؟

فقال النبي (صلى الله عليه وآله) لعلي: إن المدينة لا تصلح إلا بي وبك وأنت مني بمنزلة هارون من موسى إلا أنه لا نبي بعدي.

قال سعيد: فقلت لسعد بن أبي وقاص: أنت سمعت هذا من رسول الله (صلى الله عليه وآله)؟

قال: نعم لا مرة ولا مرتين يقول ذلك لعلي (عليه السلام)(2).

الثالث والثلاثون: ابن المغازلي الشافعي قال: أخبرنا أبو بكر أحمد بن محمد بن علي بن عبد الرزاق الهاشمي الخطيب يرفعه إلى عامر بن سعد عن أبيه أنه سمع النبي (صلى الله عليه وآله) يقول لعلي: أنت مني بمنزلة هارون من موسى إلا أنه لا نبي بعدي.

وذكر مشافهة سعد بذلك وذكر قول سعد: وإلا فاستكتا(3).

الرابع والثلاثون: ابن المغازلي الشافعي قال: أخبرنا أبو علي عبد الكريم بن محمد بن عبد الرحمن الشروطي رفعه لأبي سعيد بن المسيب قال: سألت سعدا، هل سمعت رسول الله (صلى الله عليه وآله) يقول لعلي (عليه السلام): أنت مني بمنزلة هارون من موسى إلا أنه لا نبي بعدي، أو معي؟

قال: نعم(4).

الخامس والثلاثون: ابن المغازلي الشافعي قال: أخبرنا أبو القاسم عبد الواحد بن علي بن العباس البزاز رفعه إلى إسماعيل بن أبي خالد عن قيس قال: سأل رجل معاوية عن مسألة فقال: سل عنها علي بن أبي طالب فإنه أعلم، قال: يا أمير المؤمنين قولك فيها أحب إلي من قول علي، فقال: بئس ما قلت ولؤم ما جئت به لقد كرهت رجلا كان رسول الله (صلى الله عليه وآله) يغره بالعلم غرا ولقد قال له رسول الله (صلى الله عليه وآله): أنت مني بمنزلة هارون من موسى إلا أنه لا نبي بعدي، ولقد كان عمر بن الخطاب يسأله فيأخذ عنه ولقد شهدت عليه إذا أشكل عليه شئ قال: هاهنا علي، قم لا أقام الله رجليك ومحى

____________

(1) مناقب ابن المغازلي: ح 48.

(2) مناقب ابن المغازلي: 33 / ح 49.

(3) مناقب ابن المغازلي: ح 50 وأخرجه النسائي في الخصائص: 15.

(4) مناقب ابن المغازلي: ح 51 وأخرجه النسائي في الخصائص: 14.

الصفحة 31
اسمه من الديوان(1).

ومناقب شهد العدو بفضلها والفضل ما شهدت به الأعداء

السادس والثلاثون: ابن المغازلي الشافعي قال: أخبرنا أبو أحمد عبد الوهاب بن محمد بن موسى الغندجاني رفعه إلى سعد بن أبي وقاص إن النبي (صلى الله عليه وآله) قال لعلي: أنت مني بمنزلة هارون من موسى إلا أنه لا نبي بعدي(2).

السابع والثلاثون: ابن المغازلي قال: أخبرنا أبو عبد الله محمد بن علي بن عبد الرحمن العلوي رفعه إلى سعيد بن المسيب عن سعد عن النبي (صلى الله عليه وآله) بمثله(3).

الثامن والثلاثون: ابن المغازلي قال: أخبرنا أبو عبد الله الحسين بن الحسين بن يعقوب الدباس الواسطي رفعه إلى عائشة بنت سعد عن رسول الله (صلى الله عليه وآله) بمثله(4).

التاسع والثلاثون: ابن المغازلي قال: أخبرنا أبو القاسم عبد الله بن محمد بن عبد الله الرقاعي الأصفهاني قدم عليه واسطا في جمادي الأولى من سنة أربع وثلاثين وأربعمائة رفعه إلى عبد الله بن مسعود قال: قال رسول الله (صلى الله عليه وآله) لعلي (عليه السلام): أنت مني بمنزلة هارون من موسى وخلفه في أهله(5).

الأربعون: صاحب الأربعين عن الأربعين وهو الحديث الثاني قال: أخبرنا أبو الفتوح محمود بن محمد بن عبد الجبار المذكر الهرمز دياري الشروي ثم الجرجاني، قدم علينا الري قراءة عليه أخبرني القاضي أبو المحاسن عبد الواحد بن إسماعيل بن أحمد الروياني من لفظه أخبرنا أبو محمد عبد الملك بن أحمد الفقاعي بالري، حدثنا أبو محمد عبد الله بن سعيد الأصطخري الأنصاري قال: حدثنا محمد بن عبد الله بن أذران الخياط بشيران حدثنا إبراهيم بن سعيد الجوهري وصي المأمون الخليفة حدثنا أمير المؤمنين المأمون حدثني أمير المؤمنين الرشيد حدثنا أمير المؤمنين المهدي حدثنا أمير المؤمنين المنصور عن أبيه عن جده عن ابن عباس قال: سمعت عمر بن الخطاب وعنده جماعة فتذاكروا السابقين إلى الإسلام [ إلى أن ] يقول: أما علي بن أبي طالب فسمعت رسول الله (صلى الله عليه وآله) يقول فيه ثلاث خصال لوددت أن لي واحدة منهن وكان أحب إلي من

____________

(1) مناقب ابن المغازلي: ح 52، والرياض النضرة: 2 / 195.

(2) مناقب ابن المغازلي: ح 53.

(3) مناقب ابن المغازلي: ح 54.

(4) مناقب ابن المغازلي: ح 55، ومسند أحمد: 1 / 171 ط. الميمنية.

(5) مناقب ابن المغازلي: ح 56.

الصفحة 32
الدنيا وما فيها، وكنت أنا وأبو بكر وأبو عبيدة وجماعة من الصحابة إذ ضرب النبي (صلى الله عليه وآله) بيده على منكب علي (عليه السلام) فقال: يا علي أنت أول المؤمنين إيمانا وأول المسلمين إسلاما وأنت مني بمنزلة هارون من موسى(1).

الحادي والأربعون: أحمد بن حنبل في مسنده قال: حدثنا يحيى بن حماد قال: حدثنا أبو عوانة قال: حدثنا أبو بلج قال: حدثنا عمرو بن ميمون قال: إني لجالس إلى ابن عباس إذا أتاه تسعة رهط فقالوا: يا بن عباس إما أن تقوم معنا وإما تخلوا بنا عن هؤلاء قال ابن عباس: بل أنا أقوم معكم وهو يومئذ صحيح قبل أن يعمى قال: فابتدؤا فتحدثوا فلا ندري ما قالوا، فجاء ينفض ثوبه ويقول:

أف وتف وقعوا في رجل له عشر خصال وقعوا في رجل قال له رسول الله (صلى الله عليه وآله): لأبعثن رجلا لا يخزيه الله أبدا يحب الله ورسوله قال: فاستشرف إليها من استشرف فقال: أين علي؟

قالوا: في الرحا يطحن.

قال: وما كان أحدكم ليطحن؟

قال: فجاء أرمد لا يكاد يبصر.

قال: فنفث في عينيه ثم هز الراية ثلاثا فأعطاها إياه فجاء بصفية بنت حيي.

قال: ثم بعث فلانا بسورة التوبة، فبعث عليا خلفه فأخذها منه وقال: لا يذهب بها إلا رجل مني وأنا منه.

وقال لبني هاشم: أيكم يواليني في الدنيا والآخرة؟

قال: وعلي جالس معه، فقال: أنا أواليك في الدنيا والآخرة.

قال: وكان أول من آمن من الناس، وأخذ رسول الله (صلى الله عليه وآله) ثوبه فوضعه على علي وفاطمة والحسن والحسين وقال: * (إنما يريد الله ليذهب عنكم الرجس أهل البيت ويطهركم تطهيرا) *.

قال: وشرى علي نفسه لبس ثوب رسول الله (صلى الله عليه وآله) ثم نام مكانه، قال: وكان المشركون يتوهمون أنه رسول الله (صلى الله عليه وآله)، فجاء أبو بكر وعلي (عليه السلام) نائم قال: وأبو بكر يحسب أنه نبي الله، قال: فقال: يا نبي الله، قال: فقال له علي: إن نبي الله قد انطلق نحو بئر ميمون وأدركه، فانطلق أبو بكر فدخل معه الغار قال: وجعل علي يرمى بالحجارة كما يرمى نبي الله (صلى الله عليه وآله) وهو يتضور وقد لف رأسه في الثوب لا يخرجه حتى أصبح ثم كشف رأسه فقالوا: كان صاحبك نرميه فلا يتضور وأنت تتضور وقد استنكرنا ذلك قال: وخرج بالناس في غزوة تبوك فقال علي (عليه السلام): يا نبي الله أخرج معك؟

____________

(1) تاريخ دمشق: 42 / 167 ط دار الفكر.

الصفحة 33
قال: فقال له نبي الله (صلى الله عليه وآله): لا، فبكى علي فقال: أما ترضى أن تكون مني بمنزلة هارون من موسى إلا إنك ليس بنبي أنه لا ينبغي أن أذهب إلا وأنت خليفتي.

قال: وقال رسول الله (صلى الله عليه وآله): أنت ولي كل مؤمن ومؤمنة بعدي.

قال: وسد أبواب المسجد غير باب علي (عليه السلام)، قال: ودخل المسجد جنبا وهو طريقه ليس له طريق غيره، وقال: من كنت مولاه فهذا علي مولاه(1).

الثاني والأربعون: عبد الله بن أحمد بن حنبل في مسند أبيه أحمد بن حنبل قال: حدثنا سفيان عن ابن أبي نجيح عن أبيه وربيعة الجرشي أنه ذكر علي عند رجل وعنده سعد بن أبي وقاص فقال له سعد: أتذكر عليا أن له مناقب أربعا لئن تكون لي واحدة أحب إلي من كذا وكذا وذكر حمر النعم:

قوله: لأعطين الراية، وقوله: أنت مني بمنزلة هارون من موسى، وقوله، من كنت مولاه فعلي مولاه ونسي سفيان واحدة(2).

الثالث والأربعون: ابن المغازلي الشافعي في مناقبه قال: أخبرنا أبو الحسن أحمد بن المظفر العطار قال: أخبرنا أبو محمد بن السقاء وأخبرنا أبو الحسن علي بن عبد الله بن القصاب البيع الواسطي ما أذن لي في روايته عنه قال: حدثني أبو بكر محمد بن الحسن بن أحمد بن محمد البابسري قال: حدثني أبو الحسن علي بن علي بن محمد بن الحسن الجوهري قال: حدثني محمد بن زكريا بن دريد العبدي قال: حدثني حميد الطويل عن أنس قال: لما كان يوم المباهلة وآخى النبي (صلى الله عليه وآله) بين المهاجرين وعلي واقفا يراه ويعرف مكانه لم يؤاخ بينه وبين أحد وانصرف علي باكي العين فافتقده النبي (صلى الله عليه وآله) فقال: ما فعل أبو الحسن؟

قالوا أنصرف باكي العين يا رسول الله.

قال: يا بلال إذهب فأتني به، فمضى بلال إلى علي (عليه السلام) وقد دخل منزله باكي العين فقالت فاطمة: ما يبكيك لا أبكى الله عينيك؟

قال: يا فاطمة آخى النبي بين المهاجرين والأنصار وأنا واقف يراني ويعرف مكاني لم يوآخ بيني وبين أحد.

قالت: لا يحزنك لعله أدخرك لنفسه.

فقال بلال: يا علي أجب النبي (صلى الله عليه وآله)، فأتى علي (عليه السلام) النبي، فقال النبي (صلى الله عليه وآله): ما يبكيك يا أبا الحسن؟

قال: واخيت بين المهاجرين والأنصار يا رسول الله وأنا واقف تراني وتعرف مكاني لم تؤاخ بيني

____________

(1) مسند أحمد: 1 / 330.

(2) فضائل الصحابة لابن حنبل: 2 / 643 / ح 1093.

الصفحة 34
وبين أحد.

قال: إنما ادخرتك لنفسي ألا يسرك أن تكون أخا نبيك؟

قال: بلى يا رسول الله أنى لي بذلك، فأخذ بيده فأرقاه المنبر فقال: اللهم هذا مني وأنا منه ألا إنه مني بمنزلة هارون من موسى ألا من كنت مولاه فهذا علي مولاه قال: فانصرف علي (عليه السلام) قرير العين، فأتبعه عمر بن الخطاب فقال: بخ بخ يا أبا الحسن أصبحت مولاي ومولى كل مسلم(1).

الرابع والأربعون: عبد الله بن أحمد بن حنبل قال: حدثنا حسين بن محمد الزارع قال: حدثنا عبد المؤمن بن عباد قال: حدثنا يزيد بن معن عن عبد الله شرحبيل عن زيد بن أبي أوفى قال:

دخلت على رسول الله (صلى الله عليه وآله) مسجده، فذكر قصة مواخاة رسول الله (صلى الله عليه وآله) بين الصحابة فقال علي:

- يعني للنبي (صلى الله عليه وآله) - لقد ذهبت روحي وانقطع ظهري حين رأيتك فعلت بأصحابك ما فعلت غيري فإن كان هذا من سخط منك فلك العتبى والكرامة، فقال رسول الله (صلى الله عليه وآله): والذي بعثني بالحق نبيا أخرتك لنفسي فإنك مني بمنزلة هارون من موسى إلا أنه لا نبي بعدي فأنت أخي ووارثي.

قال: وما أرث منك يا رسول الله؟

قال: ما ورث الأنبياء قبلي.

قال: وما ورث الأنبياء قبلك؟

قال: كتاب الله وسنة نبيهم وأنت معي في قصري في الجنة مع ابنتي فاطمة وأنت أخي ورفيقي، ثم تلا رسول الله (صلى الله عليه وآله) * (إخوانا على سرر متقابلين) * المتحابون في الله ينظر بعضهم إلى بعض(2).

الخامس الأربعون: مسند أحمد بن حنبل قال: أخبرنا محمد بن أحمد بن عثمان قال: حدثنا أبو الحسين محمد بن المظفر بن موسى بن عيسى الحافظ قال: حدثنا جعفر بن عبد الله بن محمد أبو عبد الله قال: حدثنا إسماعيل بن أبان قال: حدثنا سلام بن أبي عمر عن معروف بن خربوذ عن أبي الطفيل عن حذيفة بن أسيد الغفاري قال: لما قدم أصحاب النبي (صلى الله عليه وآله) لم يكن لهم بيوت يبيتون فيها فكانوا يبيتون في المسجد فيحتلمون، ثم إن القوم بنوا بيوتا حول المسجد وجعلوا أبوابها المسجد، وإن النبي بعث إليهم معاذ بن جبل فنادى أبا بكر فقال: إن الله يأمرك أن تخرج من المسجد فقال: سمعا وطاعة فسد بابه وخرج من المسجد، ثم أرسل إلى عمر فقال: إن رسول

____________

(1) مناقب ابن الغزالي.

(2) فضائل الصحابة لابن حنبل: 2 / 638 / ح 1085.

الصفحة 35
الله (صلى الله عليه وآله) يأمرك أن تسد بابك في المسجد وتخرج منه فقال: سمعا وطاعة فسد بابه وخرج من المسجد ثم أرسل إلى حمزة فسد بابه فقال: سمعا وطاعة لله ورسوله، وعلي على ذلك يتردد لا يدري أهو فيمن يقيم أو فيمن يخرج، وكان النبي (صلى الله عليه وآله) قد بنى له بيتا في المسجد بين أبياته فقال له النبي (صلى الله عليه وآله): أسكن طاهرا، مطهرا فبلغ حمزة قول النبي (صلى الله عليه وآله) لعلي (عليه السلام) فقال: يا محمد تخرجنا وتمسك غلمان بني عبد المطلب؟ فقال النبي (صلى الله عليه وآله) له: لو كان الأمر إلي ما جعلت دونكم من أحد والله ما أعطاه إياه إلا الله وإنك لعلى خير من الله ورسول الله إبشر فبشره النبي (صلى الله عليه وآله) فقتل يوم أحد شهيدا، ونفس ذلك رجال على علي فوجدوا في أنفسهم وتبين فضله عليهم وعلى غيرهم من أصحاب النبي (صلى الله عليه وآله) فبلغ ذلك النبي (صلى الله عليه وآله) فقام خطيبا فقال: إن رجالا يجدون في أنفسهم في أن أسكن علي في المسجد والله ما أخرجتهم ولا أسكنته إن الله عز وجل أوحى إلى موسى وأخيه * (أن تبوءا لقومكما بمصر بيوتا واجعلوا بيوتكم قبلة وأقيموا الصلاة) * وأمر موسى أن لا يسكن مسجده ولا ينكح فيه إلا هارون وذريته، وإن علي بمنزلة هارون من موسى وهو أخي دون أهلي ولا يحل مسجدي لأحد ينكح فيه النساء إلا علي وذريته ومن ساءه فههنا وأومأ بيده نحو الشام(1).

السادس والأربعون: مسند أحمد بن حنبل روى عبد الله بن أحمد بن حنبل قال: حدثنا الحسن قال: حدثنا أبو عبد الله الحسين بن راشد الطفاوي والصباح بن عبد الله بن بشر والخبران متقاربان في اللفظ ويزيد أحدهما على صاحبه قالا: حدثنا قيس بن الربيع قال: حدثنا سعد الخفاف عن عطية عن مخدوج بن زيد الهذلي، أن رسول الله (صلى الله عليه وآله) آخى بين المسلمين ثم قال: يا علي أنت أخي بمنزلة هارون من موسى غير أنه لا نبي بعدي، أما علمت يا علي أن أول من يدعى به يوم القيامة بي فأقوم عن يمين العرش فأكسى حلة خضراء من حلل الجنة، ثم يدعى بالنبيين بعضهم على إثر بعضهم فيقومون سماطين على يمين العرش يكسون حللا خضراء من حلل الجنة، ألا وإني أخبرك يا علي إن أمتي أول الأمم يحاسبون يوم القيامة، ثم أنت أول من يدعى بك لقرابتك ومنزلتك عندي ويدفع إليك لوائي وهو لواء الحمد فتسير به بين السماطين آدم (عليه السلام) وجميع خلق الله يستظلون بظل لوائي، وطوله مسيرة ألف سنة سنانه ياقوتة حمراء له ثلاث ذوائب من نور ذؤابة في المشرق وذؤابة في المغرب والثالثة وسط الدنيا مكتوب عليه ثلاثة أسطر الأول: بسم الله الرحمن الرحيم، الثاني: الحمد لله رب العالمين، الثالث: لا إله إلا الله محمد رسول الله، طول كل

____________

(1) ما وجدناه في مسند ابن حنبل، نعم هو في مناقب ابن المغازلي 253 - 255.

الصفحة 36
سطر ألف سنة وعرضه ألف سنة، وتسير باللواء والحسن عن يمينك والحسين عن يسارك حتى تقف بيني وبين إبراهيم في ظل العرش، ثم تكسى حلة خضراء من الجنة، ثم ينادي مناد من تحت العرش: نعم الأب أبوك إبراهيم ونعم الأخ أخوك علي أبشر يا علي، نك تكسى إذا كسيت وتدعى إذا دعيت وتحبى إذا حبيت(1).

السابع والأربعون: عبد الله بن أحمد بن حنبل في مسند أبيه أحمد بن حنبل قال: حدثنا محمد بن الحسن بن عبد الجبار الصوفي قال: حدثنا أبو الحسين بن محمد السعدي البصري في جمادى الأول سنة إحدى وثلاثين ومائتين قال: حدثنا عبد المؤمن بن عباد قال: حدثنا يزيد بن معن عن عبد الله بن شرحبيل عن ابن أبي أوفى قال: دخلت على رسول الله (صلى الله عليه وآله) مسجده فقال: أين فلان بن فلان، فجعل ينظر في وجوه أصحابه ويتفقدهم ويبعث إليهم حتى توافوا عنده، فحمد الله وأثنى عليه وآخى بينهم، وذكر الحديث حديث المواخاة، فقال علي (عليه السلام): لقد ذهبت روحي وأنقطع ظهري حين رأيتك فعلت بأصحابك ما فعلت غيري فإن كان هذا عن سخط علي فلك العتبى والكرامة، فقال رسول الله (صلى الله عليه وآله) والذي بعثني بالحق ما أخرتك إلا لنفسي وأنت مني بمنزلة هارون من موسى غير أنه لا نبي بعدي وأنت أميني ووارثي.

قال: ما أرث يا رسول الله؟

قال: ما ورث الأنبياء من قبلي.

قال: وما ورث الأنبياء من قبلك؟

قال: كتاب الله وسنة نبيه، وأنت معي في قصري في الجنة مع ابنتي فاطمة وأنت أخي ورفيقي ثم تلا رسول الله (صلى الله عليه وآله) * (إخوانا على سرر متقابلين) * المتحابون في الله ينظر بعضهم إلى بعض(2).

الثامن والأربعون: مسند أحمد بن حنبل قال: حدثنا يحيى بن حماد قال: حدثنا عبد الله بن أحمد بن حنبل قال أبو بلج: قال: حدثنا عمر بن ميمون عن ابن عباس قال: خرج رسول الله (صلى الله عليه وآله) وخرج الناس في غزوة تبوك فقال علي (عليه السلام): أخرج معك؟

فقال له نبي الله (صلى الله عليه وآله): لا، فبكى علي.

فقال (صلى الله عليه وآله): أما ترضى أن تكون مني بمنزلة هارون من موسى إلا إنك ليس نبي، أنه لا ينبغي أن أذهب إلا وأنت خليفتي(3).

____________

(1) فضائل الصحابة لابن حنبل: 2 / 663 / ح 1131.

(2) فضائل الصحابة لابن حنبل: 2 / 666 / ح 1137.

(3) مسند أحمد: 1 / 331.

الصفحة 37
التاسع والأربعون: من مسند أحمد بن حنبل قال: عبد الله بن أحمد بن حنبل حدثنا محمد بن يونس قال: حدثنا زيد بن عمر بن عثمان النميري البصري [ قال ] حدثني [ أبي عن ] إسماعيل بن أبي خالد عن قيس عن أبي حازم قال: جاء رجل إلى معاوية فسأله عن مسألة فقال: سل عنها علي بن أبي طالب فهو أعلم بها، فقال: يا أمير المؤمنين جوابك بها أحب إلي من جواب علي.

فقال: بئس ما قلت ولؤم ما جئت به لقد كرهت رجلا كان رسول الله (صلى الله عليه وآله) يغره العلم غرا ولقد قال له رسول الله: أنت مني بمنزلة هارون من موسى غير أنه لا نبي بعدي، وكان عمر إذا أشكل عليه أمر شئ يأخذ عنه، ولقد شهدت عمر وقد أشكل عليه شئ فقال عمر: هاهنا علي، قم لا أقام الله رجليك(1).

الخمسون: كتاب المغازي لمحمد بن إسحاق في النصف الثاني بالإسناد قال: لما خرج رسول الله (صلى الله عليه وآله) إلى غزوة تبوك خلف علي بن أبي طالب (عليه السلام) على أهله وأمره بالإقامة فيهم، فأرجف المنافقون وقالوا: ما أخلفه إلا استثقالا أو تحفيفا عنه، فلما قال ذلك المنافقون، أخذ علي بن أبي طالب سلاحه ثم خرج إلى رسول الله (صلى الله عليه وآله) وهو نازل بالجوف فقال: يا رسول الله زعم المنافقون أنك إنما خلفتني تستثقلني وتخفف عني.

فقال (صلى الله عليه وآله): كذبوا ولكني خلفتك لما تركت ورائي فارجع فاخلفني في أهلي وأهلك ألا ترضى يا علي أن تكون مني بمنزلة هارون من موسى إلا أنه لا نبي بعدي، فرجع إلى المدينة، ومضى رسول الله (صلى الله عليه وآله) بسفره(2).

الحادي والخمسون: محمد بن إسحاق أيضا في المغازي بالإسناد عن يزيد بن رمانة قال: بلغني أن رجلا من قريش كان يقول: والله ما أدري لعله سيكون نبي بعد محمد، فلقيت إبراهيم بن سعد بن أبي وقاص فقلت: يا أبا إسحاق سمعت أباك يذكر مقالة رسول الله (صلى الله عليه وآله) لعلي بن أبي طالب (عليه السلام) يوم غزوة تبوك، فضحك وظن ذلك من هوى مني في علي فقلت: إني والله ما أسألك عنه لذلك ولكنه بلغني أن رجلا من قومك يقول: ما أدري لعله سيكون نبي بعد محمد، فقال: نعم أشهد لسمعت أبي سعد بن أبي وقاص يقول: سمعت رسول الله (صلى الله عليه وآله) يقول لعلي (عليه السلام) يوم رده من غزوة تبوك: ألا ترضى يا علي أن تكون مني بمنزلة هارون من موسى إلا أنه لا نبي بعدي(3).

____________

(1) فضائل الصحابة: 2 / 675 / ح 1153.

(2) تاريخ دمشق: 2 / 31 و 42 / 117 ط. دار الفكر، والبحار: 37 / 267.

(3) المناقب 39 / ح 7.

الصفحة 38
الثاني والخمسون: كتاب الفردوس لابن شيرويه الديلمي في باب الياء بالإسناد عن عمر بن الخطاب قال: قال رسول الله (صلى الله عليه وآله): يا علي أنت أول المسلمين إسلاما وأنت أول المؤمنين إيمانا وأنت مني بمنزلة هارون من موسى(1).

الثالث والخمسون: ابن شيرويه في الفردوس بالإسناد عن عامر بن سعد قال: قال سعد: قال رسول الله (صلى الله عليه وآله) لعلي (عليه السلام): ثلاثا لئن تكون لي واحدة أحب إلي من حمر النعم، نزل على رسول الله (صلى الله عليه وآله) الوحي، فأدخل عليا وفاطمة والحسن والحسين صلوات الله عليهم تحت ثوبه وقال: اللهم هؤلاء أهلي وأهل بيتي [ أحق ] وقال له حين خلفه في غزوة غزاها وقال علي (عليه السلام): يا رسول الله خلفتني مع النساء والصبيان، فقال له رسول الله (صلى الله عليه وآله): ألا ترضى أن تكون مني بمنزلة هارون من موسى إلا أنه لا نبوة بعدي.

وقوله يوم خيبر: لأعطين الراية غدا رجلا يحب الله ورسوله يفتح الله على يديه، فتطاول المهاجرون لرسول الله (صلى الله عليه وآله) ليراهم، فقال رسول الله: أين علي؟

فقالوا أرمد.

قال: فادعوه، فدعوه وبصق في عينيه ففتحهما وفتح الله على يديه(2).

الرابع والخمسون: صدر الأئمة عند المخالفين أخطب الخطباء موفق بن أحمد الخوارزمي في كتاب فضائل أمير المؤمنين (عليه السلام) في الفصل الأول من الكتاب قال: أنبأني سيد القراء أبو العلاء الحسن بن أحمد العطار الهمداني، أخبرنا الحسن بن أحمد المقرئ، أخبرنا أحمد بن عبد الله الحافظ حدثنا سليمان بن أحمد الطبراني حدثنا محمود بن محمد المروزي حدثنا حامد بن آدم المروزي حدثنا جرير عن ليث عن مجاهد عن ابن عباس قال: لما آخى النبي (صلى الله عليه وآله) بين أصحابه وبين المهاجرين والأنصار فلم يؤاخ بين علي بن أبي طالب وبين أحد منهم، خرج علي مغضبا حتى أتى جدولا من الأرض فتوسد ذراعه وسفت عليه الريح، فطلبه رسول الله (صلى الله عليه وآله) حتى وجده فوكزه برجله وقال له: قم فما صلحت إلا أن تكون أبا تراب، أغضبت علي حين آخيت بين المهاجرين والأنصار ولم آواخ بينك وبين أحد منهم، ما ترضى أن تكون مني بمنزلة هارون من موسى إلا أنه ليس بنبي، ألا من أحبك حف بالأمن والإيمان ومن أبغضك أماته الله ميتة جاهلية وحوسب بعمله

____________

(1) (2) مسند الشامي: 1 / 146، ح 82، وفضائل الصحابة لأحمد: 2 / 643، ح 1093.

الصفحة 39
في الإسلام(1).

الخامس والخمسون: موفق بن أحمد في كتاب فضائل أمير المؤمنين (عليه السلام) قال: أخبرني الإمام العلامة فخر خوارزم أبو القاسم محمود بن عمر الزمخشري الخوارزمي، أخبرنا الأستاذ الأمين أبو الحسن علي بن الحسين بن مدرك الرازي، أخبرنا الحافظ أبو سعيد إسماعيل بن الحسن السمان حدثنا محمد بن عبد الواحد الخزاعي لفظا، أخبرني أبو محمد عبد الله بن سعيد الأنصاري، حدثنا أبو محمد عبد الله بن أدران الخياط الشيرازي، حدثنا إبراهيم بن سعيد الجوهري وصي المأمون حدثني أمير المؤمنين الرشيد عن أبيه عن جده عن عبد الله بن العباس (رضي الله عنه) قال: سمعت عمر بن الخطاب وعنده جماعة، فتذاكروا السابقين إلى الإسلام فقال عمر: أما علي فسمعت رسول الله (صلى الله عليه وآله) يقول فيه ثلاث خصال لوددت أن تكون لي واحدة منهن وكانت أحب إلي من ما طلعت عليه الشمس، كنت أنا وأبو عبيدة وأبو بكر وجماعة من أصحابه إذ ضرب النبي (صلى الله عليه وآله) بيده على منكب علي (رضي الله عنه) وقال له: يا علي أنت أول المؤمنين إيمانا وأول المسلمين إسلاما وأنت مني بمنزلة هارون من موسى(2).

السادس والخمسون: موفق بن أحمد في الفضائل قال: أنبأني مهذب الأئمة أبوا لمظفر عبد الملك بن علي بن محمد الهمداني إجازة، أخبرنا محمد بن الحسين بن علي البزاز، أخبرنا أبو منصور محمد بن علي بن عبد العزيز، أخبرنا هلال بن محمد بن جعفر، حدثنا أبو بكر محمد بن عمر الخزاز الحافظ حدثني أبو الحسن علي بن موسى الخزاز من كتابه، حدثنا الحسن بن علي الهاشمي حدثني إسماعيل بن أبان، حدثنا أبو مريم عن ثوير بن أبي فاختة عن عبد الرحمن بن أبي ليلى قال أبي: دفع النبي (صلى الله عليه وآله) الراية يوم خيبر إلى علي بن أبي طالب (رضي الله عنه) ففتح الله تعالى على يده، وأوقفه يوم غدير خم فأعلم الناس أنه مولى كل مؤمن ومؤمنة وقال له: أنت مني وأنا منك، وقال له:

تقاتل على التأويل كما قاتلت على التنزيل وقال له: أنت مني بمنزلة هارون من موسى، وقال له: أنا سلم لمن سالمك وحرب لمن حاربك، وقال له: أنت العروة الوثقى، وقال له: أنت تبين لهم ما اشتبه عليهم من بعدي، وقال له: أنت مولى كل مؤمن ومؤمنة ووصي كل مؤمن ومؤمنة بعدي، وقال له: أنت الذي أنزل الله فيه * (وأذان من الله ورسوله إلى الناس يوم الحج الأكبر) * وقال له: أنت الآخذ بسنتي والذاب عن ملتي، وقال له: أنا أول من تنشق الأرض عنه وأنت معي [ إلى الجنة ] تدخلها أنت والحسن والحسين وفاطمة وقال: إن الله تعالى أوحى إلي أن أقوم بفضلك فقمت به

____________

(1) المناقب 39 / ح 7.

(2) المناقب 54 / ح 19، وقد تقدم الحديث بطوله.

الصفحة 40
في الناس وبلغتهم ما أمرني الله تعالى بتبليغه، وقال له: أتق الضغاين التي لك في صدور من لا يظهرها إلا بعد موتي، أولئك يلعنهم الله ويلعنهم اللاعنون، ثم بكى فقيل: مم بكاؤك يا رسول الله؟

قال: أخبرني جبرائيل أنهم يظلمونه بعدي، وأخبرني جبرائيل (عليه السلام) عن الله عز وجل أن ذلك الظلم يزول إذا قام قائمهم وعلت كلمتهم واجتمعت الأمة على محبتهم وكان الشانئ لهم قليلا والكاره لهم ذليلا وكثر المادح لهم، وذلك حين تغير البلاد وضعف العباد واليأس من الفرج فعند ذلك يظهر القائم فيهم، قال النبي (صلى الله عليه وآله): اسمه كاسمي واسم أبيه كاسم أبي هو من ولد ابنتي، يظهر الله الحق بهم ويخمد الباطل بأسيافهم وتتبعهم الناس راغب إليهم وخائف منهم، قال: وسكن البكاء عن رسول الله (صلى الله عليه وآله) ثم قال: معاشر الناس أبشروا بالفرج فإن وعد الله لا يخلف وقضاؤه لا يرد وهو الحكيم والخبير، وإن فتح الله قريب، اللهم إنهم أهلي فأذهب عنهم الرجس وطهرهم تطهيرا، اللهم اكلأهم وارعهم وكن لهم وانصرهم وأعزهم ولا تذلهم وأخلفني فيهم إنك على ما تشاء قدير(1).

السابع والخمسون: موفق بن أحمد في الفضائل قال: أخبرنا قتيبة، حدثنا حاتم بن إسماعيل عن بكير بن عمار عن عامر بن سعد بن أبي وقاص عن أبيه قال: أمر معاوية بن أبي سفيان سعدا فقال: ما منعك أن تسب أبا تراب، قال: أما ما ذكرت ثلاثا قالهن رسول الله (صلى الله عليه وآله) فلن أسبه لئن تكون إلي واحدة أحب إلي من حمر النعم، سمعت رسول الله (صلى الله عليه وآله) يقول لعلي وخلفه في بعض مغازيه:

تكون أنت في بيتي إلى أن أعود، قال له علي: يا رسول الله تخلفني مع النساء والصبيان؟ فقال رسول الله (صلى الله عليه وآله): أما ترضى أن تكون مني بمنزلة هارون من موسى إلا أنه لا نبوة بعدي، وسمعته يقول يوم خيبر: لأعطين الراية رجلا يحب الله ورسوله ويحبه الله ورسوله قال: فتطاولنا لها. فقال أدعو إلي عليا.

قال: فأتى علي وبه رمد، فبصق في عينيه ودفع الراية إليه ففتح الله عليه، وأنزلت هذه الآية * (قل تعالوا ندع أبنائنا وأبنائكم ونسائنا ونسائكم) * الآية، ودعا رسول الله (صلى الله عليه وآله) في المباهلة عليا وفاطمة وحسنا وحسينا ثم قال: اللهم هؤلاء أهلي.

قال أبو عيسى: هذا حديث حسن غريب صحيح من هذا الوجه قال (رض): قوله (صلى الله عليه وآله):

أما ترضى أن تكون مني بمنزلة هارون من موسى، أخرجه الشيخان في صحيحيهما بطرق

____________

(1) المناقب 61 / ح 31.


كتاب غاية المرام وحجة الخصام (ج2) للسيد هاشم البحراني (ص 41 - ص 52)

الصفحة 41
كثيرة(1).

الثامن والخمسون: موفق بن أحمد في الفضائل قال: أخبرنا صمصام الأئمة أبو عفان عثمان بن أحمد الصرام الخوارزمي بخوارزم، أخبرنا عماد الدين أبو بكر أحمد بن الحسن النسفي، حدثنا أبو القاسم ميمون بن علي الميموني، أخبرنا الشيخ أبو محمد إسماعيل بن الحسين بن علي، أخبرنا أبو نصر أحمد بن سهل الفقيه، أخبرنا أبو الحسن علي بن الحسن بن عبده، حدثنا إبراهيم بن سلام المكي، حدثنا عبد العزيز بن محمد عن حزام بن عثمان، عن ابن جابر عن جابر بن عبد الله (رضي الله عنه) إنه قال: جاءنا رسول الله (صلى الله عليه وآله) ونحن مضطجعون في المسجد وفي يده عسيب رطب قال:

ترقدون في المسجد؟

قلنا: قد أجفلنا وأجفل علي معنا.

فقال رسول الله (صلى الله عليه وآله): تعال يا علي إنه يحل لك في المسجد ما يحل لي أما ترضى أن تكون مني بمنزلة هارون من موسى إلا النبوة، والذي نفسي بيده إنك لذائد عن حوضي يوم القيامة تذود عنه رجالا كما تذود البعير الضال عن الماء بعصا لك من عوسج، كأني أنظر إلى مقامك من حوضي(2).

قلت: أجفل القوم أي أسرعوا في الهرب.

التاسع والخمسون: موفق بن أحمد في الفضائل قال: أخبرنا الشيخ الزاهد أبو الحسن علي بن أحمد العاصمي الخوارزمي قال: أخبرنا شيخ القضاة إسماعيل بن أحمد الواعظ، أخبرنا والدي أبو بكر أحمد بن الحسين البيهقي، أخبرنا أبو علي عبد الله بن أحمد بن حنبل، أخبرنا أبي، حدثنا يحيى بن حماد، حدثنا أبو عوانة، حدثنا أبو بلج، حدثنا عمر بن ميمون قال: إني جالس إلى ابن عباس (رضي الله عنه) إذ أتاه تسعة رهط فقالوا: يا بن العباس إما أن تقوم معنا وإما أن تخلوا بنا من بين هؤلاء، فقال ابن العباس: بل أنا أقوم معكم، وساق حديثا طويلا قال فيه قال ابن عباس: وخرج رسول الله (صلى الله عليه وآله) في غزوة تبوك وخرج الناس فقال له علي: أخرج معك؟

فقال له النبي (صلى الله عليه وآله): لا، فبكى علي.

فقال له النبي (صلى الله عليه وآله): أما ترضى أن تكون مني بمنزلة هارون من موسى إلا أنه لا نبي بعدي، إنه لا ينبغي أن أذهب إلا وأنت خليفتي، والحديث تقدم بطوله من طريق مسند أحمد بن حنبل وهو

____________

(1) المناقب 108 / ح 115، وصحيح مسلم: 7 / 120 - 121 ط دار الفكر.

(2) المناقب 109 / ح 116.

الصفحة 42
الحديث الحادي عشر ومائة(1).

الستون: موفق بن أحمد في الفضائل قال: أخبرنا سيد الحفاظ أبو منصور شهردار بن شيرويه بن شهردار الديلمي فيما كتب إلي من همدان، أخبرنا أبو الفتح عبدوس بن عبد الله بن عبدوس الهمداني كتابة، أخبرنا الشيخ أبو طاهر الحسين بن علي بن سلمة (رضي الله عنه) عن مسند زيد بن علي (رضي الله عنه)، حدثنا الفضل بن الفضل بن العباس، حدثنا أبو عبد الله محمد بن سهل، حدثنا محمد بن عبد الله البلوي، حدثنا إبراهيم بن عبيد الله بن العلا حدثني أبي عن زيد بن علي بن الحسين بن علي بن أبي طالب عن أبيه عن جده عن علي (رضي الله عنه) قال: قال النبي (صلى الله عليه وآله) يوم فتحت خيبر: لولا أن تقول فيك طوائف من أمتي ما قالت النصارى في عيسى ابن مريم لقلت فيك مقالا حيث لا تمر على ملأ من المسلمين إلا وأخذوا من تراب رجليك، وفضل طهورك يستشفون به، ولكن حسبك أن تكون مني وأنا منك ترثني وأرثك، وأنت مني بمنزلة هارون من موسى إلا أنه لا نبي بعدي، يا علي أنت تؤدي ديني وتقاتل على سنتي، وأنت في الآخرة أقرب الناس مني، وإنك غدا على الحوض خليفتي تذود عنه المنافقين، وأنت أول من يرد على الحوض وأنت أول داخل في الجنة من أمتي، وإن شيعتك على منابر من نور رواء مرويين مبيضة وجوههم حولي أشفع لهم فيكونون غدا في الجنة جيراني، وإن أعداءك غدا ظما مظمئين مسودة وجوههم يتقحمون مقمعون يضربون بالمقامع وهي سياط من نار مقتحمين، حربك حربي وسلمك سلمي وسرك سري وعلانيتك علانيتي وسريرة صدرك كسريرة صدري، وأنت باب علمي، وإن ولدك ولدي ولحمك لحمي ودمك دمي، وإن الحق معك والحق على لسانك وفي قلبك وبين عينيك والإيمان مخالط لحمك ودمك كما خالط لحمي ودمي، وإن الله عز وجل أمرني أن أبشرك أنك أنت وعترتك في الجنة، وأن عدوك في النار، لا يرد علي الحوض مبغض لك ولا يغيب عنه محب لك، قال علي: فخررت ساجدا لله تعالى وحمدته على ما أنعم علي به من الإسلام والقرآن وحببني إلى خاتم النبيين وسيد المرسلين صلى الله عليه وآله وسلم(2).

الحادي والستون: موفق بن أحمد في الفضائل قال: أخبرنا الشيخ الزاهد أبو الحسن علي بن أحمد العاصمي، حدثنا إسماعيل بن أحمد الواعظ، حدثنا والدي أحمد بن الحسين البيهقي أخبرنا أبو الحسن علي بن محمد بن علي المقري، أخبرنا الحسن بن محمد بن إسحاق الإسفرائيني، حدثنا يوسف بن يعقوب القاضي، حدثنا محمد بن أبي بكر، حدثنا يوسف بن

____________

(1) المناقب 125 / ح 140.

(2) المناقب 129 / ح 143.

الصفحة 43
الماجشون، حدثنا محمد بن المنكدر عن سعيد بن المسيب عن عامر بن سعد عن سعد. - يعني ابن أبي وقاص - قال: سمعت رسول الله (صلى الله عليه وآله) يقول لعلي: أنت مني بمنزلة هارون من موسى إلا أنه ليس نبي بعدي، قال سعيد: فأحببت أن أشافه بذلك سعدا فلقيته وذكرت له الذي ذكر لي عامر فقال: نعم سمعته يقول، قلت: أنت سمعته؟

قال: فأدخل أصبعه في أذنه وقال: وإلا فاستكتا.

قال (رضي الله عنه): هو عامر بن سعد بن أبي وقاص عن أبيه سعد بن أبي وقاص(1).

الثاني والستون: موفق بن أحمد في الفضائل قال: أخبرنا الشيخ الفقيه العادل أبو بكر محمد بن عبيد الله بن نصر الزاغوني بمدينة السلام، عن الشيخ الثقة أبي الليث وأبي الفتح أحمد بن الحسين بن نصر الشاشي عن الشيخ أبي بكر أحمد بن منصور المغربي عن الشيخ الحافظ أبي بكر محمد بن عبد الله بن الحسين بن زكريا الشيباني المعروف بالجوزقي، أخبرنا أبو العباس الدغولي، حدثنا محمد بن مشكان، أخبرنا أبو داود الطيالسي، حدثنا شعبة عن سعد بن إبراهيم قال: سمعت إبراهيم بن سعد بن أبي وقاص يحدث عن سعد أن رسول الله قال لعلي (رضي الله عنه): أما ترضى أن تكون مني بمنزلة هارون من موسى إلا أنه لا نبي بعدي، أخرج الشيخان هذا الحديث في صحيحيهما(2).

الثالث والستون: موفق بن أحمد في الفضائل قال: أنبأني مهذب الأئمة أبوا لمظفر عبد الملك بن علي بن محمد الهمداني نزيل بغداد إجازة، أخبرنا أبو طالب عبد القادر بن محمد بن يوسف إذنا قال: أخبرنا إبراهيم بن عمر البرمكي قال: أخبرنا أحمد بن جعفر بن مالك قال: حدثنا الحسن بن علي البصري قال: حدثنا أبو عبد الله الحسن بن راشد الطفاوي والصباح بن عبد الله أبو بشر قالا:

حدثنا قيس بن الربيع قال: حدثنا سعد بن الخفاف عن عطية عن محدوج بن زيد الألهاني أن رسول الله (صلى الله عليه وآله) آخى بين المسلمين ثم قال: يا علي أنت أخي وأنت مني بمنزلة هارون من موسى غير أنه لا نبي بعدي، أما علمت يا علي إن أول ما يدعى به يوم القيامة يدعى بي، فأقوم عن يمين العرش في ظلة فأكسى حلة خضراء من حلل الجنة، ثم يدعى بالنبيين بعضهم على أثر بعض، فيقومون سماطين عن يمين العرش ويكسون حللا خضرا من حلل الجنة، الحديث بطوله تقدم من مسند أحمد بن حنبل(3).

الرابع والستون: موفق بن أحمد في المناقب قال: أخبرنا أبو العلاء الحسن بن أحمد، أخبرنا

____________

(1) المناقب 133 / ح 148.

(2) المناقب 138 / ح 157.

(3) المناقب 140 / ح 159.

الصفحة 44
الحسن بن أحمد المقرئ، أخبرنا أحمد بن عبد الله الحافظ، أخبرنا أبو الفرج أحمد بن جعفر الشيباني، حدثنا محمد بن جرير، حدثنا عبد الله بن داهر بن يحيى عن ابن عباس قال: قال رسول الله (صلى الله عليه وآله): هذا علي بن أبي طالب لحمه لحمي ودمه دمي وهو مني بمنزلة هارون من موسى إلا أنه لا نبي بعدي، وقال: يا أم سلمة اسمعي وأشهدي هذا علي بن أبي طالب أمير المؤمنين، وسيد المسلمين، وعيبة علمي، وبابي الذي أؤتى منه، وأخي في الدنيا وأخي في الآخرة، ومعي في السنام الأعلى(1).

الخامس والستون: موفق بن أحمد في المناقب قال: أخبرنا الشيخ الزاهد أبو الحسين علي بن أحمد العاصمي الخوارزمي، أخبرنا شيخ القضاة إسماعيل بن أحمد عن الحسين البيهقي، أخبرنا أبو بكر أحمد، أخبرنا أبو سعد أحمد بن الخليل الماليني، حدثنا أبو أحمد عبد الله بن عدي الحافظ حدثنا البغوي إملاء حدثنا حسين بن محمد الذراع سنة إحدى وثلاثين ومائتين قال: قدم علينا مع أبي الربيع الزهراني من البصرة عبد المؤمن بن عباد العبدي قال: حدثنا يزيد بن معن عن عبد الله بن شرحبيل، عن زيد بن أبي أوفى قال: دخلت على رسول الله (صلى الله عليه وآله) في مسجده فقال: أين فلان وفلان؟ فجعل ينظر في وجوه أصحابه ويتفقدهم ثم ذكر قصة المواخاة بين الصحابة فقال له علي: - يعني رسول الله (صلى الله عليه وآله) -: قد رأيتك فعلت بأصحابك ما فعلت غيري فإن كان هذا من سخط علي فلك العتبى والكرامة، فقال رسول الله (صلى الله عليه وآله): والذي بعثني بالحق ما أخرتك إلا لنفسي وأنت مني بمنزلة هارون من موسى غير أنه لا نبي بعدي، وأنت أخي ووارثي؟

قال: وما أرث منك يا رسول الله؟

قال: ما ورثه الأنبياء قبلي.

قال: وما هو؟

قال: كتاب ربهم وسنة نبيهم، وأنت معي في قصري في الجنة مع فاطمة ابنتي، وأنت أخي ووزيري ورفيقي ثم تلا رسول الله (صلى الله عليه وآله) * (إخوانا على سرر متقابلين) * المتحابون في الله ينظر بعضهم بعضا(2).

السادس والستون: موفق بن أحمد في الفضائل قال: أخبرنا أبو العلا الحسن بن أحمد، أخبرنا أبو جعفر محمد بن الحسن بن محمد الحافظ، أخبرنا أبو علي محمد بن موسى بن محمد بن نعيم أخبرني أبو الحسن محمد بن الحسين بن داود، حدثنا أبو الأحرز محمد بن عمر بن جميل الأزدي،

____________

(1) المناقب 142 / ح 163.

(2) المناقب 150 / ح 178.

الصفحة 45
حدثنا محمد بن يونس القرشي، حدثنا محمد بن الحسن بن معلى بن زياد القردوسي، حدثنا أبو عوانة عن الأعمش، عن الحكم عن مصعب - يعني ابن سعد بن أبي وقاص - عن أبيه قال: قال معاوية: أتحب عليا؟

قلت: كيف لا أحبه وقد سمعت رسول الله (صلى الله عليه وآله) يقول له: أنت مني بمنزلة هارون من موسى غير أنه لا نبي بعدي، ولقد رأيته يوم بدر وهو يحمحم كما يحمحم الفرس هو يقول:

بازل عامين حديث سني سنح الليل كأني جني

لمثل هذا ولدتني أمي(1)

السابع والستون: موفق بن أحمد في المناقب قال: من المراسيل روى الناصر للحق بإسناده في حديث طويل قال: لما قدم علي (رضي الله عنه) على رسول الله (صلى الله عليه وآله) لفتح خيبر قال (صلى الله عليه وآله وسلم): لولا أن تقول طائفة فيك من أمتي ما قالت النصارى في المسيح (عليه السلام) لقلت فيك اليوم مقالا لا تمر بملأ إلا وأخذوا التراب من تحت قدميك ومن فضل طهورك يستشفون به، ولكن حسبك أن تكون مني بمنزلة هارون من موسى وأنا منك ترثني وأرثك إلا أنه لا نبي بعدي، وإنك تبرئ ذمتي، وتقاتل على سنتي، وإنك غدا أقرب الناس مني، وإنك أول من يرد علي الحوض، وأول من يكسى معي، وأول داخل الجنة من أمتي، وإن شيعتك على منابر من نور، وإن الحق على لسانك وفي قلبك وفي عينيك(2).

الثامن والستون: موفق بن أحمد في المناقب قال: روي أن أمير المؤمنين علي بن أبي طالب أرسل إلى معاوية رسله الطرماح بن حكيم الطائي وجرير بن عبد الله البجلي وغيرهما قبل مسيره إلى صفين، وكتب إليه مرة بعد أخرى يحتج عليه ببيعة أهل الحرمين له وسوابقه في الإسلام لئلا يكون بين أهل العراق وبين أهل الشام محاربة، ومعاوية يعتل بدم عثمان ويستغوي بذلك جهال أهل الشام وأجلاف العرب، ثم يستميل طلبة الدنيا بالأموال والولايات، وكان يشاور في أثناء ذلك ثقاته وأهل مودته وعشيرته في قتال علي كرم الله وجهه، فقال له أخوه عتبة: هذا أمر عظيم لا يتم إلا بعمرو بن العاص فإنه قريع زمانه في الدهاء والمكر والخدع، وقلوب أهل الشام مائلة إليه، فقال معاوية: صدقت ولكنه يحب عليا وأخاف أن لا يجيئني، فقال: اخدعه بالأموال ومصر، فكتب إليه معاوية: من معاوية بن أبي سفيان خليفة عثمان بن عفان (رضي الله عنه) إمام المسلمين وخليفة رسول رب العالمين ذي النورين ختن المصطفى على ابنته وصاحب جيش العسرة وبئر رومة المعدوم الناصر،

____________

(1) المناقب: 158، ح 187.

(2) المناقب 158 / ح 188.

الصفحة 46
الكثير الخاذل، المحصور في منزله والمقتول عطشا وظلما في محرابه، المعذب بأسياف الفسقة، إلى عمرو بن العاص صاحب رسول الله وثقته، أمير عسكره بذات السلاسل المعظم رأيه المفحم تدبيره أما بعد: فلم يخف عليك احتراق قلوب المؤمنين، وما أصيبوا من الفجيعة بقتل عثمان، وما ارتكب به جاره حسدا وبغيا بامتناعه من نصرته وخذلانه إياه وأشلائه الغاغة(1) عليه حتى قتلوه في محرابه، فيا لها من مصيبة عمت جميع المسلمين وفرضت عليهم طلب دمه ممن قتلته، وأنا أدعوك إلى الحظ الأجزل من الثواب والنصيب الأوفر من حسن المآب بقتال من أوفى قتلة عثمان (رضي الله عنه) وأرضاه وأحله جنة مأواه.

فكتب إليه عمرو: من عمرو بن العاص صاحب رسول الله (صلى الله عليه وآله) إلى معاوية بن أبي سفيان أما بعد:

فقد وصل كتابك فقرأته، ثم فهمته، فأما ما دعوتني إليه من خلع ربقة الإسلام من عنقي والتهور في الضلالة معك وإعانتي إياك على الباطل، واختراط السيف في وجه علي (رضي الله عنه) وهو أخو رسول الله ووصيه ووارثه وقاضي دينه ومنجز وعده، وزوج ابنته سيدة نساء أهل الجنة وأبو السبطين الحسن والحسين سيدي شباب أهل الجنة فلن يكون.

وأما ما قلت: إنك خليفة عثمان فقد صدقت، ولكن تبين اليوم عزلك عن خلافته وقد بويع لغيره فزالت خلافتك، وأما ما عظمتني به ونسبتني إليه من محبة رسول الله (صلى الله عليه وآله) وإنني صاحب جيشه فلا أغتر بالتزكية ولا أميل بها عن الملة.

وأما ما نسبت أبا الحسن أخا رسول الله (صلى الله عليه وآله) ووصيه إلى البغي والحسد لعثمان، وسميت الصحابة فسقة وزعمت أنه أشلاهم على قتله فهذا كذب وغواية، ويحك يا معاوية أما علمت أن أبا الحسن بذل نفسه بين يدي رسول الله (صلى الله عليه وآله) وبات على فراشه، وهو صاحب السبق إلى الإسلام والهجرة وقد قال فيه رسول الله (صلى الله عليه وآله): هو مني وأنا منه وهو مني بمنزلة هارون من موسى إلا أنه لا نبي بعدي.

وقد قال فيه يوم غدير خم: ألا ومن كنت مولاه فعلي مولاه اللهم وآل من والاه وعاد من عاداه وأنصر من نصره وأخذل من خذله.

وهو الذي قال فيه رسول الله يوم خيبر: لأعطين الراية غدا رجلا يحب الله ورسوله ويحبه الله ورسوله.

وهو الذي قال فيه يوم الطير: اللهم آتني أحب الخلق إليك فلما دخل عليه قال: وإلي وإلي.

____________

(1) الأشلاء: الإغراء، والغاغة: الكثير المختلط من الناس.

الصفحة 47
وقد قال فيه يوم بني النظير: علي إمام البررة وقاتل الفجرة منصور من نصره مخذول من خذله.

وقد قال فيه: علي وليكم من بعدي وأكد القول عليك وعلي وعلى جميع المسلمين.

وقال: إني مخلف فيكم الثقلين كتاب الله وعترتي.

وقد قال: أنا مدينة العلم وعلي بابها، وقد علمت يا معاوية ما أنزل الله تعالى في كتابه فيه من الآيات المتلوات في فضائله التي لا يشركه فيها أحد كقوله تعالى: * (يوفون بالنذر ويخافون) *.

وقوله تعالى: * (إنما وليكم الله ورسوله والذين آمنوا الذين يقيمون الصلاة ويؤتون الزكاة وهم راكعون) *.

وقوله تعالى: * (أفمن كان على بينة من ربه ويتلوه شاهد منه) *.

وقد قال الله تعالى: * (رجال صدقوا ما عاهدوا الله عليه) *.

وقد قال الله لرسوله: * (قل لا أسئلكم عليه أجرا إلا المودة في القربى) *.

وقد قال رسول الله (صلى الله عليه وآله): أما ترضى أن تكون مني بمنزلة هارون من موسى، سلمك سلمي وحربك حربي وتكون أخي ووليي في الدنيا والآخرة، يا أبا الحسن من أحبك فقد أحبني ومن أبغضك فقد أبغضني، ومن أحبك أدخله الله الجنة ومن أبغضك أدخله الله النار.

وكتابك يا معاوية الذي هذا جوابه ليس مما يخدع به من له عقل أو دين والسلام.

فكتب إليه معاوية يعرض عليه الأموال والولايات وكتب في آخر كتابه هذه الأبيات:

جهلت ولم تعلم محلك عندنا | فأرسلت شيئا من خطاب وما تدري
فثق بالذي عندي لك اليوم آنفا | من العز والإكرام والجاه والقدر
فأكتب عهدا ترتضيه مؤكدا | وأشفعه بالبذل مني وبالبر

فكتب عمرو:

أبى القلب مني أن أخادع بالمكر | بقتل ابن عفان أجر إلى الكفر
وإني لعمرو ذو دهاء وفطنة | ولست أبيع الدين بالريح والدفر
فلو كنت ذا رأي وعقل وفطنة | لقلت لهذا الشيخ إن خاض في الأمر
تحية منشور جليل مكرم | بخط صحيح ذي بيان على مصر
أليس صفيرا ملك مصر ببيعة | هي العار في الدنيا على العقب من عمرو
فإن كنت ذا ميل شديد إلى العلى | وإمرة أهل الدين مثل أبي بكر

الصفحة 48

فأشرك أخا رأي وحزم وحيلة | معاوي في أمر جليل لذي الذكر
فإن دواء الليث صعب على الورى | وإن غاب عمرو زيد شرا إلى شر(1)

التاسع والستون: موفق بن أحمد في المناقب قال: أخبرنا العلامة فخر خوارزم أبو القاسم محمود بن عمر الزمخشري (رضي الله عنه)، أخبرني الأستاذ الأمين أبو الحسن علي بن مردك الرازي أخبرني الشيخ الزاهد الحافظ أبو سعد إسماعيل بن علي بن الحسين السمان، أخبرنا أبو بكر محمد بن عبد الله بن محمد الحمدوني بقراءتي عليه سنة ست وثمانين وثلاثمائة، حدثنا أبو محمد عبد الرحمن بن حمدان بن عبد الرحمن بن المرزبان الجلاب، حدثنا أبو بكر محمد بن إبراهيم السوسي البصري نزيل حلب، حدثنا عثمان بن عبد الله القرشي الشامي بالبصرة قدم علينا، حدثنا يوسف بن أسباط عن محمد الضبي، عن إبراهيم النخعي عن علقمة عن أبي ذر (رضي الله عنه) قال: لما كان أول يوم في البيعة لعثمان (ليقضي الله أمرا كان مفعولا ليهلك من هلك عن بينة ويحيى من حيى عن بينة.

قال أبو ذر: فاجتمع المهاجرون والأنصار في المسجد، فنظرت إلى أبي محمد عبد الرحمن بن عوف وقد اعتجر بريطة وقد اختلفوا إذ جاء أبو الحسن بأبي هو وأمي، فلما بصروا بأبي الحسن علي بن أبي طالب - كرم الله وجهه - سر القوم طرا فأنشأ علي يقول: إن أحسن ما ابتدأ به المبتدئون ونطق به الناطقون وتفوه به القائلون: حمد الله وأثنى عليه بما هو أهله، وصلى الله على النبي محمد (صلى الله عليه وآله)، الحمد لله المتفرد بدوام البقاء المتوحد بالملك الذي له الفخر والمجد والثناء، وساق الخطبة بطولها إلى أن قال (عليه السلام): فهدانا الله بمحمد (صلى الله عليه وآله) إلى صالح الأديان، ثم أنقذنا من عبادة الأوثان بعد أن أمكنه الله من شعلة النور فأضاء بمحمد (صلى الله عليه وآله) مشارق الأرض ومغاربها فقبضه الله إليه فإنا لله وإنا إليه راجعون، فما أجل رزيته وأعظم مصيبته فالمؤمنين فيه طرا مصيبتهم واحدة، ثم قال علي كرم الله وجهه: فأنشدكم بالله يا معاشر المهاجرين والأنصار هل تعلمون أن جبرائيل (عليه السلام) أتى النبي (صلى الله عليه وآله) وقال: يا محمد لا سيف إلا ذو الفقار ولا فتى إلا علي، هل تعلمون كان هذا؟

قالوا: اللهم نعم.

قال: فأنشدكم الله هل تعلمون أن جبرائيل نزل على النبي (صلى الله عليه وآله) فقال: يا محمد إن الله يأمرك أن تحب عليا وتحب من يحبه فإن الله تعالى يحب عليا ويحب من يحبه؟

قالوا: اللهم نعم.

____________

(1) المناقب 198 / ح 240.

الصفحة 49
قال: فأنشدكم الله هل تعلمون أن رسول الله (صلى الله عليه وآله) قال: لما أسري بي إلى السماء السابعة رفعت إلي رفارف من نور ثم رفعت إلي حجب من نور فوعد النبي، الجبار وقال له أشياء، فلما رجع من عنده نادى مناد من وراء الحجب: نعم الأب أبوك إبراهيم ونعم الأخ أخوك علي واستوص به، أتعلمون معاشر المهاجرين والأنصار كان هذا؟

فقال أبو محمد من بينهم - يعني عبد الرحمن بن عوف -: سمعتها من رسول الله (صلى الله عليه وآله) وإلا صمتا.

ثم قال: أتعلمون أن أحدكم كان يدخل المسجد جنبا غيري؟

قالوا: اللهم لا.

قال: فأنشدكم الله هل تعلمون أن أبواب المسجد سدها وترك بابي؟

قالوا: نعم.

قال: هل تعلمون إني إذا قاتلت أكون عن يمين رسول الله (صلى الله عليه وآله) وقال: أنت مني بمنزلة هارون من موسى إلا أنه لا نبي بعدي؟

قالوا: اللهم نعم.

قال: هل تعلمون أن رسول الله أخذ الحسن والحسين فجعل رسول الله (صلى الله عليه وآله) يقول: إيها يا حسن، فقالت فاطمة (عليها السلام): يا أباه إن الحسين أصغر وأضعف ركنا منه، فقال لها رسول الله (صلى الله عليه وآله): يا فاطمة ألا ترضين أن أقول أنا هي يا حسن ويقول جبرائيل (عليه السلام) هي يا حسين، فهل لأحدكم مثل هذا الفضل وهذه المنزلة؟ نحن الصابرون ليقضي الله أمرا كان مفعولا في هذه البيعة(1).

السبعون: صاحب كتاب المناقب الفاخرة في العترة الطاهرة قال: حدثنا أبو يحيى زكريا بن يحيى السالي عن أحمد بن يحيى الصوفي قال: حدثنا أبو نعيم حدار بن صراد عن يحيى بن عيسى الزميل عن الأعمش عن عناية الأسدي عن ابن عباس عن أم سلمة قالت: قال رسول الله (صلى الله عليه وآله) وقد دخل عليه علي بن أبي طالب (عليه السلام): يا أم سلمة هل تعرفينه، فقالت هينا هذا علي بن أبي طالب (عليه السلام).

قال: نعم لحمه لحمي ودمه دمي وهو مني بمنزلة هارون من موسى إلا أنه لا نبي بعدي، يا أم سلمة إسمعي واشهدي هذا علي أمير المؤمنين وسيد المسلمين وعيبة علمي وبابي الذي منه أؤتى وخليفتي من بعدي وقريني في الآخرة، وهو معي في السنام الأعلى، إشهدي يا أم سلمة إنه

____________

(1) المناقب 299 / ح 296.

الصفحة 50
يقاتل الناكثين والقاسطين والمارقين(1).

الحادي والسبعون: صاحب المناقب الفاخرة قال: حدث المبارك بن مسرور قال:

حدثني القاضي أبو عبد الله عن أبيه عن أبي الحسين علي بن عبد الله القصاب البيع عن أبي بكر المفيد الجرجاني عن أبي الحسين علي بن سليمان عن عبد الكريم بن علي عن جعفر بن ربيعة البلخي عن الحسين بن الحسين المروزي عن كادح بن جعفر عن مسلم بن بشار عن جابر بن عبد الله الأنصاري (رضي الله عنه) قال: لما قدم علي من فتح خيبر قال له النبي (صلى الله عليه وآله): يا علي لولا أن طائفة من أمتي يقولون فيك ما قالت النصارى في عيسى ابن مريم لقلت فيك مقالا لا تمر بملأ من الناس إلا أخذوا التراب من تحت رجليك وفضول(2) طهورك يستشفون بهما، ولكن حسبك أن تكون مني بمنزلة هارون من موسى إلا أنه لا نبي بعدي، وأنت تبرئ ذمتي وتستر عورتي وتقاتل على سنتي، وأنت غدا في الآخرة أقرب الخلق مني وأنت على الحوض خليفتي، وإن شيعتك ومحبيك في القيامة [ على منابر من نور ] مبيضة وجوههم حولي أشفع لهم فيكونون في الجنة جيراني، يا علي حربك حربي وسلمك سلمي وسرورك سروري [ وإن ولدك ولدي ] وأنت تقضي ديني وتنجز وعدي، وأن الحق يجري على لسانك ويجري على قلبك ومعك وبين يديك ونصب عينيك، والإيمان مخالط لحمك ودمك كما خالط لحمي ودمي، لا يرد على الحوض مبغض لك ولا يغيب عنه محب لك.

فخر علي ساجدا لله تعالى، وقال: الحمد لله الذي من علي بالإسلام، وعلمني القرآن، وحببني إلى خير البرية وأعز الخليقة وأكرم أهل السماوات والأرض على ربه، خاتم النبيين وسيد المرسلين وصفوة الله من جميع العالمين إحسانا من الله تعالى وتفضلا [ منه ] علي، فقال له النبي (صلى الله عليه وآله): يا علي ما عرف الإسلام بعدي إلا بك، يا علي لقد جعل الله نسل كل نبي من صلبه ونسلي من صلبك، فأنت أعز الخلق لدي وأكرمهم لدي، ومحبوك أكرم [ من يرد ] علي من أمتي(3).

الثاني والسبعون: صاحب المناقب الفاخرة قال: روى إسحاق بن حماد عن زيد المحدث البصري، في حديث مناظرة الفقهاء وأصحاب الحديث مع المأمون بمحضر يحيى بن أكثم، وهو حديث طويل في إثبات إمامة علي أمير المؤمنين (عليه السلام) وتقديمه على ما تقدم عليه (عليه السلام) قال المأمون في احتجاجه عليهم: قال رسول الله (صلى الله عليه وآله) لعلي: " أنت مني بمنزلة هارون من موسى إلا أنه لا نبي

____________

(1) أنظر: التحصين لابن طاوس 566، وبحار الأنوار: 38 / 122.

(2) في المصدر: فضل.

(3) الغارات: 1 / 65 مختصرا.

الصفحة 51
بعدي " وأعترف منهم من أعترف ولم ينكره أحد منهم من الفقهاء والمحدثين.

الثالث والسبعون: الحافظ محمد بن مؤمن الشيرازي في كتابه في تفسير قوله تعالى: * (عم يتسائلون عن النبأ العظيم الذي هم فيه مختلفون) * بإسناده إلى السدي يرفعه قال: أقبل صخر بن حرب حتى جلس إلى رسول الله (صلى الله عليه وآله) فقال: يا محمد هذا الأمر لنا من بعدك أم لمن؟

قال: يا صخر الأمر بعدي لمن هو مني بمنزلة هارون من موسى فأنزل الله تعالى: * (عم يتسائلون عن النبأ العظيم الذي) * يعني يسألك أهل مكة عن خلافة علي بن أبي طالب عن النبأ العظيم * (هم فيه مختلفون) * منهم المصدق بولايته وخلافته ومنهم مكذب ثم قال: * (كلا) * وهو رد عليهم * (سيعلمون) * سيعرفون خلافته بعدك أنها حق يكون * (ثم كلا سيعلمون) * يقول يعرفون خلافته وولايته ويسألون عنها في قبورهم، فلا يبقى ميت في شرق ولا غرب ولا بر ولا بحر إلا ومنكر ونكير يسألانه عن ولاية علي بن أبي طالب (عليه السلام) بعد الموت يقولان للميت من ربك وما دينك ومن نبيك ومن إمامك(1).

الرابع والسبعون: الشيخ أبو الحسن محمد بن أحمد بن شاذان في المناقب المائة من طريق العامة يرفعه إلى جابر بن عبد الله قال رسول الله (صلى الله عليه وآله) لعلي بن أبي طالب: أما ترضى أن تكون مني بمنزلة هارون من موسى إلا أنه لا نبي ولو كان لكنته(2).

الخامس والسبعون: ابن شاذان في المناقب المائة من طريق المخالفين يرفعه إلى جعفر بن محمد الصادق، عن أبيه عن آبائه (عليهم السلام) عن علي بن الحسين (عليه السلام) قال: قام عمر بن الخطاب إلى النبي (صلى الله عليه وآله) فقال: إنك لا تزال تقول لعلي بن أبي طالب: أنت مني بمنزلة هارون من موسى، وقد ذكر هارون في القرآن ولم يذكر عليا، فقال النبي (صلى الله عليه وآله): يا غليظ يا أعرابي إنك ما تسمع الله يقول: هذا صراط علي مستقيم(3).

السادس والسبعون: فضائل الصحابة للسمعاني عن أحمد عن زيد بن أبي أوفى قال (صلى الله عليه وآله وسلم) في خبر: وأنت مني بمنزلة هارون من موسى إلا أنه لا نبي بعدي وأنت أخي ووارثي.

قال: وما أرث يا رسول الله؟

قال: ما ورث الأنبياء قبلي. قال: وما ورث الأنبياء قبلك؟

____________

(1) كتاب الأربعين للشيرازي: 39. مناقب آل أبي طالب: 2 / 276.

(2) مائة منقبة 91 / منقبة 57.

(3) مائة منقبة 160 / منقبة 85.

الصفحة 52
قال: كتاب الله وسنة نبيه(1).

السابع والسبعون: ابن شهرآشوب من طريق المخالف قال: سأل رجل الشافعي عن علي بن أبي طالب قال: قال رسول الله (صلى الله عليه وآله): أنت مني بمنزلة هارون من موسى إلا النبوة.

قال ابن شهرآشوب عقيب الحديث: ولقد تلقته الأمة بالقبول إجماعا(2).

الثامن والسبعون: ابن شهرآشوب من طريق المخالف قال أبو سعيد الخدري: فلما وصل النبي إلى الجرف أتاه علي فقال: يا نبي الله زعم المنافقون أنك إنما خلفتني أنك استثقلتني وتخففت مني.

فقال: كذبوا إنما خلفتك لما ورائي، فارجع واخلفني في أهلي وأهلك أما ترضى أن تكون مني بمنزلة هارون من موسى إلا أنه لا نبي بعدي، فرجع علي (عليه السلام)(3).

التاسع والسبعون: ابن شهرآشوب من طريق المخالفين قال: روى القطان عن وكيع عن سفيان عن السدي عن عبد خير عن علي بن أبي طالب (عليه السلام) قال: أقبل صخر بن حرب حتى جلس إلى رسول الله (صلى الله عليه وآله) فقال: يا محمد هذا الأمر بعدك لنا أو لمن؟

قال: يا صخر الأمر بعدي لمن هو مني بمنزلة هارون من موسى، فأنزل الله * (عم يتسائلون عن النبأ العظيم الذي هم فيه مختلفون) * منهم المصدق بولايته وخلافته ومنهم المكذب بولايته وخلافته ثم قال: * (كلا) * وهو رد عليهم * (سيعلمون) * خلافته بعدك أنها حق * (ثم كلا سيعلمون) * يقول: يعرفون خلافته وولايته إذ يسألون عنها في قبورهم، فلا يبقى ميت في شرق ولا غرب ولا في بر ولا في بحر إلا منكر ونكير يسألانه عن ولاية أمير المؤمنين بعد الموت يقولان للميت: من ربك وما دينك ومن نبيك ومن إمامك(4)؟

الثمانون: من طريق المخالفين ما ذكره ابن مسكويه صاحب التاريخ بحوادث الإسلام في كتاب سماه (نديم الفريد) يقول فيه: حيث ذكر كتابا كتبه بنو هاشم، يسألون المأمون أن يبايع لولده العباس بولاية العهد، ويعاتبونه على مبايعته لعلي بن موسى الرضا (عليه السلام)، فكتب المأمون جوابهم هذا لفظ ما رواه ابن مسكويه فقال المأمون:

" بسم الله الرحمن الرحيم والحمد لله رب العالمين وصلى الله على محمد وآل محمد على رغم أنف الراغمين.

____________

(1) نقله عنه ابن شهرآشوب في المناقب: 2 / 264.

(2) مناقب آل أبي طالب: 2 / 219.

(3) مناقب آل أبي طالب: 2 / 219.

(4) مناقب آل أبي طالب: 2 / 276.


كتاب غاية المرام وحجة الخصام (ج2) للسيد هاشم البحراني (ص 53 - ص 64)

الصفحة 53

أما بعد: فقد عرف أمير المؤمنين كتابكم، وقدير أمركم، ومخض زبدتكم، وأشرف على قلوب صغيركم وكبيركم، وعرفكم مقبلين ومدبرين، وما آل إليه كتابكم في مراوضة الباطل، وصرف وجوه الحق عن مواضعها ونبذكم كتاب الله تعالى والآثار، وكلما جاءكم به الصادق محمد (صلى الله عليه وآله) حتى كأنكم من الأمم السالفة التي هلكت بالخسف والغرق والريح والصيحة والصواعق والرجم، * (أفلا يتدبرون القرآن أم على قلوب أقفالها) *، والذي هو أقرب إلى أمير المؤمنين من حبل الوريد لولا أن يقول قائل: إن أمير المؤمنين ترك الجواب عجزا لما أجبتكم من سوء أخلاقكم، وقلة أخطاركم، وركاكة عقولكم، ومن سخافة ما تأوون إليه من آرائكم، فليستمع إليه مستمع وليبلغ الشاهد غائبا.

أما بعد: إن الله تعالى بعث محمدا (صلى الله عليه وآله) على فترة من الرسل، وقريش في أنفسها وأموالها لا يرون أحدا يساميهم ولا يباريهم، فكان نبينا محمد (صلى الله عليه وآله) أمينا من أوسطهم بيتا وأقلهم مالا، وكان أول من آمنت به خديجة بنت خويلد فواسته بمالها، ثم آمن به أمير المؤمنين علي بن أبي طالب وله سبع سنين، لم يشرك بالله شيئا [ طرفة عين ]، ولم يعبد وثنا ولم يأكل ربا(1)، ولم يشاكل الجاهلية في جهالاتهم، وكانت عمومة رسول الله (صلى الله عليه وآله) إما مسلم مهين أو كافر معاند إلا حمزة فإنه لم يمتنع من الإسلام ولا امتنع الإسلام منه، فمضى لسبيله على بينة من ربه.

وأما أبو طالب فإنه كفله ورباه، ولم يزل مدافعا عنه ومانعا منه، فلما قبض الله أبا طالب هم به القوم وأجمعوا عليه ليقتلوه، فهاجر إلى القوم الذين تبوؤا الدار والإيمان من قبلهم يحبون من هاجر إليهم ولا يجدون في صدورهم حاجة مما أوتوا، ويؤثرون على أنفسهم ولو كان بهم خصاصة [ ومن يوق شح نفسه فأولئك هم المفلحون ]، فلم يقم مع رسول الله (صلى الله عليه وآله) أحد من المهاجرين كقيام علي ابن أبي طالب (عليه السلام) فإنه آزره ووقاه بنفسه ونام في مضجعه، ثم لم يزل متكئا - وفي نسخة: متمسكا - بأطراف الثغور وينازل الأبطال، ولا ينكل عن قرن، ولا يولي عن جيش منيع القلب، يؤمر على الجميع ولا يؤمر عليه أحد، أشد الناس وطأة على المشركين، وأعظمهم جهادا في الله، وأفقههم في دين الله، وأقرأهم لكتاب الله وأعرفهم بالحلال والحرام، وهو صاحب الولاية في حديث غدير خم، وصاحب قوله: " أنت مني بمنزلة هارون من موسى إلا أنه لا نبي بعدي "، وصاحب يوم الطائف.

____________

1 - كما ذكره المسعودي والمقريزي راجع مروج الذهب: 1 / 401 ط. مصر 1346 ه، و ط. بيروت 2 / 276 ذكر مبعث النبي (صلى الله عليه وآله)، وإمتاع الأسماع: 1 / 16 ط. مصر تحقيق محمود شاكر، والرياض المستطابة: 168 ترجمة الأمير.

الصفحة 54
وكان أحب الخلق إلى الله تعالى وإلى رسول الله (صلى الله عليه وآله)، وصاحب الباب حيث فتح له وسد سائر الأبواب في المسجد، وهو صاحب الراية يوم خيبر، وصاحب عمرو بن عبد ود في المبارزة، وأخو رسول الله (صلى الله عليه وآله) حين آخى بين المسلمين، وهو منيع جزيل.

وهو صاحب آية * (ويطعمون الطعام على حبه مسكينا ويتيما وأسيرا) * وهو زوج فاطمة (عليها السلام) سيدة نساء العالمين [ وسيدة نساء أهل الجنة ]، وهو ختن خديجة (عليها السلام)، وهو ابن عم رسول الله (صلى الله عليه وآله) لما كفله ورباه، وهو ابن أبي طالب (عليه السلام) في نصرته وجهاده، وهو نفس رسول الله (صلى الله عليه وآله) في يوم المباهلة، وهو الذي لم يكن أبو بكر وعمر ينفذان حكما حتى يسألانه عنه(1)، فما رأى إنفاذه أنفذاه، وما لم يره رداه.

وهو دخل من بني هاشم في الشورى، ولعمري لو قدر أصحابه على دفعه عنه كما دفع العباس رضوان الله عليه ووجدوا إلى ذلك سبيلا لدفعوه.

____________

1 - إليك دليله:

رجوع عمر وأبي بكر لعلي

لرجوع عمر يراجع: تنبيه الغافلين: 57 - 183، وترجمة علي من تاريخ دمشق: 2 / 364 ح 871، ومسند أحمد: 1 / 154 ط. م، و 1 / 349 ط. ب،، وجواهر العقدين: 387 الباب الثالث عشر، ونور الأبصار 161 مناقب علي، وموطأ مالك: 2 / 842 كتاب الأشربة باب 1 ح 2، وكنز العمال: 3 / 35 و 53 ط. دكن 1322، و 3 / 221، و 234، والفيض القدير: 3 / 46 ط. مصر 1356، وسنن البيهقي: 7 / 443 ط. دكن 1344، ومناقب الخوارزمي: 80 و 94 و 96 و 97 و 100 من الفصل السابع، وكفاية الطالب: 334 باب 62، وينابيع المودة: 1 / 75 ط. تركيا و ط. النجف: 85، وتاريخ اليعقوبي: 2 / 151، و 145، و 161 أيام عمر، وشرح النهج: 1 / 174 الخطبة 3، ومناقب ابن المغازلي: 41 ط. بيروت - و ط. طهران: 35 ح 52، وأنساب الأشراف: 178، والإحياء: 2 / 200 كتاب الأدب باب 3، وتذكرة الخواص: 135 باب 6 ذكر المسائل التي رجع عمر فيها، وربيع الأبرار: 4 / 26 قال عمر: لولاك لافتضحنا، وينابيع المودة: 1 / 249، و 85، و 302، و 342، و 2 / 448 ط. النجف، وشرح النهج: 1 / 18 الخطبة الأولى، والمعجم الكبير: 5 / 43 ح 4536 ترجمة رفاعة ابن رافع الزرقي، وكنز العمال: 2 / 564 ح 738 ذيل التفسير، و 12 / 568 ح 35779، و: 5 / 670 ح 14172 مسند عمر، و 5 / 830 و 834 ح 14508 و 6 / 205 ح 15363.

وتقدم قوله: لولا علي لهلك عمر - لا أبقاني الله لمعضلة ليس لها أبا حسن - أعوذ من معضلة - أعوذ بالله أن أعيش في يوم لست فيه يا أبا الحسن.

* رجوع أبو بكر لعلي

راجع ذخائر العقبى: 80، وتاريخ اليعقوبي: 2 / 138 أيام أبي بكر، وكفاية الطالب: 223 باب 58، والفضائل الخمسة: 2 / 306، ومقامات العلماء: 190.

الصفحة 55
فأما تقديمكم العباس عليه فإن الله تعالى يقول: * (أجعلتم سقاية الحاج وعمارة المسجد الحرام كمن آمن بالله واليوم الآخر وجاهد في سبيل الله لا يستوون عند الله) *(1).

والله لو كان ما في أمير المؤمنين من المناقب والفضائل والآيات المفسرة في القرآن خلة واحدة في رجل واحد من رجالكم أو غيره، لكان مستأهلا متأهلا للخلافة، مقدما على أصحاب رسول الله (صلى الله عليه وآله) بتلك الخلة، ثم لم تزل الأمور تتراقى به إلى أن ولي أمور المسلمين، فلم يستعن بأحد من بني هاشم إلا بعبد الله بن عباس تعظيما لحقه، وصلة لرحمه وثقة به، وكان من أمره الذي كان يغفر الله له(2).

ثم نحن وهم يد واحدة كما زعمتم حتى قضى الله تعالى بالأمر إلينا، فأخفناهم وضيقنا عليهم وقتلناهم أكثر من قتل بني أمية إياهم.

ويحكم إن بني أمية إنما قتلوا منهم من سل سيفا، وإنا معشر بني العباس قتلناهم جملا فلتسألن أعظم الهاشمية بأي ذنب قتلت، ولتسألن نفوس ألقيت في دجلة والفرات ونفوس دفنت في بغداد والكوفة أحياء، هيهات إنه من يعمل مثقال ذرة خيرا يره، ومن يعمل مثقال ذرة شرا يره.

وأما ما وصفتم في أمر المخلوع، وما كان فيه من لبس، فلعمري ما لبس عليه أحد غيركم إذ هويتم عليه النكث، وزينتم له الغدر، وقلتم له ما عسى أن يكون من أمر أخيك، وهو رجل مغرب، ومعك الأموال والرجال نبعث إليه فيؤتى به فكذبتم ودبرتم ونسيتم قول الله تعالى * (ومن ثم بغى عليه لينصرنه الله) *(3).

وأما ما ذكرتم من استبصار المأمون في البيعة لأبي الحسن الرضا (عليه السلام)، فما بايع له أمير المؤمنين إلا مستبصرا في أمره عالما بأنه لم يبق أحد على ظهرها أبين فضلا ولا أطهر عفة، ولا أورع ورعا ولا أزهد زهدا في الدنيا، ولا أطلق نفسا ولا أرضى في الخاصة والعامة، ولا أشد في ذات الله منه(4)، وإن البيعة له لموافقة رضى الرب عز وجل، ولقد جهدت وما أجد في الله لومة لائم، ولعمري لو كانت بيعتي بيعة محاباة لكان العباس ابني وسائر ولدي أحب إلى قلبي وأحلى في عيني، ولكن أمير المؤمنين أراد أمرا وأراد الله تعالى أمرا، فلم يسبق أمره أمر الله.

____________

1 - التوبة: 19.

2 - أما للإشارة لأموال البصرة وأما لخذلانه للحسن عليه السلام وأما لعدم ذهابه مع الحسن عليه السلام.

3 - الحج: 60.

4 - راجع تاريخ ابن كثير: 4 / 162، والتدوين: 3 / 425 - 426، وعيون أخبار الرضا: 1 / 152.

الصفحة 56
وأما ما ذكرتم مما مسكم من الجفاء في ولايتي، فلعمري ما كان ذلك إلا منكم بمظافرتكم عليه، وممايلتكم إياه، فلما قتله الله(1) تعالى تفرقتم عباديد فطورا أتباعا لابن أبي خالد، وطورا أتباعا لأعرابي، وطورا أتباعا لابن شكلة، ثم لكل من سل سيفا على أمير المؤمنين، ولولا أن أمير المؤمنين شيمته العفو وطبعه التجاوز ما ترك على وجهها منكم أحدا، فكلكم حلال الدم محل بنفسه.

وأما ما سألتم من البيعة للعباس ابن أمير المؤمنين، * (أتستبدلون الذي هو أدنى بالذي هو خير) *، ويلكم إن العباس غلام حدث السن، ولم يؤنس رشده ولم يمهل وجده ولم تحكمه التجارب، تدبره النساء وتكفله الإماء، ثم لم يتفقه في الدين، ولم يعرف حلالا من حرام، إلا معرفة لا تأتي فيه رعية، ولا تقوم به حجة، ولو كان مستأهلا قد أحكمته التجارب، ومتفقها في الدين، وبلغ مبلغ أئمة العدل في الزهد في الدنيا وصرف النفس عنها، ما كان له عندي في الخلافة إلا ما كان لرجل من عك وحمير(2)، فلا تكثروا في هذا المقال، فإن لسان أمير المؤمنين لم يزل مخزونا عن أمور وأنباء، كراهية أن تخنث النفوس عندما تنكشف، علما بأن الله بالغ أمره، ومظهر قضاءه يوما.

فإذا أبيتم إلا كشف الغطاء وقشر العصا، فإن الرشيد أخبرني عن آبائه وعما وجد في كتاب الدولة وغيرها، أن السابع من ولد العباس هو الذي لا تقوم لبني العباس بعده قائمة ولا تزال النعمة متعلقة عليهم بحياته، فإذا أودعت فودعها، فإذا أودع فودعاها، وإذا فقدتم شخصي فاطلبوا لأنفسكم معقلا وهيهات، ما لكم إلا السيف يأتيكم الحسني الثائر البائر، فيحصدكم حصدا، أو السفياني المرغم، والقائم المهدي (عليه السلام) لا يحقن دمائكم إلا بحقها.

وأما ما كنت أردته من البيعة لعلي بن موسى بعد استحقاق منه لها في نفسه واختيار مني له، فما كان ذلك مني إلا أن أكون الحاقن لدمائكم، والذائد عنكم باستدامة المودة بيننا وبينهم، وهي الطريق أسلكها في إكرام آل أبي طالب، ومواساتهم في الفيئ بيسير ما يصيبهم منه، وإن تزعموا إني أردت أن يؤول إليهم عاقبة ومنفعة، فأنا في تدبيركم والنظر لكم ولعقبكم وأبنائكم من بعدكم، وأنتم ساهون لاهون [ تائهون ] في غمرة تعمهون لا تعلمون ما يراد بكم، وما أظللتم عليه من النقمة، وابتزاز النعمة، همة أحدكم أن يمسي مركوبا ويصبح مخمورا تباهون بالمعاصي،

____________

(1) في الطرائف: قتلته.

2 - قال العلامة المجلسي: والعكة: الإناء الذي يجعل فيه السمن، والحمير: في بعض النسخ بالخاء المعجمة وهو الخبز البائت والذي يجعل في العجين. وقال البعض: هما قبيلتان من القحطانية.

الصفحة 57
وتبتهجون بها، وألهتكم البرابط مخنثون مؤنثون، لا يتفكر متفكر منكم في إصلاح معيشة ولا استدامة نعمة ولا اصطناع مكرمة، ولا كسب حسنة يمد بها عنقه يوم لا ينفع مال ولا بنون إلا من أتى الله بقلب سليم.

أضعتم الصلاة، واتبعتم الشهوات، وأكببتم على(1) اللذات وتجنبتم عن النقمات(2) فسوف تلقون غيا، وأيم الله لربما تفكر أمير المؤمنين في أمركم، فلا أجد أمة من الأمم استحقوا العذاب حتى نزل بهم لخلة من الخلال إلا أصاب تلك الخلة بعينها فيكم، مع خلال كثيرة لم أكن أظن أن إبليس اهتدى إليها ولا أمر بالعمل عليها، وقد أخبر الله تعالى في كتابه العزيز عن قوم صالح: أنه كان فيهم تسعة رهط يفسدون في الأرض ولا يصلحون فأيكم ليس معه تسعة وتسعون من المفسدين في الأرض، قد اتخذتموهم شعارا ودثارا استخفافا بالمعاد وقلة يقين بالحساب، وأيكم له رأي يتبع أو روية تنفع فشاهت الوجوه وغبرت الخدود.

وأما ما ذكرتم من العترة(3) التي كانت في أبي الحسن (عليه السلام) نور الله وجهه فلعمري إنها عندي للنهضة والاستقلال الذي أرجو به قطع الصراط، والأمن والنجاة من الخوف يوم الفزع الأكبر، ولا أظن عملت عملا هو عندي أفضل من ذلك إلا أن أعود منها إلى مثله، وأنى لي بذلك وأنى لكم بتلك السعادة.

وأما قولكم إني سفهت آراء آبائكم وأحلام أسلافكم، فكذلك قال مشركو قريش: * (إنا وجدنا آباءنا على أمة وإنا على آثارهم مقتدون) *(4).

ويلكم إن الدين لا يؤخذ إلا من الأنبياء، فافقهوا وما أراكم تعقلون.

وأما تعييركم إياي بسياسة المجوس إياكم فما أذهبكم الآنفة من ذلك، ولو ساستكم القردة والخنازير ما أردتم إلا أمير المؤمنين، ولعمري لقد كانوا مجوسا فأسلموا كآبائنا وأمهاتنا في القديم، فهم المجوس الذين أسلموا وأنتم المسلمون الذين ارتدوا، فمجوسي أسلم خير من مسلم ارتد، فهم يتناهون عن المنكر ويأمرون بالمعروف، ويتقربون من الخير ويتباعدون من الشر، ويذبون عن حرم المسلمين، يتباهجون بما نال الشرك وأهله من المنكر، ويتباشرون بما نال الإسلام وأهله من الخير، * (فمنهم من قضى نحبه ومنهم من ينتظر وما بدلوا تبديلا) *، وليس منكم إلا لاعب بنفسه

____________

(1) في الأصل: وركنتم.

(2) في الطرائف: وأعرضتم عن الغنيمات.

(3) في الطرائف: العثرة.

4 - الزخرف: 23.

الصفحة 58
مأفون(1) في عقله وتدبيره، إما مغن أو ضارب دف أو زامر.

والله لو أن بني أمية الذين قتلتموهم بالأمس نشروا فقيل لهم لا تأنفوا في معائب ينالونهم بها ما ازدادوا على ما صيرتموه لكم شعارا ودثارا وصناعة وأخلاقا. ليس منكم إلا من إذا مسه الشر جزع وإذا مسه الخير منع، ولا تأنفون ولا ترجعون إلا خشية.

وكيف يأنف من يبيت مركوبا ويصبح بإثمه معجبا كأنه قد اكتسب حمدا غايته بطنه وفرجه، لا يبالي أن ينال شهوته بقتل ألف نبي مرسل أو ملك مقرب، أحب الناس إليه من زين له معصية أو أعانه في فاحشة تنظخه(2) المخمورة وتربده المطمورة، فشتت الأحوال فإن ارتدعتم مما أنتم فيه من السيئات والفضائح، وما تهذرون به من عذاب ألسنتكم، وإلا فدونكم تعلموا بالحديد ولا قوة إلا بالله وعليه توكلي وهو حسبي(3).

الحادي والثمانون: إبراهيم بن محمد الحمويني من أعيان علماء العامة قال: أخبرني الشيخ محيي الدين عمر بن محمد بن أبي سعد بن أبي عصرون الإمام عزيز الدين محمد بن أبي القاسم عبد الكريم بن محمد بن عبد الكريم الرافعي (رضي الله عنه) إجازة، والشيخ عبد الحافظ بن بدران بقراءتي عليه بنابلس، عن القاضي جمال الدين عبد الصمد بن محمد بن أبي الفضل الأنصاري الحرستاني إجازة، أنبأنا الإمام أبو عبد الله محمد بن الفضل الصاعدي الفراوي إجازة قال: أنبأنا الإمام الحافظ أبو بكر أحمد بن الحسين بن علي قال: أنبأنا أبو سعيد أحمد بن محمد بن الخليل الماليني قال:

أنبأنا أبو أحمد عبد الله بن عدي الحافظ قال: أنبأنا البغوي إملاء قال: أنبأنا الحسين بن محمد الذراع سنة إحدى وثلاثين ومائتين قدم علينا مع أبي الربيع الزهراني من البصرة قال: أنبأنا عبد المؤمن بن عباد العبدي قال: أنبأنا يزيد بن طعن عن عبد الله بن شرحبيل عن زيد بن أبي أوفى قال: دخلت على رسول الله (صلى الله عليه وآله) مسجده فقال: أين فلان أين فلان، فجعل ينظر في وجوه أصحابه ويتفقدهم ويبعث إليهم حتى توافوا عنده، فلما توافوا عنده حمد الله وأثنى عليه ثم قال: إني أحدثكم بحديث فاحفظوه وعوه وحدثوا من بعدكم، أن الله اصطفى من خلقه خلقا ثم تلا: * (الله يصطفي من الملائكة رسلا) * ومن الناس خلقا يدخلهم الجنة واصطفى منكم من أحب أن يصطفي، وإني

____________

1 - قال العلامة المجلسي: والأفن بالتحريك ضعف الرأي.

(2) في الطرائف: تنظفه.

3 - الطرائف: 1 / 394 - 400 بتحقيقنا، و 277 ط. النجف، ورواه العلامة المجلسي في بحار الأنوار عن ابن مسكويه: 49 / 208 - 214. وقال من بعده أقول: كان هذا الخبر في بعض نسخ الطرائف ولم يكن في أكثرها وكانت النسخ سقيمة.

الصفحة 59
مواخ بينكم كما آخى الله بين الملائكة، ثم آخى بين أبي بكر وعمر، وساق حديث المؤاخاة إلى أن قال: ثم دعا أبا الدرداء وسلمان الفارسي فقال: يا سلمان أنت منا أهل البيت وقد أتاك الله العلم الأول والعلم الآخر والكتاب الأول والكتاب الآخر ثم قال: ألا أرشدك يا أبا الدرداء؟

قال: بلى بأبي أنت وأمي يا رسول الله.

قال: إن تنتقد ينتقدوك وإن تركتهم لم يتركوك وإن تهرب منهم يدركوك، فأقرضهم عرضهم ليوم فقرك واعلم أن الجزاء أمامك، ثم آخى بينه وبين سلمان، ثم نظر في وجوه أصحابه فقال:

أبشروا وقروا عينا، أنتم أول من يرد علي الحوض وأنتم في أعلى الغرف، ثم نظر إلى عبد الله بن عمر فقال: الحمد لله الذي يهدي من الضلالة ويلبس الضلالة على من يحب، فقال له علي (عليه السلام) لقد ذهب روحي وانقطع ظهري حين رأيتك فعلت بأصحابك ما فعلت غيري فإن كان هذا من سخط علي فلك العتبى والكرامة.

فقال رسول الله: والذي بعثني بالحق ما أخرتك إلا لنفسي وأنت مني بمنزلة هارون من موسى غير أنه لا نبي بعدي وأنت أخي ووارثي.

قال: وما أرث منك يا نبي الله؟

قال: ما ورثه الأنبياء قبلي.

قال: وما هو؟

قال: كتاب ربهم وسنة نبيهم، وأنت معي في قصري في الجنة مع ابنتي فاطمة، وأنت أخي ورفيقي وتلا رسول الله (صلى الله عليه وآله): * (إخوانا على سرر متقابلين) * متحابين في الله ينظر بعضهم إلى بعض(1).

الثاني والثمانون: إبراهيم بن محمد الحمويني قال: أنبأني بمدينة الحلة فخر مشايخنا الجللة نسابة عصره وقدوة أساتذة الإفتاء في مصره السيد جلال الدين عبد الحميد بن فخار بن معد الموسوي بمدينته بغداد بقية مسنديها ومشايخ رواتها شهاب الدين أبو عبد الله محمد بن يعقوب بن أبي الفرج، ومجد الدين عبد الصمد بن أحمد بن عبد القادر الحنبليان، وبمدينة واسط شيخها المرجوع إليه في جميع أمورها الدينية والدنيوية ذو الفضائل السنية والمناقب العلية عز الدين أحمد بن إبراهيم، بن عمرو الفاروثي الواسطي، وكتب إلي من مدينة القدس الشريف خطيبها الإمام مسند الشام قطب الدين عبد المنعم بن يحيى بن إبراهيم بن علي من ولد عبد

____________

(1) فرائد السمطين: 1 / 112 / ب 20 / ح 80.

الصفحة 60
الرحمن بن عوف القرشي الزهري فيما أذنوا إلي في روايته كتاب الخصائص العلوية بروايتهم عن نقيب العباسيين شرف الدين أبو طالب عبد الرحمن بن عبد السميع الهاشمي إجازة، أنبأنا الشيخ سديد الدين أبو عبد الله شاذان بن جبرائيل القمي بقراءتي عليه، أنبأنا محمد بن عبد العزيز القمي، أنبأنا الإمام أبو عبد الله محمد بن أحمد بن علي النطنزي المصنف قال: أنبأنا أبو علي الحسن بن أحمد بن الحسن الحداد فيما قرأت عليه قال: أنبأنا أبو بكر محمد بن علي بن إبراهيم بن مصعب في جمادى الآخر سنة اثنين وعشرين وأربعمائة قال: نبأنا القاضي أبو أحمد محمد بن إبراهيم الغسال قال: نبأنا محمد بن أيوب بن يحيى بن الضريس قال: نبأنا نصر بن علي الجهضمي القاضي بأصبهان، وأخبرنا أبو منصور محمد بن عبد الله بن عبد الواحد بن مندويه المعدل قراءة عليه وأنا أسمع قال: نبأنا محمد بن يوسف قال: نبأنا نصر بن علي حيلولة وأخبرنا الحافظ أبو نصر محمد بن الحسن بن إبراهيم إملاء سنة تسع وخمسمائة قال: نبأنا الإمام الحافظ أبو محمد الحسن بن أحمد بن محمد بن القاسم السمرقندي نيسابور قال: أخبرنا أبو سلمة عبد الصمد بن محمد الحاكم الأزدي ببخارا قال: أنبأنا أبو القاسم عبد الله بن أحمد السوسي قال: نبأنا الحسين بن سفيان الشيباني قال: نبأنا نصر بن علي الجهضمي قال: نبأنا عبد الله بن عباد بن عمرو العنزي قال: نبأنا يزيد بن نصر قال: حدثني عبد الله بن شرحبيل، عن رجل من قريش عن يزيد بن أرقم قال: دخلت على رسول الله (صلى الله عليه وآله) في مسجد المدينة فجعل يقول: أين فلان، ولم يزل يتفقدهم ويبعث خلفهم حتى اجتمعوا عنده فقال: إني محدثكم بحديث، وساق مثل الحديث السابق في المؤاخاة بين الصحابة ببعض التغير إلى أن قال في الحديث: فقال علي (عليه السلام): يا رسول الله ذهب روحي وانقطع ظهري حين رأيتك فعلت بأصحابك ما فعلت غيري، فإن كان من سخطك علي فلك العتبى والكرامة قال: والذي بعثني بالحق ما أخرتك إلا لنفسي وأنت عندي بمنزلة هارون من موسى غير أنه لا نبي بعدي وأنت أخي ووارثي.

قلت: يا رسول الله ما أرث منك؟

قال: ما أورث الأنبياء قبلي.

قال: ما أورث الأنبياء قبلك؟

قال: كتاب الله وسنة رسوله، وأنت معي في قصري في الجنة مع ابنتي فاطمة، وأنت أخي ورفيقي ثم تلا رسول الله (صلى الله عليه وآله) هذه الآية: * (إخوانا على سرر متقابلين) * الأخلاء في الله ينظر بعضهم
الصفحة 61
إلى بعض، الحديث على رواية الحافظ أبي نصر(1).

الثالث والثمانون: إبراهيم بن محمد الحمويني قال: أخبرنا الشيخ الإمام نجم الدين عثمان بن موفق الأذكاني بقراءتي إليه بمدينة اسفرائين، يوم الاثنين الثالث والعشرين من الجمادي الآخرى، سنة خمس وستين وستمائة بروايته عن والدي شيخ شيوخ الإسلام سلطان الأولياء سعد الحق والدين محمد بن المؤيد الحمويني، بروايته عن شيخه شيخ الإسلام نجم الدين أبي الجناب أحمد بن عمر بن محمد بن عبد الله الخيوقي إجازة قال: أنبأنا محمد بن عمر بن علي الطوسي بقراءتي عليه بنيسابور، أنبأنا أبو العباس أحمد بن أبي الفضل الشقاني، أنبأنا أبو سعد محمد بن طلحة الحنابذي، نبأنا أبو القاسم السراج، نبأنا محمد بن يعقوب، نبأنا الحسن بن علي بن عفان، نبأنا يحيى بن الفضل العبدي، نبأنا الحسن بن صالح عن موسى الجهني، عن فاطمة بنت علي (عليهما السلام) عن أسماء بنت عميس قالت: قال رسول الله (صلى الله عليه وآله) لعلي: أنت مني بمنزلة هارون من موسى إلا أنه لا نبي بعدي(2).

الرابع والثمانون: إبراهيم بن محمد الحمويني، أخبرني المشايخ المسندون فخر الدين أبو الحسن علي بن أحمد بن عبد الواحد المقدسي وعز الدين عبد العزيز من عبد المنعم علي الحرابي وأبو عبد الله محمد بن يعقوب بن أبي الفرج الأزجي البغدادي إجازة، والشيخ الإمام عبد الصمد ي بن أحمد بن عبد القادر بقراءتي عليه ببغداد، في شهر ربيع الأول سنة اثنتين وسبعين وستمائة بروايتهم عن الشيخ الإمام جمال الدين أبي الفرج عبد الرحمن بن علي بن محمد ابن الجوزي إجازة قال: أنبأنا أبو القاسم هبة الله بن محمد بن عبد الواحد بن الحصين الشيباني قال:

أنبأنا أبو طالب محمد بن محمد بن إبراهيم بن غيلان البزاز قراءة عليه وأنا أسمع في ذي الحجة سنة ثلاث وثلاثين وثلاثمائة قال: نبأنا أبو بكر محمد بن عبد الله بن إبراهيم الشافعي البزاز إملاء قال: نبأنا محمد بن يونس بن موسى نبأنا عاصم بن علي، نبأنا أبو أويس عن محمد بن المنكدر عن جابر بن عبد الله قال: قال رسول الله (صلى الله عليه وآله) لعلي (عليه السلام): أنت مني بمنزلة هارون من موسى إلا أنه لا نبي بعدي(3).

الخامس والثمانون: إبراهيم بن محمد الحمويني قال: أخبرني السيد النسابة عبد الحميد بن فخار بن معد الموسوي كتابة، أنبأنا الشيخ أبو طالب عبد الرحمن الهاشمي إجازة، أنبأنا شاذان بن

____________

(1) فرائد السمطين: 1 / 118 / ب 21 / ح 83.

(2) فرائد السمطين: 1 / 122 / ب 21 / ح 85.

(3) فرائد السمطين: 1 / 123 / ب 21 / ح 86.

الصفحة 62
جبرائيل القمي بقراءتي عليه، أنبأنا أبو عبد الله بن عبد العزيز القمي، أنبأنا أبو عبد الله محمد بن أحمد بن علي النطنزي قال: أخبرنا أبو علي الحداد قال: أخبرنا أبو نعيم قال: أخبرنا عبد الله بن محمد بن جعفر قال: حدثنا عبد الله بن محمد بن زكريا قال: حدثنا محمد بن بكير عن ابن جبير عن الحسن بن سعد مولى علي بن أبي طالب (عليه السلام)، أن رسول الله (صلى الله عليه وآله) أراد أن يغزو غزوة فدعا عليا فأمره أن يتخلف في المدينة فقال: لا أتخلف بعدك يا رسول الله قال: فدعاني رسول الله (صلى الله عليه وآله) فعزم علي أن أتخلف قبل أن أتكلم قال: فبكيت فقال رسول الله (صلى الله عليه وآله): ما يبكيك يا علي؟ قلت: يا رسول الله يبكيني خصال غير واحدة تقول قريش غدا ما أسرع ما تخلف عن ابن عمه وخذله، وتبكيني خصلة أخرى كنت أريد أن أتعرض للجهاد في سبيل الله لأن الله تعالى يقول: * (ولا يطئون موطئا يغيظ الكفار ولا ينالون من عدو نيلا إلا كتب لهم به عمل صالح إن الله لا يضيع أجر المحسنين) * وكنت أريد أن أتعرض لفضل الله فقال رسول الله (صلى الله عليه وآله): أما قولك يقول قريش ما أسرع ما تخلف عن رسول الله (صلى الله عليه وآله) وخذله فإن لك بي أسوة فقد قالوا لي ساحر كذاب، وأما قولك أتعرض الأجر من الله أما ترضى أن تكون مني بمنزلة هارون من موسى غير أنه لا نبي بعدي، وأما قولك أتعرض لفضل الله: هذا بهار من فلفل جاءنا من اليمن فبعه واستمتع به أنت وفاطمة حتى يأتيكم من الله تعالى فضله(1).

السادس والثمانون: إبراهيم بن محمد الحمويني في كتابه أيضا قال: أخبرنا فقيه المحدثين أبو محمد عبد السلام بن محمد بن مزروع البصري بقراءتي عليه بحرم سيدنا محمد (صلى الله عليه وآله) بالمدينة المعظمة في الروضة بين القبر والمنبر، صحوة يوم السبت الثاني عشر من المحرم سنة ثمانين وستمائة قال: أنبأنا الشيخ موفق الدين أبو المحاسن فضل الله بن أبي بكر عبد الرزاق بن عبد القادر الجبلي بقراءة علي بن إبراهيم الدردانة الحربي قال: أنبأنا أبو الفتح عبد الله بن عبد الله بن محمد بن نجاء بن شاتيل الدباس قراءة عليه وأنا أسمع في يوم الجمعة من شوال سنة ثمان وسبعين وخمسمائة قال: أنبأنا أبو غالب محمد بن الحسن بن أحمد الباقلاني قراءة عليه وأنا أسمع قال:

أنبأنا أبو عبد الله أحمد بن عبد الله بن الحسن المحاملي في صفر سنة ثماني وعشرين وأربعمائة قال: أنبأنا أبو بكر محمد بن محمد بن أحمد بن مالك الأشجعي قراءة عليه في شهر ذي القعدة من سنة خمسين وثلاثمائة قال: أنبأنا أبو الأحوص محمد بن الهيثم بن حماد القاضي النكري سنة ستين ومائتين قال: أنبأنا سعيد بن كثير بن عفير عن عبد الله بن وهب عن سليمان بن بلال عن

____________

(1) فرائد السمطين: 1 / 123 / ب 21 / ح 87.

الصفحة 63
الجعيد عن عائشة ابنة سعد عن سعد أن رسول الله (صلى الله عليه وآله) قال لعلي (عليه السلام): ألا ترضى أن تكون مني بمنزلة هارون من موسى إلا النبوة(1).

السابع والثمانون: إبراهيم بن محمد الحمويني من كتابه قال: أخبرنا الإمام الزاهد علاء الدين أبو حفص عمر بن محمد بن الحاكم الأرغياني الطوسي إجازة أن لم يكن سماعا قال: أنبأنا الشيخ عز الدين أبو القاسم عبد الله بن الحسين بن عبد الله بن رواحة الأنصاري في شعبان سنة خمس وأربعين وستمائة بمدينة حلب قال: أنبأنا الحافظ أبو طاهر أحمد بن محمد بن أحمد بن محمد السيلقي الأصبهاني، أنبأنا أبو عبد الله القاسم بن أبي الفضل أحمد بن محمود الثقفي قراءة عليه في شهور سنة ثمان وثمانين وأربعمائة بإصبهان قال: أنبأنا أبو سعيد محمد بن موسى بن الفضل الصيرفي، أنبأنا محمد بن يعقوب بن يوسف الأصم، أنبأنا أحمد بن عبد الجبار العطاردي، أنبأنا أبو معاوية الضرير عن الأعمش عن عطية العوفي عن أبي سعيد قال: قال رسول الله (صلى الله عليه وآله) لعلي: أنت مني بمنزلة هارون من موسى إلا أنه لا نبي بعدي(2).

الثامن والثمانون: إبراهيم بن محمد الحمويني قال: أخبرني الشيخ الإمام مجد الدين عبد الصمد بن أحمد بن عبد القادر، والخطيب نجم الدين خطيب باب البصرة إذنا بروايتهما، عن أحمد بن يعقوب بن عبد الله بن عبد الواحد المارستاني القيم والأنجب بن أبي السعادات ابن محمد الحمامي إجازة " ح "، والقاضي بهاء الدين عبد الغفار بن عبد المجيد بن وهسوذان الرناني الزنجاني مشافهة بروايته، عن برهان الدين إبراهيم بن الحسن بن محمد الغزنوي إجازة بروايتهم، عن الشيخ أبي محمد لاحق بن علي بن منصور بن كارد الحريمي المقري قال: الغزنوي سماعا عليه قال: أنبأنا الرئيس العالم أبو علي محمد بن سعيد بن إبراهيم بن نبهان الكاتب قال: أنبأنا أبو علي الحسن بن أحمد بن إبراهيم ابن الحسن بن محمد بن شاذان، أنبأنا أبو محمد عبد الله بن جعفر بن درستويه الفارسي النحوي قراءة عليه في منزله درب الزعفراني يوم السبت من رجب سنة أربع وأربعين وثلاثمائة وأنا أسمع، أنبأنا أبو يوسف بن سفيان الغنوي، أنبأنا أبو طاهر محمد بن تسنيم الحضرمي، أنبأنا حسن بن حسين العرني، أنبأنا يحيى بن عيسى الرملي عن الأعمش عن حبيب بن أبي ثابت عن سعيد بن جبير عن ابن عباس قال: قال رسول الله (صلى الله عليه وآله) لأم سلمة: هذا علي بن أبي طالب لحمه لحمي ودمه دمي وهو مني بمنزلة هارون من موسى إلا أنه لا نبي بعدي، يا أم سلمة هذا علي أمير المؤمنين وسيد المسلمين ووصيي وعيبة علمي وبابي الذي أؤتى منه، أخي في

____________

(1) فرائد السمطين: 1 / 126 / ب 21 / ح 88.

(2) فرائد السمطين: 1 / 27 / ب 21 / ح 89.

الصفحة 64
الدنيا والآخرة ومعي في السنام الأعلى يقتل القاسطين والمارقين والناكثين(1).

التاسع والثمانون: إبراهيم بن محمد الحمويني قال: أخبرنا الشيخ جمال الدين أحمد بن محمد القزويني المعروف بمذكويه مناولة قال: أنبأنا الشيخ ضياء الدين عبد الوهاب بن علي بن علي البغدادي إجازة بروايته، عن شيخ الإسلام جمال السنة أبي عبد الله محمد بن حمويه بن محمد الجويني قال: أنبأنا الشيخ أبو محمد الحسين بن أحمد، أنبأنا الإمام أبو بكر محمد بن إبراهيم البخاري الكلاباذي، نبأنا محمد بن عبد الله بن يوسف العماني ومحمد بن محمد بن الأزهر الأشعري قال: نبأنا محمد الكديمي قال العماني: نبأنا عمر بن عثمان النمري وقال الأزهري: نبأنا وهب بن عمر بن عثمان وهو الصواب قال: نبأنا أبي عن إسماعيل بن أبي خالد عن قيس بن أبي حازم قال: جاء رجل إلى معاوية فسأله عن مسألة فقال: سل عنها علي بن أبي طالب صلوات الله عليه وآله هو أعلم فقال: أريد جوابك فقال: ويحك لقد كرهت رجلا كان رسول الله (صلى الله عليه وآله) يغره بالعلم غرا ولقد قال رسول الله (صلى الله عليه وآله): أنت مني بمنزلة هارون من موسى، ولقد كان عمر بن الخطاب يسأله ويأخذ عنه وكان عمر إذا أشكل عليه شئ قال: أهاهنا علي؟ قم لا أقام الله رجليك ومحى، اسمه من الديوان(2).

التسعون: إبراهيم بن محمد الحمويني قال: أخبرنا الشيخ الصالح المسند عبد الله بن أبي القاسم بن علي بن مكي، ورخر البغدادي (رضي الله عنه) بسماعي عليه ببغداد قيل له أخبركم الشيخ عبد العزيز بن محمود بن المبارك بن الأخضر بسماعك عليه قال: أنبأنا أبو الفتح عبد الملك بن أبي القاسم بن أبي سهل الكروخي الهروي سماعا عليه، أنبأنا المشايخ الثلاثة القاضي أبو عامر بن محمود بن القاسم الأزدي وأبو نصر عبد العزيز بن محمد الترياقي وأبو بكر أحمد بن عبد الصمد الفروجي، عن أبي محمد عبد الجبار بن محمد الجراحي، عن أبي العباس محمد بن أحمد المحبوبي، عن الإمام الحافظ أبي عيسى محمد بن عيسى بن سورة الترمذي قال: نبأنا قتيبة قال:

نبأنا الحاتم بن إسماعيل، عن بكير بن مسمار عن عامر بن سعد بن أبي وقاص، عن أبيه قال: أمر معاوية بن أبي سفيان سعدا فقال: ما يمنعك أن تسب أبا تراب؟

قال: أما ما ذكرت ثلاثا قالهن رسول الله (صلى الله عليه وآله) فلن أسبه لئن تكون لي واحدة منهن أحب إلي من حمر النعم، سمعت رسول الله (صلى الله عليه وآله) يقول لعلي (عليه السلام) وخلفه في بعض مغازيه فقال له علي: يا رسول الله تخلفني مع النساء والصبيان؟ فقال له رسول الله (صلى الله عليه وآله): أما ترضى أن تكون مني بمنزلة هارون

____________

(1) فرائد السمطين: 1 / 149 / ب 29 / ح 113.

(2) فرائد السمطين: 1 / 371 / ب 68 / ح 302.


كتاب غاية المرام وحجة الخصام (ج2) للسيد هاشم البحراني (ص 65 - ص 77)

الصفحة 65
من موسى إلا أنه لا نبي بعدي وسمعته يوم خيبر يقول: لأعطين الراية رجلا يحب الله ورسوله ويحبه الله ورسوله قال: فتطاولنا لها فقال ادعوا لي علي قال: فأتى وبه رمد فبصق في عينيه ودفع الراية إليه ففتح الله عليه وأنزل هذه الآية * (فقل تعالوا ندع أبنائنا وأبنائكم ونسائنا ونسائكم وأنفسنا وأنفسكم ثم نبتهل فنجعل لعنة الله على الكاذبين) *، فدعا رسول الله (صلى الله عليه وآله) عليا وفاطمة وحسنا وحسينا صلوات الله عليهم فقال: اللهم هؤلاء أهل بيتي(1).

الحادي والتسعون: في مصنف لبعض مشايخ العامة في باب مناقب علي (عليه السلام) قال: حدثنا فضل بن مرزوق عن عطية العوفي عن أبي سعيد الخدري قال: قال رسول الله (صلى الله عليه وآله) لعلي: أنت مني بمنزلة هارون من موسى إلا أنه لا نبي بعدي(2).

الثاني والتسعون: علي بن أحمد المالكي في الفصول المهمة من أعيان علماء العامة نقله من كتاب الخصائص عن العباس بن عبد المطلب قال: سمعت عمر بن الخطاب وهو يقول: كفوا عن ذكر علي بن أبي طالب إلا بخير فإني سمعت رسول الله (صلى الله عليه وآله) يقول: في علي ثلاث خصال وددت أن لي واحدة منهن أحب إلي مما طلعت عليه الشمس، وذاك أني كنت أنا وأبو بكر وأبو عبيدة بن الجراح ونفر من أصحاب رسول الله (صلى الله عليه وآله) إذ ضرب النبي (صلى الله عليه وآله) على كتف علي بن أبي طالب وقال:

علي أنت أول المسلمين إسلاما وأنت أول المؤمنين إيمانا وأنت مني بمنزلة هارون من موسى، كذب من زعم أنه يحبني وهو يبغضك، يا علي من أحبك فقد أحبني ومن أحبني أحبه الله تعالى، ومن أحبه الله أدخله الله الجنة، ومن أبغضك فقد أبغضني ومن أبغضني أبغضه الله تعالى وأدخله النار(3).

الثالث والتسعون: صاحب فصول المهمة هذا قال: روى مسلم والترمذي أن معاوية، قال لسعد بن أبي وقاص: ما منعك أن تسب عليا أبا تراب؟ فقال: أما ما ذكرت ثلاثا قالهن رسول الله (صلى الله عليه وآله) فلن أسبه ولأن تكون لي واحدة منهن أحب إلي من حمر النعم، سمعت رسول الله (صلى الله عليه وآله) يقول وقد خلفه في بعض مغازيه.

فقال علي: خلفتني مع النساء والصبيان؟

فقال له رسول الله (صلى الله عليه وآله): أما ترضى أن تكون مني بمنزلة هارون من موسى إلا أنه لا نبي بعدي.

وسمعته يقول يوم خيبر: لأعطين الراية غدا رجلا يحب الله ورسوله ويحبه الله ورسوله،

____________

(1) فرائد السمطين: 1 / 377 / ب 69 / ح 307.

(2)؟؟

(3) أنظر: كنز العمال: 13 / 122 / ح 36392.

الصفحة 66
فتطاولنا إليها فقال ادعوا لي عليا فأتي به أرمد فبصق في عينيه فبرئ ودفع إليه الراية ففتح الله على يديه ولما نزلت هذه الآية * (قل تعالوا ندع أبناءنا وأبناءكم ونساءنا ونساءكم وأنفسنا وأنفسكم) *.

دعا رسول الله (صلى الله عليه وآله) عليا وفاطمة وحسنا وحسينا وقال: اللهم هؤلاء أهل بيتي(1).

ونقل أيضا هذا الحديث من مسلم والترمذي محمد بن طلحة الشامي الشافعي في كتاب مطالب السؤول.

الرابع والتسعون: محمد بن طلحة الشامي هذا في هذا الكتاب قال: روي عن الأئمة الثقاة البخاري ومسلم والترمذي (رضي الله عنه) في صحاحهم بأسانيدهم أحاديث اتفقوا عليها وزاد بعضهم على بعض بألفاظ أخرى، والجميع صحيح فمنها عن سعد بن أبي وقاص قال: إن رسول الله (صلى الله عليه وآله) خلف عليا في غزوة تبوك على أهله فقال يا رسول الله: تخلفني في النساء والصبيان؟

فقال أما ترضى أن تكون مني بمنزلة هارون من موسى غير أنه لا نبي بعدي.

قال ابن المسيب: أخبرني بهذا عامر بن سعد عن أبيه فأحببت أن أشافه سعدا فلقيته فقلت له أنت سمعته من رسول الله؟

فوضع إصبعيه على أذنيه قال: نعم وإلا استكتا(2).

الخامس والتسعون: محمد بن طلحة الشامي الشافعي هذا قال: قال جابر بن عبد الله (رضي الله عنه) سمعت رسول الله (صلى الله عليه وآله) يقول لعلي: أنت مني بمنزلة هارون من موسى إلا أنه لا نبي بعدي(3).

السادس والتسعون: عز الدين بن أبي الحديد في شرح نهج البلاغة وهو من أعيان علماء العامة من المعتزلة قال في أحاديث صفين: قال: نصر - يعني بن مزاحم - حدثنا عمر بن سعيد وعمرو بن شمر عن جابر عن أبي جعفر (عليه السلام) قال: قام علي (عليه السلام) فخطب الناس بصفين فقال: الحمد لله على نعمه الفاضلة على جميع من خلق من البر والفاجر، وعلى حججه البالغة على خلقه من أطاعهم منه ومن عصاه إن يرحم فبفضله ومنه وإن عذب فبما كسبت أيديهم وأن الله ليس بظلام للعبيد، أحمده على حسن البلاء وتظاهر النعماء وأستعينه على ما نابنا من أمر الدنيا والآخرة، وأتوكل عليه وكفى بالله وكيلا، ثم إني أشهد أن لا إله إلا الله وحده لا شريك له وأشهد أن محمد عبده ورسول الله أرسله بالهدى ودين الحق ارتضاه لذلك وكان أهله واصطفاه لتبليغ رسالته وجعله

____________

(1) صحيح مسلم: 7 / 120، سنن الترمذي: 5 / 301 / ح 3808.

(2) صحيح مسلم: 7 / 120، سنن الترمذي: 5 / 302، واللفظ للأول.

(3) سنن الترمذي: 5 / 304 / ح 3814.

الصفحة 67
رحمة منه على خلقه، فكان علمه فيه رؤوفا رحيما، أكرم خلق الله حسبا وأجملهم منظرا وأسخاهم نفسا وأبرهم بوالد وأوصلهم لرحم، وأفضلهم علما وأثقلهم حلما وأوفاهم بعهد وأمنهم على عقد، لم يتعلق عليه مسلم ولا كافر بمظلمة قط، بل كان يظلم ويغفر ويقدر فيصفح حتى مضى (صلى الله عليه وآله وسلم) مطيعا لله صابرا على ما أصابه مجاهدا في الله حق جهاده حتى أتاه اليقين، فكان ذهابه أعظم المصيبة على جميع أهل الأرض البر والفاجر، ثم ترك فيكم كتاب الله يأمركم بطاعة الله وينهاكم عن معصيته، وقد عهد إلي رسول الله (صلى الله عليه وآله) عهدا فلست أحيد عنه، وقد حضرتم عدوكم وعلمتم أن رئيسهم منافق يدعوهم إلى النار، وابن عم نبيكم بين أظهركم يدعوكم إلى الجنة وإلى طاعة ربكم والعمل بسنة نبيكم، ولا سواء من صلى قبل كل ذكر لم يسبقني بصلاة مع رسول الله (صلى الله عليه وآله) وأنا من أهل بدر ومعاوية طليق، والله أنا على الحق وإنهم على الباطل فلا يجتمعن على باطل وتتفرقوا عن حقكم حتى يغلب باطلهم حقكم، قاتلوهم يعذبهم الله بأيديكم فإن لم تفعلوا يعذبهم الله بأيدي غيركم، فقام أصحابه فقالوا: يا أمير المؤمنين إنهض بنا إلى عدونا وعدوك إذا شئت فوالله ما نريد بك بدلا، بل نموت معك ونحيا معك، فقال لهم: والذي نفسي بيده لنظر النبي (صلى الله عليه وآله) أضرب بين يديه بسيفي هذا فقال: لا سيف إلا ذو الفقار ولا فتى إلا علي.

وقال لي: يا علي أنت مني بمنزلة هارون من موسى إلا أنه لا نبي بعدي، وموتك وحياتك يا علي معي والله ما كذب ولا كذبت ولا ضللت ولا ضل بي، وما نسيت ما عهد إلي إني على بينة من ربي وعلى الطريق الواضح ألقطه لقطا.

ثم نهض إلى القوم فاقتتلوا من حين طلعت الشمس حتى غاب الشفق الأحمر وما كانت صلاة القوم في ذلك اليوم إلا تكبيرا(1).

السابع والتسعون: ابن أبي الحديد قال: قال رسول الله (صلى الله عليه وآله) لعلي (عليه السلام): أخصمك بالنبوة فلا نبوة بعدي وتخصم الناس بسبع.

وقال له أيضا: أنت مني بمنزلة هارون من موسى إلا أنه لا نبي بعدي، وأبان نفسه منه بالنبوة وأثبت له ما عداها من جميع الفضائل والخصائص مشتركا بينهما(2).

الثامن والتسعون: ابن أبي الحديد قال في الشرح، قال عليه السلام لأهل الشورى: أنشدكم الله أفيكم أحد آخى رسول الله بينه وبين نفسه حين آخى بين بعض المسلمين وبعض غيري؟

فقالوا لا.

____________

(1) شرح نهج البلاغة: 5 / 247.

(2) شرح نهج البلاغة: 10 / 222.

الصفحة 68
فقال: أفيكم أحدا قال له رسول الله (صلى الله عليه وآله): من كنت مولاه فهذا مولاه غيري؟

فقالوا: لا.

فقال: أفيكم أحد قال له رسول الله (صلى الله عليه وآله)، أنت مني بمنزلة هارون من موسى إلا أنه لا نبي بعدي غيري؟

قالوا: لا.

قال: أفيكم من اؤتمن على سورة براءة وقال له رسول الله (صلى الله عليه وآله): إنه لا يؤدي عني إلا أنا أو رجل مني غيري؟

قالوا: لا.

قال: ألا تعلمون أن أصحاب رسول الله (صلى الله عليه وآله) فروا عنه في مأقط الحرب في غير موطن وما فررت قط.

قالوا: بلى.

قال: ألا تعلمون إني أول الناس إسلاما قالوا بلى، قال: فأينا أقرب إلى رسول الله (صلى الله عليه وآله) نسبا؟

قالوا: أنت، فقطع عليه عبد الرحمن بن عوف كلامه فقال: يا علي قد أبى الناس إلا على عثمان فلا تجعلن على نفسك سبيلا، قال: يا أبا طلحة ما الذي أمرك به عمر.

قال: أن أقتل من شق عصا الجماعة، فقال عبد الرحمن لعلي: بايع إذا وإلا كنت متبعا غير سبيل المؤمنين وأنفذنا فيك ما أمرنا به.

فقال: لقد علمتم إني أحق بها من غيري والله لأسلمن الفضل إلى آخره، ثم مد يده وبايع.

وقال ابن أبي الحديد: ومن كلام له (عليه السلام) لما بلغه اتهام بني أمية له بالمشاركة في دم عثمان، أولم ينه بني أمية علمها بي عن قرفي، أو ما وزع الجهال سابقتي عن تهمتي ولما وعظهم الله تعالى به أبلغ من لساني، أنا حجيج المارقين وخضيم الناكثين المرتابين وعلى كتاب الله تعرض الأمثال وبما في الصدور تجازي العباد، قال ابن أبي الحديد في الشرح: القرف العيب قرفته بكذا - أي عبته - ووزع: كف وردع، ومنه قوله: (لا بد للناس من وزعة) - جمع وازع أي من رؤساء وأمراء - والتهمة بفتح الهاء: هي اللغة الفصيحة، وأصل التاء فيه واو، والجحيم كالخصيم ذو الحجاج والخصومة.

يقول (عليه السلام): أما كان في علم بني أمية بحالي ما ينهاها عن قرفي بدم عثمان وحاله الذي أشار إليها، وذكر أن علمهم بها يقتضي أن لا يعرفوه بذلك هي منزلته في الدين التي لا منزلة أعلى منها وما نطق به الكتاب الصادق عن طهارته وطهارة بنيه وزوجته في قوله: * (إنما يريد الله ليذهب عنكم الرجس
الصفحة 69
أهل البيت ويطهركم تطهيرا) * وقول النبي: أنت مني بمنزلة هارون من موسى.

وذلك يقتضي عصمته عن الدم الحرام كما أن هارون معصوم عن مثل ذلك، وترادف الأقوال والأفعال من رسول الله (صلى الله عليه وآله) في أمره الذي يضطر معها الحاضرون لها، والمشاهدون إياها إلى أن مثله لا يجوز أن يسعى في إراقة دم أمير مسلم لم يحدث حدثا يستوجب به إحلال دمه(1).

التاسع والتسعون: ابن أبي الحديد في الشرح قال: ذكر أبو أحمد العسكري في كتاب الأمالي، أن سعد بن أبي وقاص دخل على معاوية عام الجماعة، فلم يسلم عليه بإمرة المؤمنين، فقال له معاوية: لو شئت أن تقول في سلامك غير هذا لقلت، فقال سعد: نحن المؤمنون ولم نؤمرك كأنك قد بهجت بما أنت فيه يا معاوية، والله ما يسرني ما أنت فيه وإني هرقت المحجمة دم قال: لكني وابن عمك عليا يا أبا إسحاق قد هرقنا أكثر من محجمة ومحجمتين هلم واجلس معي على السرير، فجلس معه فذكر له معاوية اعتزاله الحرب يعاتبه فقال سعد: إنما كان مثلي ومثل الناس كيوم أصابتهم ظلمة فقال واحد منهم لبعيره: إخ، فأناخ حتى أضاء له الطريق، فقال معاوية: والله يا أبا إسحاق ما في كتاب الله إخ وإنما فيه * (إن طائفتان من المؤمنين اقتتلوا فأصلحوا بينهما فإن بغت إحداهما على الأخرى فقاتلوا التي تبغي حتى تفيئ إلى أمر الله) *.

فوالله ما قاتلت الباغية ولا المبغي عليها فأفحمه، وزاد ابن ديزيل في هذا الخبر زيادة ذكرها في كتاب صفين قال: فقال سعد بن أبي وقاص: أتأمرني أن أقاتل رجلا قال له رسول الله (صلى الله عليه وآله): أنت مني بمنزلة هارون من موسى إلا أنه لا نبي بعدي.

فقال معاوية: من سمع هذا معك؟ قال: فلان وفلان وأم سلمة.

فقال معاوية: لو كنت سمعت هذا لما قاتلته(2).

وقال: قال حدثني جعفر بن مكي (رضي الله عنه) قال: سألت محمد بن سليمان بن سلمس صاحب الحجاب (رحمه الله)، وقد رأيت أنا محمد هذا وكانت لي به معرفة غير مستحكمة، كان ظريفا أديبا وقد اشتغل بالرياضات من الفلسفة ولم يكن يتعصب لمذهب بعينه قال جعفر: سألته عما عنده في أمر علي وعثمان فقال: هذه عداوة قديمة النسب بين بني عبد شمس وبين بني هاشم، وقد كان حرب بن أمية نافر عبد المطلب بن هاشم، وكان أبو سفيان يحسد محمدا (صلى الله عليه وآله) وحاربه ولم يزل البيتان متباغضين، وساق حديثا طويلا إلى أن قال ما قاله رسول الله (صلى الله عليه وآله) في علي (عليه السلام) مثل حديث خاصف النعل ومنزلة هارون من موسى ومن كنت مولاه وهذا يعسوب الدين ولا فتى إلا علي

____________

(1) شرح نهج البلاغة: 6 / 167 - 169.

(2) شرح نهج البلاغة: 6 / 163.

الصفحة 70
وأحب خلقك إليك وما جرى هذا المجرى(1).

الحديث المائة: ابن أبي الحديد في الشرح قال: وروى علي بن محمد المدائني قال: لما كان زمن علي (رضي الله عنه) ولي زياد فارس فضبطها ضبطا صالحا وجنى خراجها وحماها وعرف ذلك معاوية، فكتب إليه: أما بعد فإن عزتك قلاع تأوي إليها ليلا كما يأوي الطير إلى وكرها، وأيم الله لولا انتظاري بك ما الله أعلم به لكان لك مني ما قاله العبد الصالح: * (فلنأتينهم بجنود لا قبل لهم بها ولنخرجنهم منها أذلة وهم صاغرون) * وكتب في أسفل الكتاب شعرا من جملته:

تنسى أباك وقد شالت نعامته إذ تخطب الناس والوالي لهم عمر

فلما ورد الكتاب على زياد قام فخطب الناس وقال: العجب من ابن آكلة الأكباد ورأس النفاق يهددني وبيني وبينه ابن عم رسول الله (صلى الله عليه وآله) وزوج سيدة نساء العالمين وأبو السبطين وصاحب اللواء والمنزلة وأخاه في مائة ألف من المهاجرين والأنصار والتابعين لهم بإحسان، أما والله لو تخطى هؤلاء أجمعون إلي لوجدوني أحمر محشا ضرابا بالسيف، ثم كتب إلى علي (عليه السلام)، وبعث كتاب معاوية مع كتابه، فكتب إليه علي (عليه السلام): أما بعد فإني وليتك ما وليتك وأنا أراك لذلك أهلا، وإنه قد كانت من أبي سفيان فلتة في أيام عمر من أماني اليته وكذب النفس لم يستوجب بها ميراثا ولم تستحق بها نسبا، وإن معاوية كالشيطان الرجيم يأتي المرء من بين يديه ومن خلفه وعن يمينه وعن شماله فاحذره ثم أحذره ثم أحذره والسلام(2).

وقال ابن أبي الحديد: والذي يدل على أن عليا (عليه السلام) وزير رسول الله (صلى الله عليه وآله) من نص الكتاب والسنة قول الله تعالى: * (واجعل لي وزيرا من أهلي هارون أخي أشدد به أزري وأشركه في أمري) *.

وقال النبي (صلى الله عليه وآله) في الخبر المجمع على روايته بين سائر فرق الإسلام: أنت مني بمنزلة هارون من موسى إلا أنه لا نبي بعدي.

فأثبت له جميع مراتب هارون ومنازله من موسى، فإذا هو وزير رسول الله وشاد أزره ولولا أنه خاتم النبيين لكان شريكا له في أمره(3).

قال مؤلف هذا الكتاب: أنظر إلى ما روته المخالفون في النص من رسول الله (صلى الله عليه وآله) على أمير المؤمنين، بأنه الخليفة بعده بالنص المجمع على روايته بين فرق الإسلام كما ذكره ابن أبي الحديد في هذا الكلام وذكر غيره، وهذا صريح من المخالفين أن رسول الله (صلى الله عليه وآله) ما مات حتى خص علي

____________

(1) شرح نهج البلاغة: 9 / 24.

(2) شرح نهج البلاغة: 16 / 181.

(3) شرح نهج البلاغة: 13 / 211.

الصفحة 71
على أنه الإمام والخليفة والوزير، وهذا عين ما تقوله الشيعة، فإنكار النص من بعض المخالفين كابن أبي الحديد في بعض المواضع من شرحه فهو باطل لقيام البرهان على خلافه واعترافه بالنص كما ذكرناه نحن من كلامه هذا من أن جميع مراتب هارون ومنازله هي ثابته لعلي (عليه السلام) ما عدا النبوة، لأن رسول الله (صلى الله عليه وآله) خاتم الأنبياء وإلا كان شريكا له في النبوة، وهذا يقتضي بالصريح من النص على علي (عليه السلام) بالإمامة والخلافة والوزارة التي هي مراتب هارون من موسى، وهذا واضح بين لا خفاء فيه هو الله يهدي من يشاء إلى صراط مستقيم وأعوذ بالله سبحانه وتعالى من الضلالة بعد تبين الهدى، والحمد الله رب العالمين.

الصفحة 72

الباب الحادي والعشرون

في قول النبي لعلي (عليهما السلام): أنت مني بمنزلة هارون من موسى إلا أنه لا نبي بعدي.

من طريق الخاصة وفيه سبعون حديثا.

الأول: محمد بن علي بن الحسين بن بابويه القمي (رضي الله عنه) قال: حدثنا الحسين بن أحمد بن إدريس (رضي الله عنه) قال: حدثنا أبي قال: حدثنا أبو سعيد سهل بن زياد الآدمي الرازي قال: حدثنا محمد بن آدم الشيباني عن أبيه آدم بن أبي إياس قال: حدثنا المبارك بن فضالة عن وهب بن منبه رفعه عن ابن عباس قال: قال رسول الله (صلى الله عليه وآله): لما عرج بي ربي جل جلاله أتاني النداء يا محمد قلت: لبيك رب العظمة لبيك، فأوحى الله إلي يا محمد فيما اختصم الملأ الأعلى فقلت: لا علم لي يا إلهي فقال: يا محمد هل اتخذت من الآدميين وزيرا وأخا ووصيا من بعدك قلت: يا إلهي ومن اتخذ تخير لي أنت يا إلهي، فأوحى الله إلي يا محمد قد اخترت لك من الآدميين علي بن أبي طالب فقلت: إلهي ابن عمي، فأوحى الله إلي يا محمد أن عليا وارثك ووارث العلم من بعدك وصاحب لوائك لواء الحمد يوم القيامة وصاحب حوضك يسقي من ورد عليه من مؤمني أمتك، ثم أوحي إلي يا محمد إني قد أقسمت على نفسي قسما حقا لا يشرب من ذلك الحوض مبغض لك ولأهل بيتك وذريتك الطيبين الطاهرين، حقا أقول يا محمد لأدخلن جميع أمتك الجنة إلا من أبى من خلقي فقلت: إلهي هل واحد يأبى من دخول الجنة؟ فأوحى الله إلي بلى فقلت: وكيف يأبى؟

فأوحى الله لي يا محمد اخترتك من خلقي واخترت لك وصيا من بعدك وجعلته منك بمنزلة هارون من موسى إلا أنه لا نبي بعدك، وألقيت محبته في قلبك وجعلته أبا لولدك فحقه بعدك على أمتك كحقك عليهم في حياتك، فمن جحده حقه جحد حقك، ومن أبى أن يواليه فقد أبى أن يدخل الجنة، فخررت لله ساجدا شكرا لما أنعم علي، فإذا مناد ينادي إرفع يا محمد رأسك واسألني أعطك فقلت: إلهي إجمع أمتي من بعدي على ولاية علي بن أبي طالب ليردوا علي جميعا حوضي يوم القيامة، فأوحى الله إلي يا محمد إني قد قضيت في عبادي قبل أن أخلقهم وقضائي ماض فيهم لأهلك به من أشاء وأهدي به من أشاء، وقد أتيته علمك من بعدك وجعلته [ وزيرك و ] خليفتك من بعدك على أهلك وأمتك، عزيمة مني لا أدخل الجنة من أبغضه وعاداه
الصفحة 73
وأنكر ولايته بعدك فمن أبغضه أبغضك ومن أبغضك أبغضني ومن عاداه فقد عاداك ومن عاداك فقد عاداني، ومن أحبه فقد أحبك ومن أحبك فقد أحبني فقد جعلت له هذه الفضيلة، وأعطيتك أن أخرج من صلبه أحد عشر مهديا كلهم من ذريتك من البكر البتول، وآخر رجل منهم يصلي خلفه عيسى ابن مريم يملأ الأرض عدلا كما ملئت منهم ظلما وجورا، أنجي به من الهلكة وأهدي به من الضلالة وأبرئ به من العمى وأشفي به المريض.

فقلت: إلهي ومتى يكون ذلك؟ فأوحى إلي عز وجل يكون ذلك إذا رفع العلم وظهر الجهل وكثر القراء وقل العمل وكثر القتل وقل الفقهاء الهادون وكثر فقهاء الضلالة والخونة وكثر الشعراء، واتخذ أمتك قبورهم مساجد وحليت المصاحف وزخرفت المساجد، وكثر الجور والفساد وظهر المنكر وأمر به أمتك ونهوا عن المعروف، واكتفى النساء بالنساء والرجال بالرجال، وصارت الأمراء كفرة وأولياؤهم فجرة وأعوانهم ظلمة وذوو الرأي منهم فسقة، وعند ذلك ثلاث خسوف خسف بالمغرب وخسف بالمشرق وخسف بجزيرة العرب، وخراب البصرة على يد رجل من ذريتك يتبعه الزنوج، وخروج رجل من ولد الحسين بن علي بن أبي طالب، وخروج الدجال يخرج بالمشرق من سجستان وظهور السفياني فقلت: إلهي ومتى يكون بعدي من الفتن، فأوحى الله إلي وأخبرني ببلاء بني أمية وفتنة ولد عمي العباس وما يكون وما هو كائن إلى يوم القيامة، فأوصيت بذلك ابن عمي حين هبطت الأرض، فأديت الرسالة ولله الحمد على ذلك كما حمده النبيون وكما حمده كل شئ قبلي وما هو خالقه إلى يوم القيامة(1).

الثاني: ابن بابويه قال: حدثنا محمد بن إبراهيم بن إسحاق (رضي الله عنه) قال: أخبرنا أحمد بن محمد الهمداني قال: حدثنا أحمد بن صالح عن حكيم بن عبد الرحمن قال: حدثني مقاتل بن سليمان عن الصادق جعفر بن محمد عن أبيه عن آبائه (عليهم السلام) قال: قال رسول الله (صلى الله عليه وآله) لعلي بن أبي طالب (عليه السلام):

يا علي أنت مني بمنزلة هبة الله من آدم وبمنزلة سام من نوح وبمنزلة إسحاق من إبراهيم وبمنزلة هارون من موسى وبمنزلة شمعون من عيسى إلا أنه لا نبي بعدي، يا علي أنت وصيي وخليفتي فمن جحد وصيتك وخلافتك فليس مني ولست منه، وأنا خصمه يوم القيامة، يا علي أنت أفضل أمتي فضلا وأقدمهم سلما وأكثرهم علما وأمنهم حلما وأشجعهم قلبا وأسخاهم كفا، يا علي أنت قسيم الجنة والنار بمحبتك يعرف الأبرار ويميز بين الأشرار والأخيار وبين المؤمنين والكفار(2).

____________

(1) كمال الدين 250 / ح 1.

(2) أمالي الصدوق 101 / 100 / مجلس 11 / ح 4.

الصفحة 74
الثالث: ابن بابويه قال: حدثني أبي (رضي الله عنه) قال: حدثنا عبد الله بن الحسن المؤدب قال: حدثنا أحمد بن علي الأصفهاني عن إبراهيم بن محمد الثقفي قال: حدثنا جعفر بن الحسن عن عبيد الله بن موسى الضبي(1) عن محمد بن علي السلمي عن عبد الله بن محمد بن عقيل عن جابر بن عبد الله الأنصاري أنه قال: لقد سمعت رسول الله (صلى الله عليه وآله) يقول: علي مني وأنا منه، وقوله: علي مني كهارون من موسى وقوله (عليه السلام): علي مني كنفسي طاعته طاعتي ومعصيته معصيتي.

وقوله (صلى الله عليه وآله): حرب علي حرب الله وسلم علي سلم الله.

وقوله (صلى الله عليه وآله): علي حجة الله وخليفته على عباده.

وقوله (صلى الله عليه وآله): حب علي إيمان وبغضه كفر.

وقوله (صلى الله عليه وآله): علي قسيم الجنة والنار.

وقوله (صلى الله عليه وآله): من فارق علي فقد فارقني ومن فارقني فقد فارق الله.

وقوله (صلى الله عليه وآله): شيعة علي هم الفائزون يوم القيامة(2).

الرابع: ابن بابويه قال: حدثنا محمد بن عمر البغدادي الحافظ قال: [ حدثنا عبد الله بن يزيد قال ] حدثنا محمد بن ثواب قال: حدثنا إسحاق بن منصور عن كادح - يعني أبا جعفر البجلي - عن عبد الله بن لهيعة عن عبد الرحمن بن زياد عن سلمة بن يسار عن جابر بن عبد الله قال: لما قدم علي على رسول الله (صلى الله عليه وآله) بفتح خيبر قال رسول الله (صلى الله عليه وآله): لولا أن تقول فيك طوائف من أمتي ما قالت النصارى للمسيح عيسى بن مريم لقلت فيك اليوم قولا لا تمر بملأ إلا أخذوا التراب من رجليك ومن فضل طهورك يستشفوا به، ولكن حسبك أن تكون مني وأنا منك ترثني وأرثك وأنت مني بمنزلة هارون من موسى إلا أنه لا نبي، بعدي، وإنك تبرئ ذمتي وتقاتل على سنتي، وأنت غدا على الحوض خليفتي وأنت أول من يرد علي الحوض، وأنت أول من يكسى معي، وإنك أول داخل الجنة من أمتي، وإن شيعتك على منابر من نور مبيضة وجوههم حولي أشفع لهم ويكونون غدا جيراني في الجنة، وإن حربك حربي وسلمك سلمي، وإن سرك سري وعلانيتك علانيتي وإن سريرة صدرك كسريرتي، وإن ولدك ولدي وإنك تنجز عداتي، وإن الحق معك وإن الحق على لسانك وقلبك وبين عينيك والإيمان مخالط لحمك ودمك كما خالط لحمي ودمي، وإنه لن يرد علي الحوض مبغض لك ولن يغيب محب لك حتى يرد معك قال: فخر علي ساجدا ثم قال:

الحمد لله الذي أنعم علي بالإسلام وعلمني القرآن، وحببني إلى خير البرية وخاتم النبيين وسيد

____________

(1) في المصدر: العبسي.

(2) أمالي الصدوق 149 / مجلس 20 / ح 1.

الصفحة 75
المرسلين إحسانا منه وفضلا منه علي فقال النبي (صلى الله عليه وآله): لولا أنت لم يعرف المؤمنون بعدي(1).

الخامس: ابن بابويه قال: حدثنا أحمد بن الحسن القطان قال: حدثنا الحسن بن علي السكري قال: أخبرنا محمد بن زكريا [ قال: حدثنا العباس بن بكار ] قال: حدثنا حرب بن ميمون عن أبي حمزة الثمالي عن زيد بن علي عن أبيه علي بن الحسين (عليه السلام) قال: لما ولدت فاطمة الحسن (عليه السلام) قالت: لعلي (عليه السلام): سمه فقال: ما كنت لأسبق باسمه رسول الله، فجاء رسول الله (صلى الله عليه وآله) فقال: ما كنت أسبق باسمه ربي عز وجل، فأوحى الله عز وجل إلى جبرائيل أنه قد ولد لمحمد ابن فأهبط فأقرأه السلام وهنه وقل: إن عليا منك بمنزلة هارون من موسى فسمه باسم ابن هارون فقال: وما كان اسمه؟ قال: شبر قال: لساني عربي فقال: سمه الحسن فسماه الحسن، فلما ولد الحسين أوحى الله عز وجل إلى جبرائيل أنه قد ولد لمحمد (صلى الله عليه وآله) ابن فأهبط وأقرأه السلام وهنه وقل له: إن عليا منك بمنزلة هارون من موسى فسمه باسم ابن هارون، فهبط جبرائيل فهناه عن الله عز وجل ويأمرك أن تسميه باسم ابن هارون قال: وما كان اسمه؟ قال: شبير قال: لساني عربي قال: اسمه الحسين فسماه الحسين(2).

السادس: ابن بابويه قال: حدثنا محمد بن [ الحسن ين ] أحمد بن الوليد (رضي الله عنه) قال: حدثنا محمد بن الحسن الصفار عن العباس بن معروف عن علي بن مهزيار عن فضالة بن أيوب عن أبان بن عثمان عن محمد بن مسلم عن أبي جعفر الباقر (عليه السلام) قال: بعث رسول الله (صلى الله عليه وآله) خالد بن الوليد إلى حي يقال له بنوا المصطلق من بني جذيمة، وكان بينه وبين بني مخزوم إحنة في الجاهلية، فلما ورد عليهم خالد أمر مناديا ينادي بالصلاة، فصلى وصلوا ولما كان صلاة الفجر أمر مناديه فنادى فصلى وصلوا، ثم أمر الخيل فشنوا فيهم الغارة فقتل وأصاب فطلبوا كتابهم فوجدوه، فأتوا به النبي (صلى الله عليه وآله) وحدثوه بما صنع خالد بن الوليد فاستقبل رسول الله (صلى الله عليه وآله) القبلة ثم قال: اللهم إني أبرء إليك مما صنع خالد بن الوليد.

قال: ثم قدم على رسول الله (صلى الله عليه وآله) تبر ومتاع فقال لعلي (عليه السلام): أئت بني جذيمة من بني المصطلق فأرضهم مما صنع خالد ثم رفع قدميه فقال: يا علي اجعل قضاء أهل الجاهلية تحت قدميك فأتاهم علي (عليه السلام) فلما انتهى إليهم حكم فيهم بحكم الله، فلما رجع إلى النبي (صلى الله عليه وآله) قال: يا علي أخبرني بما صنعت فقال: يا رسول الله عمدت فأعطيت لكل دم دية ولكل جنين غرة ولكل مال مالا، وفضلت معي فضلة فأعطيتهم لميلغة كلابهم وحبلة رعاتهم، وفضلت معي فضلة فأعطيته لروعة نسائهم

____________

(1) أمالي الصدوق 156 / مجلس 21 / ح 1.

(2) أمالي الصدوق 197 / مجلس 28 / ح 3.

الصفحة 76
وفزع صبيانهم، وفضلت معي فضلة فأعطيتهم ليرضوا عنك يا رسول الله.

فقال (صلى الله عليه وآله): أعطيتهم ليرضوا عني رضي الله عنك يا علي أنت مني بمنزلة هارون من موسى إلا أنه لا نبي بعدي(1).

السابع: ابن بابويه قال: حدثنا محمد بن إبراهيم بن إسحاق (رضي الله عنه) قال: حدثنا أبو سعيد الحسن بن علي العدوي سنة سبع عشرة وثلاثمائة وهو ابن مائة وسبع سنين قال: حدثنا الحسين بن أحمد الطفاوي قال: حدثنا قيس بن الربيع قال: حدثنا سعد الخفاف عن عطية العوفي عن مخدوج بن زيد الذهلي، أن رسول الله (صلى الله عليه وآله) آخى بين المسلمين ثم قال: يا علي أنت أخي وأنت مني بمنزلة هارون من موسى غير أنه لا نبي بعدي، أما علمت يا علي أول من يدعى به يوم القيامة يدعى بي فأقوم عن يمين العرش فأكسى حلة خضراء من حلل الجنة، ثم يدعى بأبينا إبراهيم (عليه السلام) فيقوم عن يمين العرش في ظله فيكسى حلة خضراء من حلل الجنة، ثم يدعى بالنبيين بعضهم على إثر بعض فيقومون سماطين عن يمين العرش في ظله فيكسون حللا خضراء من حلل الجنة، ألا وإني أخبرك يا علي: أن أمتي أول الأمم يحاسبون يوم القيامة.

ثم أبشرك يا علي: أن أول من يدعى يوم القيامة يدعى بك هذا لقرابتك مني ومنزلتك عندي، فيدفع إليك لوائي وهو لواء الحمد فتسير به بين السماطين، وإن آدم وجميع من خلق الله يستظلون بلوائي يوم القيامة، وطوله مسيرة ألف سنة سنانه ياقوتة حمراء قصبته فضة بيضاء زجة درة خضراء له ثلاث ذوائب من نور ذؤابة في المشرق وذؤابة في المغرب وذؤابة في وسط الدنيا مكتوب عليه ثلاثة أسطر: السطر الأول بسم الله الرحمن الرحيم، والثاني الحمد لله رب العالمين، والثالث لا إله إلا الله محمد رسول الله، طول كل سطر مسيرة ألف سنة وعرضه مسيرة ألف سنة، فتسير باللواء والحسن عن يمينك والحسين عن يسارك حتى تقف بيني وبين إبراهيم في ظل العرش، فتكسى حلة خضراء من حلل الجنة، ثم ينادي مناد من عند العرش نعم الأب أبوك إبراهيم ونعم الأخ أخوك علي، ألا وإني أبشرك يا علي: أنك تدعى إذا دعيت وتكسى إذا كسيت وتحبى إذا حبيت(2).

الثامن: ابن بابويه قال: حدثنا محمد بن عمر البغدادي قال: حدثنا أحمد بن عبد العزيز بن الجعد قال: حدثنا عبد الرحمن بن صالح قال: حدثنا شعيب بن راشد عن جابر عن أبي جعفر (عليه السلام) قال: قام علي (عليه السلام) يخطب الناس بصفين يوم جمعة وذلك قبل الهرير بخمسة أيام فقال: الحمد الله

____________

(1) أمالي الصدوق 237 / مجلس 32 / ح 8.

(2) أمالي الصدوق 401 / مجلس 52 / ح 14.

الصفحة 77
على نعمه الفاضلة على جميع خلقه البر والفاجر وعلى حجته البالغة على خلقه، من عصاه وأطاعه إن يعف فيفضل منه، وإن يعذب فبما قدمت أيديهم وما الله بظلام للعبيد، أحمده على حسن البلاء وتظاهر النعماء، وأستعينه على ما نابنا من أمر ديننا وأؤمن به وأتوكل عليه وكفى بالله وكيلا، ثم إني أشهد أن لا إله إلا الله وأن محمدا عبده أرسله بالهدى ودينه الذي ارتضاه، وكان أهله، واصطفاه على جميع العباد بتبليغ رسالته وحججه على خلقه، وكان كعلمه فيه رؤوفا رحيما أكرم خلق الله حسبا، وأجملهم منظرا، وأشجعهم نفسا، وأبرهم بوالد، وآمنهم على عقد لم يتعلق عليه مسلم ولا كافر بمظلمة قط، بل كان يظلم فيغفر ويقدر فيصفح ويعفو حتى مضى مطيعا لله صابرا على ما أصابه مجاهدا في الله حق جهاده عابدا لله حتى أتاه اليقين، فكان ذهابه (صلى الله عليه وآله وسلم) أعظم المصيبة على جميع أهل الأرض البر والفاجر، ثم ترك فيكم كتاب الله [ يأمركم بطاعة الله، وينهاكم عن معصيته. وقد عهد إلي رسول الله (صلى الله عليه وآله) عهدا ] لن أخرج عنه وقد حضركم عدوكم، وقد عرفتم من رئيسهم يدعوهم الباطل وابن عم نبيكم بين أظهركم يدعوكم إلى طاعة ربكم والعمل بسنة نبيكم، ولا سواء من صلى قبل كل ذكر، لم يسبقني بالصلاة غير نبي الله، وأنا والله من أهل بدر، والله إنكم لعلى الحق وإن القوم لعلى الباطل فلا يصبر القوم على باطلهم ويجتمعوا عليه وتتفرقوا عن حقكم، قاتلوهم يعذبهم الله بأيديكم، فإن لم تفعلوا ليعذبهم الله بأيدي غيركم، فأجابه أصحابه فقالوا:

يا أمير المؤمنين إنهض إلى القوم إذا شئت فوالله ما نبغي بك بدلا نموت معك ونحيى، فقال مجيبا لهم: والذي نفسي بيده ينظر إلي رسول الله (صلى الله عليه وآله) [ وأنا أضرب ] قدامه بسيفي فقال: لا فتى إلا علي ولا سيف إلا ذو الفقار.

ثم قال لي: يا علي أنت مني بمنزلة هارون من موسى غير أنه لا نبي بعدي، وحياتك وموتك يا علي معي فوالله ما كذبت ولا ضللت ولا ضل بي ولا نسيت ما عهد إلي إذا لنسي، وإني لعلى بينة من ربي بينها لنبيه (صلى الله عليه وآله) فبينها لي وإني لعلى الطريق الواضح ألقطه لقطا.

ثم نهض إلى القوم يوم الخميس، فاقتتلوا من حين طلعت الشمس حتى غاب الشفق ما كانت صلاة القوم يومئذ إلا تكبيرا عند مواقيت الصلاة، فقتل علي (عليه السلام) يومئذ بيده خمسمائة وستة نفر من جماعة القوم، فأصبح أهل الشام ينادون: يا علي اتق الله في البقية ورفعوا المصاحف على أطراف القناة(1).

التاسع: ابن بابويه قال: حدثنا محمد بن الحسن بن الوليد قال: حدثنا محمد بن الحسن الصفار

____________

(1) أمالي الصدوق 490 / مجلس 63 / ح 10.


كتاب غاية المرام وحجة الخصام (ج2) للسيد هاشم البحراني (ص 78 - ص 89)

الصفحة 78
عن يعقوب بن يزيد عن حماد بن عيسى عن عمر بن أذنيه عن أبان بن أبي عباس عن إبراهيم بن عمر اليماني عن سليم بن قيس الهلالي قال: سمعت سلمان الفارسي في حديث طويل عن رسول الله (صلى الله عليه وآله) قال فيه رسول الله (صلى الله عليه وآله): يا علي أنت ستبقى بعدي وستلقى من قريش شدة ومن تظاهرهم عليك وظلمهم، فإن وجدت عليهم أعوانا فجاهدهم وقاتل من خالفك بمن وافقك، وإن لم تجد أعوانا فأصبر وكف يدك ولا تلق بها إلى التهلكة، فإنك مني بمنزلة هارون من موسى ولك بهارون أسوة حسنة إذ استضعفه قومه وكادوا يقتلونه، فاصطبر لظلم قريش وتظاهرهم عليك فإنك بمنزلة هارون ومن تبعه وهم بمنزلة العجل ومن تبعه(1).

العاشر: الشيخ أبو جعفر الطوسي في أماليه قال: أخبرنا جماعة عن أبي المفضل قال: حدثنا الفضل بن محمد بن جعفر البيهقي قال: حدثنا هارون بن عمرو المجاشعي قال: حدثنا محمد بن جعفر بن محمد قال: حدثنا أبي أبو عبد الله قال المجاشعي: وحدثنا الرضا علي بن موسى قال:

حدثني أبي موسى بن جعفر عن أبيه جعفر بن محمد عن أبيه عن جده علي بن الحسين قال:

حدثني عمر وسلمة أبنا أبي سلمة ربيبا رسول الله (صلى الله عليه وآله) إنهما سمعا رسول الله (صلى الله عليه وآله) يقول في حجته [ حجة الوداع ]: علي يعسوب المؤمنين والمال يعسوب الظالمين، علي أخي ومولى المؤمنين من بعدي، وهو مني بمنزلة هارون من موسى إلا أن الله ختم النبوة بي فلا نبي بعدي وهو الخليفة في الأهل والمؤمنين بعدي(2).

الحادي عشر: ابن بابويه قال: حدثنا أبو الحسن محمد بن إبراهيم بن إسحاق (رضي الله عنه) قال: حدثنا أبو سعيد النسوي قال: حدثني إبراهيم بن محمد بن مروان(3) قال: حدثنا أحمد بن [ أبي ] الفضل البلخي قال: حدثني [ خال ] يحيى بن سعيد البلخي عن علي بن موسى (عليه السلام) عن أبيه عن آبائه عن علي بن أبي طالب (عليه السلام) قال: بينما أنا أمشي مع النبي (صلى الله عليه وآله) في بعض طرقات المدينة إذ لقينا شيخ طويل كث اللحية بعيد ما بين المنكبين فسلم على النبي (صلى الله عليه وآله) ورحب به، ثم التفت إلي فقال السلام عليك يا رابع الخلفاء ورحمة الله وبركاته أليس كذلك هو يا رسول الله (صلى الله عليه وآله)؟ فقال له رسول الله (صلى الله عليه وآله):

بلى، ثم مضى فقلت يا رسول الله: ما هذا الذي قال لي هذا الشيخ وتصديقك له؟ قال: أنت كذلك والحمد لله إن الله تعالى قال في كتابه: * (إني جاعل في الأرض خليفة) * المجعول فيها آدم (عليه السلام) وقال:

عز وجل: * (يا داود إنا جعلناك خليفة في الأرض فاحكم بين الناس بالحق) * وهو الثاني وقال عز وجل

____________

(1) كمال الدين وتمام النعمة 264.

(2) أمالي الطوسي 521 / مجلس 18 / ح 54.

(3) في المصدر: هارون.

الصفحة 79
حكاية عن موسى حين قال لهارون: أخلفني في قومي وأصلح فهو هارون إذا استخلفه موسى (عليه السلام) في قومه وهو الثالث وقال تعالى: * (وأذان من الله ورسوله إلى الناس يوم الحج الأكبر) * فكنت أنت المبلغ عن الله تعالى وعن رسوله وأنت وصيي ووزيري وقاضي ديني والمؤدي عني وأنت مني بمنزلة هارون من موسى إلا أنه لا نبي بعدي، فأنت رابع الخلفاء كما سلم عليك الشيخ أو لا تدري من هو؟ قلت: لا قال: ذاك أخوك الخضر (عليه السلام) فاعلم(1).

الثاني عشر: الشيخ المفيد محمد بن محمد بن النعمان في أماليه قال: أخبرني أبو الحسن علي بن خالد المراغي قال: حدثنا أبو القاسم الحسن بن علي الكوفي قال: حدثنا جعفر بن محمد بن مروان الغزال قال: حدثنا أبي قال: حدثنا عبيد بن خميس العبدي قال: حدثنا صباح بن يحيى المزني عن عبد الله بن شريك عن الحرث بن ثعلبة قال: قدم رجلان يريدان مكة والمدينة في الهلال أو قبل الهلال، فوجدا الناس ناهضين إلى الحج قال: فخرجنا معهم فإذا نحن بركب فيهم رجل كأنه أميرهم فأنتبذ منهم فقال: كأنكما عراقيان؟ فقلنا نحن عراقيان قال: كونا كوفيين؟ قلنا:

كوفيان قال: ممن أنتما؟ قلنا: من بني كنانة؟

قال: من أي بني كنانة، قلنا: من بني مالك بن كنانة قال: رحب على رحب وقرب على قرب أنشدكما بكل كتاب منزل ونبي مرسل أسمعتما علي بن أبي طالب يسبني أو يقول إنه معادي أو مقاتلي؟ قلنا: من أنت؟ قال: أنا سعد بن أبي وقاص قلنا: لا ولكن سمعناه يقول: اتقوا فتنة الخنيس، قال: سمعتاه يسبني باسمي؟ قالا: لا قال: الله أكبر الله أكبر قد ضللت إذا وما أنا من المهتدين إن أنا قاتلته بعد أربع سمعتهن من رسول الله لأن تكون لي واحدة منهن أحب إلي من الدنيا وما فيها أعمر فيها عمر نوح قلنا سمهن، قال: ما ذكرتهن إلا وأنا أريد أن أسميهن، بعث رسول الله (صلى الله عليه وآله) أبا بكر ببراءة لينبذ إلى المشركين فلما سار ليلة أو بعض ليلة بعث بعلي بن أبي طالب نحوه فقال: اقبض براءة منه واردده إلي، فمضى أمير المؤمنين (عليه السلام) فقبض براءة منه ورده إلى رسول الله (صلى الله عليه وآله) فلما مثل بين يديه بكى، وقال: يا رسول الله أحدث في شئ أم نزل بي قرآن، فقال رسول الله (صلى الله عليه وآله): لم ينزل فيك قرآن لكن جبرائيل (عليه السلام) جائني عن الله عز وجل فقال: لا يؤدي عنك إلا أنت أو رجل منك وعلي مني وأنا من علي ولا يؤدي عني إلا علي.

قلنا له: وما الثانية قال: كنا في مسجد رسول الله (صلى الله عليه وآله) وآل علي وآل أبي بكر وآل عمر وأعمامه قال: فنودي ليلا أخرجوا من المسجد إلا آل رسول الله (صلى الله عليه وآله) وآل علي، قال: فخرجنا نجر أذيالنا فلما

____________

(1) عيون أخبار الرضا (عليه السلام) 1 / 12 / ح 23.

الصفحة 80
أصبحنا أتاه عمه حمزة فقال: يا رسول الله أخرجتنا وأسكنت هذا الغلام ونحن عمومتك ومشيخة أهلك فقال رسول الله (صلى الله عليه وآله): ما أنا أخرجتكم ولا أنا أسكنته ولكن الله عز وجل أمرني بذلك، قلنا له: فما الثالثة، قال: بعث رسول الله (صلى الله عليه وآله) برايته إلى خيبر مع أبي بكر فردها فبعث بها عمر فردها فغضب رسول الله (صلى الله عليه وآله) وقال: لأعطين الراية غدا رجلا يحبه الله ورسوله ويحب الله ورسوله كرارا غير فرار لا يرجع حتى يفتح الله على يديه. قال: فلما أصبحنا جثونا على الركب، فلم نره يدعو أحدا منا ثم نادى علي بن أبي طالب فجيئ به وهو أرمد، فتفل في عينه وأعطاه الراية ففتح الله على يديه.

قلنا له: فما الرابعة، قال: إن رسول الله (صلى الله عليه وآله) خرج غازيا إلى تبوك واستخلف علي على الناس فحسدته قريش وقالوا إنما خلفه لكراهية صحبته، قال: فانطلق في أثره حتى لحقه فأخذ بغرز ناقته ثم قال: إني لتابعك قال: ما شأنك فبكى وقال: إن قريشا تزعم أنك إنما خلفتني لبغضك إلي وكراهيتك صحبتي، قال: فأمر رسول الله (صلى الله عليه وآله) مناديه فنادى في الناس، ثم قال: أيها الناس أفيكم أحد إلا وله من أهله خاصة؟

قالوا: أجل قال: فإن علي بن أبي طالب خاصة أهلي وحبيبي إلى قلبي، ثم أقبل على أمير المؤمنين فقال: أما ترضى أن تكون مني بمنزلة هارون من موسى إلا أنه لا نبي بعدي.

فقال علي (عليه السلام): رضيت عن الله ورسوله، ثم قال سعد: هذه أربعة إن شئتما حدثتكما بخامسة.

قلنا: قد شئنا ذلك، قال: كنا مع رسول الله (صلى الله عليه وآله) في حجة الوداع فلما عاد نزل غدير خم وأمر مناديه فنادى في الناس فقال: من كنت مولاه فهذا علي مولاه اللهم وال من والاه وعاد من عاده وانصر من نصره وأخذل من خذله(1).

الثالث عشر: الشيخ الطوسي في أماليه قال: أخبرنا محمد بن محمد - يعني المفيد - قال:

أخبرني أبو عبيد الله محمد بن عمران المرزياني قال: حدثني أبو بكر أحمد بن محمد بن عيسى المكي قال: حدثنا أبو عبد الرحمن عبد الله بن أحمد بن حنبل قال: حدثنا يحيى بن عيسى الزملي قال: حدثنا الأعمش عن عباية الأسدي عن عبد الله بن العباس بن عبد المطلب (رضي الله عنه) قال: قال رسول الله (صلى الله عليه وآله) لأم سلمة - رضي الله عنها -: يا أم سلمة علي مني وأنا من علي لحمه من لحمي ودمه من دمي وهو مني بمنزلة هارون من موسى، يا أم سلمة اسمعي وأشهدي هذا علي سيد المسلمين(2).

____________

(1) أمالي الشيخ المفيد 55.

(2) أمالي الشيخ الطوسي 50 / مجلس 2 / ح 34.

الصفحة 81
الرابع عشر: الشيخ في أماليه قال: أخبرنا محمد بن محمد - يعني المفيد - قال: أخبرنا أبو الحسن علي بن مالك النحوي، قال: أخبرني أبو الحسين أحمد بن علي المعدل بجلب قال:

حدثنا عثمان بن سعيد قال: حدثنا محمد بن سليمان الأصفهاني قال: حدثنا عمر بن قيس المكي عن عكرمة صاحب ابن عباس قال: لما حج معاوية نزل المدينة فاستؤذن لسعد بن أبي وقاص عليه فقال لجلسائه: إذا أذنت لسعد وجلس فخذوا من علي بن أبي طالب، فأذن له وجلس معه على السرير قال: وشتم القوم أمير المؤمنين (عليه السلام) فانسكبت عينا سعد بالبكاء، فقال له معاوية: ما يبكيك يا سعد أتبكي أن شتم قاتل أخيك عثمان بن عفان؟

قال: والله ما أملك البكاء خرجنا من مكة مهاجرين حتى نزلنا هذا المسجد - يعني مسجد الرسول (صلى الله عليه وآله) - فكان فيه مبيتنا ومقيلنا إذ أخرجنا وترك علي بن أبي طالب فيه، فاشتد ذلك علينا وهبنا نبي الله أن نذكر ذلك فأتينا فقلنا: يا أم المؤمنين إن لنا صحبة مثل صحبة علي وهجرة مثل هجرة علي وإنا قد أخرجنا من المسجد وترك فيه فلا يدرى من سخط من الله أو من غضب من رسوله؟ فاذكري ذلك له فإنا نهابه، فذكرت ذلك لرسول الله (صلى الله عليه وآله)، فقال لها: يا عائشة لا والله ما أنا أخرجتهم ولا أنا أسكنته، بل الله أخرجهم وأسكنه، وغزونا خيبر فانهزم عنها من انهزم، فقال نبي الله (صلى الله عليه وآله): لأعطين الراية اليوم رجلا يحب الله ورسوله ويحبه الله ورسوله فدعاه وهو أرمد، فتفل في عينه وأعطاه الراية ففتح الله له، وغزونا تبوك مع رسول الله (صلى الله عليه وآله) فودع علي النبي (صلى الله عليه وآله) على ثنية الوداع وبكى، فقال له النبي (صلى الله عليه وآله): ما يبكيك فقال: كيف لا أبكي ولم أتخلف عنك في غزوة منذ بعثك الله تعالى فما بالك تخلفني في هذه الغزوة؟ فقال له النبي (صلى الله عليه وآله): أما ترضى يا علي أن تكون مني بمنزلة هارون من موسى إلا أنه لا نبي بعدي فقال علي (عليه السلام): بلى رضيت(1).

الخامس عشر: الشيخ في أماليه قال: أخبرنا محمد بن محمد قال: أخبرنا الشريف الفاضل أبو محمد الحسين بن محمد بن يحيى قال: حدثنا جدي أبو الحسن يحيى بن الحسن قال: حدثنا يحيى بن أحمد بن أبي بكر الزهري أبو مصعب قال: حدثنا يوسف بن الماجشون عن محمد بن المنكدر قال: سمعت سعيد بن المسيب يقول: سألت سعد بن أبي وقاص أسمعت من رسول الله (صلى الله عليه وآله) يقول لعلي (عليه السلام): أنت مني بمنزلة هارون من موسى إلا أنه ليس نبي بعدي؟

قال: نعم، فقلت أنت سمعته؟

قال: فأدخل إصبعيه في أذنيه فقال: نعم وإلا فاستكتا(2).

____________

(1) أمالي الطوسي 171 / مجلس 6 / ح 39.

(2) أمالي الطوسي 227 / مجلس 8 / ح 49.

الصفحة 82
السادس عشر: الشيخ في أماليه قال: أخبرنا أبو عمر عبد الواحد بن محمد بن مهدي قال: أخبرنا أحمد - يعني ابن محمد بن سعد بن عقدة - قال: حدثنا أحمد بن يحيى بن زكريا قال: سمعنا إسماعيل بن أبان قال: حدثنا أبو مريم عن أبي إسحاق عن حبشي بن جنادة السلولي قال: سمعت رسول الله (صلى الله عليه وآله) يقول لعلي: أنت مني بمنزلة هارون من موسى إلا أنه لا نبي بعدي(1).

السابع عشر: الشيخ في أماليه قال: أخبرنا أبو عمر قال: أخبرنا أحمد قال: حدثنا أحمد بن يحيى قال: حدثنا إسماعيل بن أبان قال: حدثنا أبو عبد الله المحلى عن سماك عن جابر بن سمرة قال: سمعت رسول الله (صلى الله عليه وآله) يقول لعلي: أنت مني بمنزلة هارون من موسى إلا أنه لا نبي بعدي(2).

الثامن عشر: الشيخ في أماليه قال: أخبرنا أبو عمر قال: حدثنا أحمد قال: حدثنا عبد الرحمن قال: حدثنا أبي قال: حدثنا الأعمش عن عطية العوفي عن أبي سعيد الخدري قال: قال رسول الله (صلى الله عليه وآله) لعلي بن أبي طالب (عليه السلام) في غزوة تبوك: أخلفني في قومي.

فقال علي: يا رسول الله إني أكره أن يقول العرب خذل ابن عمه وتخلف عنه، فقال أما ترضى أن تكون مني بمنزلة هارون من موسى؟

قال: بلى.

قال: فاخلفني(3).

التاسع عشر: الشيخ في أماليه قال: حدثنا أبو الفتح محمد بن أحمد بن أبي الفوارس قال: أخبرنا أبو حامد أحمد بن محمد الصائغ قال: حدثنا محمد بن إسحاق السراج قال: حدثنا قتيبة بن سعيد قال: حدثنا حاتم بن بكير بن يسار عن عامر بن سعد عن أبيه قال: سمعت رسول الله (صلى الله عليه وآله) يقول لعلي ثلاثا: فلأن يكون لي واحدة أحب إلي من حمر النعم، سمعت رسول الله (صلى الله عليه وآله) يقول لعلي وخلفه في بعض مغازيه فقال: يا رسول الله تخلفني مع النساء والصبيان؟

فقال رسول الله (صلى الله عليه وآله): أما ترضى أن تكون مني بمنزلة هارون من موسى إلا أنه لا نبي بعدي.

وسمعته يقول يوم خيبر: لأعطين الراية رجلا يحب الله ورسوله ويحبه الله ورسوله.

قال: فتطاولنا لهذا قال: ادعوا إلي عليا، فأتى علي أرمد العين فبصق في عينيه ودفع إليه الراية ففتح عليه، ولما نزلت هذه الآية * (ندع أبنائنا وأبنائكم) *، دعا رسول الله (صلى الله عليه وآله) عليا وفاطمة وحسنا وحسينا (عليهم السلام)

____________

(1) أمالي الطوسي 253 / مجلس 9 / ح 44.

(2) أمالي الطوسي 253 / مجلس 9 / ح 45.

(3) أمالي الطوسي 261 / مجلس 10 / ح 13.

الصفحة 83
وقال: اللهم هؤلاء أهل بيتي(1).

العشرون: الشيخ في أماليه قال: أخبرني أحمد بن محمد بن الصلت قال: أخبرنا أحمد بن محمد بن سعيد إجازة قال: حدثنا علي بن محمد بن حبيبة الكندي قال: حدثنا حسن بن حسين قال: حدثنا أبو غيلان سعد بن طالب الشيباني عن أبي إسحاق عن أبي الطفيل قال: كنت في البيت يوم الشورى وسمعت علي عليه السلام يقول: أنشدكم بالله جميعا أفيكم أحد صلى القبلتين مع رسول الله (صلى الله عليه وآله) غيري؟

قالوا: اللهم لا.

قال: أنشدكم بالله جميعا هل فيكم أحد وحد الله قبلي؟

قالوا: اللهم لا.

قال: فأنشدكم بالله جميعا هل فيكم أحد أخو رسول الله (صلى الله عليه وآله) غيري؟

قالوا: اللهم لا.

قال: أنشدكم الله هل فيكم أحد له أخ مثل أخي جعفر؟

قالوا: اللهم لا.

قال: أنشدكم بالله هل فيكم أحد له زوجة مثل زوجتي سيدة نساء أهل الجنة؟

قالوا: اللهم لا.

قال: فأنشدكم بالله هل فيكم أحد له سبطان مثل سبطي الحسن والحسين ابني رسول الله (صلى الله عليه وآله) سيدا شباب أهل الجنة؟

قالوا: اللهم لا.

قال: فأنشدكم بالله هل فيكم أحد ناجاه رسول الله (صلى الله عليه وآله) فقدم بين يدي نجواه صدقة غيري؟

قالوا: اللهم لا.

قال: فأنشدكم بالله هل فيكم أحد قال له رسول الله (صلى الله عليه وآله): من كنت مولاه فعلي مولاه اللهم وال من والاه وعاد من عاداه غيري؟

قالوا: اللهم لا.

قال: فأنشدكم بالله أفيكم أحد قال له رسول الله (صلى الله عليه وآله): أنت مني بمنزلة هارون من موسى غيري؟

قالوا: اللهم لا.

____________

(1) أمالي الطوسي 307 / مجلس 11 / ح 63.

الصفحة 84
قال: فأنشدكم بالله هل فيكم أحد أتى النبي (صلى الله عليه وآله) بطير فقال: اللهم آتني بأحب خلقك إلي يأكل معي من هذا الطير، فدخلت عليه فقال اللهم وألي فلم يأكل معه أحد غيري؟

قالوا: اللهم لا.

قال: اللهم أشهد(1).

الحادي والعشرون: الشيخ في أماليه قال: أخبرنا ابن الصلت قال: أخبرنا ابن عقدة قال: أخبرني علي بن محمد بن علي قراءة عليه قال: حدثنا جعفر بن محمد بن عيسى قال: حدثنا عبيد الله بن علي قال: حدثنا علي بن موسى عن أبيه عن جده عن آبائه عن علي (عليهم السلام) قال: خلف رسول الله (صلى الله عليه وآله) عليا (عليه السلام) في غزوة تبوك، فقال يا رسول الله: تخلفني بعدك؟ قال: ألا ترضى أن تكون مني بمنزلة هارون من موسى إلا أنه لا نبي بعدي(2).

الثاني والعشرون: الشيخ في أماليه قال: أخبرنا الحفار هلال بن محمد قال: حدثنا أبو قلابة قال:

حدثنا بشر بن عمر قال: حدثنا مالك بن أنس عن يزيد بن أسلم قال: حدثنا إسماعيل بن أبان قال:

حدثنا أبو مريم عن ثور بن أبي فاختة عن عبد الرحمن بن أبي ليلى قال: قال: أبي، دفع النبي (صلى الله عليه وآله) الراية يوم خيبر إلى علي بن أبي طالب (عليه السلام) ثم فتح الله عليه، وأوقفه يوم غدير خم فاعلم الناس أنه مولى كل مؤمن ومؤمنة وقال: أنت مني وأنا منك وقال له: تقاتل يا علي على التأويل كما قاتلت على التنزيل وقال له: أنت مني بمنزلة هارون من موسى إلا أنه لا نبي بعدي.

وقال: أنا سلم لمن سالمك وحرب لمن حاربك.

وقال: أنت العروة الوثقى.

وقال له: أنت تبين ما اشتبه عليهم بعدي.

وقال له: أنت إمام كل مؤمن ومؤمنة وولي كل مؤمن ومؤمنة بعدي.

وقال له: أنت الذي أنزل الله فيه * (وأذان من الله ورسوله إلى الناس يوم الحج الأكبر) *.

وقال له: أنت الآخذ بسنتي والذاب عن ملتي.

وقال له: أنا أول من تنشق عنه الأرض وأنت معي.

وقال له: أنا عند الحوض وأنت معي.

وقال: أنا أول من يدخل الجنة وأنت بعدي تدخلها والحسن والحسين وفاطمة (عليهم السلام).

وقال له: إن الله أوحى إلي أن أقوم بفضلك فقمت به في الناس وبلغتهم ما أمرني بتبليغه.

____________

(1) أمالي الطوسي 332 / مجلس 12 / ح 7.

(2) أمالي الطوسي 342 / مجلس 12 / ح 42.

الصفحة 85
وقال له: اتق الضغائن التي لك في صدور من لا يظهرها إلا بعد موتي أولئك يلعنهم الله ويلعنهم اللاعنون.

ثم بكى النبي (صلى الله عليه وآله) فقيل مم بكاؤك يا رسول الله؟

قال: أخبرني جبرائيل: أنهم يظلمونه ويمنعونه حقه ويقاتلونه ويقاتلون ولده ويظلمونهم بعده.

وأخبرني جبرائيل عن ربه عز وجل: إن ذلك يزول إذا قام قائمهم وعلت كلمتهم واجتمعت الأمة على محبتهم وكان الشاني لهم قليلا والكاره لهم ذليلا وكثر المادح لهم، وذلك حين تغير البلاد وتضعف العباد والإياس من الفرج، فعند ذلك يظهر القائم منهم قال النبي (صلى الله عليه وآله): اسمه كاسمي واسم أبيه كاسم أبي وهو من ولد ابني يظهر الله الحق بهم ويخمد الباطل بأسيافهم ويتبعهم الناس بين راغب إليهم وخائف منهم، قال: وسكن البكاء عن رسول الله (صلى الله عليه وآله).

فقال: معاشر المؤمنين أبشروا بالفرج، فإن وعد الله لا يخلف وقضاؤه لا يرد وهو الحكيم الخبير فإن فتح الله قريب، اللهم إنهم أهلي فأذهب عنهم الرجس وطهرهم تطهيرا، اللهم اكلأهم وارعهم وكن لهم وأحفظهم وأنصرهم وأعنهم وأعزهم ولا تذلهم وأخلفني فيهم إنك على كل شئ قدير(1).

الثالث والعشرون: الشيخ في أماليه قال: أخبرنا الحفار قال: حدثنا عبد الله بن محمد قال: حدثنا محمد بن أبي بكر الواسطي قال: حدثنا أحمد بن محمد بن يزيد قال: حدثنا حسين بن حسن قال:

حدثنا قيس بن الربيع عن أبي هاشم الرماني عن مجاهد عن ابن عباس قال: قال رسول الله (صلى الله عليه وآله):

علي مني بمنزلة هارون من موسى ورأسي من بدني(2).

الرابع والعشرون: الشيخ في أماليه بالإسناد عن علي بن الحسين (عليه السلام) قال: حدثتني أسماء بنت عميس الخثعمية قالت: قبلت جدتك فاطمة بنت رسول الله (صلى الله عليه وآله) بالحسن والحسين (عليهما السلام) قالت: فلما ولدت الحسن جاء النبي (صلى الله عليه وآله) فقال: يا أسماء هاتي ابني، قالت: فدفعته إليه في خرقة صفراء فرمى بها وقال: ألم أعهد إليكن ألا تلفوا المولود في خرقة صفراء، ودعا بخرقة بيضاء فلفه فيها، ثم أذن في أذنه اليمنى وأقام في أذنه اليسرى وقال لعلي (عليه السلام): بم سميت ابني هذا؟

قال: ما كنت لأسبقك باسمه يا رسول الله.

____________

(1) أمالي الطوسي 351 / مجلس 12 / ح 66، مع تفاوت في بعض أسماء الرواة.

(2) أمالي الطوسي 353 / مجلس 12 / ح 72.

الصفحة 86
قال: وأنا ما كنت لأسبق ربي عز وجل، قال: فهبط جبرائيل (عليه السلام) وقال: إن الله تعالى يقرأ عليك السلام ويقول لك: يا محمد علي منك بمنزلة هارون من موسى إلا أنه لا نبي بعدك فسم ابنك باسم ابن هارون.

قال النبي (صلى الله عليه وآله): وما اسم ابن هارون؟

قال جبرائيل: شبر.

قال: وما شبر؟

قال: الحسن.

قالت أسماء: فسماه الحسن، قالت أسماء: فلما ولدت فاطمة الحسين (عليه السلام) نفستها به، فجاءني النبي (صلى الله عليه وآله) فقال: هلمي بابني يا أسماء.

فدفعته إليه في خرقة بيضاء ففعل به كما فعل بالحسن قالت: وبكى رسول الله (صلى الله عليه وآله) ثم قال: إنه سيكون له حديث، اللهم العن قاتله، لا تعلمي فاطمة بذلك، قالت أسماء: فلما كان في يوم سابعه جائني النبي (صلى الله عليه وآله) فقال: هلمي ابني فأتيته به ففعل كما فعل بالحسن، وعق عنه كما عق كبشا أملح وأعطي القابلة رجلا وحلق رأسه، وتصدق بوزن الشعر ورقا وخلق رأسه بالخلوق وقال: إن الدم من فعل الجاهلية، قالت: ثم وضعه في حجره ثم قال: يا أبا عبد الله عزيز علي ثم بكى قلت: بأبي وأمي فعلت في هذا اليوم وفي اليوم الأول فما هو، قال: أبكي على ابني هذا تقتله فئة باغية كافرة من بني أمية لا أنالهم الله شفاعتي يوم القيامة يقتله رجل يثلم الدين ويكفر بالله العظيم ثم قال:

اللهم إني أسئلك فيهما ما سألك إبراهيم في ذريته، اللهم أحبهما وأحب من يحبهما والعن من يبغضهما مثل السماء والأرض(1).

الخامس والعشرون: الشيخ في مجالسه قال: أخبرنا جماعة عن أبي المفضل قال: حدثنا أحمد بن عبيد الله بن عمار الثقفي قال: حدثنا علي بن محمد بن سليمان قال: حدثنا أبي قال:

حدثنا محمد بن جعفر بن محمد قال: حدثنا معتب مولانا قال: حدثنا عمر بن علي بن عمر بن علي بن الحسين قال: سمعت محمد بن أبي عبيد الله بن محمد بن عمار بن ياسر يحدث عن أبيه عن جده محمد بن عمار بن ياسر قال: سمعت أبا ذر جندب بن جنادة يقول: رأيت رسول الله (صلى الله عليه وآله) أخذ بيد علي (عليه السلام) فقال له: يا علي أنت أخي وصفيي ووصيي ووزيري وأميني مكانك في حياتي وبعد موتي كمكان هارون من موسى إلا أنه لا نبي معي، من مات وهو يحبك ختم الله عز وجل له

____________

(1) أمالي الطوسي 366 / مجلس 13 / ح 32.

الصفحة 87
بالأمن والإيمان ومن مات وهو يبغضك لم يكن له في الإسلام نصيب(1).

السادس والعشرون: الشيخ في مجالسه قال: أخبرنا جماعة عن أبي المفضل قال: حدثنا الحسن بن علي بن زكريا العاصمي قال: حدثنا أحمد بن عبيد الله العدلي قال: حدثنا الربيع بن سيار قال: حدثنا الأعمش عن سالم بن أبي الجعد يرفعه إلى أبي ذر (رضي الله عنه) في حديث مناشدة علي (عليه السلام) واحتجاجه على أهل الشورى، قال في حديثه: قال أمير المؤمنين (عليه السلام): فهل فيكم من قال له رسول الله (صلى الله عليه وآله): أنت مني بمنزلة هارون من موسى غير أنه لا نبي بعدي ولو كان نبي بعدي لكنته يا علي غيري؟

قالوا: لا(2).

السابع والعشرون: الشيخ في مجالسه قال: أخبرنا جماعة عن أبي المفضل قال: حدثنا الحسن بن محمد بن شعبة الأنصاري ومحمد بن جعفر بن بشر البسري(3) بالقصر وعلي بن محمد بن الحسن بن كأس بالرملة وأحمد بن محمد بن سعيد الهمداني قالوا: حدثنا أحمد بن يحيى بن زكريا الأزدي الصوفي قال: حدثنا عمرو بن حماد بن طلحة القناد قال: حدثنا إسحاق بن إبراهيم الأزدي عن معروف بن خربوذ وزياد بن المنذر وسعيد بن محمد الأسدي(4)، عن أبي الطفيل عامر بن واثلة الكناني، وذكر حديث الشورى واحتجاج أمير المؤمنين (عليه السلام) عليهم، إلى أن قال (عليه السلام): فأنشدكم بالله هل فيكم أحد قال له رسول الله (صلى الله عليه وآله) ما قال في غزوة تبوك: إنما أنت مني بمنزلة هارون من موسى غير أنه لا نبي بعدي غيري؟

قالوا: اللهم لا(5).

الثامن والعشرون: الشيخ في مجالسه قال: أخبرنا جماعة عن أبي المفضل قال: حدثنا أبو عبد الله جعفر بن محمد العلوي الحسني وأبو عبيد الله محمد بن أحمد المؤمل الصيرفي قالا: حدثنا محمد بن علي بن خلف العطار قال: حدثنا أحمد بن جعفر بن عبد الله بن محمد بن ربيعة بن عجلان، عن معاوية عن عبد الله بن عبيد الله بن أبي رافع عن أبيه عن جده عن أبي رافع قال: لما أجتمع أصحاب الشورى وهم ستة نفر وهم: علي بن أبي طالب (عليه السلام) وعثمان وطلحة والزبير وسعد بن مالك وعبد الرحمن بن عوف، أقبل عليهم علي بن أبي طالب فقال: أنشدكم بالله أيها

____________

(1) أمالي الطوسي 544 / مجلس 20 / ح 3.

(2) أمالي الطوسي 548 / مجلس 20 / ح 4.

(3) في المصدر: محمد بن جعفر بن رميس الهبيري.

(4) في المصدر: الأسلمي.

(5) أمالي الطوسي 554 / مجلس 20 / ح 5.

الصفحة 88
النفر هل فيكم أحد قال له رسول الله (صلى الله عليه وآله): منزلتك مني يا علي منزلة هارون من موسى، أتعلمون قال ذلك لأحد غيري؟

قالوا: اللهم لا(1).

التاسع والعشرون: الشيخ في مجالسه قال: أخبرني جماعة عن أبي المفضل قال: حدثنا أبو طالب محمد بن أحمد بن أبي معشر السلمي الحراني بحران قال: حدثنا أحمد بن الأسود أبو علي الحنفي القاضي قال: حدثنا عبيد الله بن محمد بن حفص العائشي التميمي قال: حدثنا أبي عن عمر بن أذينة العبدي عن وهب بن عبد الله بن أبي دبي الهنائي قال: حدثنا أبو حرب بن أبي الأسود الدؤلي عن أبيه أبي الأسود قال: لما طعن أبو لؤلؤة عمر بن الخطاب جعل الأمر بين ستة نفر، علي ابن أبي طالب (عليه السلام) وعثمان بن عفان وعبد الرحمن بن عوف وطلحة والزبير وسعد بن مالك، وعبد الله بن عمر معهم يشهد النجوى وليس له في الأمر نصيب، وأمرهم أن يدخلوا لذلك بيتا ويغلقوا عليهم بابه، قال أبو الأسود: فكنت على الباب أنا ونفر معي حاجتهم أن يسمعوا الحوار الذي يجري بينهم، فابتدر الكلام عبد الرحمن بن عوف فقال: ليذكر كل رجل منكم رجلا إن أخطأه هذا الأمر كانت الخيرة لصاحبه، فقال الزبير: قد اخترت عليا، وقال طلحة: قد اخترت عثمانا وقال سعد:

قد اخترت عبد الرحمن، فقال عبد الرحمن: قد رضي القوم منا وقد جعل الأمر فينا ولنا، أيها الثلاثة فأيكم يخرج من هذا الأمر نفسه ويختار للمسلمين رجلا رضي في الأمة؟ فأمسك الشيخان فعاد عبد الرحمن لكلامه، فقال له علي (عليه السلام): كن أنت ذلك الرجل؟

قال: فإنه لن يبقى إلا أنت وعثمان فأيكما يتقلد هذا الأمر على أن يسير في الأمة بسيرة رسول الله (صلى الله عليه وآله) وسيرة صاحبيه أبي بكر وعمر فلا يغدوهما، قال علي (عليه السلام): أنا آخذها على أن أسير في الأمة بسيرة رسول الله (صلى الله عليه وآله) جهدي وطوقي وأستعين على ذلك بربي، قال: فما عندك يا عثمان، قال: أسير في الأمة بسيرة رسول الله وسيرة أبي بكر وعمر، قال: فردها على علي (عليه السلام) ثلاثا وعلى عثمان ثلاثا كل رجل منهما يقول قوله الأول، فلما توافقوا على رأي واحد، قال لهم علي (عليه السلام): إني أحب أن تسمعوا مني قولا أقول لكم، قالوا: قل يا أبا الحسن، فقال: إني أسئلكم بالذي يعلم سركم وجهركم هل فيكم من رجل قال له رسول الله (صلى الله عليه وآله): أنت مني بمنزلة هارون من موسى غير أنه لا نبي بعدي غيري؟

قالوا: اللهم لا، وذكر المناشدة نحوه(2).

____________

(1) أمالي الطوسي 556 / مجلس 20 / ح 6.

(2) أمالي الطوسي 556 / مجلس 20 / ح 7.

الصفحة 89
الثلاثون: الشيخ في مجالسه قال: أخبرنا جماعة عن أبي المفضل قال: حدثنا عبد الرحمن بن محمد بن عبيد الله العرزمي عن أبيه عن عثمان أبي اليقظان عن أبي عمر زادان قال: لما وادع الحسن بن علي (عليه السلام) معاوية، صعد معاوية المنبر وجمع الناس فخطبهم وقال: إن الحسن بن علي رآني للخلافة أهلا ولم ير نفسه لها أهلا، وكان الحسن (عليه السلام) أسفل منه بمرقاة، فلما فرغ من كلامه، قام الحسن (عليه السلام) فحمد الله تعالى بما هو أهله، ثم ذكر المباهلة فقال: فجاء رسول الله (صلى الله عليه وآله) من الأنفس بأبي ومن الأبناء بي وبأخي ومن النساء بأمي وكنا أهله ونحن له وهو منا ونحن منه، ولما نزلت آية التطهير جمعنا رسول الله (صلى الله عليه وآله) في كساء لأم سلمة رضي الله عنها خيبري، ثم قال: اللهم هؤلاء أهل بيتي فأذهب عنهم الرجس وطهرهم تطهيرا، فلم يكن أحد تصيبه جنابة في المسجد ويولد له فيه إلا النبي (صلى الله عليه وآله) وأبي تكرمة من الله لنا وتفضيلا منه لنا، وقد رأيتم مكان منزلنا من رسول الله (صلى الله عليه وآله)، وأمر بسد الأبواب فسدها وترك بابنا فقيل له في ذلك، فقال: أما أني لم أسدها وأفتح بابه ولكن الله عز وجل أمرني أن أسدها وأفتح بابه، وإن معاوية زعم لكم أني رأيته للخلافة أهلا ولن أرى نفسي لها أهلا، فكذب معاوية نحن أولى الناس بالناس في كتاب الله وعلى لسان نبيه (صلى الله عليه وآله) ولم نزل أهل البيت مظلومين منذ قبض الله تعالى نبيه (صلى الله عليه وآله)، فالله بيننا وبين من ظلمنا حقنا وتوثب على رقابنا وحمل الناس علينا ومنعنا سهمنا من الفيئ ومنع أمنا ما جعل لها رسول الله (صلى الله عليه وآله)، وأقسم بالله لو أن الناس بايعوا أبي حين فارقهم رسول الله (صلى الله عليه وآله) لأعطتهم السماء قطرها والأرض بركتها وما طمع فيها معاوية، فلما خرجت من معدنها تنازعتها قريش بينها فطمعت فيها الطلقاء وأبناء الطلقاء أنت وأصحابك وقد قال رسول الله (صلى الله عليه وآله): ما ولت أمة أمرها رجلا وفيهم من هو أعلم منه إلا لم يزل أمرهم يذهب سفالا حتى يرجعوا إلى ما تركوا، فقد تركت بنوا إسرائيل هارون وهم يعلمون أنه خليفة موسى فيهم واتبعوا السامري، وقد تركت هذه الأمة أبي وبايعوا غيره، وقد سمعوا رسول الله (صلى الله عليه وآله) يقول أنت مني بمنزلة هارون من موسى إلا النبوة وقد رأوا رسول الله (صلى الله عليه وآله)، نصب أبي يوم غدير خم وأمرهم أن يبلغ الشاهد منهم الغائب، وقد هرب رسول الله (صلى الله عليه وآله) من قومه وهو يدعوهم إلى الله تعالى حتى دخل الغار، ولو وجد أعوانا ما هرب، وقد كف حين ناشدهم واستغاث فلم يغث، فجعل الله هارون في سعة حين استضعفوه وكادوا يقتلونه، وجعل النبي في سعة من الله حين خذلتنا هذه الأمة وبايعوك يا معاوية وإنما هي السنن والأمثال يتبع بعضها بعضا، أيها الناس لو التمستم فيما بين المشرق والمغرب أن تجدوا رجلا ولده نبي غيري وأخي لم تجدوا وإني قد


كتاب غاية المرام وحجة الخصام (ج2) للسيد هاشم البحراني (ص 90 - ص 102)

الصفحة 90
بايعت هذا، وإني أدري لعله فتنة لكم ومتاع إلى حين(1).

الحادي والثلاثون: الشيخ في مجالسه قال: أخبرني جماعة عن أبي المفضل قال: حدثنا أبو العباس أحمد بن محمد بن سعيد بن عبد الرحمن الهمداني بالكوفة قال: حدثنا محمد بن الفضل بن إبراهيم بن قيس الأشعري قال: حدثنا علي بن حسان الواسطي قال: حدثنا عبد الرحمن بن كثير عن جعفر بن محمد عن أبيه عن جده علي بن الحسين (عليه السلام) قال: لما أجمع الحسن بن علي (عليه السلام) على صلح معاوية خرج حتى لقيه، فلما اجتمعا قام معاوية خطيبا فصعد المنبر وأمر الحسن (عليه السلام) أن يقوم أسفل منه بدرجة، ثم تكلم وقال: أيها الناس هذا الحسن بن علي وابن فاطمة رآني للخلافة أهلا ولم ير نفسه لها وقد أتانا ليبايع طوعا ثم قال: قم يا حسن، فقام الحسن (عليه السلام) فخطب فقال: الحمد الله الحمد المستحمد بالآلاء وتتابع النعماء وصارف الشدائد والبلاء عند الفهماء وغير الفهماء المذعنين من عباده لامتناعه بجلاله وكبريائه وعلوه من لحوق الأوهام ببقائه المرتفع عنه كنه ظنانة المخلوقين من أن تحيط بمكنون غيبه رويات عقول الرائين، وأشهد أن لا إله إلا الله وحده في ربوبيته [ ووجوده ] ووحدانيته صمدا لا شريك له فردا لا ظهير له، وأشهد أن محمدا عبده ورسوله اصطفاه وانتجبه وارتضاه وبعثه داعيا إلى الحق وسراجا منيرا، وللعباد مما يخافون نذيرا ولما يأملون بشيرا، فنصح للأمة وصدع بالرسالة وأبان لهم درجات العمالة شهادة عليها أموت وأحشر وبها في الآجلة أقرب وأحبر، وأقول:

معاشر الخلائق فاسمعوا ولكم أفئدة وأسماع فعوا إنا أهل بيت أكرمنا الله بالإسلام واختارنا واصطفانا واجتبانا فأذهب عنا الرجس وطهرنا تطهيرا، والرجس هو الشك فلا نشك في الله الحق ودينه أبدا وطهرنا من كل أفن وغية مخلصين إلى آدم، نعمة منه لم تفترق الناس فرقتين إلا جعلنا الله في خيرهما فأدت الأمور وأفضت الدهور إلى أن بعث الله محمدا (صلى الله عليه وآله) للنبوة واختاره للرسالة وأنزل عليه كتابه، ثم أمره بالدعاء إلى الله عز وجل، فكان أبي (عليه السلام) أول من استجاب لله تعالى ولرسوله (صلى الله عليه وآله) وأول من آمن وصدق الله ورسوله، وقد قال الله في كتابه المنزل على نبيه المرسل:

* (أفمن كان على بينة من ربه ويتلوه شاهد منه) * فرسول الله الذي على بينة من ربه وأبي الذي يتلوه وهو شاهد منه، وقد قال له رسول الله (صلى الله عليه وآله) حين أمره أن يسير إلى مكة والموسم ببراءة: سر بها يا علي فإني أمرت أن لا يسير بها إلا أنا أو رجل مني وأنت هو، فعلي من رسول الله (صلى الله عليه وآله) ورسول الله منه.

____________

(1) أمالي الطوسي 559 / مجلس 20 / ح 9.

الصفحة 91
وقال له نبي الله (صلى الله عليه وآله) حين قضى بينه وبين أخيه جعفر بن أبي طالب (عليه السلام) ومولاه زيد بن حادثة في ابنة حمزة: أما أنت يا علي فمني وأنا منك وأنت ولي كل مؤمن بعدي، فصدق أبي رسول الله (صلى الله عليه وآله) سابقا ووقاه بنفسه، لم يزل رسول الله (صلى الله عليه وآله) في كل موطن يقدمه ولكل شديدة يرسله ثقة منه به وطمأنينة إليه لعلمه بنصيحته لله عز وجل ولرسوله * (والسابقون السابقون أولئك المقربون) *، فكان أبي سابق السابقين إلى الله عز وجل وإلى رسوله صلى الله عليه وآله وأقرب الأقربين وقد قال الله تعالى: * (لا يستوي منكم من أنفق من قبل الفتح وقاتل أولئك أعظم درجة) * فأبي كان أولهم إسلاما وإيمانا وأولهم إلى الله ورسوله هجرة ولحوقا، وأولهم على وجده ووسعه نفقة قال سبحانه: * (والذين جاءوا من بعدهم يقولون ربنا اغفر لنا ولإخواننا الذين سبقونا بالإيمان ولا تجعل في قلوبنا غلا للذين آمنوا ربنا إنك رؤوف رحيم) *.

فالناس من جميع الأمم ليستغفروا له لسبقه إياهم إلى الإيمان بنبيه (صلى الله عليه وآله)، وذلك أنه لم يسبقه إلى الإيمان به أحد، وقد قال الله تعالى: * (والسابقون الأولون من المهاجرين والأنصار والذين اتبعوهم بإحسان رضي الله عنهم) * فهو سابق جميع السابقين فكما أن الله عز وجل فضل السابقين على المتخلفين والمتأخرين فكذلك فضل سابق السابقين على السابقين، وقد قال الله عز وجل:

* (أجعلتم سقاية الحاج وعمارة المسجد الحرام كمن آمن بالله واليوم الآخر) * والمجاهد في سبيل الله حقا، وفيه نزلت هذه الآية، وكان ممن استجاب لرسول الله (صلى الله عليه وآله) عمه حمزة وجعفر ابن عمه فقتلا شهيدين رضي الله عنهما في قتلى كثيرة معهما من أصحاب رسول الله (صلى الله عليه وآله)، فجعل الله حمزة سيد الشهداء من بينهم، وجعل لجعفر جناحين يطير بهما مع الملائكة كيف يشاء من بينهم وذلك لمكانهما من رسول الله (صلى الله عليه وآله) ومنزلتهما وقرابتهما منه (عليه السلام)، وصلى رسول الله على حمزة سبعين صلاة من بين الشهداء الذين استشهدوا معه، وكذلك جعل الله تعالى لنساء النبي (صلى الله عليه وآله) للمحسنة منهن أجرين وللمسيئة منهن وزرين ضعفين لمكانهن من رسول الله، وجعل الصلاة في مسجد رسول الله بألف صلاة في سائر المساجد إلا المسجد الحرام ومسجد إبراهيم (عليه السلام) بمكة، وذلك لمكان رسول الله (صلى الله عليه وآله) من ربه، وفرض الله عز وجل الصلاة على نبيه (صلى الله عليه وآله) على كافة المؤمنين، فقالوا: يا رسول الله كيف الصلاة عليك، فقال: قولوا اللهم صل على محمد وآل محمد، فحق على كل مسلم أن يصلي علينا مع الصلاة على النبي (صلى الله عليه وآله) فريضة واجبة، وأحل الله تعالى خمس الغنيمة لرسول الله (صلى الله عليه وآله) وأوجبها في كتابه وأوجب لنا من ذلك ما أوجب له وحرم عليه الصدقة وحرمها علينا، فأدخلنا فله الحمد فيما أدخل فيه نبيه (صلى الله عليه وآله) وأخرجنا ونزهنا عما أخرجه منه ونزهه كرامة
الصفحة 92
أكرمنا الله عز وجل بها، وفضيلة فضلنا بها على سائر العباد فقال الله تعالى لمحمد (صلى الله عليه وآله) حين جحده كفرة أهل الكتاب وحاجوه: * (فقل تعالوا ندع أبناءنا وأبناءكم ونساءنا ونساءكم وأنفسنا وأنفسكم ثم نبتهل فنجعل لعنة الله على الكاذبين) *.

فأخرج رسول الله (صلى الله عليه وآله) من الأنفس أبي معه ومن البنين أنا وأخي ومن النساء فاطمة أمي من الناس جميعا، فنحن أهله ولحمه ودمه ونحن منه وهو منا وقد قال الله تعالى: * (إنما يريد الله ليذهب عنكم الرجس أهل البيت ويطهركم تطهيرا) * فلما نزلت آية التطهير جمعنا رسول الله (صلى الله عليه وآله) أنا وأخي وأمي وأبي فجعلنا ونفسه في كساء لأم سلمة خيبري وذلك في حجرتها وفي يومها فقال:

اللهم هؤلاء أهل بيتي وهؤلاء أهلي وعترتي فأذهب عنهم الرجس وطهرهم تطهيرا فقالت، أم سلمة - رضي الله عنها -: أأدخل معهم يا رسول الله؟ فقال لها رسول الله (صلى الله عليه وآله): يرحمك الله أنت على خير وما أرضاني عنك ولكنها خاصة لي ولهم، ثم مكث رسول الله (صلى الله عليه وآله) بعد ذلك بقية عمره حتى قبضه إليه، يأتينا في كل يوم عند طلوع الفجر فيقول: الصلاة يرحمكم الله * (إنما يريد الله ليذهب عنكم الرجس أهل البيت ويطهركم تطهيرا) * وأمر رسول الله (صلى الله عليه وآله) بسد الأبواب في مسجده غير بابنا، فكلموه في ذلك، فقال: أما إني لم أسد أبوابكم وأفتح باب علي من تلقاء نفسي ولكني أتبع ما يوحى إلي، إن الله أمر بسدها وفتح بابه فلم يكن من بعد ذلك أحد تصيبه جنابة في مسجد رسول الله ويولد فيه الأولاد غير رسول الله وأبي علي بن أبي طالب (عليه السلام) تكرمة من الله تعالى لنا وتفضيلا اختصنا به على جميع الناس، وهذا باب أبي قرين باب رسول الله في مسجده ومنزلنا بين منازل رسول الله (صلى الله عليه وآله)، وذلك أن الله أمر نبيه (صلى الله عليه وآله) أن يبني مسجده، فبنى فيه عشرة أبيات تسعة لبنيه وأزواجه وعاشرها وهو متوسطها لأبي، فها هو لبسبيل(1) مقيم، والبيت هو المسجد المطهر، وهو الذي قال الله تعالى: * (أهل البيت) * فنحن أهل البيت ونحن الذين أذهب الله عنا الرجس وطهرنا تطهيرا.

أيها الناس إني لو قمت حولا فحولا أذكر الذي أعطانا الله عز وجل وخصنا الله به من الفضل في كتابه وعلى لسان نبيه لم أحصه، وأنا ابن النذير البشير السراج المنير الذي جعله الله رحمة للعالمين، وأبي علي ولي المؤمنين وشبيه هارون، وإن معاوية بن صخر زعم أني رأيته للخلافة أهلا ولم أر نفسي لها أهلا فكذب معاوية، وأيم الله لأنا أولى الناس بالناس في كتاب الله وعلى لسان رسول الله (صلى الله عليه وآله) غير أنا لم نزل أهل البيت مخيفين مظلومين مضطهدين منذ قبض رسول

____________

(1) في حلية الأبرار والبحار: بسبيل.

الصفحة 93
الله (صلى الله عليه وآله)، فالله بيننا وبين من ظلمنا حقنا ونزل على رقابنا وحمل الناس على أكتافنا ومنعنا سهمنا في كتاب الله من الفيئ والغنائم، ومنع أمنا فاطمة إرثها من أبيها، إنا لا نسمي أحدا ولكن أقسم بالله قسما تاليا لو أن الناس سمعوا قول الله عز وجل ورسوله لأعطتهم السماء قطرها والأرض بركتها، ولما أختلف في هذه الأمة سيفان ولأكلوها خضراء خضيرة إلى يوم القيامة، ما طمعت فيها ولكنها لما خرجت سالفا من معدنها وزحزحت عن قواعدها تنازعتها قريش بينها، وترامتها كنز أمي الكرة حتى طمعت أنت فيها يا معاوية وأصحابك من بعدك.

وقد قال رسول الله (صلى الله عليه وآله): ما ولت أمة أمرها رجلا قط وفيهم من هو أعلم منه إلا لم يزل أمرهم يذهب سفالا حتى يرجعوا إلى ما تركوا، وقد تركت بنو إسرائيل أصحاب موسى هارون أخاه وخليفته ووزيره وعكفوا على العجل، وأطاعوا فيه سامريهم وهم يعلمون أنه خليفة موسى، وقد سمعت هذه الأمة رسول الله (صلى الله عليه وآله) يقول لأبي (عليه السلام): أنه مني بمنزلة هارون من موسى إلا أنه لا نبي بعدي، وقد رأوا رسول الله (صلى الله عليه وآله) حين نصبه لهم بغدير خم وسمعوه ونادى له بالولاية، ثم أمرهم أن يبلغ الشاهد منهم الغائب، وقد خرج رسول الله (صلى الله عليه وآله) حذارا من قومه إلى الغار لما أجمعوا على أن يمكروا به وهو يدعوهم لما لم يجد عليهم أعوانا، ولو وجد عليهم أعوانا لجاهدهم وقد كف أبي يده وناشدهم واستغاث أصحابه فلم يغث ولم ينصر، ولو وجد عليهم أعوانا ما أجابهم وقد جعل في سعة كما جعل النبي (صلى الله عليه وآله) في سعة، وقد خذلتني الأمة وبايعتك يا بن حرب، ولو وجدت عليك أعوانا يخلصون ما بايعتك، وقد جعل الله عز وجل هارون في سعة حين استضعفه قومه وعادوه، وكذلك أنا وأبي في سعة من الله حين تركتنا الأمة وبايعت غيرنا ولم نجد عليهم أعوانا وإنما هي السنن والأمثال يتبع بعضها بعضا.

أيها الناس إنكم لو التمستم بين المشرق والمغرب رجلا جده رسول الله (صلى الله عليه وآله) وأبوه وصي رسول الله (صلى الله عليه وآله) لم تجدوا غيري وغير أخي، فاتقوا الله ولا تضلوا بعد البيان وكيف بكم وأنى ذلك لكم ألا وإني قد بايعت هذا - وأشار بيده إلى معاوية - وإني أدري لعله فتنة لكم ومتاع إلى حين، أيها الناس إنه لا يعاب أحد بترك حقه وإنما يعاب أن يأخذ ما ليس له ولكل صواب نافع وكل خطأ ضار لأهله، وقد كانت القضية تفهمها سليمان فنفعت سليمان ولم تضر داود، وأما القرابة فقد نفعت المشرك وهي والله للمؤمن أنفع، قال رسول الله (صلى الله عليه وآله) لعمه أبي طالب وهو في الموت: قل لا إله إلا الله أشفع لك بها يوم القيامة، ولم يكن رسول الله (صلى الله عليه وآله) يقول له ويعد إلا ما يكون منه على يقين، وليس ذلك لأحد من الناس كلهم غير شيخنا أعني أبا طالب، يقول الله عز وجل: * (وليست
الصفحة 94
التوبة للذين يعملون السيئات حتى إذا حضر أحدهم الموت قال إني تبت الآن ولا الذين يموتون وهم كفار أولئك اعتدنا لهم عذابا أليما) *، * (وأيها الناس اسمعوا وعوا واتقوا الله وارجعوا) *. وراجعوا وهيهات منكم الرجعة إلى الحق، وقد صار عنكم النكوص وخامركم الطغيان والجحود أنلزمكموها وأنتم لها كارهون، والسلام على من اتبع الهدى، قال: فقال معاوية: ما نزل الحسن حتى أظلمت علي الأرض وهممت أن أبطش به ثم علمت أن الإغضاء أقرب العافية(1).

الثاني والثلاثون: الشيخ في مجالسه قال: أخبرنا جماعة عن أبي المفضل قال: حدثنا محمد بن يزيد بن محمود الأزهري وابن أبي الأزهر البوشنخي النحوي قال: حدثنا أبو كريب محمد بن العلاء قال: حدثنا إسماعيل بن صبيح اليشكري قال: حدثنا أبو أويس عن محمد بن المنكدر عن جابر بن عبد الله، أن النبي (صلى الله عليه وآله) قال لعلي (عليه السلام): ألا ترضى أن تكون مني بمنزلة هارون من موسى إلا أنه لا نبي بعدي ولو كان لكنته.

قال أبو المفضل: وما كتبت هذا الحديث إلا عن [ ابن ] أبي الأزهر(2).

الثالث والثلاثون: الشيخ في مجالسه قال: أخبرنا جماعة عن أبي المفضل قال: حدثنا محمد بن هارون بن حميد بن المجدر قال: حدثنا محمد بن حميد الرازي قال: حدثنا جرير عن أشعث بن إسحاق عن جعفر بن أبي المغيرة عن سعيد بن جبير عن ابن عباس قال: كنت عند معاوية وقد نزل بذي طوى، فجاءه سعد بن أبي وقاص فسلم عليه، فقال معاوية: يا أهل الشام هذا سعد وهو صديق لعلي، قال: فطأطأ القوم رؤوسهم وسبوا عليا (عليه السلام)، فبكى سعد فقال له معاوية: ما الذي أبكاك؟

قال: ولم لا أبكي لرجل من أصحاب رسول الله (صلى الله عليه وآله) يسب عندك ولا أستطيع أن أغير، وقد كان في علي خصال لئن تكون في واحدة منهن أحب إلي من الدنيا وما فيها، أحدها أن رجلا كان باليمن فجاءه علي بن أبي طالب (عليه السلام)، فقال: لأشكونك إلى رسول الله، فقدم على رسول الله (صلى الله عليه وآله) فسأله عن علي (عليه السلام)، فقال: أنشدك الله الذي أنزل علي الكتاب واختصني بالرسالة أعن سخط تقول في علي (عليه السلام)؟

قال: نعم يا رسول الله، قال: ألا تعلم أني أولى بالمؤمنين من أنفسهم؟

قال: بلى.

قال: فمن كنت مولاه فعلي مولاه، وأنه بعث يوم خيبر عمر بن الخطاب إلى القتال فهزم

____________

(1) أمالي الطوسي 561 / مجلس 21 / ح 1.

(2) أمالي الطوسي 598 / مجلس 26 / ح 16.

الصفحة 95
وأصحابه، فقال (صلى الله عليه وآله): لأعطين الراية غدا إنسانا يحب الله ورسوله ويحبه الله ورسوله، فقعد المسلمون وعلي (عليه السلام) أرمد فدعاه فقال: خذ الراية، فقال: يا رسول الله إن عيني كما ترى فتفل فيها، فقام فأخذ الراية ثم مضى بها حتى فتح الله عليه، والثالثة خلفه في بعض مغازيه فقال علي يا رسول الله خلفتني مع النساء والصبيان؟ فقال رسول الله (صلى الله عليه وآله): أما ترضى أن تكون مني بمنزلة هارون من موسى إلا أنه لا نبي بعدي، والرابعة سد الأبواب في المسجد إلا باب علي، والخامسة نزلت هذه الآية * (إنما يريد الله ليذهب عنكم الرجس أهل البيت ويطهركم تطهيرا) *، فدعا النبي (صلى الله عليه وآله) عليا وحسنا وحسينا وفاطمة (عليها السلام)، فقال: اللهم هؤلاء أهلي فأذهب عنهم الرجس وطهرهم تطهيرا(1).

الرابع والثلاثون: ابن بابويه قال: حدثنا علي بن الحسين بن شاذويه المؤدب وجعفر بن محمد بن مسرور رضي الله عنهما قالا: حدثنا محمد بن عبد الله بن جعفر الحميري عن أبيه عن الريان بن الصلت عن أبي الحسن علي بن موسى الرضا (عليه السلام)، في حديث المفرق بين عترة الرسول (صلى الله عليه وآله) والأمة، فذكر في آيات الاصطفاء من القرآن في اثني عشر آية وذكرها (عليه السلام) قال: في ذلك، وأما الرابعة فإخراجه (صلى الله عليه وآله) الناس من مسجده ما خلا العترة حتى تكلم الناس في ذلك وتكلم العباس فقال: يا رسول الله تركت عليا فأخرجتنا؟ فقال رسول الله (صلى الله عليه وآله): وما أنا تركته وأخرجتكم ولكن الله تركه وأخرجكم، وفي هذا تبيان قوله (صلى الله عليه وآله) لعلي (عليه السلام): أنت مني بمنزلة هارون من موسى، قالت العلماء: فأين هذا من القرآن، قال (عليه السلام): أوجدكم في ذلك قرآنا أقرأه عليكم؟

قالوا: هات.

قال: قول الله تعالى: * (وأوحينا إلى موسى وأخيه أن تبوءا لقومكما بمصر بيوتا واجعلوا بيوتكم قبلة) *، ففي هذه الآية منزلة هارون من موسى، وفيها أيضا منزلة علي من رسول الله (صلى الله عليه وآله)، ومع هذا دليل ظاهر في قول رسول الله (صلى الله عليه وآله) حين قال: إن هذا المسجد لا يحل إلا لمحمد وآله.

وقال العلماء: يا أبا الحسن هذا الشرح وهذا البيان لا يوجد إلا عندكم معشر أهل بيت رسول الله (صلى الله عليه وآله)، فقال: ومن ينكر لنا ذلك ورسول الله (صلى الله عليه وآله) قال: أنا مدينة العلم وعلي بابها فمن أراد الحكمة فليأتها من بابها، ففيما أوضحنا وشرحنا من الفضل والشرف والتقدمة والاصطفاء والطهارة لا ينكره إلا معاند لله تعالى، الحمد لله على ذلك فهذه الرابعة، والآية الخامسة وساق الحديث(2).

الخامس والثلاثون: ابن بابويه قال: حدثنا محمد بن عمر بن أسلم بن البراء الجعابي قال: حدثنا

____________

(1) أمالي الطوسي 598 / مجلس 26 / ح 17.

(2) أمالي الطوسي 618 / مجلس 79 / ح 1.

الصفحة 96
أبو محمد الحسن بن عبد الله بن محمد بن العباس الرازي التميمي قال: حدثنا سيدي علي بن موسى الرضا عن أبيه عن آبائه عن أمير المؤمنين (عليه السلام) قال: قال لي النبي (صلى الله عليه وآله): أنت مني بمنزلة هارون من موسى(1).

السادس والثلاثون: ابن بابويه قال: حدثنا محمد بن وهبان بن محمد البصري قال: حدثنا الحسين بن علي البزوفري قال: حدثني عبد العزيز بن يحيى الجلودي بالبصرة قال: حدثني محمد بن زكريا الغلابي، عن أحمد بن عيسى بن زيد قال: حدثني عمر بن عبد الغفار عن أبي نصير عن حكيم بن جبير، عن علي بن زيد بن جذعان عن سعيد بن المسيب عن سعيد بن مالك، أن النبي (صلى الله عليه وآله) قال: يا علي أنت مني بمنزلة هارون من موسى إلا أنه لا نبي بعدي، تقضي ديني وتنجز عداتي وتقاتل بعدي على التأويل كما قاتلت على التنزيل، يا علي حبك إيمان وبغضك نفاق، ولقد نبأني اللطيف الخبير أنه يخرج من صلب الحسين تسعة من الأئمة معصومون مطهرون، ومنهم مهدي هذه الأمة الذي يقوم بالدين في آخر الزمان كما قمت به في أوله(2).

السابع والثلاثون: محمد بن إبراهيم المعروف بابن زينب النعماني في كتاب الغيبة، بإسناده عن عبد الرزاق عن معمر بن راشد عن أبان بن أبي عياش عن سليم بن قيس الهلالي قال: قال علي بن أبي طالب (عليه السلام): مررت يوما برجل سماه لي، فقال: ما مثل محمد إلا كمثل نخلة نبتت في كباة، فأتيت رسول الله (صلى الله عليه وآله) فذكرت ذلك له، فغضب رسول الله (صلى الله عليه وآله) وخرج مغضبا وأتى المنبر ففزعت الأنصار إلى السلاح لما رأوا من غضب رسول الله (صلى الله عليه وآله)، فقال (عليه السلام): ما بال أقوام يعيروني بقرابتي وقد سمعوا ما أقول من تفضيل الله عز وجل إياهم وما اختصهم من إذهاب الرجس عنهم وتطهير الله إياهم، وقد سمعوا ما قلت في فضل أهل بيتي ووصيي، وما أكرمه الله به وخصه وفضله من سبقه الإسلام وبلائه وقرابته مني وأنه مني بمنزلة هارون من موسى صلى الله عليهما(3).

الثامن والثلاثون: محمد بن العباس بن ماهيار في تفسير القرآن فيما نزل في أهل البيت (عليهم السلام) وهو ثقة قال: حدثنا عبد الله [ بن زيدان ] بن يزيد عن إسماعيل بن إسحاق الراشدي وعلي بن محمد بن مخلد الدهان عن الحسن بن علي بن عفان قال: حدثنا أبو زكريا يحيى بن هاشم الشمساوي عن محمد بن عبد الله بن أبي رافع مولى رسول الله (صلى الله عليه وآله) عن أبيه عن جده أبي رافع قال: إن رسول الله (صلى الله عليه وآله) جمع بني عبد المطلب في الشعب، وهم يومئذ ولد عبد المطلب لصلبه وهم أولاده أربعون

____________

(1) (2) كفاية الأثر 134.

(3) كتاب الغيبة 82 / ح 12.

الصفحة 97
رجلا، فصنع لهم رجل شاة ثم ثرد لهم ثردة وصب عليه ذلك المرق واللحم، ثم قدمها إليهم فأكلوا منها حتى تضلعوا، ثم سقاهم عسا واحدا فشربوا كلهم من ذلك العس حتى رووا منه، فقال أبو لهب: والله إن منا لنفرا يأكل أحدهم الجفنة وما يصلحهما ولا تكاد تشبعه ويشرب الفرق من النبيذ فما يرويه، وإن ابن أبي كبشة دعانا فجمعنا على رجل شاة وعس من شراب فشبعنا وروينا منها، إن هذا لهو السحر المبين، قال: ثم دعاهم فقال لهم: إن الله عز وجل قد أمرني أن أنذر عشيرتي الأقربين ورهطي المخلصين، وأنتم عشيرتي الأقربون ورهطي المخلصون، وإن الله لم يبعث نبيا إلا جعل له من أهله أخا ووارثا ووزيرا ووصيا، فأيكم يقوم يبايعني [ على ] أنه أخي ووزيري ووارثي دون أهلي ووصيي وخليفتي في أهلي، ويكون مني بمنزلة هارون من موسى غير أنه لا نبي بعدي، فأسكت القوم فقال: والله ليقومن قائمكم وليكونن في غيركم ثم لتندمن، قال: فقام علي أمير المؤمنين (عليه السلام) وهم ينظرون إليه كلهم فبايعه وأجابه إلى ما دعاه إليه، فقال له: أدن مني فدنا منه، فقال له: أفتح فاك ففتحه فنفث فيه من ريقه وتفل بين كتفيه وبين ثدييه، فقال أبو لهب: بئس ما حبوت به ابن عمك أجابك لما دعوته إليه فملأت فاه ووجهه بزاقا، فقال رسول الله (صلى الله عليه وآله): بلى ملأته علما وحكما وفقها(1).

التاسع والثلاثون: سليم بن قيس الهلالي في كتابه قال: قال علي (عليه السلام): إن الناس كلهم ارتدوا بعد رسول الله (صلى الله عليه وآله) غير أربعة، إن الناس صاروا بعد رسول الله بمنزلة هارون ومن تبعه، ومنزلة العجل ومن تبعه، فعلي في شبه هارون وعتيق في شبه العجل وعمر في شبه السامري(2).

الأربعون: سليم بن قيس الهلالي أيضا في كتابه قال: حدثني أبو ذر وسلمان والمقداد ثم سمعته من علي (عليه السلام) قالوا: إن رجلا فاخر علي بن أبي طالب (عليه السلام)، فقال رسول الله (صلى الله عليه وآله) [ لعلي (عليه السلام) ]: يا أخي فاخر العرب فأنت أكرمهم أخا وأكرمهم ولدا وأكرمهم عما وأكرمهم ابن عم وأكرمهم أبا، وأكرمهم نفسا وأكرمهم نسبا وأطهرهم زوجة وأعظمهم حلما وأقدمهم سلما وأكثرهم علما وأعظمهم عناء بنفسك ومالك، وأنت أقرأهم لكتاب الله وأعلمهم بسنن الله وأشجعهم قلبا وأجودهم كفا وأزهدهم في الدنيا وأشدهم اجتهادا وأحسنهم خلقا وأصدقهم لسانا وأحبهم إلى الله عز وجل وإلي، وستبقى بعدي ثلاثين سنة تعبد الله عز وجل وتصبر على ظلم قريش، ثم تجاهد في سبيل الله عز وجل، فإذا وجدت أعوانا تقاتل على تأويل القرآن كما قاتلت على تنزيله، ثم تقتل شهيدا تخضب لحيتك من دم رأسك، قاتلك يعدل عاقر الناقة في البغض والبعد

____________

(1) أنظر: تأويل الآيات: 1 / 19.

(2) كتاب سليم بن قيس 162.

الصفحة 98
من الله ومني ويعدل قاتل يحيى بن زكريا وفرعون ذي الأوتاد(1).

قال أبان: - يعني ابن أبي عياش - راوي كتاب سليم بن قيس حدثت بهذا الحديث الحسن البصري، عن أبي ذر وسلمان فقال: صدق سلمان وصدق أبو ذر، لعلي (عليه السلام) السابقة في الدين والعلم والحلم والفقه والرأي والزهد والصحبة والفضل وحسن البلاء في الإسلام، أن عليا (عليه السلام) كان في كل فن عالما فرحم الله عليا وصلى الله عليه قال: فقلت يا أبا سعيد تقول لأحد غير النبي (صلى الله عليه وآله) إذا ذكرته فقال: ترحم على المؤمنين إذا ذكرتهم وصل على محمد وآل محمد وإن عليا خير آل محمد فقلت: يا أبا سعيد خير من جعفر ومن حمزة ومن فاطمة ومن الحسن والحسين فقال: أي والله خير منهم ومن يشك أنه خير منهم فقلت: بماذا؟ فقال: إنه لم يجر عليه اسم شرك ولا كفر ولا عبادة صنم ولا شرب خمر، وعلي خير منهم بالسبق إلى الإسلام والعلم بكتاب الله عز وجل وسنة نبيه، وإن رسول الله (صلى الله عليه وآله) قال لفاطمة: زوجتك خير أمتي فلو كان في الأمة خيرا منه لاستثناه رسول الله (صلى الله عليه وآله) وآخى بين أصحابه وآخى بينه وبينه، فرسول الله خيرهم نفسا وخيرهم أخا، ونصبه بغدير خم للناس وأوجب له من الولاية على الناس مثل ما أوجب لنفسه فقال: أنت مني بمنزلة هارون من موسى ولم يقل ذلك لأحد من أهل بيته ولا لأحد من أمته غيره، وله سوابق كثيرة ومناقب ليست لأحد من الناس مثلها قال: فقلت: من خير هذه الأمة بعد علي (عليه السلام)؟ قال: زوجته وابناه: قلت ثم من؟

قال: ثم جعفر وحمزة خير الناس وأصحاب الكساء حين نزلت آية التطهير ضم فيها نفسه وعلي وفاطمة والحسن والحسين (عليهم السلام)، ثم قال: هؤلاء آلي وعترتي وأهل بيتي اللهم فأذهب عنهم الرجس وطهرهم تطهيرا.

فقالت أم سلمة: أدخلني معك ومعهم في الكساء، قال لها: يا أم سلمة أنت بخير وإلى خير وإنما نزلت هذه الآية في هؤلاء خاصة وفي فقلت: يا أبا سعيد فما تروي في علي (عليه السلام) وما سمعتك تقول فيه؟ قال: يا أخي احقن بذلك دمي من هؤلاء الجبابرة والظلمة لولا ذلك لقد تمايل في الخسف(2)، ولكني أقول ما سمعت فيبلغهم ذلك عني ويكفون علي وإنما أعني ببغض علي غير علي بن أبي طالب (عليه السلام) فيحسبون إني لهم ولي قال الله تعالى: * (ادفع بالتي هي أحسن السيئة) * يعني التقية(3).

الحادي والأربعون: سليم بن قيس في كتابه قال: رأيت أمير المؤمنين علي بن أبي طالب (عليه السلام) في

____________

(1) كتاب سليم بن قيس 166.

(2) في المصدر: لقد شالت بي الخشب.

(3) كتاب سليم بن قيس 167، بتفاوت يسير.

الصفحة 99
مسجد رسول الله (صلى الله عليه وآله) في خلافة عثمان، والمهاجرين والأنصار يتحدثون فيه ويتذاكرون الفقه والعلم، فذكروا قريش وفضلها وسوابقها وهجرتها وما قال رسول الله (صلى الله عليه وآله) فيها من الفضل مثل قوله:

الأئمة من قريش، وقوله: الناس تبع لقريش وقريش أئمة العرب، وقوله: لا تسبوا قريشا، وقوله:

للقرشي قوة رجلين من غيرهم، وقوله: أبغض الله من أبغض قريشا، وقوله: من أراد قريشا بهوان أهانه الله وذكرت الأنصار فضلها وسوابقها ونصرتها وما أثنى الله عليها في كتابه وما قال رسول الله (صلى الله عليه وآله) فيهم من التفضيل، وذكروا ما قال في سعد بن معاذ في جنازته، وحنظلة غسيل الملائكة والذي حمته الدبر ولم يدعوا شيئا من فضلهم، فقال: كل حي منا فلان وفلان، وقالت قريش منا رسول الله ومنا حمزة ومنا جعفر ومنا عبيدة بن الحارث وزيد بن حارثة وأبو بكر وعمر وعثمان وسعد وأبو عبيدة بن الجراح وسالم وابن عوف، فلم يدعوا أحدا من المسلمين أحدا من أهل السابقة إلا عد، وفي الحلقة أكثر من مائتي رجل منهم متساند إلى القبلة ومنهم في الحلقة وكان ممن حفظت من قريش علي بن أبي طالب (عليه السلام) وسعد بن أبي وقاص، وعبد الرحمن بن عوف والزبير وطلحة وعمار والمقداد وأبو ذر وهاشم بن عتبة وعبد الله بن العباس والحسن والحسين ومحمد بن أبي بكر وعبد الله بن جعفر الطيار وعبيد الله بن عباس، ومن الأنصار أبي بن كعب وزيد ابن ثابت وأبو أيوب وأبو الهيثم وابن مناف ومحمد بن مسلمة وقيس بن سعد وجابر بن عبد الله وأبو مريم وأنس بن مالك وزيد بن أرقم وعبد الله بن أبي أوفى وأبو ليلى ومعه ابنه عبد الرحمن قاعد إلى جنبه غلام أمرد صبيح الوجه [ وجاء أبو الحسن البصري ومعه ابنه الحسن غلام أمرد صبيح الوجه ] معتدل القامة، فجعلت أنظر إليه وإلى عبد الرحمن بن أبي ليلى فلا أدري أيهما أجمل غير أن الحسن أعظمهما وأطولهما وأكثر القوم، وذلك من بكرة إلى أن حضرت الصلاة، وعثمان في داره لا يعلم بشئ مما هم فيه، وعلي بن أبي طالب (عليه السلام) ساكت لا ينطق ولا أحد من أهل بيته، فقالوا له: يا أبا الحسن ما لك لا تتكلم، فقال (عليه السلام): ما في الحيين أحد إلا وقد ذكر فضلا وقال حقا.

ثم قال علي (عليه السلام): يا معشر قريش والأنصار ممن أعطاكم الله عز وجل هذا الفضل فبعشائركم وأهل بيوتكم أم بغيركم؟ فقالوا: أعطانا الله ومن علينا برسوله (صلى الله عليه وآله) وبه أدركنا ذلك ونلناه لأنفسنا وعشائرنا وأهل بيوتاتنا، قال: صدقتم قال: يا معشر قريش أتقرون أن الذي نلتم به خير الدنيا والآخرة منا أهل البيت خاصة دونكم جميعا وإن رسول الله (صلى الله عليه وآله) قال: أنا وأخي علي بن أبي طالب (عليه السلام) لطينة إلى آدم (عليه السلام)، فقال أهل بدر وأهل أحد وأهل السابقة وأهل التقدمة: نعم قد سمعنا
الصفحة 100
ذلك من رسول الله (صلى الله عليه وآله)، وفي رواية أخرى كنا نورا نسعى بين يدي الله عز وجل قبل أن يخلق الله آدم (عليه السلام) بأربعة عشر ألف سنة، فلما خلق الله آدم (عليه السلام) وقع ذلك النور في صلب إبراهيم (عليه السلام)، ثم لم يزل الله ينقلنا في الأصلاب الكريمة إلى الأرحام الطاهرة من الآباء والأمهات لم يلتق واحد منهم على سفاح قط، قالوا جميعا: سمعنا ذلك من رسول الله، فقال: يا معشر قريش والأنصار أتقرون أن رسول الله آخى بين كل رجلين من أصحابه وآخى بيني وبينه، فقال: أنت أخي وأنا أخوك في الدنيا والآخرة؟

قالوا: اللهم نعم.

قال: أتقرون أن رسول الله (صلى الله عليه وآله) اشترى موضع المسجد ومنازله فابتناه، ثم بنى فيه عشرة منازل تسعة له وجعل لي عاشرها في وسطها، وسد كل باب شارع إلى المسجد غير بابي فتكلم في ذلك من تكلم، فقال النبي (صلى الله عليه وآله): ما أنا سددت أبوابكم وفتحت بابه ولكن الله أمرني أن أسد أبوابكم وأفتح له بابه؟

قالوا: نعم.

قال: أفتعرفون أيها الناس أن رسول الله (صلى الله عليه وآله) نهي الناس جميعا أن يناموا في المسجد غيري فكنت أبيت في المسجد ومنزلي في منزل رسول الله في المسجد يولد لرسوله (صلى الله عليه وآله) ولي فيه الأولاد؟

قالوا: نعم قال: أفتعرفون وتقرون أن عمر حرص على كوة قدر عينيه من منزله إلى المسجد فأبى ذلك عليه النبي (صلى الله عليه وآله)؟

ثم قال: إن الله جل اسمه أمر موسى أن يبني مسجدا طاهرا ولا يسكنه غيره وغير هارون وابنيه، وإن الله أمرني ببناء مسجد طاهر ولا يسكنه غيري وغير أخي علي بن أبي طالب (عليه السلام) وفتياه، قالوا: اللهم نعم، قال: أفتقرون أن رسول الله (صلى الله عليه وآله) دعاني فنصبني يوم غدير خم فنادى لي بالولاية ثم قال: ليبلغ الشاهد منكم الغائب؟

قالوا: اللهم نعم.

قال: أفتقرون أن رسول الله (صلى الله عليه وآله) قال لي في غزوة تبوك: أنت مني بمنزلة هارون من موسى وأنت ولي كل مؤمن ومؤمنة بعدي؟

قالوا: اللهم نعم.

قال: أفتقرون أن رسول الله (صلى الله عليه وآله) حين دعا أهل نجران للمباهلة لم يأت إلا بي وبصاحبتي
الصفحة 101
وابني؟

قالوا: اللهم نعم.

قال: أفتقرون أنه دفع إلي اللواء يوم خيبر ثم قال: لأدفعن الراية غدا إلى رجل يحبه الله ورسوله ويحب الله ورسوله ليس بجبان ولا فرار يفتحها الله على يديه؟

فقالوا: اللهم نعم.

قال: أفتقرون أن رسول الله (صلى الله عليه وآله) بعثني ببراءة وقال: لا يبلغ عني إلا رجل مني؟

قالوا: اللهم نعم.

قال: أفتقرون أن رسول الله (صلى الله عليه وآله) لم تنزل به شديدة إلا قدمني لها ثقة بي وأنه لم يدع باسمي قط إلا أن يقول: يا أخي وادعوا إلي أخي؟

قالوا: اللهم نعم.

قال: أفتقرون أن رسول الله (صلى الله عليه وآله) قضى بيني وبين جعفر وزيد وحمزة، فقال لي: يا علي إنك مني وأنا منك وأنت ولي كل مؤمن بعدي؟

قالوا: اللهم نعم.

قال: أفتقرون أنه كانت لي من رسول الله (صلى الله عليه وآله) كل يوم دخلة وخلوة إن سألته أعطاني وإن سكت ابتدأني؟

قالوا: اللهم نعم.

قال: أفتقرون أن رسول الله (صلى الله عليه وآله) فضلني على حمزة وجعفر، فقال لفاطمة: فزوجتك خير أهلي وخير أمتي أقدمهم سلما وأعظمهم حلما وأكثرهم علما؟

قالوا: اللهم نعم.

قال: أفتقرون أن رسول الله (صلى الله عليه وآله) قال: أنا سيد ولد آدم وعلي أخي سيد العرب وفاطمة سيدة نساء أهل الجنة؟

قالوا: اللهم نعم.

قال: أفتقرون أن رسول الله (صلى الله عليه وآله) أمرني بغسله وأخبرني أن جبرائيل (عليه السلام) يعينني عليه؟

قالوا: اللهم نعم.

قال: أفتقرون أن رسول الله (صلى الله عليه وآله) قال: في آخر خطبة خطبها أيها الناس إني قد تركت فيكم أمرين لن تضلوا ما تمسكتم بهما كتاب الله وأهل بيتي؟

الصفحة 102
قالوا: اللهم نعم.

قال: ولم يدع شيئا أنزل فيه خاصة وفي أهل بيته من القرآن ولا على لسان رسول الله (صلى الله عليه وآله) إلا ناشدهم فيه فمنهم من يقول نعم ومنهم من يسكت، ويقول بعضهم: اللهم نعم، ويقول الذين سكتوا: أنتم عندنا ثقات، وقد حدثنا غيركم ممن نثق به من هؤلاء وغيرهم أنهم سمعوا ذلك من رسول الله (صلى الله عليه وآله) فقال علي: حين فرع اللهم أشهد عليهم، قالوا: اللهم نعم أشهد إنا لم نقل إلا حقا وما سمعنا من رسول الله (صلى الله عليه وآله)، قال: أتقرون بأن رسول الله (صلى الله عليه وآله) قال: من زعم أنه يحبني ويبغض عليا فقد كذب، ليس ممن يحبني ووضع يده على رأسي، فقال له قائل: وكيف ذلك يا رسول الله؟ قال: لأنه مني وأنا منه فمن أحبه فقد أحبني ومن أحبني فقد أحب الله ومن أبغضه فقد أبغضني ومن أبغضني فقد أبغض الله، فقال له عشرون من أفاضل القوم: اللهم نعم وسكت بقيتهم، فقال علي (عليه السلام): للسكوت ما لكم سكوت؟

قالوا: هؤلاء الذين شهدوا عندنا ثقات في صدقهم وفضلهم وسابقتهم.

فقال: اللهم أشهد عليهم(1).

الثاني والأربعون: سليم بن قيس في كتابه عقيب الحديث السابق قال: فقال طلحة بن عبد الله وكان يقال له داهية قريش: فكيف تصنع بما ادعاه أبو بكر وعمر وأصحابهما الذين شهدوا وصدقوه على مقالته يوم أتوا بك تعتل وفي عنقك الحبل فما احتججت به من شئ إلا صدقوا حجتك، فادعى أبو بكر أنه سمع رسول الله (صلى الله عليه وآله) يقول: إن الله آلى أن يجمع لنا أهل البيت النبوة والخلافة فصدقوه وشهدوا له، منهم عمر وأبو عبيدة وسالم ومعاذ بن جبل، ثم أقبل طلحة فقال: كل الذي ادعيت وذكرته واحتججت به من السابقة والفضل نحن نعترف بذلك، وأما الخلافة فقد شهد أولئك ما سمعوا من رسول الله (صلى الله عليه وآله)، فقال عند ذلك علي (عليه السلام) وقد غضب من مقالة طلحة، فأخرج شيئا كان يكتمه وفسر شيئا كان قد قاله، وهو أنه كان قاله يوم مات عمر ولم يدروا ما عنى به، ثم أقبل على طلحة والناس يسمعون ثم قال: يا طلحة أما والله ما صحيفة ألقى الله بها يوم القيامة أحب إلي من صحيفة هؤلاء الخمسة الذين تعاهدوا على الوفاء بها في الكعبة في حجة الوداع إن قتل محمد أو مات أن يتوازروا علي ويتظاهروا على أن لا تصل الخلافة إلي، والدليل يا طلحة على ما شبهوا به قول رسول الله (صلى الله عليه وآله) يوم غدير خم: من كنت أولى به من نفسه فعلي أولى به من نفسه، فكيف أكون أولى بهم من أنفسهم وهم الأمراء والحكام علي؟ وقول رسول الله لي: أنت مني بمنزلة

____________

(1) كتاب سليم بن قيس 191 - 203، بتفاوت يسير.


كتاب غاية المرام وحجة الخصام (ج2) للسيد هاشم البحراني (ص 103 - ص 111)

الصفحة 103
هارون من موسى غير النبوة، فلو كان مع النبوة غيرها لاستثناها رسول الله (صلى الله عليه وآله) وقوله: إني تركت فيكم أمرين لن تضلوا ما تمسكتم بهما كتاب الله وعترتي ولا تقدموهم ولا تتخلفوا عنهم ولا تعلموهم فإنهم أعلم منكم.

فينبغي أن لا تكون الخلافة على الأمة إلا لأعلمهم بكتاب الله وسنة نبيه (صلى الله عليه وآله) وقد قال الله عز وجل: * (أفمن يهدي إلى الحق أحق أن يتبع أمن لا يهدي إلا أن يهدى فما لكم كيف تحكمون) *.

قال: * (وزاده بسطة في العلم والجسم) * وقال: * (وأثارة من علم إن كنتم صادقين) *، وقال رسول الله (صلى الله عليه وآله): ما ولت أمة قط أمرها رجلا وفيهم من أعلم منه إلا لم يزل أمرهم يذهب سفالا حتى يرجعوا إلى ما تركوا، فما الولاية غير الإمارة على الأمة.

والدليل على كذبهم وباطلهم وفجورهم أنهم سلموا علي بإمرة المؤمنين بأمر رسول الله (صلى الله عليه وآله) وهي الحجة عليك وعليهم خاصة وعلى هذا الذي معك - يعني الزبير - وعلى الأمة، وأشار إلى سعد وابن عوف، وخليفتكم هذا القائم - يعني عثمان -، وإنا معشر الشورى ستة أحياء كلنا فلم جعلني عمر في الشورى؟ أن قد صدق هو وأصحابه على رسول الله أنه قال: ليس لنا في الخلافة شئ أليس أمرنا شورى في الخلافة أم في غيرها، وإن زعمتم إنما جعلها في غير أمارة فليس لعثمان أمارة لأنه أمرنا أن نشاور في غيرها، وإن كانت المشاورة فيها فلم؟ أدخلني فيكم؟ فهلا أخرجني وقد كان شهد أن رسول الله (صلى الله عليه وآله) أخرج أهل بيته من الخلافة وأخبر أنه لا نصيب له فيها، ولم قال عمر لعثمان حين دعانا رجلا رجلا لابنه وكان شاهدا، يا عبد الله بن عمر أنشدك الله ما قال لك حين خرجت؟ فقال عبد الله: أما إذا ناشدتني فإنه قال: إن يبايعوا أصلع بني هاشم يحملهم على المحجة البيضاء وأقامهم على كتاب الله عز وجل وسنة نبيه قال: فقال علي: ما قلت له حين قال لك ذلك، قال: قلت: ما يمنعك أن تستخلفه، قال: فما رد عليك؟ قال: رد علي شيئا أكتمه.

قال علي: فإن رسول الله أخبرني به قبل موته بثلاثة أيام، وليلة مات فيها أبوك رأيت رسول الله (صلى الله عليه وآله) في منامي، ومن رأى رسول الله (صلى الله عليه وآله) في منامه فقد رآه، فقال له ابن عمر: فما أخبرك؟

فقال له علي: (عليه السلام) أنشدك بالله إني إن أخبرك لتصدقني، قال ابن عمر: أو أسكت، قال: فإنه حين قال لك قلت له أنت: فما يمنعك أن تستخلفه؟ قال: الصحيفة التي كتبناها والعهد في الكعبة في حجة الوداع، قال: فسكت ابن عمر، فقال [ علي ]: أسألك بحق رسول الله (صلى الله عليه وآله) لما أمسكه عني؟

قال: أبان - يعني ابن أبي عياش - عن سليم: فرأيت ابن عمر في ذلك المجلس وقد خنقته العبرة وعيناه تسيلان، ثم أقبل علي على طلحة والزبير وابن عوف وسعد فقال: والله إن كان أولئك
الصفحة 104
الخمسة كذبوا على رسول الله (صلى الله عليه وآله) فما يحل لكم ولا لهم، وإن كان صدقوا فما حل لكم أن تدخلوني معكم في الشورى، إن إدخالكم إياي فيها خلاف على رسول الله (صلى الله عليه وآله) ورغبة عنه.

ثم أقبل على الناس فقال: أخبروني عن منزلتي فيكم وما تعرفوني به أصادق عندكم أم كذاب؟

فقالوا: صادق صدوق مصدق ما علمنا والله إنك ما كذبت في جاهلية ولا إسلام، قال: فوالله الذي أكرمنا أهل البيت بالنبوة فجعل منا محمدا وأكرمنا من بعده أن جعلنا أئمة المؤمنين من بعده لا يبلغ عنه غيرنا ولا تصلح الخلافة والإمامة إلا فينا ولم يجعل لأحد من الناس فيها ولا نصيبا ولا حقا من رسول الله (صلى الله عليه وآله)، فخاتم النبيين ليس بعده نبي ولا رسول ختم به الأنبياء إلى يوم القيامة وختم بالقرآن الكتب إلى يوم القيامة، وجعلنا الله خلفاء محمد وشهداء في الطاعة على خلقه، وفرض طاعتنا في كتابه وأقرننا بنفسه وبينه من بعده في غير آية من القرآن، والله جعل محمدا نبيا اجتباه في كتابه المنزل، ثم أمر الله حين أشهد نبيه عليه السلام أن يبلغ ذلك عنه، فبلغهم كما أمره وأنهم أحق بمجلس رسول الله (صلى الله عليه وآله) وبمكانه أو ما سمعتم حين بعثني ببراءة، فقال: لا يصلح أن يبلغ عني إلا أنا أو رجل مني فلم يصلح لصاحبكم أن يبلغ عنه صحيفة قدر أربع أصابع ولن يصلح أن يكون لها المبلغ غيري، فأيهما أحق بمجلسه وبمكانه الذي سماه الله خاصة أنه من رسول الله (صلى الله عليه وآله) أو من خصه من بين الأمة أنه ليس من رسول الله (صلى الله عليه وآله)؟

قال طلحة: قد سمعنا ذلك من رسول الله (صلى الله عليه وآله) ففسر لنا كيف لا يصلح لأحد يبلغ عن رسول الله (صلى الله عليه وآله) وقد سمعناه قال لنا ولجميع سائر الناس: ليبلغ الشاهد منكم الغائب عني، قال: تعرفه حين حج رسول الله (صلى الله عليه وآله) حجة الوداع؟ فقال (رضي الله عنه): من سمع مقالتي فوعاها ثم بلغها غيره فرب حامل فقه لا فقه له ورب حامل فقه إلى من هو أفقه منه، ثلاثة لا يغل عليها قلب امرئ مسلم إخلاص العمل لله والسمع والطاعة والمناصحة لولاة الأمر ولزوم جماعتهم فإن دعوتهم محيطة من ورائهم، وقال في غير موطن: فليبلغ الشاهد الغائب، فقال علي (عليه السلام): إن الذي قال رسول الله (صلى الله عليه وآله) يوم غدير خم وفي حجة الوداع ويوم قبض آخر خطبة خطبها حين قال: تركت فيكم أمرين لن تضلوا، ما إن تمسكتم بهما كتاب الله وأهل بيتي، وإن اللطيف الخبير عهد إلي أنهما لن يفترقا حتى يردا علي الحوض كهاتين الأصبعين وإن أحدهما أقدم من الآخر فتمسكوا بهما لن تضلوا ولا تولوا ولا تقدموهم ولا تتخلفوا عنهم ولا تعلموهم فإنهم أعلم منكم، إنما أمر من يقول من العامة بإجابة طاعة الأئمة من آل محمد وإيجاب حقهم ولم يقل في ذلك شيئا من الأشياء غير ذلك فإنما أمر
الصفحة 105
العامة أن يبلغوا العامة بحجة من لا يبلغ عن رسول الله (صلى الله عليه وآله) بما بعثه الله به غيرهم ألا ترى يا طلحة أن رسول الله (صلى الله عليه وآله) قال لي وأنتم تسمعون: إنه لا يقضي ديني ولا يبري ذمتي ويؤدي ديني وأمانتي ويقاتل عن سنتي غيري، فلما ولي أبو بكر ما قضى عن رسول الله (صلى الله عليه وآله) دينه ولا عداته فاتبعتهما جمعيا فقضيتهما عنه، وأخبرني أنه لا يقضي دينه ولا عداته غيري فلم يكن ما أعطاهم أبو بكر قضاء لدينه وعداته وإنما علي قضى دينه وعداته هو الذي قضى وأبرأ ذمته وقضى أمانته، وإنما يبلغ عن رسول الله جميع ما أتى به عن الله عز وجل من بعده الأئمة الذين افترض الله في الكتاب طاعتهم وأمر بولايتهم، والذين من أطاعهم أطاع الله ومن عصاهم عصى الله فقال طلحة فرجت عني ما كنت أدري ما عنى بذلك رسول الله (صلى الله عليه وآله) حتى فسرتها لي فجزاك الله يا أبا الحسن عن جميع الأمة حسنة(1).

الثالث والأربعون: سليم بن قيس في كتابه قال الأشعث بن قيس لأمير المؤمنين (عليه السلام): يا بن أبي طالب ما منعك حين بويع أخو تيم بن مرة وأخو بني عدي وأخو بني أمية بعدهما أن تقاتل وتضرب بسيفك فإنك لم تخطبنا خطبة منذ قدمت العراق إلا قلت فيها: والله إني أولى الناس بالناس وما زلت مظلوما، قال: قد قلت فاستمع الجواب لم يمنعني من ذلك الجبن ولا كراهة للقاء ربي وأن لا أكون أعلم إن ما عند الله خير لي من الدنيا بما فيها، ولكن منعني من ذلك أمر رسول الله (صلى الله عليه وآله) وعهده إلي، أخبرني رسول الله (صلى الله عليه وآله) ما الأمة [ فاعلة ] بعده، فلم أكن بما صنعوا حين عاينته بأعلم مني به ولا أشد يقينا به مني قبل ذلك، بل أنا بقول رسول الله (صلى الله عليه وآله) أشد يقينا لما عاينت وشاهدت فقلت لرسول الله (صلى الله عليه وآله): فما تعهد إلي إذا كان ذلك؟ قال: إن وجدت أعوانا فانبذ إليهم وجاهدهم وإن لم تجد أعوانا فكف يدك واحقن دمك حتى تجد على إقامة كتاب الله وسنتي أعوانا، وأخبرني أن الأمة ستخذلني وتتبع غيري، وأخبرني أني منه بمنزلة هارون من موسى وأن الأمة سيصيرون بعده بمنزلة هارون ومن تبعه، ومنزلة العجل ومن تبعه، فقال موسى: يا هارون * (ما منعك إذا رأيتهم ضلوا ألا تتبعن أفعصيت أمري قال يا بن أم إن القوم استضعفوني وكادوا يقتلونني) * وقال: * (يا بن أم لا تأخذ بلحيتي ولا برأسي إني خشيت أن تقول فرقت بين بني إسرائيل ولم ترقب قولي) * وإنما يعني أن موسى أمر هارون حين استخلفه عليهم إن ضلوا ثم وجد أعوانا أن يجاهدهم، وإن لم يجد أعوانا أن يكف يده ويحقن دمه ولا يفرق بينهم، وإني خشيت أن يقول أخي رسول الله (صلى الله عليه وآله)، فرقت بين الأمة ولم ترقب قولي وقد عهدت إليك إن لم تجد أعوانا فكف

____________

(1) كتاب سليم بن قيس 203 - 209 مع تفاوت.

الصفحة 106
يدك واحقن دمك ودم أهل بيتك وشيعتك، فلما قبض رسول الله (صلى الله عليه وآله) قام الناس إلى أبي بكر فبايعوه وأنا مشغول برسول الله (صلى الله عليه وآله) بغسله ودفنه. ثم شغلت بالقرآن وآليت على نفسي أن لا أرتدي برداء إلا للصلاة حتى أجمعه في كتاب، ثم حملت فاطمة وأخذت بيد ابني الحسن والحسين (عليهما السلام) فلم أدع أحدا من أهل بدر وأهل السابقة من المهاجرين والأنصار إلا ناشدتهم الله في حقي ودعوتهم إلى نصرتي، فلم يستجب لي من الناس إلا أربعة نفر الزبير وسلمان وأبو ذر والمقداد(1).

الرابع والأربعون: سليم بن قيس في كتابه قال: قال علي (عليه السلام): مررت بالصهاكي يوما فقال لي: ما مثل محمد إلا كمثل نخلة نبتت في كناسة، فأتيت رسول الله (صلى الله عليه وآله) فذكرت له ذلك، فغضب النبي (صلى الله عليه وآله) وخرج مغضبا فأتى المنبر ففزعت الأنصار إلى السلاح لما رأوا غضب رسول الله (صلى الله عليه وآله) وقال: ما بال قوم يعيروني بقرابتي وقد سمعوني ما قلت في فضل بني هاشم وخيرهم وما أخصهم الله تعالى، وفضل علي وكرامته وسبقه إلى الإسلام وبلائه فيه وقرابته وإنه مني بمنزلة هارون من موسى، ثم أنه يزعم أن مثلي في أهل بيتي كمثل نخلة نبتت في كناسة، ألا إن الله خلق خلقه ففرقهم فرقتين فجعلني في أحسن الفرقتين، ثم فرق الفرقة ثلاث فرق شعوبا وقبائل وبيوتا فجعلني في خيرهم شعبا وخيرهم قبيلة، ثم جعلهم بيوتا فجعلني في خيرهم بيتا فكذلك قوله تعالى: * (إنما يريد الله ليذهب عنكم الرجس أهل البيت ويطهركم تطهيرا) *، حتى خلفت في أهل بيتي وبني أبي أنا وأخي علي بن أبي طالب حتى نظر الله إلى أهل الأرض فاختارني منهم، ثم نظر نظرة ثانية فاختار عليا أخي ووزيري ووارثي ووصيي وخليفتي وإمام كل مؤمن من بعدي، فمن والاه والى الله ومن عاداه عاد الله ومن أحبه أحبه الله ومن أبغضه أبغضه الله، لا يحبه إلا مؤمن ولا يبغضه إلا كافر، وهو رب الأرض أي أصلها بعدي وساكنها، وهو كلمة الله العليا وعروته الوثقى يريدون ليطفئوا نور الله بأفواههم ويأبى الله إلا أن يتم نوره، أيها الناس ليبلغ مقالتي شاهدكم غائبكم، اللهم أشهد عليهم.

أيها الناس إن الله نظر نظرة ثالثة فاختار منهم بعدي وبعد أخي أحد عشر وصيا من أهل بيتي وهم أخيار أمتي منهم تسعة بعد أخي وابنيه كلما هلك واحد قام واحد مثلهم كمثل نجوم السماء كلما أفل نجم طلع نجم، أئمة هدى مهديون لا يضرهم كيد من كادهم ولا خذلان من خذلهم، بل لعن الله في ذلك من كادهم وخذلهم، هم حجة الله في أرضه وشهداؤه على خلقه، من أطاعهم أطاع الله ومن عصاهم عصى الله، هم مع القرآن والقرآن معهم لا يفارقهم ولا يفارقونه

____________

(1) كتاب سليم بن قيس 214، بتفاوت.

الصفحة 107
حتى يردوا علي الحوض، أول الأئمة علي خيرهم، ثم ابني الحسن (عليه السلام) ثم ابني الحسين (عليه السلام) ثم تسعة من ولد الحسين (عليه السلام) وأمهم فاطمة ابنتي من بعدهم جعفر بن أبي طالب ابن عمي وأخو أخي وعمي حمزة بن عبد المطلب، أنا خير النبيين والمرسلين وعلي وابناه الأوصياء الحسن والحسين خير الوصيين، وأهل بيتي خير بيوتات النبيين وقال: ابنتي سيدة نساء أهل الجنة وابناي سيدا شباب أهل الجنة(1).

الخامس والأربعون: سليم بن قيس في كتابه عن عمر بن أبي سلمة أن معاوية دعا أبا مسلم الخولاني ونحن مع أمير المؤمنين (عليه السلام) بصفين ودعا أبا هريرة فقال لهما: انطلقا إلى علي فأقرياه السلام وقولا له: والله إنك لأولى بالخلافة وأحق بها مني لأنك من المهاجرين، وأنا ابن الطلقاء وليس لي مثل قرابتك من رسول الله (صلى الله عليه وآله) وسابقتك وعلمك بكتاب الله وسنة نبيه (صلى الله عليه وآله)، ولقد بايعك المهاجرون والأنصار بعد ما تشاوروا فيك قبل ثلاثة أيام، ثم أتوك فبايعوك طائعين غير مكرهين، وكان أول من بايعك طلحة والزبير ثم نكثا ببيعتك وظلماك وطلبا ما ليس لهما بحق، وأنا ابن عم عثمان والطالب بدمه، وبلغني أنك تعتذر من قتله وتتبرأ من دمه وتزعم أنه قتل وأنت قاعد في بيتك، وأنك قلت حين قتل واسترجعت: اللهم لم أرض ولم أمالئ، وأنك قلت يوم الجمل حين نادوا يا لثارات عثمان: كب الله اليوم قتلة عثمان على وجوههم في النار أنحن قتلناه إنما قتلته عائشة وصاحباها - يعني طلحة والزبير - وأمروا بقتله وأنا قاعد في بيتي، فإن كان الأمر كما قلت فأمكنا من قتلة عثمان وأدفعهم إلينا نقتلهم بابن عفان ونبايعك ونسلم الأمر إليك، وقد أنبأتني عيوني وأتتني الكتب من أولياء عثمان ممن يقاتل معك وتحسب أنه على رأيك وراض بأمرك وهواه معنا وقلبه إلينا وجسده معك، وأنك تظهر ولاية أبي بكر وعمر وتترحم عليهما، وتكف عن عثمان ولا تذكره ولا تلعنه ولا تتبرأ منه، وبلغني عنك أنك إذا خلوت ببطانتك الخبيثة وخاصتك وشيعتك الضالين المغيرة الكاذبة برئت عندهم من عمر وأبي بكر وعثمان ولعنتهم، وادعيت أنك خليفة رسول الله ووصيه، وإن الله سبحانه فرض طاعتك على المؤمنين وأمر بولايتك في كتابه وسنة نبيه، وإن الله عز وجل أمر محمد (صلى الله عليه وآله) أن يقوم بذلك في أمته وإن الله أنزل * (يا أيها الرسول بلغ ما أنزل إليك من ربك وإن لم تفعل فما بلغت رسالته والله يعصمك من الناس) * فجمع أمته في غدير خم فبلغ ما أمر به فيك عن الله وأمر أن يبلغ الشاهد الغائب، وأخبرهم إنك أولى بالمؤمنين من أنفسهم وأنك منه بمنزلة هارون من موسى(2).

____________

(1) كتاب سليم بن قيس 235 بتفاوت.

(2) كتاب سليم بن قيس 289، بتفاوت غير مؤثر.

الصفحة 108
السادس والأربعون: سليم بن قيس الهلالي في كتابه في حديث طويل عن أمير المؤمنين (عليه السلام) قال: أيها الناس إن مناقبي أكثر من أن تحصى أو تعد ما أنزل الله في كتابه من ذلك وما قال رسول الله (صلى الله عليه وآله)، [ أكتفي بها عن جميع مناقبي وفضلي... سأل رسول الله ] عن قوله: * (والسابقون السابقون أولئك المقربون) *.

فقال رسول الله (صلى الله عليه وآله): أنزلها الله عز وجل في الأنبياء وأوصيائهم وأنا أفضل أنبياء الله ورسله، وعلي أخي ووصي أفضل الأوصياء، فقام نحو من سبعين رجلا من أهل بدر كلهم من الأنصار وبقية من المهاجرين منهم من الأنصار أبو الهيثم التيهان وخالد بن زيد أبو أيوب الأنصاري، ومن المهاجرين عمار بن ياسر فقالوا: نشهد أنا سمعنا رسول الله (صلى الله عليه وآله) يقول ذلك، قال: فأنشدكم الله في قوله: * (يا أيها الذين آمنوا أطيعوا الله وأطيعوا الرسول وأولي الأمر منكم) * وقال: * (إنما وليكم الله ورسوله والذين آمنوا الذين يقيمون الصلاة ويؤتون الزكاة وهم راكعون) * وقال: * (ولم يتخذوا من دون الله ولا رسوله ولا المؤمنين وليجة) *، فقال الناس: يا رسول الله أخاصة لبعض المؤمنين أم عامة لجميعهم؟ فأمر الله نبيه أن يعلمهم ولاة أمرهم وأن يفسر لهم من الولاية ما فسر لهم من صلاتهم وزكاتهم وصومهم وحجهم، فنصبني رسول الله (صلى الله عليه وآله) بغدير خم فقال: إن الله عز وجل أرسلني برسالة ضاق بها صدري وظننت أن الناس يكذبوني فأوعدني لأبلغها أو ليعذبني، ثم نادى بأعلى صوته بعد ما أن نادى بالصلاة جامعة فصلى بهم الظهر ثم قال: يا أيها الناس إن الله مولاي وأنا مولى المؤمنين وأنا أولى بهم من أنفسهم من كنت مولاه فعلي مولاه اللهم وال من والاه وعاد من عاداه، فقام إليه سلمان الفارسي فقال: يا رسول الله (صلى الله عليه وآله) ولاؤه كماذا؟ فقال: ولاؤه كولايتي من كنت أولى به من نفسه فأنزل الله عز وجل * (اليوم أكملت لكم دينكم وأتممت عليكم نعمتي ورضيت لكم الإسلام دينا) * فقال سلمان: يا رسول الله هذه الآيات في علي خاصة؟ فقال: نعم وفي أوصيائه يوم القيامة فقال سلمان: يا رسول الله سمهم لي، فقال علي أخي ووزيري وخليفتي في أمتي وولي كل مؤمن بعدي وأحد عشر إماما ابني الحسن وابني الحسين ثم التسعة من ولده واحدا بعد واحد القرآن معهم وهم مع القرآن لا يفارقونه حتى يردوا على الحوض. فقام اثني عشر رجلا من البدريين فشهدوا أنا سمعنا ذلك من رسول الله (صلى الله عليه وآله) كما قلت سواء لم تزد فيه ولم تنقص منه، وقال بقية السبعين: قد سمعنا كما قلت ولم نحفظه كله وهؤلاء اثنا عشر خيارنا وأفضلنا، فقال: صدقتم ليس كل إنسان يحفظ بعضهم أحفظ من بعض، فقام من الاثني عشر أربعة: أبو التيهان وأبو أيوب الأنصاري وعمار وخزيمة بن ثابت ذو الشهادتين فقالوا: نشهد أنا قد حفظنا قول رسول الله (صلى الله عليه وآله)
الصفحة 109
يومئذ وعلي قائم إلى جنبه: يا أيها الناس إن الله أمرني أن أنصب لكم إمامكم ووصيي فيكم وخليفتي من أهل بيتي بعدي في أمتي، والذي فرض الله طاعته على المؤمنين في كتابه فأمركم فيه بولايته، فراجعت ربي خشية طعن أهل النفاق وتكذيبها فأوعدني لأبلغها أو ليعاقبني، يا أيها الناس إن الله جل ذكره أمركم في كتابه بالصلاة وقد بينتها لكم وسميتها والزكاة والصوم والحج فبينته وفسرته لكم وأمركم في كتابه بولايته، وإني أشهد كم أيها الناس إنها خاصة لعلي وأوصيائي من ولدي وولده أولهم ابني حسن ثم ابني حسين ثم تسعة من ولد الحسين (عليه السلام) لا يفارقون الكتاب حتى يردوا علي الحوض، أيها الناس قد أعلمتكم الهدى بعدي ووليكم وإمامكم وهاديكم بعدي وهو أخي علي بن أبي طالب، وهو فيكم بمنزلتي فيكم فقلدوه وأطيعوه في جميع أموركم، فإن عنده جميع ما علمني الله وأمرني أن أعلمه إياه وأن أعلمكم أنه عنده فسألوه وتعلموا منه ومن أوصيائه ولا تعلموهم ولا تقدموهم ولا تخلفوا عنهم فإنهم مع الحق والحق معه لا يزايلونه ولا يزايلهم، فقال علي: أيها الناس أتعلمون إن الله أنزل في كتابه * (إنما يريد الله ليذهب عنكم الرجس أهل البيت ويطهركم تطهيرا) *.

فجمع رسول الله (صلى الله عليه وآله) فاطمة والحسن والحسين ونحن معه في كساء، فقال: اللهم أحبني وعترتي وخاصتي وأهل بيتي فأذهب عنهم الرجس وطهرهم تطهيرا، فقالت أم سلمة: وأنا، فقال:

وأنت إلى خير إنما أنزلت في وفي أخي وابنتي وابني الحسن وابني الحسين وفي تسعة من ولد الحسين (عليه السلام) خاصة ليس معنا أجلها، فقام جلهم فقالوا: نشهد أن أم سلمة حدثتنا ذلك، فسألنا رسول الله (صلى الله عليه وآله) ذلك فحدثنا به كما حدثتنا أم سلمة، فقال علي: فأنشدكم الله أتعلمون أن الله أنزل * (يا أيها الذين آمنوا اتقوا الله وكونوا مع الصادقين) *، فقال سلمان: يا رسول الله أعامة هي أم خاصة؟ قال: أما المأمورون فالعامة مع المؤمنين أمروا بذلك، وأما الصادقون فخاصة لأخي علي ولأوصيائي من بعده إلى يوم القيامة، قال علي: فقلت لرسول الله (صلى الله عليه وآله) في غزوة تبوك: يا رسول الله لم خلفتني؟ فقال: إن المدينة لا تصلح إلا لي أو لك وأنت مني بمنزلة هارون من موسى إلا النبوة فإنه لا نبوة بعدي فقام رجال ممن معه من المهاجرين والأنصار فقالوا: نشهد أنا سمعنا ذلك من رسول الله في غزوة تبوك.

السابع والأربعون: في كتاب سليم بن قيس الهلالي أنه روى أبان عن سليم وعمر بن سلمة - حديثهما واحد هذا وذلك - قالا: قدم معاوية حاجا في أمارته بعد ما قتل علي (عليه السلام) وبايعه الحسن،
الصفحة 110
فاستقبله أهل المدينة، فنظر فإذا الذين استقبلوه من قريش أكثر من الأنصار، فسأل عن ذلك فقالوا: إنهم احتاجوا ليس لهم دواب، قال: فأين نواضحهم قال قيس بن سعد بن عبادة وكان سيد الأنصار وابن سيدهم: أفنوها يوم بدر وأحد وما بعدهما من مشاهد رسول الله (صلى الله عليه وآله) حين ضربوا أباك على الإسلام حتى ظهر أمر الله وأنتم كارهون يا معاوية ما تعيرنا بنواضحنا، أما والله لقد لقيناكم عليها يوم بدر وأنتم جاهدون على إطفاء نور الله وأن تكون كلمة الشيطان هي العليا، ثم دخلت أنت وأبوك في الدين كرها كما ضربناكم عليه، فقال معاوية: كأنك تمن علينا بنصرتكم إيانا فلله ولقريش بذلك المن والطول إذ جعلكم أنصارنا وأتباعنا فهداكم الله قال قيس: إن الله بعث محمدا رحمة للعالمين إلى الناس كافة إلى الإنس والجن والأحمر والأسود واختاره لنبوته واختصه برسالته، فكان أول من صدق به وآمن به علي بن أبي طالب (عليه السلام) يذب عنه ويمنع منه ويحول بين كفار قريش وبين أن يردعوه ويؤذوه، وأمره بتبليغ رسالات ربه، فلم يزل ممنوعا من الضيم والأذى حتى مات عمه، وأمر ابنه علي بن أبي طالب بمؤازرته ونصرته فآزره علي ونصره وجعل نفسه دونه في كل شديدة وكل ضيق وكل خوف، فاختص بذلك علي من بين قريش وأكرمه بين جميع العرب والعجم، فجمع رسول الله (صلى الله عليه وآله) جميع بني عبد المطلب وهم يومئذ أربعون رجلا، فدعاهم رسول الله (صلى الله عليه وآله) وخادمهم منهم يومئذ علي بن أبي طالب، ورسوله يومئذ في حجر عمه أبي طالب فقال:

أيكم يكون أخي ووزيري ووصيي وخليفتي في أمتي وولي كل مؤمن بعدي، فسكت القوم حتى أعادها ثلاث مرات، فقال علي (عليه السلام): أنا يا رسول الله، فوضع رسول الله يده على رأس علي (عليه السلام) فوضع رأسه في حجره ثم تفل في فيه فقال: اللهم املأ جوفه حكما وعلما وفهما.

فقال أبو لهب: يا أبا طالب اسمع الآن وأطع لابنك علي إذ جعله الله من نبيه بمنزلة هارون من موسى، وآخى بين الناس وآخى بينه وبين نفسه، ولم يدع قيس بن سعد شيئا من مناقبه إلا ذكرها وأحتج بها، ومنهم أهل البيت جعفر بن أبي طالب الطيار في الجنة بجناحين اختصه الله بذلك من بين الناس، ومنهم حمزة سيد الشهداء، ومنهم سيدة نساء أهل الجنة الطاهرة المطهرة الطيبة المباركة، فنحن في الله خير منكم يا معشر قريش وأحب إلى الله وإلى رسوله وأهل بيته منكم لقد قبض رسول الله (صلى الله عليه وآله) فاجتمعت الأنصار إلى أبي بكر فقالوا: نبايع سعدا، فجاءت قريش بحجة علي (عليه السلام) وأهل بيته وخاصمونا بحقه وقرابته فما يعدوا قريش أن يكونوا ظلموا الأنصار أو ظلموا آل محمد، ولعمري ما لأحد من الأنصار ولا من قريش ولا من العرب ولا من العجم في الخلافة حق ولا نصيب مع علي بن أبي طالب وولده من بعده (عليهم السلام)، فغضب معاوية وقال: يا بن سعد عن من أخذت
الصفحة 111
هذا؟ وعن من ترويه؟ وممن سمعته، أبوك حدثك بهذا وعنه أخذت؟

فقال له قيس بن سعد: أخذته عن من هو خير من أبي وأعظم علي حقا من أبي.

قال: من هو؟

قال: علي بن أبي طالب (عليه السلام) أخذته من عالم هذه الأمة وربانيها وصديقها وفاروقها الذي أنزل الله فيه ما أنزل * (قل كفى بالله شهيدا بيني وبينكم ومن عنده علم الكتاب) *، فلم يدع آية نزلت فيه إلا ذكرها، فقال معاوية: إن صديقها أبو بكر وفاروقها عمر والذي عنده علم الكتاب عبد الله بن سلام، قال قيس: أحق بهذه الأسماء وأولى بها الذي أنزل الله فيه * (أفمن كان على بينة من ربه ويتلوه شاهد منه) * الذي أنزل الله فيه * (إنما أنت منذر ولكل قوم هاد) * والذي نصبه رسول الله بغدير خم، فقال:

من كنت أولى به من نفسه فعلي أولى به من نفسه وقال في غزوة تبوك: أنت مني بمنزلة هارون من موسى إلا أنه لا نبي بعدي الحديث(1).

الثامن والأربعون: ابن بابويه قال: حدثنا محمد بن الحسن بن أحمد بن الوليد (رضي الله عنه) قال: حدثنا محمد بن الحسن الصفار عن أحمد بن محمد بن عيسى عن الحسين بن سعيد عن الحسين بن علوان عن الأعمش عن عباية الأسدي قال: كان عبد الله بن العباس جالسا على شفير زمزم يحدث الناس فلما فرغ من حديثه أتاه رجل فسلم عليه، ثم قال: يا عبد الله إني رجل من أهل الشام، فقال:

أعوان كل ظالم إلا من عصم الله منكم سل عما بدا لك، فقال: يا عبد الله بن عباس إني أسئلك عن من قتله علي بن أبي طالب من أهل لا إله إلا الله لم يكفروا بصلاة ولا بحج ولا بصوم شهر رمضان ولا بزكاة؟

فقال له عبد الله: ثكلتك أمك سل عما يعنيك ودع ما لا يغنيك، فقال: ما جئتك أضرب إليك من حمص للحج ولا للعمرة ولكن أتيتك للشرح في أمر علي بن أبي طالب وفعاله، فقال له: ويلك إن علم العالم صعب ولا يحتمله ولا تقربه القلوب الصدية، أخبرك: أن علي بن أبي طالب (عليه السلام) كان مثله في هذه الأمة كمثل موسى والعالم عليهما السلام وذلك أن الله تبارك وتعالى قال في كتابه:

* (يا موسى إني اصطفيتك على الناس برسالاتي وبكلامي فخذ ما آتيتك وكن من الشاكرين وكتبنا له في الألواح من كل شئ موعظة وتفصيلا لكل شئ) * فكان موسى (عليه السلام) يرى أن جميع الأشياء تثبت له كما ترون أنتم، وأن علمائكم قد أثبتوا جميع الأشياء، فلما انتهى موسى ساحل البحر فلقي العالم فاستنطق موسى ليصل علمه ولا يحسده كما حسدتم أنتم علي بن أبي طالب فأنكرتم فضله، فقال

____________

(1) كتاب سليم بن قيس 311 - 314.


كتاب غاية المرام وحجة الخصام (ج2) للسيد هاشم البحراني (ص 112 - ص 124)

الصفحة 112
له موسى: هل أتبعك على أن تعلمن مما علمت رشدا؟ فعلم العالم أن موسى لا يطيق بصحبته ولا يصبر على علمه فقال له: إنك لن تستطيع معي صبرا وكيف تصبر على ما لم تحط به خبرا، فقال له موسى: ستجدني إن شاء الله صابرا ولا أعصي لك أمرا، فعلم العالم أن موسى (عليه السلام) لا يصبر على علمه فقال: فإن أتبعتني فلا تسألني عن شئ حتى أحدث لك منه ذكرا، قال: فركبا السفينة فخرقها العالم فكان خرقها لله عز وجل رضى وسخط لموسى، ولقي الغلام فقتله وكان قتله لله عز وجل رضا وسخط لذلك موسى، وأقام الجدار وكان أقامته لله عز وجل رضا وسخط موسى لذلك، كذلك كان علي بن أبي طالب (عليه السلام) لا يقتل إلا من كان قتله لله رضا ولأهل الجهالة من الناس سخط، أجلس حتى أخبرك أن رسول الله (صلى الله عليه وآله) تزوج زينب بنت جحش فأولم وكانت وليمته الحيس كان يدعو عشرة عشرة فكانوا إذا أصابوا طعام رسول الله (صلى الله عليه وآله) استأنسوا إلى حديثه واستغنموا النظر إلى وجهه، وكان رسول الله (صلى الله عليه وآله) يشتهي أن يخففوا عنه فيخلو له المنزل لأنه حديث عهد بعرس وكان يكره أذى المؤمنين له، فأنزل الله عز وجل * (يا أيها الذين آمنوا لا تدخلوا بيوت النبي إلا أن يؤذن لكم إلى طعام غير ناظرين أناة ولكن إذا دعيتم فادخلوا فإذا طعمتم فانتشروا ولا مستأنسين لحديث إن ذلكم كان يؤذي النبي فيستحيي منكم والله لا يستحيي من الحق) *، فلما نزلت هذه الآية كان الناس إذا أصابوا طعام نبيهم لم يلبثوا أن يخرجوا.

قال: فلبث رسول الله (صلى الله عليه وآله) سبعة أيام ولياليهن عند زينب بنت جحش، ثم تحول إلى بيت أم سلمة بنت أبي أمية وكان ليلتها وصبيحة يومها فلما تعالى النهار انتهى علي (عليه السلام) إلى الباب فدقه دقا خفيفا له، عرف رسول الله (صلى الله عليه وآله) دقه وأنكرته أم سلمة فقال لها: يا أم سلمة قومي فافتحي له الباب، فقالت: يا رسول الله من هذا الذي يبلغ من خطره أقوم فافتح له الباب وقد نزل فينا بالأمس ما قد نزل من قول الله عز وجل: * (وإذا سألتموهن متاعا فاسألوهن من وراء حجاب) * فمن هذا الذي بلغ من خطره أن استقبله بمحاسني ومعاصمي؟ قال: فقال لها رسول الله (صلى الله عليه وآله) كهيئة المغضب: من يطع الرسول فقد أطاع الله قومي فافتحي له الباب فإن بالباب رجلا ليس بالخرق ولا بالنزق ولا بالعجول في أمره يحب الله ورسوله وليس بفاتح الباب حتى يتوارى عنه الوطئ فقامت أم سلمة وهي لا تدري من في الباب غير أنها قد حفظت النعت والمدح فمشت نحو الباب وهي تقول: بخ بخ لرجل يحب الله ورسوله ويحبه الله ورسوله، ففتحت له الباب قال: فأمسك بعضادتي الباب ولم يزل قائما حتى خفي عليه الوطئ ودخلت أم سلمة فقال: تعرفينه؟

قالت: نعم وهنيئا له هذا علي بن أبي طالب، فقال: صدقت يا أم سلمة هذا علي بن أبي طالب
الصفحة 113
لحمه من لحمي ودمه من دمي وهو مني بمنزلة هارون من موسى إلا أنه لا نبي بعدي، يا أم سلمة اسمعي وأشهدي هذا علي بن أبي طالب أمير المؤمنين وسيد المسلمين وهو عيبة علمي وبابي الذي أؤتى منه وهو الوصي على الأموات من أهل بيتي والخليفة على الأحياء من أمتي وأخي في الدنيا والآخرة وهو معي في السنام الأعلى، أشهدي يا أم سلمة واحفظي أنه قاتل الناكثين والقاسطين والمارقين، فقال الشامي: فرجت عني يا عبد الله بن العباس أشهد أن علي بن أبي طالب مولاي ومولى كل مسلم(1).

وروى هذا الحديث صاحب كتاب المناقب الفاخرة في العترة الطاهرة بإسناده المتصل عن الأعمش عن عباية الأسدي عن ابن عباس عن أم سلمة عن رسول الله (صلى الله عليه وآله) الحديث بطوله.

التاسع والأربعون: ابن بابويه قال: حدثنا أحمد بن الحسن القطان قال: حدثنا أبو سعيد الحسن بن علي بن الحسن السكري قال: حدثنا أبو عبد الله محمد بن زكريا بن دينار الغلابي قال:

حدثنا علي بن حكيم قال: حدثنا الربيع بن عبد الله عن عبد الله بن الحسن عن محمد بن علي عن أبيه عن جابر بن عبد الله الأنصاري.

قال الغلابي: وحدثني شعيب بن واقد قال: حدثني إسحاق بن جعفر بن محمد عن الحسين بن عيسى بن زيد بن علي عن أبيه علي (عليه السلام) عن جابر بن عبد الله وقال الغلابي: وحدثنا العباس بن بكار قال: حدثنا حرب بن ميمون عن أبي حمزة الثمالي عن زيد بن علي عن أبيه (عليه السلام) قال: لما ولدت فاطمة (عليها السلام) الحسن (عليه السلام) قالت لعلي (عليه السلام): سمه، قال: ما كنت لا سبق باسمه رسول الله (صلى الله عليه وآله) [ فجاء رسول الله (صلى الله عليه وآله) ] فأخرج إليه في خرقة صفراء، فقال: ألم أنهكم أن تلفوه في خرقة صفراء، ثم رمى بها وأخذ خرقة بيضاء فلفه فيها، ثم قال لعلي (عليه السلام): هل سميته، فقال: ما كنت لأسبقك باسمه، فقال: وما كنت لأسبق ربي عز وجل، فأوحى الله تبارك وتعالى إلى جبرائيل (عليه السلام) أن ولد لمحمد ابن فأهبط فأقرأه السلام وهنه وقل له إن علي منك بمنزلة هارون من موسى فسمه باسم ابن هارون، فهبط جبرائيل (عليه السلام) فهناه من الله تعالى جل جلاله ثم قال: إن الله جل جلاله يأمرك أن تسميه باسم ابن هارون، قال: وما كان اسمه؟ قال: شبيرا، قال: لساني عربي، قال: سمه الحسين(2).

الخمسون: ابن بابويه بإسناده السابق عن العباس بن بكار قال: حدثنا عباد بن كثير وأبو بكر الذهلي عن ابن الزبير عن جابر قال: لما حملت فاطمة بالحسن فولدت، وقد كان النبي (صلى الله عليه وآله) أمرهم

____________

(1) علل الشرائع: 1 / 64 / ح 3.

(2) علل الشرائع: 1 / 137 / ح 5، وقد أنقص منه في الكتاب قصة تسمية الحسن (عليه السلام).

الصفحة 114
أن يلفوه في خرقة بيضاء فلفوه في صفراء، وقالت فاطمة (عليها السلام): يا علي سمه، فقال: ما كنت لأسبق باسمه رسول الله (صلى الله عليه وآله)، فجاء النبي (صلى الله عليه وآله) فأخذه وقبله وأدخل لسانه في فيه وجعل الحسن (عليه السلام) يمصه ثم قال لهم رسول الله (صلى الله عليه وآله): ألم أتقدم إليكم أن لا تلفوه في خرقة صفراء فدعا بخرقة بيضاء فلفه فيها ورمى الصفراء: وأذن في أذنه اليمنى وأقام في اليسرى، ثم قال لعلي (عليه السلام): ما سميته؟

قال: ما كنت لأسبقك باسمه، فأوحى الله تعالى عز ذكره إلى جبرائيل (عليه السلام) أنه قد ولد لمحمد ابن فأهبط إليه فاقرأه السلام فهنه مني ومنك وقل له: إن عليا منك بمنزلة هارون من موسى فسمه باسم ابن هارون، قال: ما كان اسمه؟ قال: شبر، قال: لساني عربي، قال: سمه الحسن، فسماه الحسن، فلما ولد الحسين جاء إليهم النبي ففعل به كما فعل بالحسن (عليه السلام)، وهبط جبرائيل (عليه السلام) على النبي (صلى الله عليه وآله) فقال:

إن الله تبارك وتعالى يقرئك السلام ويقول لك: إن عليا منك بمنزلة هارون من موسى فسمه باسم ابن هارون، قال: وما كان اسمه؟ قال: شبيرا، قال: لساني عربي، قال: فسمه الحسين فسماه الحسين(1).

الحادي والخمسون: حدثنا المظفر بن جعفر بن المظفر العلوي رحمه الله قال: حدثنا جعفر بن محمد بن مسعود عن أبيه قال: حدثنا نصر بن أحمد البغدادي قال: حدثنا عيسى بن مهران قال:

حدثنا محول قال: أخبرنا عبد الرحمن بن الأسود عن محمد بن عبيد الله بن أبي رافع عن أبيه وعمه عن أبيهما عن أبي رافع قال: إن رسول الله (صلى الله عليه وآله) خطب الناس فقال: أيها الناس إن الله عز وجل أمر موسى وهارون أن يبنيا لقومهما بمصر بيوتا وأمرهما أن لا يبيت في مسجدهما جنب ولا يقرب فيه النساء إلا هارون وذريته وإن عليا مني بمنزلة هارون من موسى، فلا يحل أن يقرب النساء في مسجدي ولا يبيت فيه جنب إلا علي وذريته فمن ساءه ذلك فههنا وضرب بيده نحو الشام.

الثاني والخمسون: ابن بابويه قال: حدثنا المظفر بن جعفر بن المظفر العلوي قال: حدثنا جعفر بن محمد بن مسعود عن أبيه قال: حدثنا نصر بن أحمد البغدادي قال: حدثنا محمد بن عبيد بن عتبة قال: حدثنا إسماعيل بن أبان عن سالم بن أبي عمرة عن معروف بن خربوذ عن أبي الطفيل عن حذيفة بن أسيد الغفاري قال: إن النبي (صلى الله عليه وآله) قام خطيبا فقال: إن رجالا لا يجدون في أنفسهم أن أسكن عليا في المسجد وأخرجهم، والله ما أخرجتهم وأسكنته، بل الله أخرجهم وأسكنه إن الله عز وجل أوحى إلى موسى وأخيه أن ابنوا لقومكما بمصر بيوتا واجعلوا بيوتكم قبلة وأقيموا الصلاة، ثم أمر موسى أن لا يسكن مسجده ولا ينكح فيه ولا يدخله جنب إلا هارون

____________

(1) علل الشرائع: 1 / 138 / ح 7.

الصفحة 115
وذريته، وإن عليا مني بمنزلة هارون من موسى وهو أخي دون أهلي ولا يحل لأحد أن ينكح فيه النساء إلا علي وذريته فمن ساءه فهاهنا وأشار بيده نحو الشام(1).

الثالث والخمسون: ابن بابويه بإسناده في حديث طويل قال: لما قدم معاوية دخل إليه سعد - يعني سعد بن أبي وقاص - فقال: يا أبا إسحاق ما الذي منعك أن تعينني على الطلب بدم المظلوم - يعني عثمان - فقال: ما كنت أقاتل معك عليا وقد سمعت رسول الله يقول له أنت مني بمنزلة هارون من موسى، قال: أنت سمعت هذا من رسول الله؟ قال: نعم وإلا صمتا، قال: أنت الآن أقل عذرا في القعود عن النصرة فوالله لو سمعت هذا من رسول الله ما قاتلته، وقد أحال فقد سمع رسول الله (صلى الله عليه وآله) يقول لعلي (عليه السلام) أكثر من ذلك فقاتله وهو بعد مفارقته الدنيا يلعنه ويشتمه، ويرى أن ملكه وثبات قدرته بذلك لأنه أراد أن يقطع عذر سعد عن القعود عن نصرته والله المستعان(2).

الرابع والخمسون: ما حكاه الشيخ المفيد في كتاب العيون والمحاسن قال: دخل ضرار بن عمرو الضبي على يحيى بن خالد البرمكي فقال له: يا أبا عمر هل لك في مناظرة رجل هو ركن الشيعة؟ فقال ضرار: هلم من شئت، فبعث إلى هشام بن الحكم (رضي الله عنه) فأحضره فقال له: يا أبا محمد هذا ضرار وهو من قد علمت في الكلام والخلاف لك فكلمه في الإمامة، فقال: نعم ثم أقبل على ضرار فقال: يا أبا عمرو خبرني على ما تجب الولاية والبراءة على الظاهر أم على الباطن؟

فقال ضرار: بل على الظاهر فإن الباطن لا يدرك إلا بالوحي.

قال هشام: صدقت، فخبرني الآن أي الرجلين كان أذب عن رسول الله (صلى الله عليه وآله) بالسيف والقتل لأعداء الله تعالى بين يديه، وأكثر ثوابا وآثارا في الجهاد أعلي بن أبي طالب (عليه السلام) أم أبو بكر؟

فقال: علي بن أبي طالب ولكن أبو بكر كان أشد يقينا، قال: هشام هذا هو الباطن الذي تركنا الكلام فيه وقد اعترفت لعلي (عليه السلام) بظاهر علمه فوجب لعلي من الولاية ما لم يجب لأبي بكر، فقال ضرار: هذا هو الظاهر نعم، ثم قال له هشام: أفليس إذا كان الظاهر مع الباطن فهو الفضل الذي لا يدفع؟

فقال ضرار: بلى.

فقال له هشام: ألست تعلم أن النبي (صلى الله عليه وآله) قال لعلي (عليه السلام): أنت مني بمنزلة هارون من موسى إلا أنه لا نبي بعدي.

فقال ضرار: بلى.

____________

(1) علل الشرائع: 1 / 202 / ح 3.

(2) علل الشرائع: 1 / 222 / باب 160.

الصفحة 116
فقال له هشام: أفيجوز أن يقول له هذا القول وهو عنده في الباطن غير مؤمن؟

قال: لا.

فقال له هشام: فقد صح لعلي (عليه السلام) ظاهره وباطنه ولم يصح لصاحبك لا ظاهر ولا باطن(1).

الخامس والخمسون: محمد بن يعقوب عن محمد بن علي بن معمر عن محمد بن علي بن عكاية التميمي عن الحسين بن النضر الفهري عن أبي عمرو الأوزاعي عن عمرو بن شمر عن جابر بن يزيد عن أبي جعفر (عليه السلام) عن أمير المؤمنين (عليه السلام) في خطبة له (عليه السلام) قال: إن الله تبارك وتعالى اسمه امتحن بي عباده وقتل بي أضداده وأفنى بسيفي جحاده وجعلني زلفة للمؤمنين وحياض موت على الجبارين وسيفه على المجرمين، وشد بي أزر رسوله وأكرمني بنصره وشرفني بعلمه وحباني بأحكامه واختصني بوصيته واصطفاني بخلافته في أمته فقال (صلى الله عليه وآله) وقد حشده المهاجرون والأنصار وانفضت بهم المحافل: أيها الناس إن علي مني كهارون من موسى إلا أنه لا نبي بعدي، فعقل المؤمنون عن الله نطق الرسول إذ عرفوه أني لست بأخيه لأبيه وأمه كما كان هارون أخا لموسى لأبيه، ولا كنت نبيا فاقتضي نبوة ولكن كان ذلك منه استخلافا لي كما استخلف موسى هارون (عليه السلام) حيث يقول: * (أخلفني في قومي وأصلح ولا تتبع سبيل المفسدين) *.

وقوله حين تكلمت طائفة فقالت: نحن موالي رسول الله (صلى الله عليه وآله) فخرج رسول الله (صلى الله عليه وآله)، إلى حجة الوداع ثم صار إلى غدير خم فأمر فأصلح له شبه المنبر ثم علاه وأخذ بعضدي حتى رئي بياض إبطيه رافعا صوته قائلا في محفله، من كنت مولاه فعلي مولاه اللهم وال من والاه وعاد من عاداه وكانت على ولايتي ولاية الله وعلى عداوتي عداوة الله وأنزل الله عز وجل في ذلك * (اليوم أكملت لكم دينكم وأتممت عليكم نعمتي ورضيت لكم الإسلام دينا) *، فكانت ولايتي كمال الدين ورضى الرب جل ذكره، فأنزل تبارك وتعالى اختصاصا لي وتكرما نحلنيه وإعظاما وتفضلا من رسول الله (صلى الله عليه وآله) منحنيه وهو قوله: * (ثم ردوا إلى الله مولاهم الحق ألا له الحكم وهو أسرع الحاسبين) * في مناقب لو ذكرتها لعظم بها الارتفاع وطال لها الاستماع ولئن تقمصها دوني الأشقيان ونازعاني فيما ليس لهما بحق وركباها ضلالة واعتقداها جهالة، فلبئس ما عليها وردا ولبئس ما لأنفسهما، فهذا يتلاعنان في دورهما ويبرء كل منهما من صاحبه، يقول لقرينه: إذا التقيا * (يا ليت بيني وبينك بعد المشرقين فبئس القرين) * فيجيبه الأشقى على رثوثة: يا ليتني لم أتخذك * (خليلا لقد أضللتني عن الذكر بعد إذ جاءني وكان الشيطان للإنسان خذولا) *، فأنا الذكر الذي عنه ضل والسبيل الذي عنه

____________

(1) الفصول المختارة للشيخ المفيد 28.

الصفحة 117
مال والإيمان الذي به كفر والقرآن الذي إياه هجر والدين الذي به كذب والصراط الذي عنه نكب، ولإن وقعا في الحطام المنصرم والغرور المنقطع وكانا منه على شفا حفرة من النار لهما على شر ورود في أخيب وفود وألعن مورود، يتصارخان باللعنة، يتناقعان بالحسرة ما لهما من راحة ولا عن عذابهما مندوحة، إن القوم لم يزالوا عباد أصنام وسدنة أوثان يقيمون لها المناسك وينصبون لها العتاير ويتخذون لها القربان ويجعلون لها البحيرة والوصيلة والسائبة والحام ويستقسمون بالأزلام، عامهين عن الله عز ذكره حائرين عن الرشاد ومهطعين إلى العباد، قد استحوذ عليهم الشيطان وغمرتهم سوداء الجاهلية ورضعوها جهالة وانفطموها خلاله، فأخرجنا الله إليهم رحمة وأطلعنا عليهم رأفة وأسفر بنا على الحجب نورا لمن اقتبسه وفضلا لمن اتبعه وتأييدا لمن صدقه والحديث طويل(1).

السادس والخمسون: ابن بابويه قال: حدثنا أبي (رضي الله عنه) قال: حدثنا عبد الله بن الحسن المؤدب قال: حدثنا أحمد بن علي الإصبهاني عن إبراهيم بن محمد الثقفي قال: حدثنا جعفر بن الحسن عن عبيد الله بن موسى العبسي عن محمد بن علي السلمي عن عبد الله بن محمد بن عقيل عن جابر بن عبد الله الأنصاري قال: لقد سمعت رسول الله (صلى الله عليه وآله) يقول في علي خصالا لو كانت واحدة منها في جميع الناس لاكتفوا بها فضلا قوله (عليه السلام): من كنت مولاه فعلي مولاه، وقوله (صلى الله عليه وآله): علي مني كهارون من موسى، وقوله (صلى الله عليه وآله): علي مني وأنا منه، وقوله (صلى الله عليه وآله): علي مني كنفسي طاعته طاعتي ومعصيته معصيتي، وقوله (صلى الله عليه وآله): حرب علي حرب الله وسلم علي سلم الله، وقوله (صلى الله عليه وآله وسلم)، ولي علي ولي الله وعدو علي عدو الله، وقوله (صلى الله عليه وآله): علي حجة الله وخليفته على عباده، وقوله (صلى الله عليه وآله وسلم)، حب علي إيمان وبغضه كفر، وقوله: حزب علي حزب الله وحزب أعدائه حزب الشيطان، وقوله (صلى الله عليه وآله وسلم): علي مع الحق والحق معه لا يفترقان حتى يردا علي الحوض، وقوله (عليه السلام): علي قسيم الجنة والنار وقوله (صلى الله عليه وآله وسلم): من فارق عليا فقد فارقني ومن فارقني فارق الله عز وجل، وقوله (صلى الله عليه وآله وسلم): شيعة علي هم الفائزون يوم القيامة(2).

السابع والخمسون: ابن بابويه قال: حدثنا عبد الواحد بن محمد بن عبدوس النيشابوري بنيشابور في شعبان سنة اثنتين وخمسين وثلاثمائة قال: حدثنا علي بن محمد بن قتيبة النيشابوري عن الفضل بن شاذان قال: سأل المأمون علي بن موسى الرضا (عليه السلام) أن يكتب له محض الإسلام على الإيجاز والاختصار فكتب إليه (عليه السلام): إن محض الإسلام شهادة أن لا إله إلا الله وحده لا شريك له إلها

____________

(1) الكافي: 8 / 26 / ح 4.

(2) أمالي الصدوق 149 / مجلس 20 / ح 1.

الصفحة 118
واحدا أحدا صمدا قيوما سميعا بصيرا قديرا قديما عالما، لا يجهل قادرا لا يعجز غنيا لا يحتاج عدلا لا يجور وأنه خالق كل شئ وليس كمثله شئ وهو السميع البصير، لا شبه له ولا ضد له ولا ند ولا كفوا، وأنه المقصود بالعبادة والدعاء والرهبة، وأن محمدا عبده ورسوله وأمينه وصفوته وصفيه من خلقه وسيد المرسلين وخاتم النبيين وأفضل العالمين ولا نبي بعده ولا تبديل لملته ولا تغير لشريعته، وأن جميع ما جاء به محمد بن عبد الله هو الحق المبين والتصديق بجميع ما مضى قبله من رسل الله وأنبيائه وحججه، والتصديق بكتابه الصادق العزيز الذي لا يأتيه الباطل من بين يديه ولا من خلفه تنزيل من حكيم حميد، وأنه المهيمن على الكتب كلها وأنه حق من فاتحته إلى خاتمته، يؤمن بمحكمه ومتشابهه وخاصه وعامه ووعده ووعيده وناسخه ومنسوخه وقصصه وأخباره لا يقدر أحد من المخلوقين أن يأتي بمثله، وأن الدليل بعده والحجة على المؤمنين والقائم بأمر المرسلين والناطق عن القرآن والعالم بأحكامه أخوه وخليفته ووليه الذي كان منه بمنزلة هارون من موسى علي بن أبي طالب أمير المؤمنين وإمام المتقين وقائد الغر المحجلين وأفضل الوصيين ووارث علم النبيين والمرسلين، وبعده الحسن والحسين سيدا شباب أهل الجنة، ثم علي بن الحسين زين العابدين، ثم محمد بن علي باقر علم النبيين، ثم جعفر بن محمد الصادق وارث علم الوصيين، ثم موسى بن جعفر الكاظم، ثم علي بن موسى الرضا، ثم محمد بن علي، ثم علي بن محمد، ثم الحسن بن علي، ثم الحجة القائم المنتظر المهدي ولده صلوات الله عليهم أجمعين، أشهد لهم بالإمامة والوصية وأن الأرض لا تخلو من حجة الله على خلقه في كل عصر وأوان، وأنهم العروة الوثقى وأئمة الهدى والحجة على أهل الدنيا إلى أن يرث الله الأرض ومن عليها، وأن كل من خالفهم ضال مضل تارك للحق، وأنهم المعبرون عن القرآن والناطقون عن الرسل صلوات الله عليهم بالبيان، ومن مات ولم يعرف إمام زمانه مات ميتة جاهلية، ومن دينهم الورع والفقه والصدق والصلاح والاستقامة والاجتهاد وأداء الأمانة إلى البر والفاجر، وطول السجود وصيام النهار وقيام الليل واجتناب المحارم وانتظار الفرج بالصبر وكرم الصحبة، ثم ذكر صفة الوضوء وساق الحديث في الفقه(1).

الثامن والخمسون: السيد الأجل أبو القاسم علي بن موسى بن جعفر بن طاوس في الطرائف الثلاث والثلاثين في النص على أمير المؤمنين علي بن أبي طالب (عليه السلام) بالإمامة والخلافة والوصية قال: الطرفة العاشرة في تصريح النبي (صلى الله عليه وآله) عند الوفاة بخلافة علي (عليه السلام) على الصغار والكبار وجميع

____________

(1) عيون أخبار الرضا (عليه السلام): 1 / 129 / ب 35 / ح 1.

الصفحة 119
أهل الأمصار بمحضر الأنصار، عن أبي الحسن موسى بن جعفر عن أبيه (عليهما السلام) قال: لما حضرت رسول الله الوفاة دعا الأنصار وقال: يا معاشر الأنصار قد حان الفراق وقد دعيت وأنا مجيب الداعي، وقد جاورتم فأحسنتم الجوار ونصرتم فأحسنتم النصرة وواسيتم في الأموال ووسعتم في المسكن وبذلتم لله مهج النفوس والله مجزيكم بما فعلتم الجزاء الأوفى، وبقيت واحدة وهي تمام الأمر وخاتمة العمل، العمل معها مقرون جميعا، إني أرى أن لا أفرق بينهما جميعا لو قيس بينهما بشعرة ما انقاست، من أتى بواحدة وترك الأخرى كان جاحدا للأولى ولا يقبل الله منه عملا من الأعمال.

قالوا: يا رسول الله أين لنا نعرفها فلا نمسك عنها فنضل ونرتد عن الإسلام والنعمة من الله ورسوله علينا، فقد أنقذنا الله بك من الهلكة يا رسول الله قد بلغت ونصحت وأديت وكنت بنا رؤوفا رحيما شفيقا مشفقا فما هي يا رسول الله؟

قال لهم: كتاب الله وأهل بيتي فإن الكتاب هو القرآن ففيه الحجة والنور والبرهان كلام الله جديد غض طري وشاهد وحاكم عادل ولنا قائد بحلاله وحرامه وأحكامه يقوم به غدا فيحاج به أقواما فتزل أقدامهم عن الصراط، واحفظوني معاشر الأنصار في أهل بيتي فإن اللطيف الخبير قال: إنهما لن يفترقا حتى يردا علي الحوض، ألا وإن الإسلام سقف تحته دعامة ولا يقوم السقف إلا بها فلو أن أحدكم أتى بذلك السقف ممدودا لا دعامة تحته فأوشك أن يخر عليه سقفه فيهوي في النار، أيها الناس الدعامة دعامة الإسلام وذلك قوله تعالى * (إليه يصعد الكلم الطيب والعمل الصالح يرفعه) * فالعمل الصالح طاعة الإمام ولي الأمر والتمسك بحبل الله أيها الناس أفهمتم؟ الله، الله في أهل بيتي مصابيح الظلم ومعادن العلم وينابيع الحكم ومستقر الملائكة، منهم وصيي وأميني ووارثي مني بمنزلة هارون من موسى ألا هل بلغت؟ والله يا معاشر الأنصار ألا فاسمعوا ألا إن باب فاطمة بابي وبيتها بيتي فمن هتكه هتك حجاب الله، قال عيسى - يعني راوي الحديث -: فبكى أبو الحسن صلوات الله عليه طويلا وقطع عنه بقية الحديث وأكثر البكاء وقال: هتك حجاب الله هتك والله حجاب الله هتك والله حجاب الله يا أماه صلوات الله عليها(1).

التاسع والخمسون: الشيخ أحمد بن علي بن أبي منصور الطبرسي في كتاب الاحتجاج عن أبان ابن تغلب قال: قلت لأبي عبد الله جعفر بن محمد الصادق (عليه السلام): جعلت فداك هل كان أحد في أصحاب رسول الله (صلى الله عليه وآله) أنكر على أبي بكر فعله وجلوسه مجلس رسول الله (صلى الله عليه وآله)؟

____________

(1) لم أجده في كتاب الطرائف لابن طاووس، نعم نقله عنه العلامة المجلسي في كتاب الطرف، انظر البحار:

22 / 476 / ح 27.

الصفحة 120
فقال: نعم كان الذي أنكر على أبي بكر اثنا عشر رجلا من المهاجرين: خالد بن سعد بن العباس وكان من بني أمية وسلمان الفارسي وأبو ذر الغفاري والمقداد بن الأسود وعمار بن ياسر وبريدة الأسلمي، ومن الأنصار أبو الهيثم بن التيهان وسهل وعثمان ابنا حنيف وحزيمة بن ثابت ذو الشهادتين وأبي بن كعب وأبو أيوب الأنصاري، قال: فلما صعد أبو بكر المنبر تشاوروا بينهم فقال بعضهم لبعض: والله لتأتينه ولتنزلنه عن منبر رسول الله (صلى الله عليه وآله)، وقال الآخرون منهم: والله لئن فعلتم ذلك إذا لعنتم على أنفسكم وقد قال الله عز وجل: * (ولا تلقوا بأيديكم إلى التهلكة) * فانطلقوا بنا إلى أمير المؤمنين لنستشيره ونستطلع رأيه، فانطلق القوم إلى أمير المؤمنين (عليه السلام) بأجمعهم فقالوا: يا أمير المؤمنين تركت حقا أنت أحق به وأولى منه لأنا سمعنا رسول الله (صلى الله عليه وآله) يقول: علي مع الحق والحق مع علي يميل مع الحق كيف مال، ولقد هممنا أن نصير إليه فننزله عن منبر رسول الله فجئنا نستشيرك ونستطلع رأيك فيما تأمرنا، فقال أمير المؤمنين (عليه السلام): وأيم الله لو فعلتم ذلك فما كنتم لهم إلا حربا ولكنكم كالملح في الزاد وكالكحل في العين، وأيم الله لو فعلتم ذلك لأتيتموني شاهرين بأسيافكم مستعدين للحرب والقتال إذن لأتوني، فقالوا لي: بايع وإلا قتلناك فلا بد أن أدفع القوم عن نفسي وذلك أن رسول الله (صلى الله عليه وآله) أوعز لي قبل وفاته قال: يا أبا الحسن إن الأمة ستغدر بك من بعدي وينقض فيك عهدي وإنك مني بمنزلة هارون من موسى، وإن الأمة الهادية من بعدي بمنزلة هارون ومن تبعه، والأمة الضالة من بعدي بمنزلة السامري ومن اتبعه، فقلت يا رسول الله: فما تعهد إلي إذا كان ذلك، قال: إذا وجدت أعوانا فبادر إليهم وجاهدهم وإن لم تجد أعوانا كف يدك وأحقن دمك حتى تلحق بي مظلوما والحديث طويل(1).

الستون: الطبرسي في الاحتجاج أيضا عن جعفر بن محمد الصادق (عليه السلام) عن أبيه عن آبائه (عليهم السلام) قال: خطب الناس سلمان الفارسي (رضي الله عنه) بعد إذ دفن النبي (صلى الله عليه وآله) بثلاثة أيام فقال فيها: ألا يا أيها الناس اسمعوا عني حديثي ثم أعقلوه عني ألا إني أوتيت علما كثيرا فلو حدثتكم بكل ما أعلم من فضائل أمير المؤمنين صلوات الله عليه لقالت طائفة منكم هو مجنون، وقالت طائفة أخرى اللهم اغفر لقاتل سلمان ألا إن لكم منايا تتبعها بلايا ألا وإن عند علي بن أبي طالب صلوات الله عليه علم المنايا والبلايا وميراث الوصايا وفصل الخطاب وأصل الأنساب على منهاج هارون بن عمران من موسى (عليهما السلام) إذ يقول له رسول الله (صلى الله عليه وآله): أنت وصيي في أهل بيتي وخليفتي في أمتي وأنت مني بمنزلة هارون من موسى، ولكنكم أخذتم سنة بني إسرائيل فأخطأتم الحق وأنتم تعلمون فلا

____________

(1) الاحتجاج: 1 / 97.

الصفحة 121
تعلمون، أما والله لتركبن طبقا عن طبق على سنة بني إسرائيل حذو القذة بالقذة والنعل بالنعل، أما والذي نفس سلمان بيده لو وليتموها عليه لأكلتم من فوقكم ومن تحت أرجلكم، ولو دعوتم الطير في جو السماء لأجابتكم، ودعوتم الحيتان من البحار لأتتكم، ولما عال ولي الله ولا طاش سهم من فرائض الله ولا اختلف اثنان في حكم الله، ولكن أبيتم فوليتموها غيره فأبشروا بالبلاء وأقنطوا من الرخاء وقد نابذتكم على سواء فانقطعت العصمة فما بيني وبينكم من الولاء عليكم بآل محمد (صلى الله عليه وآله) القادة إلى الجنة والدعاة إليها يوم القيامة، عليكم بأمير المؤمنين علي بن أبي طالب فوالله لقد سلمنا عليه بالولاية وأمرة المؤمنين مرارا جمة مع نبينا كل ذلك يأمرنا به ويؤكده علينا، فما بال القوم عرفوا فضله فحسدوه، وقد حسد قابيل هابيل فقتله أو كفار قد ارتدت أمة موسى بن عمران (عليه السلام)، فأمر هذه الأمة كأمر بني إسرائيل فأين يذهب بكم أيها الناس ويحكم ما لنا وأبو فلان وفلان أجهلتم أم تجاهلتم أم حسدتم أم تحاسدتم؟ والله لترتدن كفار أيضرب بعضكم رقاب بعض بالسيف يشهد الشاهد على الناجي بالهلكة ويشهد الشاهد على الكافر بالنجاة، ألا وإني أظهرت أمري وسلمت لنبيي وأتبعت مولاي ومولى كل مؤمن ومؤمنة عليا أمير المؤمنين وسيد الوصيين وقائد الغر المحجلين وإمام الصديقين والشهداء والصالحين(1).

الحادي والستون: الطبرسي في الاحتجاج عن محمد ويحيى ابني عبد الله بن الحسن عن أبيهما عن جدهما عن علي بن أبي طالب قال: لما خطب أبو بكر قام إليه أبي بن كعب وكان يوم الجمعة أول يوم من شهر رمضان فقال: يا معاشر المهاجرين الذين اتبعوا مرضات الله وأثنى الله عليهم في القرآن، ويا معشر الأنصار الذين تبوؤا الدار والإيمان وأثنى الله عليهم في القرآن تناسيتم أم نسيتم أم بدلتم أم غيرتم أم خذلتم أم عجزتم؟ ألستم تعلمون أن رسول الله (صلى الله عليه وآله) قام فينا مقاما أقام فيه علي فقال: من كنت مولاه فهذا مولاه - يعني علي - ومن كنت نبيه فهذا أميره ألستم تعلمون أن رسول الله (صلى الله عليه وآله) قال: يا علي أنت مني بمنزلة هارون من موسى طاعتك واجبة على من بعدي كطاعتي في حياتي غير أنه لا نبي بعدي، ألستم تعلمون أن رسول الله قال: أوصيكم بأهل بيتي خيرا فقدموهم ولا تقدموهم وأمروهم ولا تأمروا، عليهم، ألستم تعلمون أن رسول الله (صلى الله عليه وآله) قبل موته وقد جمعنا في بيت ابنته فاطمة (عليها السلام) فقال: إن الله أوحى إلى موسى بن عمران (عليه السلام) أن اتخذ أخا من أهلك فاجعله نبيا واجعل أهله لك ولدا أطهرهم من الآفات وأخلصهم من الريب، فاتخذ موسى هارون أخا وولده أئمة لبني إسرائيل من بعده الذين يحل لهم في مساجدهم ما يحل لموسى، وإن الله أوحى

____________

(1) الاحتجاج: 1 / 151.

الصفحة 122
إلي أن اتخذ علي أخا كما أن موسى اتخذ هارون أخا واتخذ ولده ولدا فقد طهرتم كما طهرت ولد هارون إلا أني ختمت بك النبيين فلا نبي بعدك فهم الأئمة الهادية أفما تبصرون؟ أفما تفهمون؟

أما تسمعون؟ ضربت عليكم الشبهات فكان مثلكم كمثل رجل في سفر فأصابه عطش شديد حتى خشي أن يهلك فلقي رجلا هاديا في الطريق فسأله عن الماء، فقال له: أمامك عينان أحدهما مالحة والأخرى عذبة فإن أصبت المالحة ضللت وإن أصبت العذبة هديت ورويت.

فهذا مثلكم أيتها الأمة المهملة كما زعمتم، وأيم الله ما أهملتم لقد نصب لكم علما يحل لكم الحلال ويحرم عليكم الحرام، ولو أطعتموه لما اختلفتم ولا تدابرتم ولا تقاتلتم ولا برئ بعضكم من بعض، فوالله إنكم بعده لناقضوا عهد رسول الله (صلى الله عليه وآله) وإنكم على عترته لمختلفون إن هذا من غير ما يعلم أفتى برأيه فقد أبعدتم وتحاسرتم وزعمتم أن الخلاف رحمة، هيهات أبى الكتاب ذلك عليكم يقول الله تبارك وتعالى: * (ولا تكونوا كالذين تفرقوا واختلفوا من بعد ما جاءتهم البينات وأولئك لهم عذاب عظيم) * ثم أخبرنا باختلافكم فقال سبحانه: * (ولا يزالون مختلفين إلا من رحم ربك ولذلك خلقهم) * أي للرحمة وهم آل محمد سمعت رسول الله (صلى الله عليه وآله) يقول: يا علي أنت وشيعتك على الفطرة والناس منها براء، فهلا قبلتم من نبيكم محمد (صلى الله عليه وآله) كيف وهو خبركم بانتكاصكم عن وصيه (صلى الله عليه وآله) وأمينه ووزيره وأخيه ووليه، أطهركم قلبا وأعلمكم علما وأقدمكم سلما وأعظمكم وعيا عند رسول الله، أعطاه تراثه وأوصاه بعداته فاستخلفه على أمته ووضع عنده سره فهو وليه دونكم أجمعين وأحق به منكم أجمعين، سيد الوصيين ووصي خاتم المرسلين وأفضل المتقين وأطوع الأمة لرب العالمين سلمتم عليه بخلافة المؤمنين في حياة سيد النبيين وخاتم المرسلين، فقد أعذر من أنذر وأدى النصيحة من وعظه وبصر من عمي فقد سمعتم كما سمعنا ورأيتم كما رأينا وشهدتم كما شهدنا، فقام عبد الرحمن بن عوف وأبو عبيدة بن الجراح ومعاذ بن جبل لعنهم الله، فقالوا: يا أبي أصابك خبل أم بك جنة؟ فقال: بل الخبل فيكم والله كنت عند رسول الله فألفيته يكلم رجلا أسمع كلامه ولا أرى وجهه فقال فيما يخاطبه نصحه لك ولأمتك وأعلمه بسنتك، فقال رسول الله (صلى الله عليه وآله): أفترى أمتي تنقاد له من بعدي؟ قال: يا محمد تتبعه من أمتك أبرارها وتخالف عليه من أمتك فجارها، وكذلك أوصياء النبيين من قبلك، يا محمد إن موسى بن عمران أوصى إلى يوشع بن نون وكان أعلم بني إسرائيل وأخوفهم لله [ وأطوعهم له ] فأمره الله عز وجل أن يتخذه وصيا كما اتخذت عليا وصيا، وكما أمرت بذلك، فحسده بنو إسرائيل سبط موسى خاصة فلعنوه وشتموه وعنفوه ووضعوا له، فإن أخذت أمتك بسنن بني إسرائيل كذبوا وصيك وجحدوا أمره
الصفحة 123
وابتزوا خلافته وغالطوه في علمه فقلت: يا رسول الله من هذا؟

فقال رسول الله (صلى الله عليه وآله): هذا ملك من ملائكة ربي عز وجل ينبئني إن أمتي تختلف على وصيي علي بن أبي طالب وإني أوصيك يا أبي بوصية إن حفظتها لم تزل بخير، يا أبي عليك بعلي فإنه الهادي المهدي الناصح لأمتي المحيي لسنتي وهو إمامكم بعدي فمن رضي بذلك لقيني على ما فارقته عليه، يا أبي ومن غير ومن بدل لقيني ناكثا لبيعتي عاصيا أمري جاحدا لنبوتي لا أشفع له عند ربي ولا أسقيه من حوضي، فقامت إليه رجال الأنصار فقالوا له: اقعد رحمك الله يا أبي فقد أديت ما سمعت ووفيت بعهدك(1).

الثاني والستون: الطبرسي في الاحتجاج عن جعفر بن محمد الصادق (عليه السلام) عن أبيه عن جده (عليه السلام) قال: لما كان من أمر أبي بكر وبيعة الناس له وفعلهم بعلي لم يزل أبو بكر يظهر له الانبساط ويرى منه الانقباض، فكبر ذلك على أبي بكر وأحب لقائه واستخراج ما عنده والمعذرة إليه مما اجتمع الناس عليه وتقليدهم إياه أمر الأمة وقلة رغبته في ذلك وزهده فيه، أتاه في وقت غفلة وطلب منه الخلوة، فقال: يا أبا الحسن والله ما كان هذا الأمر عن مواطاة مني ولا رغبة فيما وقعت فيه ولا حرص عليه ولا ثقة بنفسي فيما تحتاج إليه الأمة، ولا قوة لي بمال ولا كثرة العشيرة ولا استيثار به دون غيري، فما لك تضمر علي ما لا أستحقه منك وتظهر لي الكراهة لما صرت فيه وتنظر إلي بعين الشنآن لي؟ قال: فقال علي: فما حملك عليه إذ لم ترغب فيه ولا حرصت عليه ولا وثقت بنفسك في القيام به قال: فقال أبو بكر: حديث سمعته من رسول الله (صلى الله عليه وآله) (إن الله لا يجمع أمتي على ضلال) ولما رأيت إجماعهم اتبعت حديث النبي (صلى الله عليه وآله)، وفي نسخة قول النبي (صلى الله عليه وآله) وأحلت أن يكون إجماعهم على خلاف الهدى من الضلال فأعطيتهم قود الإجابة، ولو علمت أن أحدا يتخلف لامتنعت، فقال علي (عليه السلام): أما ما ذكرت من حديث النبي (صلى الله عليه وآله) (إن الله لا يجمع أمتي على ضلال) أو كنت من الأمة أو لم أكن، قال: بلى، قال: وكذلك العصابة الممتنعة عنك من سلمان وعمار والمقداد وأبي ذر وابن عبادة ومن معه من الأنصار، قال: كل من الأمة، قال علي (عليه السلام): فكيف تحتج بحديث النبي (صلى الله عليه وآله) وأمثال هؤلاء قد تخلفوا عنك وليس للأمة فيهم طعن ولا في صحبة الرسول (صلى الله عليه وآله) ولصحبته منهم تقصير؟ قال: ما علمت بتخلفهم إلا من بعد الإبرام وخفت أن قعدت عن الأمر أن يرجعوا الناس مرتدين عن الدين فكان ممارستكم إلي أن أجبتم أهون مؤونة على الدين وإبقاء من ضرب الناس بعضهم ببعض فيرجعون كفارا، وعلمت أنك لست بدوني في الإبقاء عليهم وعلى

____________

(1) الاحتجاج: 1 / 154.

الصفحة 124
أديانهم، فقال علي (عليه السلام): أجل ولكن أخبرني عن الذي يستحق هذا الأمر بما يستحقه، قال: فقال أبو بكر: بالنصيحة والوفاء ودفع المداهنة والمحاباة وحسن السيرة وإظهار العدل والعلم بالكتاب والسنة وفصل الخطاب مع الزهد في الدنيا وقلة الرغبة فيها وإنصاف المظلوم من الظالم للقريب والبعيد، ثم سكت فقال أبو بكر: والسابقة والقرابة، فقال: [ أبو بكر والسابقة والقرابة ]: فقال علي:

أنشدك بالله يا أبا بكر أفي نفسك تجد هذه الخصال أو في؟ قال: أبو بكر بل فيك يا أبا الحسن.

قال: أنشدك بالله أنا المجيب لرسول الله (صلى الله عليه وآله) قبل ذكران المسلمين أم أنت؟

قال: بل أنت.

قال: فأنشدك بالله أنا صاحب الأذان لأهل الموسم ولجميع الأمة بسورة براءة أم أنت؟

قال: بل أنت.

قال: فأنشدك بالله أنا وقيت رسول الله (صلى الله عليه وآله) بنفسي يوم الغار أم أنت؟

قال: بل أنت.

قال: فأنشدك بالله أنا المولى لك ولكل مسلم بحديث النبي (صلى الله عليه وآله) يوم الغدير أم أنت؟

قال: بل أنت.

قال: أنشدك بالله إلي الولاية من الله مع ولاية رسوله في آية الزكاة بالخاتم أم لك؟

قال: بل لك.

قال: أنشدك بالله إلي الوزارة مع رسول الله (صلى الله عليه وآله) والمثل من هارون من موسى أم لك؟

قال: بل لك.

قال: أنشدك بالله بي برز رسول الله (صلى الله عليه وآله) وبأهلي وولدي في مباهلة المشركين أم بك وبأهلك ولدك؟

قال: بل بكم.

قال: فأنشدك بالله إلي ولأهلي وولدي آية التطهير من الرجس أم لك ولأهل بيتك؟

قال: بل لك ولأهل بيتك.

قال: فأنشدك بالله أنا صاحب دعوة رسول الله (صلى الله عليه وآله) وأهلي وولدي يوم الكساء (اللهم هؤلاء أهل بيتي إليك لا إلى النار) أم أنت؟

قال: بل أنت وأهلك وولدك.

قال: أنشدك بالله أنا صاحب الآية * (يوفون بالنذر ويخافون يوما كان شره مستطيرا) * أم أنت؟


كتاب غاية المرام وحجة الخصام (ج2) للسيد هاشم البحراني (ص 125 - ص 137)

الصفحة 125

قال: بل أنت.

قال: أنشدك بالله أنت الذي ردت له الشمس لوقت صلاته فصلاها ثم توارت أم أنا؟

قال: بل أنت.

قال: أنشدك بالله أنت الفتى الذي نودي من السماء لا سيف إلا ذو الفقار ولا فتى إلا علي أم أنا؟

قال: بل أنت.

قال: أنشدك بالله أنت الذي حباك رسول الله (صلى الله عليه وآله) برايته يوم خيبر ففتح الله له أم أنا؟

قال: بل أنت.

قال: فأنشدك بالله أنت نفست عن رسول الله (صلى الله عليه وآله) وعن المسلمين بقتل عمرو بن عبد ود أم أنا؟

قال: بل أنت.

قال: أنشدك بالله أنت الذي إئتمنك رسول الله (صلى الله عليه وآله) على رسالته إلى الجن فأجابت أم أنا؟

قال: بل أنت.

قال: أنشدك بالله أنا الذي طهره الله من السفاح من لدن آدم إلى أبيه يقول رسول الله: خرجت أنا وأنت من نكاح لا من سفاح من لدن آدم إلى عبد المطلب أم أنت؟

قال: بل أنت.

قال: فأنشدك بالله أنا الذي اختارني رسول الله (صلى الله عليه وآله) وزوجني ابنته فاطمة، وقال: الله زوجك إياها أم أنت؟

قال: بل أنت.

قال: فأنشدك بالله أنا والد الحسن والحسين سبطيه وريحانتيه إذ يقول: هما سيدا شباب أهل الجنة وأبوهما خير منهما أم أنت؟

قال: بل أنت.

قال: فأنشدك بالله أخوك المزين بالجناحين في الجنة مع الملائكة أم أخي؟

قال: بل أخوك.

قال: فأنشدك بالله أنا ضمنت دين رسول الله (صلى الله عليه وآله) وناديت في المواسم بإنجاز موعده أم أنت؟

قال: بل أنت.

قال: فأنشدك فأنشدك بالله أنا الذي دعاه رسول الله (صلى الله عليه وآله) والطير عنده يريد أكله، يقول: اللهم آتني بأحب خلقك إلي وإليك بعدي يأكل معي من هذا الطير فلم يأته غيري أم أنت؟

الصفحة 126
قال: بل أنت.

قال: فأنشدك بالله أنا الذي بشرني رسول الله (صلى الله عليه وآله) بقتل الناكثين والقاسطين والمارقين على تأويل القرآن أم أنت؟

قال: بل أنت.

قال: فأنشدك بالله أنا الذي شهدت آخر كلام رسول الله (صلى الله عليه وآله) ووليت غسله ودفنه أم أنت؟

قال: بل أنت.

قال: فأنشدك بالله أنا الذي دل عليه رسول الله (صلى الله عليه وآله) بعلم القضاء وفصل الخطاب بقوله علي أقضاكم أم أنت؟

قال: بل أنت.

قال: فأنشدك بالله أنا الذي أمر رسول الله (صلى الله عليه وآله) أصحابه بالسلام عليه بالإمرة في حياته أم أنت؟

قال: بل أنت.

قال: فأنشدك بالله أنت الذي سبقت له القرابة من رسول الله أم أنا؟

قال: بل أنت.

قال: فأنشدك بالله أنت الذي حباك رسول الله (صلى الله عليه وآله) بالدينار عند حاجته إليه وباعك جبرائيل وأضفت محمدا وأطعمت ولده؟

قال فبكى أبو بكر وقال: بل أنت.

قال: فأنشدك بالله أنت الذي حملك رسول الله (صلى الله عليه وآله) على كتفه في طرح صنم الكعبة وكسره حتى لو شئت أن تنال أفق السماء لنلتها أم أنا؟

قال: بل أنت.

قال: فأنشدك بالله أنت الذي قال لك رسول الله (صلى الله عليه وآله): أنت صاحب لوائي في الدنيا والآخرة أم أنا؟ قال: بل أنت.

قال: فأنشدك بالله أنت الذي أمرك رسول الله (صلى الله عليه وآله) بفتح بابه في مسجده عندما أمر بسد أبواب جميع أهل بيته وأصحابه وأحل لك فيه ما أحل الله له أم أنا؟

قال: بل أنت.

قال: فأنشدك بالله أنت الذي قدمت بين يدي نجوى رسول الله (صلى الله عليه وآله) صدقة فناجيته إذ عاتب الله قوما فقال: * (أأشفقتم أن تقدموا بين يدي نجواكم صدقة) * الآية أم أنا؟

الصفحة 127
قال: بل أنت.

قال: فأنشدك بالله أنت الذي قال رسول الله (صلى الله عليه وآله) لفاطمة: زوجتك أول الناس إيمانا وأرجحهم إسلاما في كلام له أم أنا؟

قال: بل أنت.

قال: فلم يزل علي (عليه السلام) يورد مناقبه التي جعل الله له ورسوله دونه ودون غيره، ويقول له أبو بكر بل أنت.

قال: فبهذا وشبهه يستحق القيام بأمور أمة محمد (صلى الله عليه وآله)، فقال له علي (عليه السلام): فما الذي غرك عن الله وعن رسوله وعن دينه وأنت خلو مما تحتاج إليه أهل دينه؟

قال فبكى أبو بكر وقال: صدقت يا أبا الحسن انظرني قيام يومي فأدبر ما أنا فيه وما سمعت منك، فقال علي (عليه السلام): لك ذلك يا أبا بكر، فرجع من عنده فطابت نفسه يومه لم يأذن لأحد إلى الليل، وعمر يتردد في الناس لما بلغه من خلوته بعلي، فبات في ليلته فرأى في منامه كأن رسول الله (صلى الله عليه وآله) تمثل له في مجلسه فقام إليه أبو بكر يسلم عليه فولى عنه وجهه فصار مقابل وجهه فسلم عليه فولى عنه وجهه، فقال أبو بكر: يا رسول الله (صلى الله عليه وآله) أأمرت بأمر لم أفعله؟

فقال: أرد عليك السلام وقد عاديت من والاه الله ورسوله رد الحق أهله.

فقلت: من أهله؟

قال: من عاتبك عليه علي.

قلت: فقد رددته عليه يا رسول الله.

ثم لم يره فأصبح أبو بكر إلى علي وقال: إبسط يدك يا أبا الحسن أبايعك فأخبره بما قد رأى.

قال: فبسط علي يده فمسح عليها أبو بكر وبايعه وسلم إليه وقال له: اخرج إلى مسجد رسول الله فأخبرهم بما رأيت في ليلتي وما جرى بيني وبينك وأخرج نفسي من هذا الأمر وأسلمه إليك.

قال: فقال علي (عليه السلام): نعم، فخرج من عنده متغيرا لونه عاتبا نفسه، فصادفه عمر وهو في طلبه فقال مالك يا خليفة رسول الله؟ فأخبر بما كان منه وما رأى وما جرى بينه وبين علي.

قال: فقال له عمر: أنشدك بالله يا خليفة رسول الله (صلى الله عليه وآله) والاغترار بسحر بني هاشم والثقة بهم عليه فليس هذا بأول سحر منهم، فما زال به حتى رده عن رأيه وصرفه عن عزمه ورغبه فيما هو فيه والثبات عليه والقيام به، قال: فأتى علي المسجد على الميعاد فلم ير فيه منهم أحدا فأحس بشئ منهم فقعد إلى قبر رسول الله (صلى الله عليه وآله) قال: فمر به عمر فقال: يا علي دون ما تريد خرط القتاد، فعلم
الصفحة 128
بالأمر ورجع إلى بيته(1).

وهذا الحديث أخرجته مسندا من رواية ابن بابويه في كتاب البرهان في تفسير قوله تعالى:

* (يا أيها الذين آمنوا إذا ناجيتم الرسول فقدموا بين يدي نجواكم صدقة) * الآية.

الثالث والستون الطبرسي في الاحتجاج قال: روى عمرو بن شمر عن جابر الجعفي عن أبي جعفر محمد بن علي الباقر (عليه السلام) قال: إن عمر بن الخطاب لما حضرته الوفاة وجمع على الشورى بعث إلى ستة نفر من قريش إلى علي بن أبي طالب (عليه السلام) وإلى عثمان بن عفان وإلى الزبير بن العوام وطلحة بن عبيد الله وعبد الرحمن بن عوف وسعد بن أبي وقاص، فأمرهم أن يدخلوا إلى بيت فلم يخرجوا منه حتى يبايعوا لأحدهم، فإن اجتمعت الأربعة على واحد وأبى واحد أن يبايعهم قتل، وإن امتنع اثنان وبايعه ثلاثة قتلا، فاجتمع رأيهم على عثمان، فلما رأى أمير المؤمنين وما هم القوم به من البيعة لعثمان قام فيهم ليتخذ عليهم الحجة فقال لهم: اسمعوا مني كلامي فإن يك ما أقول حقا فأقبلوا وإن يك باطلا فأنكروا ثم قال لهم: أنشدكم بالله الذي يعلم صدقكم إن صدقتم ويعلم كذبكم إن كذبتم، هل فيكم أحد صلى القبلتين كلتيهما غيري؟

قالوا: لا.

قال: فهل فيكم من بايع البيعتين كلتيهما بيعة الفتح وبيعة الرضوان غيري؟

قالوا: لا.

قال: نشدتكم بالله هل فيكم أحد أخوه المزين بالجناحين في الجنة غيري؟

قالوا: لا.

قال: نشدتكم بالله هل فيكم أحد عمه سيد الشهداء غيري؟

قالوا: لا.

قال: نشدتكم بالله هل فيكم من زوجته سيدة نساء أهل الجنة غيري؟

قالوا: لا.

قال: نشدتكم بالله هل فيكم أحد إبناه أبنا رسول الله (صلى الله عليه وآله) وهما سيدا شباب أهل الجنة غيري؟

قالوا: لا.

قال: نشدتكم بالله هل فيكم من عرف الناسخ والمنسوخ غيري؟

قالوا: لا.

____________

(1) الاحتجاج: 1 / 157 - 185.

الصفحة 129
قال: نشدتكم بالله هل فيكم أحد أذهب الله عنه الرجس وطهره تطهيرا غيري؟

قالوا: لا.

قال: نشدتكم بالله هل فيكم أحد عاين جبرائيل (عليه السلام) في مثال دحية الكلبي غيري؟

قالوا: لا.

قال: فأنشدتكم بالله هل فيكم أحد أدى الزكاة وهو راكع غيري؟

قالوا: لا.

قال: نشدتكم بالله هل فيكم أحد مسح رسول الله (صلى الله عليه وآله) عينيه وأعطاه الراية يوم خيبر فلم يجد حرا ولا بردا غيري؟

قالوا: لا.

قال: نشدتكم بالله هل فيكم أحد نصبه رسول الله (صلى الله عليه وآله) يوم غدير خم بأمر الله، فقال: من كنت مولاه فعلي مولاه اللهم وال من والاه وعاد من عاداه غيري؟

قالوا: لا.

قال: نشدتكم بالله هل فيكم أحد أخو رسول الله (صلى الله عليه وآله) في الحصر ورفيقه في السفر غيري؟

قالوا: لا.

قال: نشدتكم بالله هل فيكم أحد بارز عمرو بن عبد ود يوم الخندق وقتله غيري؟

قالوا: لا.

قال: نشدتكم بالله هل فيكم أحد قال له رسول الله (صلى الله عليه وآله): أنت مني بمنزلة هارون من موسى إلا أنه لا نبي بعدي؟

قالوا: لا.

قال: نشدتكم بالله هل فيكم من سماه الله في عشر آيات من القرآن مؤمنا غيري؟

قالوا: لا.

قال: نشدتكم بالله هل فيكم أحد ناول رسول الله (صلى الله عليه وآله) قبضة من تراب فرمى في وجوه الكفار فانهزموا غيري؟

قالوا: لا.

قال: نشدتكم بالله هل فيكم أحد وقفت الملائكة معه يوم أحد حين ذهب الناس غيري؟

قالوا: لا.

الصفحة 130
قال: نشدتكم بالله هل فيكم أحد قضى دين رسول الله (صلى الله عليه وآله) غيري؟

قالوا: لا.

قال: نشدتكم بالله هل فيكم أحد إشتاقت الجنة إلى رؤيته غيري؟

قالوا: لا.

قال: نشدتكم بالله هل فيكم أحد شهد وفاة رسول الله (صلى الله عليه وآله) غيري؟

قالوا: لا.

قال: نشدتكم بالله هل فيكم أحد غسل رسول الله (صلى الله عليه وآله) وكفنه ولحده غيري؟

قالوا: لا.

قال: نشدتكم بالله هل فيكم أحد ورث سلاح رسول الله (صلى الله عليه وآله) ورايته وخاتمه غيري؟

قالوا: لا.

قال: نشدتكم بالله هل فيكم أحد جعل رسول الله (صلى الله عليه وآله) طلاق نسائه بيده غيري؟

قالوا: لا.

قال: نشدتكم بالله هل فيكم أحد حمله رسول الله (صلى الله عليه وآله) على ظهره حتى كسر الأصنام على باب الكعبة غيري؟

قالوا: لا.

قال: نشدتكم بالله هل فيكم أحد نودي باسمه يوم بدر لا سيف إلا ذو الفقار ولا فتى إلا علي غيري؟

قالوا: لا.

قال: نشدتكم بالله هل فيكم أحدا أكل مع رسول الله (صلى الله عليه وآله) من الطاير المشوي الذي أهدي إليه غيري؟

قالوا: لا.

قال: نشدتكم بالله هل فيكم أحد قال له رسول الله (صلى الله عليه وآله): أنت صاحب رايتي في الدنيا وصاحب لوائي في الآخرة غيري؟

قالوا: لا.

قال: نشدتكم بالله هل فيكم أحد قدم بين يدي نجواه صدقة غيري؟

قالوا: لا.

الصفحة 131
قال: نشدتكم بالله هل فيكم أحد يخصف نعلي رسول الله (صلى الله عليه وآله) غيري؟

قالوا: لا.

قال: نشدتكم بالله هل فيكم أحد قال له رسول الله (صلى الله عليه وآله): أنا أخوك وأنت أخي غيري؟

قالوا: لا.

قال: نشدتكم بالله هل فيكم أحد قال له رسول الله (صلى الله عليه وآله): أنت أحب الخلق إلي وأقولهم بالحق غيري؟

قالوا: لا.

قال: نشدتكم بالله هل فيكم أحد أستقي مائة دلو بمائة تمرة وجاء بالتمر فأطعمه رسول الله (صلى الله عليه وآله) وهو جائع غيري؟

قالوا: لا.

قال: نشدتكم بالله هل فيكم أحد سلم عليه جبرائيل وميكائيل وإسرافيل في ثلاثة آلاف من الملائكة يوم بدر غيري؟

قالوا: لا.

قال: نشدتكم بالله هل فيكم أحد غمض رسول الله (صلى الله عليه وآله) غيري؟

قالوا: لا.

قال: نشدتكم بالله هل فيكم أحد وحد الله قبلي غيري؟

قالوا: لا.

قال: نشدتكم بالله هل فيكم أحد كان أول داخل على رسول الله (صلى الله عليه وآله) وآخر خارج من عنده غيري؟

قالوا: لا.

قال: نشدتكم بالله هل فيكم أحد مشى مع رسول الله (صلى الله عليه وآله) فمر على حديقة فقلت: ما أحسن هذه الحديقة، فقال رسول الله (صلى الله عليه وآله): حديقتك في الجنة أحسن من هذه الحديقة حتى مررت على ثلاث حدائق كل ذلك يقول رسول الله (صلى الله عليه وآله): حديقتك في الجنة أحسن من هذه غيري؟

قالوا: لا.

قال: أنشدكم بالله هل فيكم أحد قال له رسول الله (صلى الله عليه وآله): " أنت أول من آمن بي وصدقني وأول من يرد علي الحوض يوم القيامة " غيري؟

الصفحة 132
قالوا: لا.

قال: نشدتكم بالله هل فيكم أحد، أخذ رسول الله (صلى الله عليه وآله) بيده ويد امرأته وابنيه، حين أراد أن يباهل نصارى أهل نجران غيري؟

قالوا: لا.

قال: نشدتكم بالله هل فيكم قال له رسول الله (صلى الله عليه وآله): أول طالع يطلع عليكم من هذا الباب يا أنس فإنه أمير المؤمنين وسيد المسلمين وخير الوصيين وأولى بالناس، فقال أنس: اللهم أجعله رجلا من الأنصار فكنت أنا الطالع فقال رسول الله (صلى الله عليه وآله) لأنس: ما أنت يا أنس بأول رجل أحب قومه غيري؟

قالوا: لا.

قال: نشدتكم بالله هل فيكم أحد نزلت فيه هذه الآية * (إنما وليكم الله ورسوله والذين آمنوا الذين يقيمون الصلاة ويؤتون الزكاة هم راكعون) * غيري؟

قالوا: لا.

قال: نشدتكم بالله هل فيكم أحد أنزل الله فيه وفي ولده * (إن الأبرار يشربون من كأس كان مزاجها كافورا) * إلى آخر السورة غيري؟

قالوا: لا.

قال: نشدتكم بالله هل فيكم أحد أنزل الله تعالى فيه * (أجعلتم سقاية الحاج وعمارة المسجد الحرام كمن آمن بالله واليوم الآخر وجاهد في سبيل الله لا يستوون عند الله) * غيري؟

قالوا: لا.

قال: نشدتكم بالله هل فيكم أحد علمه رسول الله (صلى الله عليه وآله) ألف كلمة كل كلمة مفتاح ألف كلمة غيري؟

قالوا: لا.

قال: نشدتكم بالله هل فيكم أحد ناجاه رسول الله (صلى الله عليه وآله) يوم الطائف فقال أبو بكر وعمر: ناجيت علي دوننا، فقال النبي (صلى الله عليه وآله): ما أنا ناجيته، بل الله أمرني بذلك غيري؟

قالوا: لا.

قال: نشدتكم بالله هل فيكم أحد سقى رسول الله (صلى الله عليه وآله) من المهراس غيري؟

قالوا: لا.

قال: نشدتكم بالله هل فيكم أحد قال له رسول الله (صلى الله عليه وآله): أنت أقرب الخلق مني يوم القيامة تدخل
الصفحة 133
بشفاعتك أكثر من عدد ربيعة ومضر غيري؟

قالوا: لا.

قال: نشدتكم بالله هل فيكم أحد قال له رسول الله (صلى الله عليه وآله): يا علي أنت تكسى حين أكسى غيري؟

قالوا: لا.

قال: نشدتكم بالله هل فيكم أحد قال له رسول الله (صلى الله عليه وآله): أنت وشيعتك فائزون يوم القيامة غيري؟

قالوا: لا.

قال: نشدتكم بالله هل فيكم أحد قال له رسول الله (صلى الله عليه وآله): كذب من زعم أنه يحبني ويبغض هذا غيري؟

قالوا: لا.

قال: نشدتكم بالله هل فيكم أحد قال له رسول الله (صلى الله عليه وآله): من أحب شعراتي هذا فقد أحبني ومن أحبني فقد أحب الله، فقيل له: ما شعراتك يا رسول الله (صلى الله عليه وآله)؟ قال: علي والحسن والحسين وفاطمة غيري؟

قالوا: لا.

قال: نشدتكم بالله هل فيكم أحد قال له رسول الله (صلى الله عليه وآله): أنت خير البشر بعد النبيين غيري؟

قالوا: لا.

قال: نشدتكم بالله هل فيكم أحد قال له رسول الله (صلى الله عليه وآله): أنت الفاروق تفرق بين الحق والباطل غيري؟

قالوا: لا.

قال: نشدتكم بالله هل فيكم أحد قال له رسول الله (صلى الله عليه وآله): أنت أفضل الخلائق عملا يوم القيامة بعد النبيين غيري؟

قالوا: لا.

قال: نشدتكم بالله هل فيكم أحد أخذ رسول الله (صلى الله عليه وآله) كساه وحطه عليه وعلى زوجته وعلى ابنيه ثم قال: اللهم أنا وأهل بيتي إليك لا إلى النار غيري؟

قالوا: لا.

قال: نشدتكم بالله هل فيكم أحد كان يبعث إلى رسول الله (صلى الله عليه وآله) الطعام وهو في الغار ويخبره
الصفحة 134
الأخبار غيري؟

قالوا: لا.

قال: نشدتكم بالله هل فيكم أحد قال له رسول الله (صلى الله عليه وآله) أنت أخي ووزيري وصاحبي من أهلي غيري؟

قالوا: لا.

قال: نشدتكم بالله هل فيكم أحد قال له رسول الله (صلى الله عليه وآله): أنت أقدمهم سلما وأفضلهم علما وأكثرهم حلما غيري؟

قالوا: لا.

قال: نشدتكم بالله هل فيكم أحد قال له رسول الله (صلى الله عليه وآله): " لا سر دونك " غيري؟

قالوا: لا.

قال: نشدتكم بالله هل فيكم أحد قتل مرحب اليهودي فارس اليهود غيري؟

قالوا: لا.

قال: نشدتكم بالله هل فيكم أحد عرض عليه النبي (صلى الله عليه وآله) الإسلام فقال له: انظرني حتى ألقى والدي فقال له النبي (صلى الله عليه وآله): فإنها أمانة عندك، فقلت: فإن كانت أمانة عندي فقد أسلمت، غيري؟

قالوا: لا.

قال: نشدتكم بالله هل فيكم أحد احتمل باب خيبر حتى فتحها فمشى به مائة ذراع ثم عالجه بعده أربعون رجلا فلم يطيقوه غيري؟

قالوا: لا.

قال: نشدتكم بالله هل فيكم أحد نزلت فيه هذه الآية (يا أيها الذين آمنوا إذا ناجيتم الرسول فقدموا بين يدي نجواكم صدقة) * فكنت أنا الذي قدم الصدقة غيري؟

قالوا: لا.

قال: نشدتكم بالله هل فيكم أحد قال له رسول الله (صلى الله عليه وآله): من سب عليا فقد سبني ومن سبني فقد سب الله غيري؟

قالوا: لا.

قال: نشدتكم بالله هل فيكم أحد قال له رسول الله (صلى الله عليه وآله): منزلي مواجه منزلك في الجنة غيري؟

قالوا: لا.

الصفحة 135
قال: نشدتكم بالله هل فيكم أحد قال له رسول الله (صلى الله عليه وآله): قاتل الله من قاتلك وعادى من عاداك غيري؟

قالوا: لا.

قال: نشدتكم بالله هل فيكم أحد اضطجع على فراش رسول الله (صلى الله عليه وآله) حين أراد أن يسير المدينة ووقاه بنفسه من المشركين حين أرادوا قتله غيري؟

قالوا: لا.

قال: نشدتكم بالله هل فيكم أحد قال له رسول الله: أنت يوم القيامة عن يمين العرش والله يكسوك ثوبين أحدهما أخضر والآخر وردي غيري؟

قالوا: لا.

قال: نشدتكم بالله هل فيكم أحد صلى قبل الناس بسبع سنين وأشهر غيري؟

قالوا: لا.

قال: نشدتكم بالله هل فيكم أحد قال له رسول الله (صلى الله عليه وآله): أنا يوم القيامة بحجزة ربي والحجزة النور، وأنت آخذ بحجزتي وأهل بيتي آخذون بحجزتك غيري؟

قالوا: لا.

قال: نشدتكم بالله هل فيكم أحد قال له رسول الله (صلى الله عليه وآله): أنت أولى الناس بأمتي بعدي غيري؟

قالوا: لا.

قال: نشدتكم بالله هل فيكم أحد قال له رسول الله (صلى الله عليه وآله): أنت كنفسي وحبك حبي وبغضك بغضي غيري؟

قالوا: لا.

قال: نشدتكم بالله هل فيكم أحد قال له رسول الله (صلى الله عليه وآله): ولايتك كولايتي عهد عهده إلي ربي وأمرني أن أبلغكموه غيري؟

قالوا: لا.

قال: نشدتكم بالله هل فيكم أحد قال له رسول الله (صلى الله عليه وآله): اللهم اجعله لي عونا وعضدا وناصرا غيري؟

قالوا: لا.

قال: نشدتكم بالله هل فيكم أحد قال له رسول الله (صلى الله عليه وآله): المال يعسوب الظلمة وأنت يعسوب
الصفحة 136
المؤمنين غيري؟

قالوا: لا.

قال: نشدتكم بالله هل فيكم أحد قال له رسول الله (صلى الله عليه وآله): لأبعثن إليكم رجلا امتحن الله قلبه للإيمان غيري؟

قالوا: لا.

قال: نشدتكم بالله هل فيكم أحد أطعمه رسول الله (صلى الله عليه وآله) رمانة وقال: هذه من رمانة الجنة لا ينبغي أن يأكل منها إلا نبي أو وصي نبي غيري؟

قالوا: لا.

قال: نشدتكم بالله هل فيكم أحد قال له رسول الله (صلى الله عليه وآله): ما سألت ربي شيئا إلا أعطانيه ولم أسال ربي شيئا إلا ما سألت لك مثله غيري؟

قالوا: لا.

قال: نشدتكم بالله هل فيكم أحد قال له رسول الله (صلى الله عليه وآله): أنت أقومهم بأمر الله وأوفاهم بعهد الله وأعلمهم بالقضية وأقسمهم بالسوية وأعظمهم عند الله مزية غيري؟

قالوا: لا.

قال: نشدتكم بالله هل فيكم أحد قال له رسول الله (صلى الله عليه وآله): فضلك على هذه الأمة كفضل الشمس على القمر وكفضل القمر على النجوم غيري؟

قالوا: لا.

قال: نشدتكم بالله هل فيكم أحد قال له رسول الله (صلى الله عليه وآله): يدخل الله أوليائك الجنة وعدوك النار غيري؟

قالوا: لا.

قال: نشدتكم بالله هل فيكم أحد قال له رسول الله (صلى الله عليه وآله): الناس من أشجار شتى وأنا وأنت من شجرة واحدة، غيري؟

قالوا: لا.

قال: نشدتكم بالله هل فيكم أحد قال له رسول الله (صلى الله عليه وآله): أنا سيد ولد آدم وأنت سيد العرب ولا فخر غيري؟

قالوا: لا.

الصفحة 137
قال: نشدتكم بالله هل فيكم أحد رضي الله عنه في آيتين من القرآن غيري؟

قالوا: لا.

قال: نشدتكم بالله هل فيكم أحد قال له رسول الله (صلى الله عليه وآله): اللهم إني أحبه اللهم إني استودعكه غيري؟

قالوا: لا.

قال: نشدتكم بالله هل فيكم أحد قال له رسول الله (صلى الله عليه وآله): موعدك موعدي وموعد شيعتك الحوض إذا خافت الأمم ووضعت الموازين غيري؟

قالوا: لا.

قال: نشدتكم بالله هل فيكم أحد قال له رسول الله (صلى الله عليه وآله): أنت تحاج الناس فتحجهم بإقامة الصلاة وإيتاء الزكاة والأمر بالمعروف والنهي عن المنكر وإقامة الحدود والقسم بالسوية غيري قالوا: لا.

قال: نشدتكم بالله فهل فيكم أحد أخذ رسول الله (صلى الله عليه وآله) بيده يوم غدير فرفعها حتى نظر الناس إلى بياض إبطيه ويقول: ألا إن هذا ابن عمي ووزيري فوازروه وناصحوه وصدقوه فإنه وليكم غيري؟

قالوا: لا.

قال: نشدتكم بالله هل فيكم أحد نزلت فيه هذه الآية * (ويؤثرون على أنفسهم ولو كان بهم خصاصة ومن يوق شح نفسه فأولئك هم المفلحون) * غيري؟

قالوا: لا.

قال: نشدتكم بالله فهل فيكم أحد جبرائيل أحد ضيفانه غيري؟

قالوا: لا.

قال: نشدتكم بالله فهل فيكم أحد أعطاه رسول الله (صلى الله عليه وآله) حنوطا من حنوط الجنة، ثم قال: أقسمه أثلاثا ثلثا لي تحنطني به وثلثا لابنتي وثلثا لك غيري؟

قالوا: لا.

قال: نشدتكم بالله فهل فيكم أحد كان إذا دخل على رسول الله (صلى الله عليه وآله) حياه وأدناه ورحب به وتهلل له وجهه غيري؟

قالوا: لا.

قال: نشدتكم بالله فهل فيكم أحد قال له رسول الله (صلى الله عليه وآله): أنا أفتخر بك يوم القيامة إذا افتخرت


كتاب غاية المرام وحجة الخصام (ج2) للسيد هاشم البحراني (ص 138 - ص 149)

الصفحة 138
الأنبياء بالأوصياء غيري؟

قالوا: لا.

قال: نشدتكم بالله فهل فيكم أحد سرحه رسول الله (صلى الله عليه وآله) بسورة براءة إلى المشركين من أهل مكة بأمر الله غيري؟

قالوا: لا.

قال: نشدتكم بالله فهل فيكم أحد قال له رسول الله (صلى الله عليه وآله): إني لأرحمك من ضغائن في صدور أقوام عليك لا يظهرونها حتى يفقدوني فإذا فقدوني خالفوا فيها غيري؟ قالوا: لا.

قال: نشدتكم بالله فهل فيكم أحد قال له رسول الله (صلى الله عليه وآله): أدى الله عن أمانتك أدى الله عن ذمتك غيري؟ قالوا: لا.

قال: فهل فيكم أحد فتح حصن خيبر وسبي بنت مرحب وقادها إلى رسول الله (صلى الله عليه وآله) غيري؟

قالوا: لا.

قال: فهل فيكم أحد قال له رسول الله (صلى الله عليه وآله): أنت قسيم النار تخرج منها من زكى وتذر فيها كل كافر غيري؟ قالوا: لا.

قال: فهل فيكم أحد قال له رسول الله (صلى الله عليه وآله): ترد على الحوض أنت وشيعتك رواء مرويين مبيضة وجوههم ويرد علي عدوك ضماء مظمئين مسودة وجوههم غيري؟

قالوا: لا.

قال لهم أمير المؤمنين: أما إذا أقررتم على أنفسكم واستبان لكم ذلك من قول نبيكم (صلى الله عليه وآله):

فعليكم بتقوى الله وحده لا شريك له وأنهاكم عن سخطه ولا تعصوا أمره، وردوا الحق إلى أهله، واتبعوا سنة نبيكم أن خالفتم خالفتم الله فادفعوها إلى من هو أهلها وهي له قال: فتغامزوا فيما بينهم وتشاوروا وقالوا: قد عرفنا فضله وعلمنا أنه أحق الناس بها، ولكنه لا رجل يفضل أحدا على أحد فإن وليتموها إياه جعلكم وجميع الناس شرعا سواء ولكن ولوها عثمان فإنه يهوى الذي تهوون فدفعوها إليه(1).

الرابع والستون: الطبرسي في الاحتجاج قال: روى يحيى بن عبد الله بن الحسن عن أبيه عبد الله بن الحسن قال: كان أمير المؤمنين (عليه السلام) يخطب بالبصرة بعد دخولها بأيام فقام إليه رجل فقال:

يا أمير المؤمنين أخبرني من أهل الجماعة ومن أهل الفرقة ومن أهل البدعة ومن أهل السنة؟ فقال:

____________

(1) الاحتجاج: 1 / 193 - 210.

الصفحة 139
ويحك أما إذا سألتني فافهم عني ولا عليك إلا تسأل عنها أحدا بعدي، أما أهل الجماعة فأنا ومن اتبعني وإن قلوا وذلك الحق عن أمر الله عز وجل وعن أمر رسوله.

وأهل الفرقة المخالفون لي ولمن اتبعني وإن كثروا، وأما أهل السنة المتمسكون بما سنه الله لهم ورسوله وإن قلوا.

وأما أهل البدعة فالمخالفون لأمر الله ولكتابه ولرسوله والعاملون برأيهم وأهوائهم وإن كثروا وقد مضى منهم الفوج الأول وبقيت أفواج وعلى الله قصمها واستيصالها عن جدد الأرض، فقام إليه عمار فقال: يا أمير المؤمنين إن الناس يذكرون الفيئ ويزعمون أن من قاتلنا فهو وماله وولده فيء، فقام إليه رجل من بكر بن وائل يدعى عباد بن قيس وكان ذا عارضة ولسان شديد فقال: يا أمير المؤمنين والله ما قسمت بالسوية ولا عدلت في الرعية، فقال: ولم؟ ويحك، قال: لأنك قسمت ما في العسكر وتركت النساء والأموال والذرية، فقال: أيها الناس من كانت به جراحة فليداويها بالسمن، فقال عباد: جئنا نطلب غنائمنا فجاءنا بالترهات، فقال له أمير المؤمنين (عليه السلام): إن كنت كاذبا فلا أماتك الله حتى يدركك غلام ثقيف، فقيل من غلام ثقيف؟ فقال: رجل لا يدع لله حرمة إلا انتهكها، فقيل: أفيموت أو يقتل؟

فقال: يقصمه قاصم الجبارين بموت فاحش يحترق منه دبره لكثرة ما يجري من بطنه.

يا أخا بكر أنت امرئ ضعيف الرأي أوما علمت أنا لا نأخذ الصغير بذنب الكبير وإن الأموال كانت لهم قبل الفرقة وتزوجوا على رشدة وولدوا عن فطرة وإنما لكم ما حوى عسكرهم وما كان في دورهم فهو ميراث، فإن عدا أحد منهم أخذناه بذنبه وإن كف عنا لم نحمل عليه ذنب غيره، يا أخا بكر لقد حكمت فيهم بحكم رسول الله (صلى الله عليه وآله) في أهل مكة فقسم ما حوى العسكر ولم يتعرض لما سوى ذلك وإنما اتبعت أثره حذوا النعل بالنعل، يا أخا بكر أما علمت أن دار الحرب يحل ما فيها وإن دار الهجرة يحرم ما فيها إلا بحق، فمهلا مهلا رحمكم الله فإن لم تصدقوني وأكثرتم علي وذلك إنه تكلم في هذا غير واحد فأيكم يأخذ عائشة بسهمه؟

فقالوا: يا أمير المؤمنين، أصبت وأخطأنا وعلمت وجهلنا فنحن نستغفر الله تعالى، ونادى الناس من كل جانب أصبت يا أمير المؤمنين أصاب الله بك الرشاد والسداد، فقام عباد فقال: أيها الناس إنكم والله إن اتبعتموه وأطعتموه لن يضل بكم عن منهل نبيكم (صلى الله عليه وآله) حتى قيس شعره وكيف لا يكون ذلك وقد استودعه رسول الله (صلى الله عليه وآله) علم المنايا والقضايا وفصل الخطاب على منهج هارون (عليه السلام) وقال له: أنت مني بمنزلة هارون من موسى إلا أنه لا نبي بعدي فضلا خصه الله به وإكراما منه لنبيه (صلى الله عليه وآله)
الصفحة 140
حيث أعطاه ما لم يعطه أحدا من خلقه، ثم قال: أمير المؤمنين (عليه السلام) انظروا رحمكم الله ما تؤمرون به فامضوا له فإن العالم أعلم بما يأتي به من الجاهل الخسيس الأخس فإني حاملكم إن شاء الله إن أطعتموني على سبيل النجاة وإن كان فيه مشقة شديدة ومزازة عتيدة، والدنيا حلوة الحلاوة لمن اغتر بها من الشقوة والندامة عما قليل، ثم إني أخبركم إن جيلا من بني إسرائيل أمرهم نبيهم أن لا يشربوا من النهر فلجوا في ترك أمره، فشربوا منه إلا قليلا منهم فكونوا رحمكم الله من أولئك الذين أطاعوا نبيهم ولم يعصوا ربهم، وأما عائشة فأدركها رأي النساء ولها بعد ذلك حرمتها الأولى والحساب على الله يعفو عن من يشاء ويعذب من يشاء(1).

الخامس والستون: الإمام أبو محمد الحسن العسكري (عليه السلام) قال: لقد رامت الفجرة ليلة العقبة قتل رسول الله (صلى الله عليه وآله) على العقبة، ورام من بقي من مردة المنافقين بالمدينة قتل علي بن أبي طالب (عليه السلام) فما قدروا مغالبة ربهم حملهم على ذلك حسدهم لرسول الله (صلى الله عليه وآله) في علي (عليه السلام) لما فخم من أمره وعظم من شأنه، من ذلك أنه لما خرج من المدينة وقد كان خلفه عليها وقال له: إن جبرائيل (عليه السلام) أتاني وقال لي: يا محمد إن العلي الأعلى يقرؤك السلام ويقول لك يا محمد أما أنت تخرج وتقيم علي أو تقيم أنت ويخرج علي لا بد من ذلك، فإن علي قد ندبته لإحدى اثنتين لا يعلم أحد كنه جلال من أطاعني فيهما وعظيم ثوابه غيري فلما خلفه قال: أكثر المنافقين ملة وسئمه وكره صحبته، فتبعه علي (عليه السلام) حتى لحقه، وقد وجد غما شديدا مما قالوا فيه، فقال له رسول الله (صلى الله عليه وآله) ما أشخصك من كرمك، قال: بلغني عن الناس كذا وكذا، فقال له: أما ترضى أن تكون مني بمنزلة هارون من موسى إلا أنه لا نبي بعدي؟ فانصرف علي إلى موضعه وذكر قصة العقبة إلى أخرها، والأربعة والعشرين الذين أرادوا التدبير على رسول الله (صلى الله عليه وآله) فيها وخلصه الله سبحانه وتعالى بمنه وكرمه وتأييده لرسول الله (صلى الله عليه وآله)(2).

السادس والستون: الإمام أبو محمد العسكري (عليه السلام) عن موسى بن جعفر (عليه السلام) قال: ولقد اتخذ المنافقون من أمة محمد بعد موت سعد بن معاد، وبعد انطلاق محمد (صلى الله عليه وآله) إلى تبوك أبا عامر الراهب أميرا ورئيسا وبايعوا له، وتواطؤوا على إنهاب المدينة وسبي ذراري رسول الله (صلى الله عليه وآله) وسائر أهله وصحابته، ودبروا التبييت على محمد ليقتلوه في طريقه إلى تبوك، فأحسن الله الدفاع عن محمد (صلى الله عليه وآله) وفضح المنافقين وأخزاهم، وذكر قصة أبي عامر الراهب والمنافقين الذين معه من بناء مسجد ضرار لأبي عامر الراهب وما أرادوا به من كيد رسول الله (صلى الله عليه وآله) وما دبروا فيه إلى أن قال (عليه السلام) في

____________

(1) الاحتجاج: 1 / 246.

(2) الاحتجاج 1 / 59 باختصار من المصنف.

الصفحة 141
آخر القصة: وجد في العزم - يعني رسول الله (صلى الله عليه وآله) - على الخروج إلى تبوك وعزم المنافقون على اصطلام مخلفيهم إذا خرجوا، فأوحى الله تعالى إن العلي الأعلى يقرأ عليك السلام ويقول لك: إما أن تخرج أنت ويقيم علي وإما أن يخرج علي وتقيم أنت، فقال رسول الله (صلى الله عليه وآله): ذاك لعلي (عليه السلام)، فقال علي: السمع والطاعة لأمر الله وأمر رسوله وإن كنت لا أتخلف عن رسول الله في حال من الأحوال، فقال رسول الله (صلى الله عليه وآله): أما ترضى أن تكون مني بمنزلة هارون من موسى إلا أنه لا نبي بعدي؟ فقال رضيت يا رسول الله (صلى الله عليه وآله)(1).

السابع والستون: الإمام أبو محمد العسكري (عليه السلام) قال: قال علي بن الحسين (عليه السلام) ولقد كان من المنافقين والضعفاء من أشباه المنافقين مع رسول الله (صلى الله عليه وآله) أيضا قصدوا إلى تخريب المساجد بالمدينة كلها لما هموا من قتل أمير المؤمنين علي بن أبي طالب بالمدينة ومن قتل رسول الله (صلى الله عليه وآله) في طريقهم إلى العقبة، ولقد أراد الله في ذلك السير إلى تبوك في بصائر المستبصرين وفي قطع معاذيرهم متمرديهم زيادات تليق بجلال الله وطوله على عباده، منها لما كانوا مع رسول الله (صلى الله عليه وآله) في مسيره إلى تبوك قالوا: لن نصبر على طعام واحد كما قالت بنو إسرائيل لموسى، وكانت آية رسول الله (صلى الله عليه وآله) الظاهرة في ذلك أعظم من الآية الظاهرة لقوم موسى، وذلك أن رسول الله (صلى الله عليه وآله) أمر بالمسير إلى تبوك أمر بأن يخلف عليا بالمدينة، فقال علي: يا رسول الله ما كنت أحب أن أتخلف عنك في شئ من أمورك وأن أغيب عن مشاهدتك والنظر إلى هديك وسمتك، فقال رسول الله (صلى الله عليه وآله): يا علي أما ترضى أن تكون بمنزلة هارون من موسى إلا أنه لا نبي بعدي وأن لك في مقامك من الأجر مثل الذي لو خرجت مع رسول الله (صلى الله عليه وآله) ولك مثل أجور كل من خرج مع رسول الله (صلى الله عليه وآله) موقنا طايعا(2).

الثامن والستون: ابن شهرآشوب في كتاب الفضائل في خروج النبي (صلى الله عليه وآله) إلى غزوة تبوك أنه (صلى الله عليه وآله) لما خرج من المدينة وانتهى إلى الجرف لحقه علي (عليه السلام) وأخذ يغزر رحله وقال: يا رسول الله زعمت قريش إنما خلفتني استثقالا ومقتا، فقال (صلى الله عليه وآله): طال ما آذت الأمم أنبيائها أما ترضى أن تكون مني بمنزلة هارون من موسى؟ الخبر(3).

التاسع والستون: الشيخ أحمد بن علي بن أبي منصور الطبرسي في الاحتجاج قال: حدثنا محمد بن موسى الهمداني قال: حدثنا محمد بن خالد الطيالسي قال: حدثني سيف بن عميرة وصالح بن عقبة جميعا عن قيس بن سمعان عن علقمة بن محمد الحضرمي عن أبي جعفر

____________

(1) تفسير الإمام العسكري: 485 / 309.

(2) تفسير الإمام العسكري (عليه السلام) 561 / 331.

(3) مناقب آل أبي طالب: 1 / 183.

الصفحة 142
محمد بن علي (عليهما السلام) قال: حج رسول الله (صلى الله عليه وآله) من المدينة وقد بلغ جميع الشرائع قومه غير الحج والولاية، وساق الحديث بطوله ورواه ابن الفارسي في روضة الواعظين عن أبي جعفر الباقر (عليه السلام) وفي الحديث قال: حج رسول الله (صلى الله عليه وآله) من المدينة وقد بلغ جميع الشرائع قومه ما خلا الحج والولاية، فأتاه جبرائيل (عليه السلام) فقال له: يا محمد إن الله عز وجل يقرؤك السلام ويقول لك إني لم أقبض نبيا من أنبيائي ورسلي إلا من بعد كمال ديني وتأكيد حجتي وقد بقي عليك من ذلك فريضتان مما تحتاج أن تبلغهما قومك فريضة الحج وفريضة الولاية والخليفة من بعدك، فإني لم أخل الأرض من حجة ولن أخليها أبدا والحديث طويل مشتمل لحج النبي (صلى الله عليه وآله) حجة الوداع، ونصه على أمير المؤمنين (عليه السلام) في غدير خم بالخطبة الطويلة من رسول الله (صلى الله عليه وآله) بالنص على أمير المؤمنين (عليه السلام) بالإمامة والخلافة والوصية وساق الخطبة إلى أن قال (صلى الله عليه وآله): وأقر له على نفسي بالعبودية وأشهد له بالربوبية وأؤدي ما أوحي إلي حذرا من أن لا أفعل فتحل بي منه قارعة لا يدفعها عني أحد، وإن عظمت منبته وصفت خلته لا إله إلا هو لأنه قد أعلمني أني إن لم أبلغ ما أنزل إلي فما بلغت رسالته، وقد ضمن لي تبارك وتعالى العصمة وهو الكافي الكريم فأوحى إلي بسم الله الرحمن الرحيم * (يا أيها الرسول بلغ ما أنزل إليك من ربك وإن لم تفعل فما بلغت رسالته والله يعصمك من الناس) * معاشر الناس ما قصرت في تبليغ ما أنزل إلي وأنا مبين لكم سبب هذه الآية، إن جبرائيل (عليه السلام) هبط إلي مرارا ثلاثا يأمرني عن السلام ربي وهو السلام أن أقوم في هذا المشهد فأعلم كل أبيض وأسود أن علي بن أبي طالب أخي ووصيي وخليفتي والإمام من بعدي والذي محله مني محل هارون من موسى إلا أنه لا نبي بعدي وهو وليكم بعد الله ورسوله، وقد أنزل الله تبارك وتعالى علي بذلك آية من كتابه * (إنما وليكم الله ورسوله والذين آمنوا الذين يقيمون الصلاة ويؤتون الزكاة وهم راكعون) * وعلي بن أبي طالب أقام الصلاة وأتى الزكاة وهو راكع يريد الله عز وجل في كل حال وساق الحديث إلى آخرها(1).

والحديث والخطبة تقدم في الباب السابع عشر باب غدير خم من هذا الكتاب وهو الحديث الأربعون من الباب.

السبعون: أحمد بن علي بن أبي منصور الطبرسي في الاحتجاج في رسالة أبي الحسن الثالث علي بن محمد الهادي (عليه السلام) في رسالته إلى أهل الأهواز حين سألوه عن الجبر والتفويض قال:

اجتمعت الأمة قاطبة لا اختلاف بينهم في ذلك، أن القرآن حق لا ريب فيه عند جميع فرقها فهم

____________

(1) روضة الواعظين 89، الاحتجاج: 1 / 67.

الصفحة 143
في حالة الاجتماع عليه مصيبون وعلى تصديق ما أنزل الله مهتدون لقول النبي (صلى الله عليه وآله): لا تجتمع أمتي على ضلالة، فأخبر (صلى الله عليه وآله) أن ما اجتمعت عليه الأمة ولم يخالف بعضها بعضا هو الحق فهذا معنى الحديث لا ما تأوله الجاهلون ولا ما قاله المعاندون من إبطال حكم الكتاب واتباع أحكام الأحاديث المزورة والروايات المزخرفة واتباع الأهواء المردية المهلكة التي تخالف نص الكتاب وتحقيق الآيات الواضحات النيرات، ونحن نسأل الله أن يوفقنا للصواب ويهدينا إلى الرشاد، ثم قال: (عليه السلام): فإذا شهد الكتاب بصدق خبر وتحقيقه فأنكرته طائفة من الأمة وعارضته بحديث من هذه الأحاديث المزورة فصارت بإنكارها ودفعها الكتاب ضلالا وأصح خبر ما عرف تحقيقه من الكتاب مثل الخبر المجمع عليه من رسول الله (صلى الله عليه وآله) حيث قال: إني مستخلف فيكم خليفتين كتاب الله وعترتي ما إن تمسكتم بهما لن تضلوا بعدي وإنهما لن يفترقا حتى يردا علي الحوض واللفظة الأخرى عنه في هذا المعنى بعينه قوله: إني تارك فيكم الثقلين كتاب الله وعترتي أهل بيتي وإنهما لن يفترقا حتى يردا علي الحوض إنكم ما إن تمسكتم بهما لن تضلوا، فلما وجدنا شواهد هذا الحديث نصا في كتاب الله مثل قوله * (إنما وليكم الله ورسوله والذين آمنوا الذين يقيمون الصلاة ويؤتون الزكاة وهم راكعون) *.

ثم اتفقت روايات العلماء في ذلك لأمير المؤمنين (عليه السلام) أنه تصدق بخاتمه وهو راكع، فشكر الله ذلك وأنزل الآية فيه، ثم وجدنا رسول الله (صلى الله عليه وآله) قد أبانه من أصحابه بهذه اللفظة: من كنت مولاه فعلي مولاه اللهم وال من والاه وعاد من عاداه، وقوله: علي يقضي ديني وينجز موعدي وهو خليفتي عليكم بعدي وقوله حين استخلفه على المدينة فقال: يا رسول الله أتخلفني مع النساء والصبيان؟ فقال: أما ترضى أن تكون مني بمنزلة هارون من موسى إلا أنه لا نبي بعدي؟ فعلمنا أن الكتاب شهد بتصديق هذه الأخبار وتحقيق هذه الشواهد فيلزم الأمة الإقرار بها إذ كانت هذه الأخبار وافقت القرآن، فلما وجدنا ذلك موافقا لكتاب الله ووجدنا كتاب الله موافقا لهذه الأخبار وعليها دليلا كان الاقتداء بهذه الأخبار فرضا لا يتعداه إلا أهل العناد والفساد(1).

على هذا القدر نقتصر من روايات الخاصة في قوله (صلى الله عليه وآله) لعلي (عليه السلام): أنت مني بمنزلة هارون من موسى إلا أنه لا نبي بعدي.

والروايات من طريق العامة والخاصة بذلك متواترة.

قال: السيد المرتضى قدس الله تعالى روحه في الشافي: العلماء مطبقون على قبول الحديث(2).

____________

(1) الاحتجاج: 2 / 251. (2 / 487) (2) أنظر: الشافي في الإمامة: 3 / 8.

الصفحة 144

الباب الثاني والعشرون

في أن عليا (عليه السلام) وصي رسول الله (صلى الله عليه وآله) وبنيه الأحد عشر وهم الأوصياء
والأئمة الاثنا عشر بنص رسول الله (صلى الله عليه وآله).

مضافا إلى ما سبق من طريق العامة وفيه سبعون حديثا.

الحديث الأول: من مسند أحمد بن حنبل عبد الله بن أحمد بن حنبل قال: حدثنا هيثم بن خلف قال: حدثنا محمد بن أبي عمر الدوني قال: حدثنا شاذان قال: حدثنا جعفر بن زياد عن مطر عن أنس - يعني ابن مالك - قال: قلنا لسلمان سل النبي من وصيه، فقال له سلمان: يا رسول الله من وصيك؟

فقال (صلى الله عليه وآله): يا سلمان من [ كان ] وصي موسى؟

فقال: يوشع بن نون.

قال: فإن وصيي ووارثي يقضي ديني وينجز موعدي علي بن أبي طالب(1).

الثاني: من تفسير الثعلبي قال: أخبرني الحسين بن محمد بن الحسين، حدثنا موسى بن محمد، حدثنا الحسن بن علي بن شعيب المغربي، حدثنا عباد بن يعقوب، حدثنا علي بن هاشم عن صباح ابن يحيى المزني عن زكريا بن ميسرة عن أبي إسحاق عن البراء قال: لما نزلت * (وأنذر عشيرتك الأقربين) * جمع رسول الله (صلى الله عليه وآله) بني عبد المطلب وهم يومئذ أربعون رجلا الرجل منهم يأكل المسنة ويشرب العس، فأمر عليا أن يدخل شاة فأدمها ثم قال: أدنو بسم الله فدنا القوم عشرة عشرة فأكلوا حتى صدروا، ثم دعا بقعب من لبن فجرع منه جرعة، ثم قال لهم: اشربوا بسم الله فشربوا حتى رووا، فبدرهم أبو لهب فقال: هذا ما سحركم به الرجل فسكت النبي (صلى الله عليه وآله) يومئذ فلم يتكلم، ثم دعاهم من الغد على مثل ذلك الطعام والشراب ثم أنذرهم رسول الله (صلى الله عليه وآله) فقال: يا بني عبد المطلب إني أنا النذير إليكم من الله عز وجل والبشير لما يجيء به أحد جئتكم بالدنيا والآخرة فأسلموا وأطيعوني تهتدوا، ومن يؤاخيني ويؤازرني يكون وليي ووصيي بعدي وخليفتي في أهلي ويقضي ديني، فأسكت القوم وأعاد ذلك ثلاثا كل ذلك يسكت القوم ويقول

____________

(1) فضائل الصحابة لابن حنبل: 2 / 615 / ح 1052.

الصفحة 145
علي: أنا فقال: أنت، فقام القوم وهم يقولون لأبي طالب أطع ابنك فقد أمر عليك(1).

الثالث: من مناقب الفقيه ابن المغازلي الشافعي الواسطي قال: أخبرنا أبو طالب محمد بن أحمد ابن عثمان قال: أخبرنا أبو عمر محمد بن عمر العباس بن حيويه الخزاز أذنا قال: حدثنا أبو عبد الله الحسين بن علي الدهان المعروف بأخي حماد قال: حدثنا علي بن محمد بن الخليل بن هارون البصري قال: حدثنا محمد بن الجليل الجهني قال: حدثنا هيثم بن أبي بشر عن سعيد عن ابن عباس (رضي الله عنه) قال: كنت جالسا مع فتية من بني هاشم عند النبي (صلى الله عليه وآله) إذا أنقض كوكب فقال رسول الله (صلى الله عليه وآله): من أنقض هذا النجم في منزله فهو الوصي من بعدي.

فقام فتية من بني هاشم فنظروا فإذا الكوكب قد انقض في منزل علي بن أبي طالب (عليه السلام).

قالوا: يا رسول الله غويت في حب علي، فأنزل الله تعالى * (والنجم إذا هوى ما ضل صاحبكم وما غوى) * إلى قوله * (بالأفق الأعلى) *(2).

الرابع: ومن الجمع بين الصحيحين للحميدي الحديث التاسع من اتفق عليه من مسلم والبخاري من مسند عبد الله بن أبي أوفى عن طلحة بن مصرف قال: سألت عبد الله بن أبي أوفى هل النبي (صلى الله عليه وآله) أوصى؟ فقال: لا فقلت: فكيف كتب على الناس الوصية أو أمروا بالوصية؟ قال:

أوصى بكتاب الله قال الحميدي: وفي حديث بن مهدي زيادة ذكرها أبو مسعود وأبو بكر البرقاني ولم يخرجها البخاري ولا مسلم فيما عندنا من كتابيهما وهي قال: قال هزيل بن شرحبيل: أبو بكر كان يتآمر على رسول الله (صلى الله عليه وآله) وفي حديث وكيع قلت: فكيف أمر الناس بالوصية؟ وفي حديث بن نمير كيف كتب على المسلمين الوصية وليس لطلحة بن مصرف عن ابن أبي أوفى في الصحيحين غير هذا الحديث الواحد؟(3)

الخامس: أبو الحسن ابن المغازلي الشافعي قال: أخبرنا أبو غالب محمد بن أحمد بن سهل النحوي قال: حدثنا أبو عبد الله محمد بن علي بن مهدي السقطي الواسطي إملاء قال: حدثنا أحمد ابن علي القواريري الواسطي قال: حدثنا محمد بن عبد الله بن ثابت قال: حدثنا محمد بن مصفي قال: حدثنا ابن الوليد عن سويد بن عبد العزيز عن أبي الزبير جابر بن عبد الله عن النبي (صلى الله عليه وآله) قال: إن الله عز وجل أنزل قطعة من نور فأسكنها في صلب آدم فساقها حتى قسمها جزئين فجعل جزءا

____________

(1) تفسير الثعلبي مخطوط عند تفسير قوله تعالى: (وأنذر عشيرتك الأقربين). وقد أورد هذا الحديث الحسكاني في شواهد التنزيل: 1 / 542 / ح 580.

(2) مناقب ابن المغازلي 310، ح 353.

(3) أنظر: مسند أحمد: 4 / 355، سنن النسائي: 6 / 240، صحيح مسلم: 5 / 74، صحيح البخاري: 3 / 186.

الصفحة 146
في صلب عبد الله وجزء في صلب أبي طالب فأخرجني نبيا وأخرج علي وصيا(1).

السادس: ومن مناقب أبي الحسن بن المغازلي الشافعي الواسطي قال: أخبرنا أبو نصر بن الطحان إجازة عن أبي الفرج الخيوطي، حدثنا عبد الحميد بن موسى، حدثنا محمد بن أحمد بن سعيد، حدثنا محمد بن حميد الرازي، حدثنا سلمة بن الفضل عن أبي إسحاق عن شريك بن عبد الله عن أبي ربيعة الأيادي عن عبد الله بن بريدة قال: قال رسول الله (صلى الله عليه وآله): لكل نبي وصي ووارث وإن وصيي ووارثي علي بن أبي طالب (عليه السلام)(2).

السابع: ومن مناقب الفقيه ابن المغازلي الشافعي قال: أخبرنا أبو غالب محمد بن أحمد بن سهل النحوي قال: حدثنا أبو الفتح محمد بن الحسن البغدادي حدثهم قال: قرأ على أبي محمد جعفر بن نصير الخلدي وأنا أسمع قال: حدثنا محمد بن عبد الله بن سليمان قال: حدثنا محمد بن مرزوق قال: حدثنا حسين الأشقر عن قيس عن الأعمش عن عباية بن ربعي عن أبي أيوب الأنصاري، أن رسول الله (صلى الله عليه وآله) مرض مرضة فدخلت عليه فاطمة (عليها السلام) تعوده وهو ناقة من مرضه، فلما رأت ما برسول الله (صلى الله عليه وآله) من الجهد والضعف خنقتها العبرة حتى جرت دمعتها، فقال لها: يا فاطمة إن الله عز وجل اطلع إلى الأرض اطلاعة فاختار منها أباك فبعثه نبيا، ثم اطلع إليها الثانية فاختار منها بعلك فأوحى فأنكحته واتخذته وصيا أما علمت يا فاطمة أن لكرامة الله إياك زوجك أعظمهم حلما وأقدمهم سلما وأعلمهم علما، فسرت بذلك فاطمة (عليها السلام) واستبشرت، ثم قال لها رسول الله (صلى الله عليه وآله): يا فاطمة ولعلي ثمانية أضراس ثواقب: إيمان بالله وبرسوله وحكمه وتزويجه فاطمة وسبطاه الحسن والحسين وأمره بالمعروف ونهيه عن المنكر وقضاءه بكتاب الله عز وجل، يا فاطمة أنا أهل بيت أعطينا سبع خصال لم يعطها أحد من الأولين والآخرين قبلنا أو قال: ولا يدركها أحد من الآخرين غيرنا: منا أفضل الأنبياء وهو أبوك ووصينا خير الأوصياء وهو بعلك وشهيدنا خير الشهداء وهو حمزة عمك، ومنا من له جناحان يطير بهما في الجنة حيث يشاء وهو جعفر ابن عمك، ومنا سبطا هذه الأمة وهما ابناك، ومنا والذي نفسي بيده مهدي هذه الأمة(3).

الثامن: أبو المؤيد موفق بن أحمد من أعيان علماء العامة في كتاب فضائل علي (عليه السلام) قال: أنبأني الإمام الحافظ صدر الحفاظ أبو العلا الحسن بن أحمد العطار الهمداني إجازة، أخبرنا أبو القاسم

____________

(1) مناقب ابن المغازلي: 75 / ح 132.

(2) مناقب ابن المغازلي 141 / ح 238، وذخائر العقبى: 71.

(3) مناقب ابن المغازلي 81 / ح 144.

الصفحة 147
إسماعيل بن أحمد بن عمر أخ أبو الحسين أحمد بن محمد بن أحمد بن عبد الله أخ أبو القاسم عيسى بن علي بن عيسى بن داود بن الجراح، أخبرنا أبو القاسم عبد الله بن محمد بن عبد العزيز البغوي، حدثنا محمد بن حميد الرازي، حدثنا علي بن مجاهد، حدثنا محمد بن إسحاق عن شريك بن عبد الله عن أبي ربيعة الأيادي عن ابن بريدة عن أبيه قال: قال النبي (صلى الله عليه وآله): لكل نبي وصي ووارث وإن علي وصيي ووارثي(1).

التاسع: موفق بن أحمد هذا قال: أنبأني أبو العلا، أخبرنا الحسن بن أحمد المقرئ أخ أحمد بن عبد الله الحافظ، حدثنا أبو عبد الله محمد بن أحمد بن علي بن مخلد، حدثنا محمد وهو ابن عثمان بن أبي شيبة، حدثنا إبراهيم بن محمد بن ميمون، حدثني علي بن عابس عن الحرث بن حصين عن القاسم بن جندب عن أنس قال: قال رسول الله (صلى الله عليه وآله): يا أنس اسكب لي وضوء، ثم قام فصلى ركعتين، ثم قال: يا أنس أول من يدخل عليك من هذا الباب أمير المؤمنين وسيد المسلمين وقائد الغر المحجلين وخاتم الوصيين.

قال: قلت: اللهم اجعله رجلا من الأنصار وكتمته إذ جاء علي (عليه السلام).

فقال: من هذا يا أنس؟

فقلت: علي، فقام مستبشرا فاعتنقه ثم جعل يمسح عرق وجهه ويمسح عرق وجه علي عن وجهه.

فقال علي: يا رسول الله لقد رأيتك صنعت شيئا ما صنعته بي من قبل؟

قال: وما يمنعني وأنت تؤدي عني وتسمعهم صوتي وتبين لهم ما اختلفوا فيه بعدي(2).

العاشر: موفق بن أحمد قال: أخبرني شهردار بن شيرويه إجازة، أخبرنا أبو الفتح عبدوس بن عبد الله بن عبدوس الهمداني كتابة، حدثنا الشريف أبو طالب الجعفري عن أبي بكر أحمد بن موسى بن مردويه، أخبرنا أبو بكر أحمد بن محمد بن السري بن يحيى التيمي، حدثنا المنذر بن محمد بن المنذور، حدثنا عمي الحسين بن يوسف بن سعيد بن أبي الجهم، حدثني أبي عن أبان بن تغلب عن علي بن محمد بن المنكدر عن أم سلمة زوجة النبي (صلى الله عليه وآله) وكانت ألطف نسائه وأشدهن له حبا قال: وكان لها مولى يحضنها وكان لا يصلي صلاة إلا سب علي فقالت له: يا أبة ما حملك على سب علي؟

قال: لأنه قتل عثمان (رضي الله عنه) وشرك في دمه.

____________

(1) المناقب 84 / ح 74.

(2) المناقب 85 / ح 75.

الصفحة 148
قالت له: لولا أنك مولاي ربيتني وأنت عندي بمنزلة والدي ما حدثتك بسر رسول الله (صلى الله عليه وآله) ولكن أجلس حتى أحدثك عن علي وما رأيت عنه: إعلم أني رأيت رسول الله (صلى الله عليه وآله) وكان يومي وإنما كان يصيبني في تسعة أيام يوما واحدا، فدخل النبي (صلى الله عليه وآله) وهو فخلل أصابعه في أصابع علي واضعا يده عليه فقال: يا أم سلمة أخرجي من البيت وأخليه لنا، فخرجت وأقبلا يتناجيان وأسمع الكلام ولا أدري ما يقولان حتى إذا أنا قلت قد انتصف النهار أقبلت فقلت: السلام عليكم ألج؟

فقال النبي (صلى الله عليه وآله): لا تلجي، وارجعي مكانك ثم تناجيا طويلا حتى قام عمود الظهر.

فقلت: ذهب يومي وشغله علي عني فأقبلت أمشي حتى وقفت على الباب فقلت السلام عليكم ألج؟

قال النبي (صلى الله عليه وآله): لا تلجي، فرجعت وجلست مكاني حتى إذا قلت قد زالت الشمس الآن يخرج إلى الصلاة ويذهب يومي ولم أر قط أطول منه فأقبلت أمشي حتى وقفت وقلت: السلام عليكم ألج؟ فقال النبي (صلى الله عليه وآله): فنعم فلجي، فدخلت وعلي واضع يده على ركبتي رسول الله (صلى الله عليه وآله) وقد أدنى فاه من أذن النبي (صلى الله عليه وآله) وفم النبي (صلى الله عليه وآله) على أذن علي يتساران وعلي يقول: أفأمضي وأفعل؟

والنبي (صلى الله عليه وآله): يقول نعم، فدخلت وعلي معرض وجهه حتى دخلت وخرج فأخذني النبي (صلى الله عليه وآله) وأقعدني في حجره وألزمني فأصاب مني ما يصيب الرجل من أهله من اللطف والاعتذار، ثم قال:

أم سلمة لا تلوميني فإن جبرائيل أتاني من الله تعالى بأمر أن أوصي به علي من بعدي وكنت بين جبرائيل وعلي، وجبرائيل عن يميني وعلي عن شمالي فأمرني جبرائيل أن أمر علي بما هو كائن بعدي إلى يوم القيامة فاعذريني ولا تلوميني، إن الله عز وجل اختار من كل أمة نبيا واختار لكل نبي وصيا فأنا نبي هذه الأمة وعلي وصيي في عترتي وأهل بيتي وأمتي من بعدي، وهذا ما شهدت من علي الآن يا أبتاه فسبه أو فدعه، فأقبل أبوها يناجي الليل والنهار ويقول: اللهم اغفر لي ما جهلت من أمر علي، فإن وليي ولي علي وعدوي عدو علي وتاب المولى توبة نصوحا وأقبل فيما بقي من دهره يدعو الله تعالى أن يغفر له(1).

الحادي عشر: موفق بن أحمد قال: أخبرنا شهردار هذا إجازة، أخبرنا أبو الفتح عبدوس بن عبد الله عبدوس الهمداني هذا كتابة، حدثنا أبو طاهر الحسين بن علي بن سلمة، حدثنا أبو الفرج الصامت بن محمد بن أحمد، حدثني الحسين بن علي بن عاصم القرشي، حدثني صهيب بن عباد، حدثني جعفر عن جعفر بن محمد عن أبيه عن علي بن الحسين عن أبيه عن علي بن

____________

(1) المناقب 146 / ح 171.

الصفحة 149
أبي طالب (عليه السلام) قال: قال رسول الله (صلى الله عليه وآله): أتاني جبرائيل وقد نشر جناحيه وإذا في أحدهما مكتوب لا إله إلا الله محمد النبي (صلى الله عليه وآله) رسول الله وعلى الآخر مكتوب لا إله إلا الله علي الوصي(1).

الثاني عشر: موفق بن أحمد قال: كتب عمرو بن العاص إلى معاوية في رد جواب مكاتبة معاوية إلى عمرو بن العاص وقد كتب معاوية إليه يستميله إلى قتال علي (عليه السلام) والاستعانة به في رد جواب المكاتبة من عمر بن العاص، فكتب عمرو بن العاص من صاحب رسول الله (صلى الله عليه وآله) إلى معاوية بن أبي سفيان: أما بعد فقد وصل كتابك فقرأته ثم فهمته، فأما ما دعوتني إليه من خلع ربقة الإسلام من عنقي والتهور في الضلالة معك وإعانتي إياك على الباطل واختراط السيف في وجه علي (رضي الله عنه) وهو أخو رسول الله (صلى الله عليه وآله) ووصيه ووارثه وقاضي دينه ومنجز وعده وزوج ابنته سيدة نساء الجنة وأبو السبطين الحسن والحسين سيدي شباب أهل الجنة فلن يكون، وأما ما قلت أنك خليفة عثمان فقد صدقت، ولكن تبين اليوم عزلك عن خلافته وقد بويع لغيره فزالت خلافتك، وأما ما عظمتني به ونسبتني إليه من صحبة رسول الله (صلى الله عليه وآله) وإني صاحب جيشه فلا أغتر بالتزكية ولا أميل بها عن الملة، وأما ما نسبت أبا الحسن أخا رسول الله (صلى الله عليه وآله) ووصيه إلى البغي والحسد لعثمان وسميت الصحابة فسقة وزعمت أنه أشلاهم على قتله فهذا كذب وغواية، ويحك يا معاوية أما علمت أن أبا حسن بذل نفسه بين يدي رسول الله (صلى الله عليه وآله) وبات على فراشه، وهو صاحب السبق إلى الإسلام والهجرة وقد قال فيه رسول الله (صلى الله عليه وآله): هو مني وأنا منه، وهو مني بمنزلة هارون من موسى إلا أنه لا نبي بعدي، وقد قال فيه يوم غدير خم: ألا ومن كنت مولاه فعلي مولاه اللهم وآل من والاه وعاد من عاده وأنصر من نصره وأخذل من خذله، وهو الذي قال فيه رسول الله (صلى الله عليه وآله) يوم خيبر: لأعطين الراية غدا رجلا يحب الله ورسوله ويحبه الله ورسوله، وهو الذي قال فيه يوم الطير: اللهم آتني بأحب الخلق إليك، فلما دخل عليه قال: وإلي وإلي.

وقد قال فيه يوم بني النظير: علي إمام البررة وقاتل الفجرة منصور من نصره مخذول من خذله، وقد قال (صلى الله عليه وآله): علي وليكم من بعدي وأكد القول عليك وعلى جميع المسلمين.

وقال: إني مخلف فيكم الثقلين كتاب الله وعترتي.

وقد قال: أنا مدينة العلم وعلي بابها، وقد علمت يا معاوية ما أنزل الله تعالى في كتابه من الآيات المتلوات في فضائله التي لا يشركه فيها أحد لقوله تعالى: * (يوفون بالنذر ويخافون) * و * (إنما وليكم الله ورسول الذين يقيمون الصلاة ويؤتون الزكاة وهم راكعون) *، * (أفمن كان على بينة من ربه

____________

(1) المناقب 147 / ح 172.


كتاب غاية المرام وحجة الخصام (ج2) للسيد هاشم البحراني (ص 150 - ص 160)

الصفحة 150
ويتلوه شاهد منه ومن قبله) * وقد قال الله تعالى: * (رجال صدقوا ما عاهدوا الله عليه) *.

وقد قال الله تعالى لرسوله: * (قل لا أسألكم عليه أجرا إلا المودة في القربى) *.

وقد قال رسول الله (صلى الله عليه وآله): " أما ترضى أن تكون مني بمنزلة هارون من موسى، سلمك سلمي وحربك حربي، وتكون أخي ووليي في الدنيا والآخرة، يا أبا الحسن من أحبك فقد أحبني ومن أبغضك فقد أبغضني ومن أحبك أدخله الله الجنة ومن أبغضك أدخله الله النار، وكتابك يا معاوية الذي هذا جوابه ليس ممن ينخدع به من له عقل أو دين والسلام " فكتب إليه معاوية يعرض عليه الأموال والولايات وكتب في آخر كتابه هذه الأبيات:

جهلت ولم تعلم محلك عندنا | فأرسلت شيئا من عتاب(1) ولا تدري
فثق بالذي عندي لك اليوم آنفا | من العز والإكرام والجاه والقدر
فأكتب عهدا ترتضيه مؤكدا | وأشفعه بالبذل مني وبالبر

فكتب إليه عمرو:

أبي القلب مني أن أخادع بالمكر | ولست أبيع الدين بالربح والوفر
وإني لعمري ذو دهاء وفطنة | بقتل ابن عفان أصير إلى الكفر(2)

وساق بقية الأبيات والقصة، وفيها أن معاوية كتب إليه بوعده بولاية مصر(3).

واقتصرنا هنا على موضع الحاجة، والعجب كل العجب مما في هذا الحديث من النصوص الواردة عن رسول الله (صلى الله عليه وآله) على أمير المؤمنين (عليه السلام) برواية النواصب عن الخوارج فاستحبوا العمى على الهدى.

الثالث عشر: موفق بن أحمد أن أمير المؤمنين قال يوم صفين: " معاشر الناس أنا أخو رسول الله (صلى الله عليه وآله) ووصيه ووارث علمه، خصني وحباني بوصيته، واختارني من بينهم، وزوجني ابنته بعد ما خطبتها عدة فلم يزوجهم وإنما زوجنيها بأمر ربه تعالى، ووهب(4) الله لي منها ذرية طيبة فمن أعطى مثل ما أعطيت؟ أنا الذي عمي سيد الشهداء وأخي يطير مع الملائكة حيث يشاء بجناحين مكللين بالدر والياقوت، أنا صاحب الدعوات أنا صاحب النقمات أنا صاحب الآيات

____________

(1) في المصدر: خطابا.

(2) البيتان في المصدر كالتالي:

أبي القلب مني أن أخادع بالمكر | بقتل ابن عفان أجر إلى الكفر
وإني لعمرو ذو دهاء وفطنة | ولست أبيع الدين بالربح والوفر

(3) المناقب: 107 - 201 ح 240.

(4) في المصدر: فوهب.

الصفحة 151
العجيبات أنا قرن من حديد وأنا أبدا جديد أنا أبو الأرامل واليتامى أنا مبير الجبارين وكهف المتقين وسيد الوصيين وأمير المؤمنين وحبل الله المتين والكهف الحصين والعروة الوثقى التي لا انفصام لها "(1).

الرابع عشر: موفق بن أحمد قال: أخبرني شهردار إجازة، أخبرني أبي شيرويه، أخبرنا(2) أبو طالب أحمد بن محمد بن خالد الريحاني الصوفي بقراءتي عليه من أصل سماعه، أخبرنا أبو عبد الله محمد بن عبد الرحمن بن محمد بن طلحة الصيداوي(3)، حدثنا أبو القاسم إسماعيل بن محمد الحلبي(4) بمصر، أخبرنا(5) أبو أحمد العباس بن الفضل بن جعفر المكي ح علي بن العباس المقانعي، حدثنا سعيد بن مزيد(6) الكندي، حدثنا عبد الله(7) بن حازم الخزاعي عن إبراهيم بن موسى الجهني عن سلمان الفارسي عن النبي (صلى الله عليه وآله) أنه قال: " يا علي تختم باليمين تكن من المقربين قال: يا رسول الله وما المقربون؟ قال: جبرائيل وميكائيل قال: فبم أتختم يا رسول الله؟ قال: بالعقيق الأحمر فإنه جبل أقر لله بالوحدانية ولي بالنبوة ولك بالوصية ولولدك بالإمامة ولمحبيك بالجنة ولشيعتك وولدك(8) بالفردوس "(9).

الخامس عشر: موفق بن أحمد قال: أخبرنا الشيخ الإمام برهان الدين أبو الحسين(10) علي بن الحسين الغزنوي بمدينة السلام في داره سلخ ربيع الأول سنة أربع وأربعين وخمسمائة، أخبرنا الإمام أبو القاسم إسماعيل بن أحمد بن عمر بن أبي الأشعث السمرقندي، أخبرنا أبو القاسم بن سعد(11) الإسماعيلي في شعبان سنة اثنتين وتسعين وأربعمائة، أخبرنا أبو القاسم حمزة بن يوسف السهيمي(12) الرجل الصالح، أخبرنا أبو أحمد عبد الله بن عدي بن عبد الله بن محمد الحافظ، أخبرنا أبو علي الحسين بن عفير بن حماد بن زياد العطار بمصر، حدثنا أبو يعقوب يوسف ابن عدي بن زريق بن إسماعيل الكوفي التيمي، حدثنا حرب(13) بن عبد الحميد الضبي، حدثنا

____________

(1) المناقب: 222.

(2) في المصدر: أخبرني.

(3) في المصدر: الصيداني.

(4) في المصدر: إسماعيل بن محمد بن إسماعيل الحلبي.

(5) في المصدر: حدثنا.

(6) في المصدر: بن مرثد.

(7) في المصدر: عبيد الله.

(8) في المصدر: ولشيعة ولدك بالفردوس.

(9) المناقب: 326.

(10) في المصدر: أبو الحسن.

(11) في المصدر: أبو القاسم إسماعيل بن مسعدة.

(12) في المصدر: السهمي.

(13) في المصدر: جرير.

الصفحة 152
سليمان بن مهران الأعمش عن جعفر المنصور الدوانيقي خليفة بني العباس قال: حدثني والدي عن أبيه عن جده قال: كنا يوما عند رسول الله (صلى الله عليه وآله) قعودا(1) فأقبلت فاطمة (عليها السلام) وقد حملت الحسن على كتفها وهي تبكي بكاء شديدا وتشهق في بكائها، فقال لها رسول الله (صلى الله عليه وآله): " ما يبكيك يا فاطمة لا أبكى الله عينيك "، قالت: " يا أبة وكيف لا أبكي ونساء قريش قد عيرنني وقلن لي إن أباك قد زوجك برجل(2) [ فقير ](3) معدم لا مال له "، فقال لها رسول الله (صلى الله عليه وآله): " لا تبكي يا فاطمة فوالله ما أنا زوجتك، بل الله عز وجل زوجك من فوق سبع سماواته، وأشهد على ذلك جبرائيل وميكائيل وإسرافيل، ثم إن الله عز وجل اطلع على محل الأرض اطلاعة فاختار من الخلائق عليا فزوجك إياه واتخذته وصيا وعلي مني وأنا منه، وعلي أشجع الناس قلبا وأعلم الناس علما وأحلم الناس حلما وأقدم الناس سلما، والحسن والحسين ابناه سيدا شباب أهل الجنة من الأولين والآخرين، وسماهما الله في التوراة على لسان موسى (عليه السلام) شبر وشبير لكرامتهما على الله تعالى، يا فاطمة لا تبكي فإني إذا دعيت غدا إلى رب العالمين فيكون علي [ معي ] وإذا بعثت غدا بعث علي معي(4)، يا فاطمة لا تبكي فإن عليا وشيعته غدا هم الفائزون يدخلون الجنة "(5).

السادس عشر: موفق بن أحمد قال: أنبأني مهذب الأئمة أبو المظفر عبد الملك بن علي بن محمد الهمداني نزيل بغداد، أنبأنا أبو بكر محمد بن الحسين بن علي، أخبرنا محمد بن عبد العزيز(6) أبو منصور العدل، حدثنا(7) هلال بن أحمد(8) بن جعفر الحفار، حدثنا أبو بكر محمد بن عمر، حدثنا أبو إسحاق محمد بن هارون الهاشمي، حدثنا محمد بن زياد النخعي، حدثنا محمد ابن فضيل بن(9) غزوان، حدثنا(10) غالب الحميري(11) عن أبي جعفر محمد بن علي عن أبيه عن جده قال: قال علي (رضي الله عنه): " قال رسول الله (صلى الله عليه وآله) لما أسري بي إلى السماء ثم من السماء إلى سدرة المنتهى وقفت بين يدي ربي عز وجل فقال لي: يا محمد قلت: لبيك وسعديك [ يا ربي ](12)، قال:

بلوت(13) خلقي فأيهم أطوع(14) لك؟ قلت: يا(15) ربي عليا، قال: صدقت يا محمد هل(16)

____________

(1) في المصدر: جلوسا.

(2) في المصدر: من رجل.

(3) ليست في المصدر.

(4) في المصدر: وإذا حبيت غدا فيحبى معي.

(5) المناقب: 287، والرواية أطول من هذا اختصرها المصنف.

(6) في المصدر: محمد بن محمد بن عبد العزيز.

(7) في المصدر: أخبرنا.

(8) في المصدر: هلال بن محمد بن جعفر.

(9) في المصدر: عن غزوان.

(10) في المصدر: حدثني.

(11) في المصدر: غالب الجهني.

(12) ليس في المصدر.

(13) في المصدر: قد بلوت.

(14) في المصدر: رأيت أطوع.

(15) في المصدر: قلت ربي عليا.

(16) في المصدر: فهل اتخذت.

الصفحة 153
اتخذت لنفسك خليفة يؤدي عنك ويعلم عبادي من كتابي ما لا يعلمون؟ قال: قلت: اختر لي(1) فإن خيرتك خيرتي قال: قد(2) اخترت لك عليا فاتخذه لنفسك(3) خليفة ووصيا ونحلته علمي، وحلمي وهو أمير المؤمنين حقا لم ينلها أحد قبله وليست لأحد بعده، يا محمد علي راية الهدى وإمام من أطاعني وهو(4) نور أوليائي وهو الكلمة التي ألزمتها المتقين، من أحبه أحبني(5) ومن أبغضه فقد أبغضني فبشره بذلك يا محمد، قال(6) النبي (صلى الله عليه وآله) قلت: ربي فقد بشرته فقال علي (رضي الله عنه): أنا عبد الله وفي قبضته، إن يعاقبني فبذنوبي ولم يظلمني شيئا، وإن تمم لي وعدي فالله(7) مولاي فقال: اللهم أجل قلبه(8) واجعل ربيعه الإيمان بك(9) قال: قد فعلت ذلك به يا محمد غير أني مستخصه بشئ من البلاء لم أخص به أحدا من أوليائي قال: قلت: ربي أخي وصاحبي قال: قد سبق في علمي أنه مبتلى، ولولا علي لم يعرف(10) ولا أوليائي ولا أولياء رسلي ".

السابع عشر: موفق بن أحمد قال: أخبرني شهردار إجازة، أخبرني أبي شيرويه بن شهردار الديلمي، أخبرني أبو الفضل أحمد بن الحسن(11) بن خيرون الباقلاني الأمين (رحمه الله) فيما أجاز إلي، حدثنا أبو علي بن الحسن بن الحسين بن دوما ببغداد، وأخبرنا أحمد بن نصر بن عبد الله أبو(12) الفتح الذراع بالنهروان، حدثنا صدقة بن موسى بن تميم بن ربيعة أبو العباس، حدثنا أبي، حدثنا(13) عن أبيه موسى بن جعفر عن أبيه عن أبيه محمد بن علي عن أبيه علي بن الحسين عن أبيه الحسين بن علي عن أبيه علي بن أبي طالب (عليهم السلام) قال: " خرجت مع رسول الله (صلى الله عليه وآله) ذات يوم نتمشى في طرقات المدينة إذ مررنا بنخل من نخلها فصاحت نخلة بنخلة(14) أخرى: هذا النبي المصطفى وعلي المرتضى ثم جزناها، فصاحت ثانية بثالثة: هذا موسى وأخوه هارون، ثم جزناها فصاحت

____________

(1) في المصدر: يا رب اختر لي.

(2) في المصدر: قال: اخترت لك عليا.

(3) في المصدر: فاتخذه خليفة ووصيا.

(4) في المصدر: من أطاعني ونور أوليائي.

(5) في المصدر: فقد أحبني.

(6) في المصدر: فقال النبي.

(7) في المصدر: فإنه مولاي.

(8) في المصدر: قال: أجل قال: قلت: يا رب وأجعل.

(9) في المصدر: الإيمان به.

(10) في المصدر: لم يعرف حزبي.

(11) في المصدر: أحمد بن الحسين بن خيرون.

(12) في المصدر: بن الفتح الزارع.

(13) في المصدر: حدثنا الرضا عن أبيه موسى بن جعفر.

(14) في المصدر: فصاحت نخلة بأخرى.

الصفحة 154
رابعة بخامسة: هذا نوح وإبراهيم، ثم جزناها فصاحت سادسة بسابعة: هذا محمد سيد المرسلين وهذا علي سيد الوصيين فتبسم النبي (صلى الله عليه وآله) ثم قال: يا علي إنما سمي نخل المدينة صيحانيا لأنه صاح بفضلي وفضلك "(1).

الثامن عشر: موفق بن أحمد قال: ذكر الإمام محمد بن أحمد بن شاذان، حدثني محمد بن أحمد بن شاذان حدثني محمد بن علي بن فضل الزيات عن علي بن ربيع(2) الماجشون عن إسماعيل بن أبان الوراق عن غياث بن إبراهيم عن جعفر بن محمد عن أبيه عن علي بن الحسين عن أبيه قال: " قال رسول الله (صلى الله عليه وآله): نزل جبرائيل (عليه السلام) صبيحة يوم فرحا مستبشرا فقلت: حبيبي جبرائيل ما لي أراك فرحا مستبشرا؟ فقال: يا محمد وكيف لا أكون فرحا وقد قرت عيني بما أكرم الله أخاك ووصيك وإمام أمتك علي بن أبي طالب؟ فقلت: وبما أكرم أخي وإمام أمتي؟ فقال:

باهى [ الله سبحانه وتعالى ](3) بعبادته البارحة ملائكته وحملة عرشه وقال: ملائكتي انظروا إلى حجتي في أرضي(4) بعد نبيي [ محمد كيف ](5) قد(6) عفر خده في التراب تواضعا لعظمتي، أشهدكم أنه إمام خلقي ومولى بريتي "(7).

التاسع عشر: أبو الحسن الفقيه بن المغازلي الشافعي في كتاب الفضائل قال: أخبرنا أبو طاهر محمد بن علي بن محمد البيع البغدادي قدم علينا واسطا قال: أخبرنا أبو بكر أحمد بن جعفر بن محمد بن مسلم الجبلي قال: حدثنا عمر بن أحمد قال: حدثنا الحسن بن إدريس بن أبي الربيع الجرجاني قال: حدثنا عبد الرزاق بن همام السمعاني قال: حدثنا معمر عن أبان عن أنس بن مالك قال: أهدي لرسول الله (صلى الله عليه وآله) بساط من خندف فقال لي: " يا أنس ابسطه "، فبسطته ثم قال: " ادع العشرة "، فدعوتهم، فلما دخلوا أمرهم بالجلوس على البساط، ثم دعا عليا فناجاه طويلا ثم رجع علي فجلس على البساط ثم قال: " يا ريح احملينا فحملتنا الريح، قال: فإذا البساط يرف(8) بنا " ثم قال: " يا ريح ضعينا " ثم قال: " تدرون في أي مكان أنتم؟ " قلنا: لا، قال: " هذا موضع أصحاب الكهف والرقيم، قوموا فسلموا على إخوانكم "، فسلمنا عليهم فلم يردوا علينا، فقام علي بن أبي طالب (عليه السلام) فقال: " السلام عليكم معاشر الصديقين والشهداء "، فقالوا: " وعليك السلام ورحمة الله

____________

(1) المناقب: 313 / ح 313 بتفاوت.

(2) في المصدر: بن بزيع.

(3) ليس في المصدر.

(4) في المصدر: على عبادي.

(5) ليس في المصدر.

(6) في المصدر: فقد.

(7) المناقب: 319 / ح 322.

(8) في المصدر: يدف بنا دفا.

الصفحة 155
وبركاته "، قال: فقلنا: ما بالهم ردوا عليك ولم يردوا علينا؟ قال: " فقال: ما بالكم لم تردوا على إخواني؟ " فقالوا: " إنا معاشر الصديقين والشهداء لا نكلم بعد الموت إلا نبيا أو وصيا " قال: " يا ريح احملينا فحملتنا تدف بنا دفا " ثم قال: " يا ريح ضعينا فوضعتنا فإذا نحن بالحرة " قال: فقال علي: " ندرك النبي (صلى الله عليه وآله) في آخر ركعة "، فطوينا وأتينا وإذا النبي (صلى الله عليه وآله) يقرأ في آخر ركعة " * (أم حسبت أن أصحاب الكهف والرقيم كانوا من آياتنا عجبا) *(1) "، وقد ذكر الثعلبي خبر البساط وزاد فيه: فصاروا إلى رقدتهم إلى آخر الزمان عند خروج المهدي (عليه السلام)، يقال ا إن المهدي (عليه السلام) يسلم عليهم فيحييهم الله تعالى له ثم يرجعون إلى رقدتهم فلا يقومون إلى يوم القيامة(2).

العشرون: ابن المغازلي الشافعي قال: أخبرنا القاضي أبو تمام علي بن محمد بن الحسين قال:

أخبرني القاضي أبو الفرج أحمد بن علي بن جعفر بن محمد بن المعلى الخيوطي إذنا قال: حدثنا أبو الطيب محمد بن حبيش بن عبد الله بن هارون النيلي في الطراز بواسط سنة إحدى وثلاثين وأربعمائة قال: حدثنا المشرف بن سعيد الزارع قال: حدثنا إبراهيم بن المنذر الحزامي، حدثنا سفيان بن حمزة الأسلمي عن كثير بن زيد قال: دخل الأعمش على المنصور وهو جالس للمظالم فلما بصر به قال له: يا أبا سليمان تصدر، قال: أنا صدر حيث جلست ثم قال: حدثني الصادق قال:

حدثني الباقر قال: حدثني السجاد قال: حدثني الشهيد قال: حدثني التقي وهو الوصي أمير المؤمنين علي بن أبي طالب (عليهم السلام) قال: حدثني (صلى الله عليه وآله) قال: " أتاني جبرائيل (عليه السلام) آنفا فقال: تختموا بالعقيق فإنه أول حجر شهد لله بالوحدانية ولي بالنبوة ولعلي بالوصية ولولده بالإمامة ولشيعته بالجنة، فاستدار الناس بوجوههم نحوه فقيل: تذكر قوما فتعلم من لا نعلم فقال: الصادق جعفر بن محمد بن علي بن الحسين بن علي بن أبي طالب والباقر محمد بن علي بن الحسين والسجاد علي بن الحسين والشهيد الحسين بن علي والوصي وهو التقي علي بن أبي طالب (عليهم السلام) "(3).

الحادي والعشرون: موفق بن أحمد قال: أخبرني شهردار إجازة، أخبرني(4) عبدوس كتابة، [ حدثنا أبو طالب ](5) حدثنا ابن مردويه، حدثنا أحمد بن محمد بن عاصم، حدثنا عمران بن عبد الرحيم، حدثنا أبو الصلت الهروي، حدثنا حسين بن الحسن الأشقر، حدثنا قيس بن(6) الأعمش

____________

(1) الكهف: 9.

(2) أنظر: ينابيع المودة: 1 / 428، المناقب لابن المغازلي: 94 / ح 139.

(3) مناقب ابن المغازلي: 179 / ح 326.

(4) في المصدر: أخبرنا.

(5) زيادة من المصدر.

(6) في المصدر: عن.

الصفحة 156
عن عناية(1) بن ربعي عن أبي أيوب أن النبي (صلى الله عليه وآله) مرض مرضا(2) فأتته فاطمة تعوده، فلما رأت ما برسول الله (صلى الله عليه وآله) من الجهد [ والتعب ](3) والضعف استعبرت فبكت حتى سالت دموعها على خديها، فقال لها رسول الله (صلى الله عليه وآله): " يا فاطمة إياك، إن لك لكرامة على الله تعالى، إياك زوجك من [ هو ](4) أقدمهم سلما وأكثرهم علما وأعظمهم حلما إن الله اطلع إلى أهل الأرض اطلاعة فاختارني منهم وبعثني نبيا مرسلا، ثم اطلع اطلاعة فاختار منهم بعلك فأوحى إلي أن أزوجه إياك وأتخذه وصيا "(5).

الثاني والعشرون: موفق بن أحمد قال: أنبأني مهذب الأئمة أبو المظفر عبد الملك بن علي بن محمد الهمداني نزيل بغداد، أخبرني أبو القاسم أحمد بن عمر المقري، أخبرني(6) عاصم بن حميد(7)، أخبرنا عبد الواحد بن محمد بن عبد الله، حدثنا(8) أحمد بن محمد بن سعيد، حدثنا محمد بن أحمد بن الحسين، حدثنا خزيمة بن هامان(9) المروزي، حدثنا عيسى بن يونس عن الأعمش عن سعيد بن جبير [ عن ابن عباس ](10) قال: قال رسول الله (صلى الله عليه وآله): " يأتي على الناس يوم القيامة وقت ما فيه راكب إلا نحن أربعة "، فقال له العباس بن عبد المطلب عمه: فداك أبي وأمي ومن هؤلاء الأربعة؟ قال: " أنا على البراق وأخي صالح على ناقة الله التي عقرها قومه وعمي حمزة أسد الله على ناقته العضباء و [ أخي ](11) علي بن أبي طالب على ناقة من نوق الجنة مديحة(12) الجبين عليه حلتان خضراوان [ من حلل الجنة ](13) من كسوة الرحمن، على رأسه تاج من نور، لذلك التاج سبعون ألف ركن على كل ركن ياقوتة حمراء تضئ للراكب مسيرة ثلاثة أيام، وبيده لواء الحمد وهو ينادي: لا إله إلا الله محمد رسول الله، فيقول الخلائق: من هذا؟ أهو ملك مقرب أم نبي مرسل أم حامل عرش؟ فينادي مناد من بطنان العرش ليس هذا ملك مقرب ولا نبي مرسل ولا حامل عرش، هذا علي بن أبي طالب وصي رسول الله (صلى الله عليه وآله)(14) وأمير المؤمنين وقائد الغر

____________

(1) في المصدر: عباية.

(2) في المصدر: مرضة.

(3) زيادة ليست في المصدر.

(4) ليست في المصدر.

(5) المناقب: 112 / ح 122.

(6) في المصدر: أخبرنا.

(7) في المصدر: عاصم بن الحسين بن محمد.

(8) في المصدر: أخبرنا.

(9) في المصدر: ماهان.

(10) زيادة من المصدر.

(11) زيادة من المصدر.

(12) في المصدر: مدبجة.

(13) زيادة ليست في المصدر.

(14) في المصدر: رسول رب العالمين.

الصفحة 157
المحجلين في جنات النعيم "(1).

الثالث والعشرون: أبو نعيم الحافظ في حلية الأولياء من أعيان علماء العامة رفعه إلى أبي برزة قال: قال رسول الله (صلى الله عليه وآله): " إن الله تعالى عهد إلي في علي عهدا فقلت: يا رب بينه لي، فقال: اسمع فقلت: سمعت فقال: إن عليا راية الهدى وإمام أوليائي ونور من أطاعني وهو الكلمة التي ألزمتها المتقين، من أحبه أحبني ومن أبغضه أبغضني فبشره، فجاء علي فبشرته بذلك فقال: يا رسول الله أنا عبد الله وفي قبضته فإن يعذبني فبذنبي وإن يتم الذي بشرني به فالله أولى بي، قال: قلت اللهم أجل قلبه واجعل ربيعه الإيمان بك، فقال الله تعالى: قد فعلت به ذلك، ثم إنه رفع إلي أنه استخصه من البلاء بشئ لم يخص به أحدا من أصحابي فقلت: يا رب أخي ووصيي، فقال تعالى إن هذا شئ قد سبق أنه مبتلى ومبتلى به "(2).

الرابع والعشرون: من الخبر الأول من مسند سيدة نساء العالمين فاطمة (عليها السلام) جمع الحافظ أبي الحسن علي بن عمر بن أحمد بن مهدي الدارقطني بإسناده عن أبي هارون العبدي قال أتيت أبا سعيد الخدري فقلت له: هل شهدت بدرا؟ قال: نعم فقلت: ألا تحدثني بشئ سمعته من رسول الله (صلى الله عليه وآله) في علي (عليه السلام) وفضله؟ قال: بلى أخبرك أن رسول الله (صلى الله عليه وآله) مرض مرضة ثم نقه منها فدخلت عليه فاطمة تعوده وأنا جالس عن يمين رسول الله (صلى الله عليه وآله)، فلما رأت فاطمة ما برسول الله من الضعف خنقتها العبرة حتى بدت دموعها على خدها، فقال لها رسول الله (صلى الله عليه وآله): " ما يبكيك يا فاطمة "؟ قالت " أخشى الضيعة [ بعدك ] يا رسول الله " فقال: " يا فاطمة أما علمت أن الله اطلع إلى الأرض اطلاعة فاختار منهم أباك فبعثه نبيا، ثم اطلع ثانية فاختار منهم بعلك فأوحى إلي فأنكحته إياك واتخذته وصيا؟ أما علمت أنك بكرامة الله إياك زوجك أعلمهم علما وأكثرهم حلما وأقدمهم سلما "؟

فضحكت واستبشرت فأراد أن يزيدها من مزيد الخير كله الذي قسمه تعالى لمحمد وآل محمد، فقال لها: " يا فاطمة ولعلي (عليه السلام) ثمانية أضراس " يعني مناقب: إيمان بالله ورسوله وحكمه وزوجته فاطمة وسبطاه الحسن والحسين وأمره بالمعروف ونهيه عن المنكر " يا فاطمة إنا أهل بيت أعطينا ست خصال لم يعطها أحد من الأولين ولا يدركها أحد من الآخرين غيرنا: نبينا خير الأنبياء وهو أبوك ووصينا خير الأوصياء وهو بعلك وشهيدنا خير الشهداء وهو حمزة عم أبيك ومنا سبطا هذه الأمة وهما ابناك ومنا مهدي هذه الأمة الذي يصلي خلفه عيسى " ثم ضرب على منكب

____________

(1) المناقب: 360 / ح 372.

(2) مناقب ابن المغازلي: 46، العمدة لابن البطريق: 289 / 453.

الصفحة 158
الحسين (عليه السلام) فقال: " من هذا مهدي هذه الأمة "(1).

الخامس والعشرون: إبراهيم بن محمد الحمويني من أعيان علماء العامة في كتاب فرائد السمطين قال: أنبأني السيد الإمام نسابة عهده جلال الدين عبد الحميد بن فخار بن معد بن فخار ابن أحمد بن محمد بن الغنائم محمد بن الحسين بن محمد بن إبراهيم المجاب برد السلام ابن محمد الصالح بن موسى الكاظم بن جعفر الصادق بن محمد الباقر بن علي زين العابدين بن أبي عبد الله الحسين الشهيد بن أمير المؤمنين علي بن أبي طالب (عليهم السلام) أجمعين قال: أنبأنا والدي الإمام شمس الدين شيخ الشرف مقدرة إجازة قال: أخبرنا شاذان بن جبرائيل القمي عن جعفر بن محمد الدورستي عن أبيه قال: أنبأنا أبو جعفر محمد بن علي بن الحسين بن بابويه قال: نبأنا محمد بن علي ماجيلويه قال: نبأنا علي بن إبراهيم بن هاشم عن أبيه عن علي بن معبد عن الحسن بن خالد عن علي بن موسى الرضا عليه التحية والثناء عن آبائه (عليهم السلام) قال: قال رسول الله (صلى الله عليه وآله): " من أحب أن يستمسك بديني ويركب سفينة النجاة بعدي فليقتد بعلي بن أبي طالب وليعاد عدوه وليوال وليه، فإنه وصيي وخليفتي على أمتي في حياتي وبعد وفاتي وهو إمام كل مسلم وأمير كل مؤمن بعدي، قوله قولي وأمره أمري ونهيه نهيي وتابعه تابعي وناصره ناصري وخاذله خاذلي "، ثم قال (صلى الله عليه وآله): " من فارق عليا بعدي لم يرني ولم أره يوم القيامة، ومن خالف عليا حرم الله عليه الجنة وجعل مأواه النار، ومن خذل عليا خذله الله يوم يعرض عليه، ومن نصر عليا نصره الله يوم يلقاه ولقنه حجته عند مسألة القبر ".

ثم قال (صلى الله عليه وآله): " الحسن والحسين إماما أمتي بعد أبيهما وسيدا شباب أهل الجنة، أمهما سيدة نساء العالمين وأبوهما سيد الوصيين، ومن ولد الحسين تسعة أئمة تاسعهم القائم من ولدي طاعتهم طاعتي ومعصيتهم معصيتي، إلى الله أشكو المنكرين لفضلهم والمضيعين لحرمتهم بعدي وكفى بالله وليا وناصرا لعترتي وأئمة أمتي ومنتقما من الجاحدين لحقهم، وسيعلم الذي ظلموا أي منقلب ينقلبون "(2).

السادس والعشرون: الحمويني هذا قال: أخبرني الشيخ الزاهد جمال الدين محمد بن أبي بكر ابن أحمد بن خليل الصوافي الخليلي القزويني بقراءتي عليه بعبر آباد في شهر ربيع الأول سنة سبع وستين وستمائة قال: أنبأنا الشيخ أبو حفص عمر بن أبي بكر بن محمد بن عامر التيمي في

____________

(1) كفاية الطالب للدارقطني: 163، البيان في أخبار صاحب الزمان للحافظ الكنجي: 502.

(2) بحار الأنوار: 36 / 354 / ح 70، كمال الدين وتمام النعمة: 260.

الصفحة 159
منزلنا برباط الغزاونة الملاصق بالمسجد الحرام تجاه الكعبة المعظمة في العشر الأخير من شوال سنة سبع وثلاثين وستمائة بقراءتي عليه، أنبأنا أبو الهدى عيسى بن يحيى أحمد الصوفي السبسبي الأنصاري قال: أنبأنا الشيخ أبو عبد الله يعلي بن أبي مسلم الصوفي القزويني بقراءته علينا في السادس من رجب سنة ثمان وستمائة بالحرم الشريف قال: أخبرني الشيخ أبو الهدى صواب عبد الله الحبشي خادم الضريح النبوي بالحرم الشريف تجاه الكعبة المعظمة زادها الله شرفا عند باب الحزورة في التاسع والعشرين من شهر ذي القعدة سنة ست وستمائة بقراءتي عليه قال: أنبأنا أبو العباس أحمد بن عبد الله الأصبهاني بدمشق قال: أنبأنا أبو سعيد عبد الله بن محمد بن عبد الوهاب قال: نبأنا أبو نصر منصور بن عبد الله قال: نبأنا عبد الله بن إسماعيل قال: نبأنا عثمان بن طالوت قال: نبأنا بشر بن عمرو العلاء النحوي قال: حدثني أبي عمرو بن العلاء القاري عن ابن أبي الزبير عن جابر بن عبد الله الأنصاري قال: كنت يوما مع النبي (صلى الله عليه وآله) في بعض حيطان المدينة ويد علي (عليه السلام) في يده فمررنا بنخل فصاح النخل: هذا محمد سيد الأنبياء وهذا علي سيد الأوصياء وأبو الأئمة الطاهرين، ثم مررنا بنخل فصاح النخل: هذا المهدي وهذا الهادي ثم مررنا بنخل فصاح النخل: هذا محمد رسول الله (صلى الله عليه وآله) وهذا علي سيف الله، فالتفت النبي (صلى الله عليه وآله) إلى علي صلوات الله عليه وآله فقال: " يا علي سمه الصيحاني " فسمي من ذلك اليوم الصيحاني(1).

السابع والعشرون: الحمويني هذا قال: أنبأني الشيخ كمال الدين علي بن محمد بن محمد بن محمد بن وضاح الشهراباني، أنبأنا مؤرخ بغداد الإمام محب الدين محمد بن الحسين النجار إجازة قال: أنبأنا الإمام أبو الفتوح ناصر بن أبي المكارم المطرزي إجازة قال: أنبأنا الإمام أخطب خوارزم أبو المؤيد الموفق بن أحمد المكي ثم الخوارزمي قال: أخبرني الشيخ الزاهد الحافظ أبو الحسن علي بن أحمد العاصمي الخوارزمي، أنبأنا الإمام شيخ القضاة إسماعيل بن أحمد الواعظ قال: أنبأنا الإمام أبو بكر أحمد بن الحسين البيهقي قال: أنبأنا الحاكم أبو عبد الله محمد بن عبد الله البيع قال:

أنبأنا أبو الحسين أحمد بن جعفر بن البزار العلوي الكوفي قال: نبأنا أبو العباس أحمد بن محمد بن سعيد الحافظ قال: نبأنا علي بن الحسن بن فضال قال: نبأنا أبي قال: سمعت علي بن موسى الرضا عليه التحية والثناء وجاءه رجل فقال له: يا بن رسول الله رأيت رسول الله (صلى الله عليه وآله) في المنام كأنه يقول لي: " كيف أنتم إذا دفن في أرضكم بضعتي واستحفظتم وديعتي وغيب في ثراكم نجمي "، فقال له الرضا (عليه السلام): " أنا المدفون في أرضكم وأنا بضعة نبيكم وأنا الوديعة والنجم، من زارني وهو يعرف

____________

(1) أنظر: ينابيع المودة: 1 / 409، فرائد السمطين: 1 / 137 / ح 101.

الصفحة 160
ما أوجب الله من حقي وطاعتي فأنا وآبائي شفعاؤه يوم القيامة ومن كنا شفعاءه نجا ولو عليه مثل وزر الثقلين الجن والإنس، ولقد حدثني أبي عن جدي عن أبيه عن آبائه أن رسول الله (صلى الله عليه وآله) قال: من رآني في منامه فقد رآني فإن الشيطان لا يتمثل في صورتي ولا في صورة أحد من أوصيائي، إن الرؤيا الصادقة جزء من سبعين جزءا من النبوة "(1).

الثامن والعشرون: الحمويني هذا قال: أخبرنا العدل الصالح رشيد الدين محمد بن عمر بن أبي القاسم المقري بقراءتي عليه ببغداد إجازة بروايته عن شيخ الإسلام شهاب الدين عمر بن محمد ابن عبد الله السهرودي قال: نبأنا محمد بن عبد الباقي بن سلمان سماعا، أنبأنا أحمد بن أحمد بن عبد الله قال: نبأنا محمد بن أحمد بن علي، نبأنا محمد بن عثمان بن أبي شيبة، حدثنا إبراهيم بن محمد بن ميمون، نبأ علي بن محمد بن عياش عن الحرث بن خضيرة(2) عن القاسم بن جندب عن أنس بن مالك قال: قال رسول الله (صلى الله عليه وآله): " يا أنس اسكب لي وضوءا " ثم قال: " يا أنس أول من يدخل عليك من هذا الباب أمير المؤمنين وسيد المسلمين وقائد الغر المحجلين وخاتم الوصيين "، قال أنس: قلت: اللهم اجعله رجلا من الأنصار وكتمته، إذ جاء علي صلوات الله عليه وآله فقال: " من هذا يا أنس "؟ فقلت علي، فقام مستبشرا فاعتنقه ثم جعل يمسح عرق وجهه ويمسح عرق علي بوجهه فقال علي (عليه السلام)، " يا رسول الله لقد رأيتك صنعت شيئا ما صنعته بي من قبل "، قال: " وما يمنعني وأنت تؤدي عني وتسمعهم صوتي وتبين لهم ما اختلفوا فيه بعدي "، قال أحمد بن عبد الله: وروى جابر الجعفي عن أبي الطفيل عن أنس نحوه(3).

التاسع والعشرون: الحمويني هذا قال: أخبرني الشيخ الصالح إجازة بروايته عن أبي الفتوح داود بن معمر القرشي وأبي القاسم عبد الكريم بن أبي الفضل بن عبد الكريم إجازة قالا: أنبأنا الحافظ أبو منصور شهردار بن شيرويه بن شهردار الديلمي إجازة قال: أنبأنا والدي قال: أنبأنا أبو الحسن علي بن محمد بن أحمد المدائني الحافظ قال: نبأنا أبو محمد الحلال قال: نبأنا الحسن بن أحمد بن حرب قال: نبأنا الحسن بن محمد بن يعلى العلوي قال: نبأنا محمد بن إسحاق قال: نبأنا إبراهيم بن عبد الله قال: نبأنا عبد الرزاق قال: نبأنا معمر عن محمد بن عبد الله الصامت عن أبي ذر الغفاري (رضي الله عنه) قال: قال رسول الله (صلى الله عليه وآله): " أنا خاتم الأنبياء وأنت يا علي خاتم الأوصياء "، ولفظ أبي ذر

____________

(1) أنظر: أمالي الصدوق: 121 / مجلس 15 / ح 10.

(2) في المصدر: الحارث بن حصيرة.

(3) أنظر: المناقب للموفق الخوارزمي: 85، حلية الأولياء: 1 / 63.


كتاب غاية المرام وحجة الخصام (ج2) للسيد هاشم البحراني (ص 161 - ص 172)

الصفحة 161
" أنا خاتم النبيين كذلك علي خاتم الأوصياء إلى يوم الدين، وفي الباب علي بن أبي طالب (عليه السلام) "(1).

الثلاثون: أخبرني الشيخ الإمام مجد الدين عبد الصمد بن أحمد بن عبد القادر والخطيب جمال الدين خطيب باب البصرة إذنا بروايتهما عن أحمد بن يعقوب بن عبد الله بن عبد الواحد المارسناني القيم والأنجب بن أبي السعادات ابن محمد الحمامي إجازة، ح والقاضي بهاء الدين عبد الغفار بن عبد المجيد بن هوذان الزماني الريحاني مشافهة بروايته عن برهان الدين إبراهيم بن الحسن بن محمد الغزنوي إجازة بروايتهم عن الشيخ أبي محمد لاحق بن علي بن منصور بن كارد الخزيمي المقري، قال الغربوي سماعا عليه قال: أنبأنا الريس العالم أبو علي محمد سعيد بن إبراهيم بن تيهان الكاتب قال: أنبأنا أبو علي الحسن بن محمد بن شاذان، أنبأنا أبو محمد عبد الله بن جعفر بن درستويه الفارسي النحوي قراءة عليه في منزله في درست الزعفراني يوم السبت من رجب سنة أربع وأربعين وثلاثمائة وأنا أسمع، نبأنا أبو يوسف بن سفيان العمري، أنبأنا أبو طاهر محمد بن مسلم الحضرمي، حدثنا حسن بن حسين العرني، نبأنا يحيى بن عيسى الرعلي عن الأعمش عن حبيب بن أبي ثابت عن سعيد بن جبير عن ابن عباس قال: قال رسول الله (صلى الله عليه وآله) لأم سلمة: " هذا علي بن أبي طالب لحمه لحمي ودمه دمي وهو مني بمنزلة هارون من موسى إلا أنه لا نبي بعدي، يا أم سلمة، هذا علي أمير المؤمنين وسيد المسلمين ووصيي وعيبة علمي وبابي الذي أؤتى منه أخي في الدنيا والآخرة ومعي في السنام الأعلى، يقتل القاسطين والناكثين والمارقين "(2).

الحادي والثلاثون: الحمويني هذا قال: أخبرني العدل محمد بن أبي القاسم بن عمر بقراءتي عليه، نبأنا شيخ الإسلام شهاب الدين عمر بن محمد السهروردي إجازة قال: أنبأنا أبو الفتح محمد ابن عبد الباقي بن سليمان سماعا قال: أنبأنا أحمد بن أحمد أبو الفضل قال: أنبأنا أبو نعيم أحمد بن عبد الله الحافظ قال: نبأنا أبو بكر الطلحي، نبأنا محمد بن علي بن رخيم، نبأنا عباد بن سعيد بن عباد الجعفي، نبأنا محمد بن عثمان بن أبي البهلول بن صالح بن الأسود عن أبي المطهر الرازي عن الأعمش الثقفي عن سلام الجعفي عن أبي برزة قال: قال رسول الله (صلى الله عليه وآله): " إن الله تعالى عهد إلي في علي بن أبي طالب (عليه السلام) عهدا فقلت: يا رب بينه لي؟ فقال: اسمع، فقلت: سمعت، فقال: إن عليا

____________

(1) أنظر: ينابيع المودة: 2 / 73.

(2) أنظر: أمالي الشيخ الطوسي: 50 / مجلس 2 / ح 35 بتفاوت، بشارة المصطفى: 167.

الصفحة 162
راية الهدى وإمام أوليائي ونور من أطاعني وهو الكلمة التي ألزمتها المتقين، من أحبه أحبني ومن أبغضه أبغضني فبشره بذلك، فبشرته فقال: يا رسول الله أنا عبد الله وفي قبضته فإن يعذبني فبذنبي، وإن يتم الذي بشرتني به فالله أولى به، قال: قلت: اللهم أجل قلبه واجعل ربيعه الإيمان، فقال الله عز وجل: قد فعلت به ذلك، ثم إنه رفع إلي أنه سيخصه من البلاء بشئ لم يخص به أحدا من أصحابي فقلت: يا رب أخي وصاحبي قال: إن هذا شئ قد سبق أنه مبتلى ومبتلى به "(1).

الثاني والثلاثون: إبراهيم بن محمد الحمويني هذا قال: أنبأني الإمام بدر الدين محمد بن أبي الكرم عبد الرزاق بن أبي بكر بن حيدر، أخبرني القاضي فخر الدين محمد بن خالد الحنيفي الأبهري كتابة قال: أنبأنا السيد الإمام ضياء الدين فضل الله بن علي أبو الرضا الراوندي إجازة، أخبرنا السيد أبو الصمصام ذو الفقار بن محمد بن معد الحسني، أخبرنا الشيخ أبو جعفر الطوسي قدس الله روحه، أنبأنا أبو عبد الله محمد بن محمد بن النعمان روح الله روحه وأبو عبد الله الحسين ابن عبيد الله وأبو الحسين جعفر بن الحسين بن حسكة القمي وأبو زكريا محمد بن سليمان الحراني قالوا كلهم: أنبأنا الشيخ أبو جعفر محمد بن علي بن بابويه (رضي الله عنه) قال: أنبأنا علي بن [ محمد بن ](2) عبد الله الوراق الرازي، أنبأنا سعد بن عبد الله، أنبأنا الهيثم بن أبي مسروق النهدي عن الحسين بن علوان عن عمرو بن خالد عن سعد بن طريف عن الأصبغ بن نباتة عن عبد الله بن عباس قال:

سمعت رسول الله (صلى الله عليه وآله) يقول: " أنا وعلي والحسن والحسين وتسعة من ولد الحسين مطهرون معصومون "(3).

وقال أبو جعفر محمد بن الحسين: أخبرني أبو المفضل محمد بن عبد الله بن عبد المطلب الشيباني عن أحمد بن مطرف بن سوار بن الحسين القاضي الحسني بمكة، أنبأنا أبو حاتم المهلبي المغيرة بن محمد، أنبأنا عبد الغفار بن كثير الكوفي عن هيثم بن حميد عن أبي هاشم عن مجاهد عن ابن عباس (رضي الله عنه) قال: قدم يهودي على رسول الله (صلى الله عليه وآله) يقال له نعثل فقال له: يا محمد إني أسألك عن أشياء تلجلج في صدري منذ حين فإن أجبتني عنها أسلمت على يدك قال: سل يا أبا عمارة قال: يا محمد صف لي ربك فقال (عليه السلام): " إن الخالق لا يوصف إلا بما وصف به نفسه وكيف يوصف الخالق الذي تعجز الحواس أن تدركه والأوهام أن تناله، والخطرات أن تحده، والأبصار الإحاطة به، جل عما يصفه الواصفون نأى في قربه وقرب في نأيه، كيف الكيف فلا يقال له كيف

____________

(1) فرائد السمطين: 1 / 268 باب 52.

(2) زيادة من المصدر.

(3) كمال الدين وتمام النعمة: 280.

الصفحة 163
وأين الأين فلا يقال له أين، هو منقطع الكيفوفية والأينونية فهو الواحد الصمد كما وصف نفسه، والواصفون لا يبلغون نعته لم يلد ولم يولد ولم يكن له كفوا أحد ".

قال: صدقت يا محمد فأخبرني عن قولك إنه واحد لا شبيه له، أليس الله تعالى واحدا والإنسان واحد فوحدانيته قد اشبهت وحدانية الإنسان فقال (صلى الله عليه وآله): " الله تعالى واحد أحدي المعنى والإنسان واحد ثنائي المعنى جسم وعرض وبدن وروح وإنما التشبيه في المعاني لا غير " قال: صدقت يا محمد، فأخبرني عن وصيك من هو؟ فما من نبي إلا وله وصي وإن نبينا موسى بن عمران أوصى إلى يوشع بن نون فقال (صلى الله عليه وآله): " نعم، إن وصيي والخليفة من بعدي علي بن أبي طالب وبعده سبطاي الحسن ثم الحسين يتلوه تسعة من صلب الحسين أئمة أبرار " قال: يا محمد فسمهم لي قال: " نعم إذا مضى الحسين فابنه علي فإذا مضى علي فابنه محمد فإذا مضى محمد فابنه جعفر فإذا مضى جعفر فابنه موسى فإذا مضى موسى فابنه علي فإذا مضى علي فابنه محمد ثم ابنه علي ثم ابنه الحسن ثم الحجة بن الحسن فهذه اثنا عشر أئمة عدد نقباء بني إسرائيل " قال: فأين مكانهم في الجنة؟ قال: " معي في درجتي " قال: أشهد أن لا إله إلا الله وأنك رسول الله وأشهد أنهم الأوصياء بعدك، ولقد وجدت هذا في الكتب المتقدمة وفيما عهد إلينا موسى بن عمران أنه إذا كان آخر الزمان يخرج نبي يقال له أحمد خاتم الأنبياء لا نبي بعده فيخرج من صلبه أئمة أبرار عدد الأسباط قال: فقال: " يا أبا عمارة أتعرف الأسباط؟ " قال: نعم يا رسول الله إنهم كانوا اثني عشرا أولهم لاوي بن برخيا وهو الذي غاب عن بني إسرائيل غيبته ثم عاد فأظهر الله شريعته بعد دراستها وقاتل قرطبنا(1) الملك حتى قتله فقال (عليه السلام): " كاين في أمتي ما كان في بني إسرائيل حذو النعل بالنعل والقذة، بالقذة وأن الثاني عشر من ولدي يغيب حتى لا يرى، ويأتي على أمتي زمن لا يبقى من الإسلام إلا اسمه ومن القرآن إلا رسمه، فحينئذ يأذن الله تعالى له بالخروج فيظهر الإسلام ويجدد الدين " ثم قال عليه وآله الصلاة والسلام: " طوبى لمن أحبهم والويل لمبغضهم وطوبى لمن تمسك بهم " فانتفض نعثل وقام بين يدي رسول الله (صلى الله عليه وآله) يقول شعرا:

صلى الإله ذو العلى | عليك يا خير البشر
أنت النبي المصطفى | والهاشمي المفتخر
بكم هدانا ربنا | وفيك نرجو ما أمر
ومعشر سميتهم | أئمة اثني عشر

____________

(1) في المصدر: قرسطيا.

الصفحة 164

حباهم رب العلى | ثم صفاهم من كدر
قد فاز من والاهم | وخاب من عادى الزهر
آخرهم يشفي الظنا(1) | وهو الإمام المنتظر
عترتك الأخيار لي | والتابعون ما أمر
من كان عنهم معرضا | فسوف تصلاه سقر(2)

الثالث والثلاثون: إبراهيم بن محمد الحمويني قال: أنبأني المشايخ الكرام السيد جمال الدين رضي الإسلام أحمد بن طاووس الحسني والسيد الإمام النسابة جلال الدين عبد الحميد بن فخار ابن معد بن فخار الموسوي وعلامة زمانه نجم الدين أبو القاسم جعفر بن الحسن بن يحيى بن سعيد الحليون (رضي الله عنهم) كتابة عن السيد الإمام شمس الدين شيخ الشرف فخار بن معد بن فخار الموسوي عن شاذان بن جبرائيل القمي عن جعفر بن محمد الدورستي عن أبيه عن أبي جعفر محمد بن علي بن الحسين بن موسى بن بابويه القمي (رضي الله عنه) قال: حدثني أبي ومحمد بن الحسن (رضي الله عنهما) قالا: حدثنا سعد بن عبد الله وعبد الله بن جعفر الحميري جميعا عن أبي الخير(3) صالح بن أبي حماد والحسن بن طريف جميعا عن بكر بن صالح، وحدثنا أبي ومحمد بن موسى بن المتوكل ومحمد بن علي ماجيلويه وأحمد بن علي بن إبراهيم والحسين بن إبراهيم بن ناتانه وأحمد بن زياد الهمداني (رضي الله عنهم) قالوا: حدثنا علي بن إبراهيم عن أبيه إبراهيم بن هاشم روح الله روحيهما عن بكر بن صالح عن عبد الرحمن بن سالم عن أبي بصير عن أبي عبد الله عليه الصلاة والسلام قال: " قال أبي (عليه السلام) لجابر بن عبد الأنصاري: إن لي إليك حاجة فمتى يخف عليك أن أخلو بك فأسألك عنها؟ فقال له جابر: في أي الأوقات شئت، فخلا به أبي (عليه السلام) فقال له: يا جابر، أخبرني عن اللوح الذي رأيته في يدي أمي فاطمة بنت رسول الله (صلى الله عليه وآله) وما أخبرتك به أن في ذلك اللوح مكتوبا فقال جابر: أشهد الله أني دخلت على أمك فاطمة (عليها السلام) في حياة رسول الله أهنيها بولادة الحسين فرأيت في يدها لوحا أخضر ظننت أنه زمرد ورأيت فيه كتابا أبيض شبه نور الشمس فقلت لها: بأبي أنت وأمي يا بنت رسول الله (صلى الله عليه وآله) ما هذا اللوح؟

فقالت: هذا اللوح أهداه الله إلى رسوله (صلى الله عليه وآله) فيه اسم أبي واسم بعلي واسم ابني واسم الأوصياء من ولدي فأعطانيه أبي ليبشرني(4) بذلك، قال جابر: فأعطتنيه أمك فاطمة فقرأته وانتسخته فقال

____________

(1) في المصدر: يسقي الظما.

(2) فرائد السمطين: 2 / 132 / ح 431.

(3) في المصدر: عن أبي الحسن.

(4) في المصدر: ليسرني.

الصفحة 165
أبي: فهل لك يا جابر أن تعرضه علي؟ قال: نعم، فمشى معه أبي حتى انتهى إلى منزل جابر وأخرج إلى أبي صحيفة من رق فقال: يا جابر انظر إلى كتابك لأقرأ عليك فنظر جابر في نسخته فقرأه أبي فما خالف حرف حرفا، فقال جابر: فأشهد بالله أني رأيته هكذا في اللوح مكتوبا.

بسم الله الرحمن الرحيم هذا كتاب من الله العزيز الحكيم لمحمد نوره وسفيره وحجابه ودليله نزل به الروح الأمين من عند رب العالمين، عظم يا محمد أسمائي واشكر نعمائي ولا تجحد آلائي فإني أنا الله لا إله إلا أنا قاصم الجبارين ومذل الظالمين ومبير المتكبرين(1) وديان الدين إني أنا الله لا إله إلا أنا فمن رجا غير فضلي وخاف غير عدلي عذبته عذابا لا أعذبه أحدا من العالمين، فإياي فاعبد وعلي فتوكل.

إني لم أبعث نبيا فأكملت أيامه وانقضت مدته إلا جعلت له وصيا وإني فضلتك على الأنبياء وفضلت وصيك على الأوصياء وأكرمتك بشبليك بعده وبسبطيك حسن وحسين، فجعلت حسنا معدن علمي بعد انقضاء مدة أبيه وجعلت حسينا خازن وحيي وأكرمته بالشهادة وختمت له بالسعادة، فهو أفضل من استشهد وأرفع الشهداء درجة، جعلت كلمتي التامة معه والحجة البالغة عنده، بعترته أثيب وأعاقب، أولهم سيد العابدين وزين أوليائي الماضين، وابنه شبيه جده المحمود محمد الباقر لعلمي والمعدن لحكمتي سيهلك المرتابون في جعفر، الراد عليه كالراد علي، حق القول مني لأكرمن مثوى جعفر ولأسرنه في أشياعه وأنصاره وأوليائه وانتجبت بعده موسى، ولأتحين فتنة عمياء حندس لأن خيط فرضي لا ينقطع وحجتي لا تخفى وأن أوليائي لا يشقون، ألا ومن جحد واحدا منهم فقد جحد نعمتي، ومن غير آية من كتابي فقد افترى علي، وويل للمفترين الجاحدين عند انقضاء مدة عبدي موسى وحبيبي وخيرتي، ألا إن المكذب للثامن مكذب بكل أوليائي، وعلي وليي وناصري أضع عليه أعباء النبوة وأمنحه بالاضطلاع بها، يقتله عفريت مستكبر، يدفن بالمدينة التي بناها العبد الصالح [ ذو القرنين ](2) إلى جنب شر خلقي، حق القول مني لأقرن عينه بمحمد ابنه وخليفته من بعده فهو وارث علمي ومعدن حكمتي وموضع سري وحجتي على خلقي، جعلت الجنة مثواه وشفعته في سبعين من أهل بيته كلهم قد استوجبوا النار واختم بالسعادة لابنه علي وليي وناصري والشاهد في خلقي وأميني على وحيي، وأخرج منه الداعي إلى سبيلي والخازن لعلمي الحسن ثم أكمل ذلك بابنه رحمة للعالمين عليه كمال موسى وبهاء عيسى وصبر أيوب وسيذل أوليائي في زمانه ويتهادون

____________

(1) زيادة من المصدر.

(2) زيادة من المصدر.

الصفحة 166
رؤوسهم كما تتهادى رؤس الترك والديلم، فيقتلون ويحرقون ويكونون خائفين مرعوبين وجلين تصبغ الأرض بدمائهم وينشأ الويل والرنين في نسائهم، أولئك أوليائي حقا بهم أدفع كل فتنة عمياء حندس وبهم أكشف الزلازل وأدفع الآصار والأغلال أولئك عليهم صلوات من ربهم ورحمة وأولئك هم المهتدون ".

قال عبد الرحمن بن سالم: قال أبو بصير: لو لم تسمع في دهرك إلا هذا الحديث لكفاك فصنه إلا عن أهله(1).

الرابع والثلاثون: إبراهيم بن محمد الحمويني قال ابن بابويه وحدثنا علي بن الحسين المؤدب وأحمد بن هارون القاضي قالا: أنبأنا محمد بن عبد الله بن جعفر الحميري عن أبيه عن جعفر بن محمد بن مالك الفزاري الكوفي عن مالك السلولي عن درست عن عبد الحميد عن عبد الله بن القاسم عن عبد الله بن جبلة عن أبي السفاتج عن جابر الجعفي عن أبي جعفر محمد بن علي الباقر (عليه السلام) عن جابر بن عبد الله الأنصاري قال: دخلت على فاطمة بنت رسول الله (صلى الله عليه وآله) وقدامها لوح يكاد ضوؤه يغشي الأبصار، فيه اثنا عشر اسما: ثلاثة في ظاهره وثلاثة في باطنه وثلاثة أسماء في آخره وثلاثة أسماء في طرفه فعددتها فإذا هي اثنا عشر، فقلت: أسماء من هذا؟

قالت: " هذه أسماء الأوصياء أولهم ابن عمي وأحد عشر من ولدي آخرهم القائم " قال جابر: فرأيت فيها محمدا محمدا محمدا في ثلاثة مواضع وعليا وعليا وعليا وعليا في أربعة مواضع(2).

الخامس والثلاثون: الحمويني هذا بإسناده إلى ابن بابويه قال: حدثنا أحمد بن محمد بن يحيى العطار قال: حدثنا أبي عن محمد بن الحسين بن أبي الخطاب عن الحسن بن محبوب عن أبي الجارود عن جعفر (عليه السلام) عن جابر بن عبد الله الأنصاري قال: دخلت على فاطمة (عليها السلام) وبين يديها لوح فيه أسماء الأوصياء فعددت اثني عشر آخرهم القائم، ثلاثة منهم محمد وأربعة منهم علي صلوات الله عليهم(3).

السادس والثلاثون: الحمويني هذا قال وبالإسناد إلى أبي جعفر بن بابويه - رضي الله عنهما - قال: أنبأنا محمد بن إبراهيم بن إسحاق الطالقاني - رضي الله عنهم - قال: حدثنا الحسن بن

____________

(1) كمال الدين وتمام النعمة: 308، الفضائل لشاذان بن جبرئيل القمي: 113.

(2) كمال الدين وتمام النعمة: 311.

(3) كمال الدين وتمام النعمة: 269.

الصفحة 167
إسماعيل، قال: أنبأنا أبو عمر سعيد بن محمد بن نصر العطار(1) قال أنبأنا عبد الله بن محمد السلمي قال: أنبأنا محمد بن عبد الرحيم قال: أنبأنا محمد بن سعيد بن محمد قال: أنبأنا العباس بن أبي عمر عن صدقة بن أبي موسى عن أبي نضرة قال: لما احتضر أبو جعفر محمد بن علي [ الباقر صلوات الله عليهما ](2) عند الوفاة دعا بابنه الصادق (عليه السلام) ليعهد إليه عهدا، وقال له أخوه زيد بن علي: لو امتثلت في تمثال الحسن والحسين (عليهما السلام) لرجوت أن لا تكون أتيت منكرا فقال له: " يا أبا الحسن إن الأمانات ليس بالمثال ولا العهود بالسوم، وإنما هي أمور سابقة عن حجج الله تبارك وتعالى "، ثم دعا بجابر بن عبد الله فقال له: " يا جابر، حدثنا بما عاينت من الصحيفة " فقال له جابر: نعم يا أبا جعفر، دخلت على مولاتي فاطمة بنت رسول الله (صلى الله عليه وآله) لأهنيها بمولد الحسين (عليه السلام) فإذا بيدها صحيفة من درة بيضاء فقلت: يا سيدة النسوان ما هذه الصحيفة التي أراها معك؟ قالت: " فيها أسماء الأئمة من ولدي " فقلت لها: ناوليني لأنظر فيها، قالت: " يا جابر لولا النهي لكنت أفعل لكنه قد نهى أن يمسها إلا نبي أو وصي نبي، أو أهل بيت نبي ولكنه مأذون لك أن تنظر إلى بطنها من ظاهرها ".

قال جابر: فقرأت فإذا أبو القاسم محمد بن عبد الله المصطفى وأمه آمنة، أبو الحسن علي بن أبي طالب المرتضى أمه فاطمة بنت أسد بن هاشم بن عبد مناف، أبو محمد الحسن بن علي، وأبو عبد الله الحسين بن علي النقي أمهما فاطمة بنت محمد، أبو محمد علي بن الحسين العدل أمه شاه بانويه(3) بنت يزدجر بن شاهنشاه، أبو جعفر محمد بن علي الباقر أمه أم عبد الله بنت الحسن بن علي بن أبي طالب، أبو عبد الله جعفر بن محمد الصادق أمه أم فروة بنت القاسم بن محمد بن أبي بكر، أبو إبراهيم موسى بن جعفر الثقة أمه جارية اسمها حميدة، أبو الحسن علي بن موسى الرضا أمه جارية اسمها نجمة، أبو جعفر محمد بن علي الزكي أمه جارية اسمها خيزران، أبو الحسن علي ابن محمد الأمين أمه جارية اسمها سوسن، أبو محمد الحسن بن علي الرفيق أمه جارية اسمها سمانة، أبو القاسم محمد بن الحسن هو حجة الله القائم أمه جارية اسمها نرجس صلوات الله عليهم أجمعين.

قال الشيخ أبو جعفر بن بابويه جاء هذا الحديث هكذا بتسميته القائم عليه الصلاة والسلام والذي اذهب إليه ما روي من النهي في تسميته(4).

السابع والثلاثون: إبراهيم بن محمد الحمويني هذا من أعيان علماء العامة قال: أنبأني الشيخ

____________

(1) في المصدر: القطان.

(2) زيادة ليست في المصدر.

(3) في المصدر: شاه بانو.

(4) عيون أخبار الرضا (عليه السلام): 2 / 48.

الصفحة 168
سديد الدين يوسف بن علي بن المطهر الحلي (رضي الله عنه) عن الشيخ الفقيه مهذب الدين أبي عبد الله الحسين بن أبي الفرج بن ردة [ السلمي ] (رضي الله عنه)(1) بروايته عن محمد بن الحسين بن علي بن عبد الصمد عن والده عن جده محمد عن أبيه عن جماعة منهم السيد أبو البركات علي بن الحسين الجوري العلوي وأبو بكر محمد بن أحمد بن علي المعمري والفقيه أبو جعفر محمد بن إبراهيم القايني بروايتهم عن الشيخ الفقيه جعفر بن محمد بن علي بن الحسين بن موسى بن بابويه القمي - قدس الله أرواحهم الشريفة - قال: حدثنا ابن ماجيلويه (رضي الله عنه) قال: حدثنا عمي محمد بن أبي القاسم عن أحمد بن أبي عبد الله البرقي قال: حدثنا محمد بن علي القرشي قال: حدثنا أبو الربيع الزهراني قال: حدثنا جرير عن ليث بن أبي سليم عن مجاهد قال: قال ابن عباس: سمعت النبي (صلى الله عليه وآله) يقول:

" إن لله تبارك وتعالى ملكا يقال له دردائيل كان له ستة عشر ألف جناح ما بين الجناح إلى الجناح هواء، والهواء كما بين السماء إلى الأرض فجعل يوما يقول في نفسه أفوق ربنا جل جلاله شئ؟

فعلم الله ما قال فزاده أجنحة مثلها فصار له اثنان وثلاثون ألف جناح، ثم أوحى الله جل جلاله إليه إن طر فطار مقدار خمسين عاما فلم ينل رأس قائمة من قوائم العرش فلما علم الله أتعابه أوحى إليه: أيها الملك عد إلى مكانك فأنا عظيم كل عظيم وليس فوقي شئ عظيم ولا أوصف بمكان، فسلبه الله أجنحته ومقامه من صفوف الملائكة.

فلما ولد الحسين بن علي صلوات الله عليهما وآلهما وكان مولده عشية الخميس ليلة الجمعة، أوحى الله عز وجل إلى مالك خازن النار أن أخمد النيران على أهلها لكرامة مولود ولد لمحمد (صلى الله عليه وآله) في دار الدنيا، وأوحى الله تبارك وتعالى إلى رضوان خازن الجنان أن زخرف الجنان وطيبها لكرامة مولود ولد لمحمد (صلى الله عليه وآله) في دار الدنيا، وأوحى الله تبارك وتعالى إلى حور العين أن تزينوا وتزاوروا لكرامة مولود ولد لمحمد (صلى الله عليه وآله) في دار الدنيا وأوحى الله عز وجل إلى جبرائيل أن اهبط إلى نبيي محمد (صلى الله عليه وآله) في ألف قبيل والقبيل ألف ألف من الملائكة على خيول بلق مسرجة ملجمة، عليها قباب الدر والياقوت ومعهم ملائكة يقال لهم الروحانيون، بأيديهم حراب من نور أن يهنئوا محمدا (صلى الله عليه وآله) بمولوده، وأخبره يا جبرائيل أنه قد سميته الحسين فهنئه وعزه وقل له: يا محمد يقتله شر أمتك على شر الدواب، فويل للقاتل وويل للسابق وويل للقائد، قاتل الحسين أنا منه برئ وهو مني برئ، ولأنه لا يأتي يوم القيامة أحد من المذنبين إلا وقاتل الحسين أعظم جرما منه، قاتل الحسين يدخل النار يوم القيامة مع الذين يزعمون أن مع الله إلها آخر، والنار

____________

(1) في المصدر: النيلي.

الصفحة 169
أشوق إلى قاتل الحسين ممن أطاع الله إلى الجنة.

قال: فبينا جبرئيل (عليه السلام) يهبط من السماء إلى الأرض إذ مر بدردائيل فقال له دردائيل: يا جبرئيل ما هذه الليلة في السماء هل قامت القيامة على أهل الدنيا؟ قال: لا ولكن ولد لمحمد (صلى الله عليه وآله) مولود في دار الدنيا وقد بعثني الله عز وجل إليه لأهنيه بمولوده، فقال له الملك: يا جبرائيل بالذي خلقني وخلقك إذا هبطت إلى محمد فأقرئه مني السلام وقل له بحق هذا المولود عليك إلا ما سألت ربك أن يرضى عني ويرد علي أجنحتي ومقامي من صفوف الملائكة، فهبط جبرائيل (عليه السلام) على النبي (صلى الله عليه وآله) فهناه كما أمره الله عز وجل وعزاه فقال له النبي (صلى الله عليه وآله): تقتله أمتي، فقال له: نعم يا محمد، فقال النبي (صلى الله عليه وآله): ما هؤلاء بأمتي، أنا منهم برئ والله منهم برئ، قال جبرائيل (عليه السلام): وأنا برئ منهم يا محمد، فدخل النبي (صلى الله عليه وآله) على فاطمة (عليها السلام) فهناها وعزاها فبكت فاطمة (عليها السلام) ثم قالت: يا ليتني لم ألده، قاتل الحسين في النار، فقال النبي (صلى الله عليه وآله): وأنا أشهد بذلك يا فاطمة، ولكنه لا يقتل حتى يكون منه إمام يكون منه الأئمة الهادية، قال (عليه السلام): والأئمة بعدي (عليهم السلام): الهادي علي والمهتدي الحسن والناصر الحسين والمنصور علي بن الحسين، والشافع(1) محمد بن علي والنفاع جعفر بن محمد، والأمين موسى بن جعفر والرضا علي بن موسى، والفعال محمد بن علي والمؤتمن علي ابن محمد والعلام الحسن بن علي، ومن يصلي خلفه عيسى ابن مريم (عليه السلام) ابن الحسن بن علي القائم (عليه السلام) "(2)، فسكتت فاطمة (عليها السلام) من البكاء ثم أخبر جبرائيل (عليه السلام) النبي (صلى الله عليه وآله) بقصة الملك وما أصيب به، قال ابن عباس: فأخذ النبي (صلى الله عليه وآله) الحسين (عليه السلام) وهو ملفوف في خرقة من صوف فأشار به إلى السماء ثم قال: " اللهم بحق هذا المولود عليك لا بل بحقك عليه وعلى جده محمد وإبراهيم وإسماعيل وإسحاق ويعقوب، إن كان للحسين بن علي وابن فاطمة عندك قدر فارض عن دردائيل ورد عليه أجنحته ومقامه من صفوف الملائكة، فاستجاب الله دعاءه وغفر للملك فالملك لا يعرف في الجنة إلا بأن يقال: هذا مولى الحسين بن علي وابن رسول الله (صلى الله عليه وآله) "(3).

الثامن والثلاثون: إبراهيم بن محمد الحمويني هذا قال: روى الشيخ الجليل أبو جعفر بن بابويه (رضي الله عنه) قال: حدثنا أبو الحسن أحمد بن ثابت الدواليبي بمدينة السلام، حدثنا محمد بن الفضل، حدثنا محمد بن علي بن عبد الصمد الكوفي، حدثنا علي بن عاصم عن محمد بن علي بن

____________

(1) عن هامش المصدر: في بعض النسخ: الشفاع وفي بعضها النفاح.

(2) في ترتيب الأسماء والصفات اختلاف عن المخطوط.

(3) كمال الدين وتمام النعمة: 282 ح 36، ومجمع النورين: 163، والبحار: 43 / 248.

الصفحة 170
موسى عن أبيه علي بن موسى عن أبيه موسى بن جعفر عن أبيه جعفر بن محمد عن أبيه محمد بن علي عن أبيه علي بن الحسين عن أبيه الحسين بن علي صلوات الله عليهم أجمعين قال: " دخلت على رسول الله (صلى الله عليه وآله) وعنده أبي بن كعب فقال لي رسول الله (صلى الله عليه وآله): مرحبا بك يا أبا عبد الله يا زين السماوات والأرض، قال أبي: وكيف يكون يا رسول الله زين السماوات والأرض أحد غيرك؟ فقال:

يا أبي والذي بعثني بالحق نبيا إن الحسين بن علي في السماء أكبر منه في الأرض وإنه لمكتوب على يمين عرش الله مصباح هدى وسفينة نجاة وإمام غير وهن وعز وفخر وعلم وذخر، وإن الله عز وجل ركب في صلبه نطفة مباركة طيبة زكية خلقت من قبل أن يكون مخلوق في الأرحام أو يجري ما في الأصلاب أو يكون ليل أو نهار، ولقد لقن بدعوات ما يدعو بهن مخلوق إلا حشره الله عز وجل معه، وكان شفيعه في آخرته، وفرج الله عنه كربه وقضى بها دينه ويسر أمره وأوضح سبيله وقواه على عدوه ولم يهتك ستره، فقال له أبي بن كعب: ما هذه الدعوات يا رسول الله؟

قال تقول إذا فرغت من صلواتك وأنت قاعد: اللهم إني أسألك بكلماتك ومعاقد عرشك وسكان سمواتك وأنبيائك ورسلك أن تستجيب لي فقد رهقني من أمري عسر، فأسألك أن تصلي على محمد وآل محمد وأن تجعل لي من عسري يسرا، فإن الله عز وجل يسهل أمرك ويشرح صدرك ويلقنك شهادة أن لا إله إلا الله عند خروج نفسك.

قال له أبي: يا رسول الله فما هذه النطفة التي في صلب الحسين (عليه السلام)؟ قال: مثل هذه النطفة كمثل القمر وهي نطفة تبيين وبيان يكون من اتبعه رشيدا ومن ضل عنه هويا، قال: فما اسمه؟ وما دعاؤه؟ قال: اسمه علي ودعاؤه: يا دائم يا ديوم يا حي يا قيوم يا كاشف الغم ويا فارج الهم ويا باعث الرسل ويا صادق الوعد، من دعا بهذا الدعاء حشره الله عز وجل مع علي بن الحسين صلوات الله عليهما وكان قائده إلى الجنة.

قال له أبي: يا رسول الله فهل له من خلف ووصي؟ قال: نعم له مواريث السماوات والأرض، قال: وما معنى مواريث السماوات والأرض يا رسول الله؟ قال: القضاء بالحق والحكم بالديانة وتأويل الأحكام وبيان ما يكون، قال: اسمه محمد وإن الملائكة لتستأنس به في السماء ويقول في دعائه: اللهم إن كان لي عندك رضوان وود فاغفر لي ولمن تبعني من إخواني وشيعتي وطيب ما في صلبي، فركب الله عز وجل في صلبه نطفة مباركة زكية، فأخبرني جبرئيل (عليه السلام) أن الله تبارك وتعالى طيب هذه النطفة وسماها عنده جعفرا وجعله هاديا مهديا راضيا مرضيا يدعو ربه ويقول في دعائه: يا ديان غير متوان يا أرحم الراحمين اجعل لشيعتي من النار وقاء، ولهم عندك رضا
الصفحة 171
واغفر ذنوبهم ويسر أمورهم واقض ديونهم واستر عوراتهم وهب لي الكبائر التي بينك وبينهم، يا من لا يخاف الضيم ولا تأخذه سنة ولا نوم اجعل لي من كل غم فرجا. من دعا بهذا الدعاء حشره الله عز وجل أبيض الوجه مع جعفر بن محمد عليهما صلوات الله وسلامه إلى الجنة.

يا أبي إن الله تبارك وتعالى ركب في هذه النطفة نطفة زكية مباركة أنزل عليها الرحمة وسماها عنده موسى، قال له أبي: يا رسول الله كلهم يتواضعون ويتناسلون ويتوارثون ويصف بعضهم بعضا، قال وصفهم لي جبرائيل (عليه السلام) عن رب العالمين جل جلاله، قال: فهل لموسى من دعوة يدعو بها سوى دعاء آبائه قال: نعم يقول في دعائه: يا خالق الخلق ويا باسط الرزق وفالق الحب وبارئ النسم ومحيي الموتى ومميت الأحياء ودائم الثبات ومخرج النبات افعل بي ما أنت أهله من دعا بهذا الدعاء قضى الله له حوائجه وحشره الله يوم القيامة مع موسى بن جعفر (عليه السلام)، وأن الله ركب في صلبه نطفة مباركة طيبة زكية مرضية وسماها عنده عليا، يكون لله في خلقه رضيا في علمه وحكمه ويجعله حجة لشيعته يحتجون به يوم القيامة وله دعاء يدعو به: اللهم صل على محمد وآل محمد وأعطني [ الهدى ](1) وثبتني عليه واحشرني عليه آمنا أمن من لا خوف عليه ولا حزن ولا جزع، أنت أهل التقوى وأهل المغفرة، وإن الله عز وجل ركب في صلبه نطفة زكية مرضية وسماها محمد بن علي فهو شفيع شيعته ووارث علم جده له علامة بينة وحجة ظاهرة إذا ولد يقول: لا إله محمد رسول الله (صلى الله عليه وآله).

يقول في دعائه: يا من لا شبيه له ولا مثال، أنت الله لا إله إلا أنت ولا خالق إلا أنت تفني المخلوقين وتبقى أنت، حلمت عمن عصاك وفي المغفرة رضاك، من دعا بهذا الدعاء كان محمد ابن علي شفيعه يوم القيامة، وإن الله تبارك وتعالى ركب في صلبه نطفة لا باغية ولا طاغية مباركة طيبة طاهرة سماها عنده علي بن محمد فألبسه السكينة والوقار وأودعها العلوم وكل شئ مكتوم من لقيه وفي صدره شئ أنباه وحذره من عدوه ويقول في دعائه: يا نور يا برهان يا منير يا مبين يا رب اكفني شر الشرور وآفات الدهور وأسألك النجاة يوم ينفخ في الصور، من دعا بهذا الدعاء كان علي بن محمد شفيعه وقائده إلى الجنة، وأن الله تبارك وتعالى ركب في صلبه نطفة وسماها عنده الحسن (عليه السلام) وجعله نورا في بلاده وخليفة في أرضه وعزا لأمة جده وهاديا لشيعته وشفيعا لهم عند ربه ونقمة على من خالفه وحجة لمن والاه وبرهانا لمن اتخذه إماما.

يقول في دعائه: يا عزيز العز في عزه ويا عزيز أعزني بعزك وأيدني بنصرك وأبعد عني

____________

(1) زيادة من المصدر.

الصفحة 172
همزات الشياطين وادفع عني بدفعك وامنع عني بمنعك واجعلني من خيار خلقك، يا واحد يا أحد يا فرد يا صمد، من دعا بهذا الدعاء حشره الله عز وجل معه ونجاه من النار ولو وجبت عليه، وإن الله تبارك وتعالى ركب في صلب الحسن نطفة مباركة زكية طاهرة مطهرة يرضي بها كل مؤمن ممن قد أخذ الله ميثاقه في الولاية، ويكفر به كل جاحد وهو إمام تقي نقي بار مرضي هاد مهدي، يحكم بالعدل ويأمر به، يصدق الله عز وجل ويصدقه الله في قوله، يخرج من تهامة حتى يظهر الدلائل والعلامات وله بالطالقان كنوز لا ذهب ولا فضة إلا خيول [ مطهمة ](1) ورجال مسومة يجمع الله له من أقصى البلاد على عدة أهل بدر ثلاثمائة وثلاثة عشر رجلا، معه صحيفة مختومة فيها عدد أنصاره بأسمائهم وأنسابهم وبلدانهم وصنايعهم وطبايعهم وكلامهم وكناهم، كرارون مجدون في طاعته.

فقال أبي: وما دلائله وعلاماته يا رسول الله؟ قال له: علم إذا حان وقت خروجه انتشر ذلك العلم من نفسه وأنطقه الله عز وجل فناداه العلم: اخرج يا ولي الله، اقتل أعداء الله، وهما رايتان وعلامتان، وله سيف مغمد فإذا حان وقت خروجه اقتلع ذلك السيف من غمده وأنطقه الله عز وجل فناداه السيف: اخرج يا ولي الله، فلا يحل لك أن تقعد عن أعداء الله، فيخرج يقتل أعداء الله حيث ثقفهم ويقيم حدود الله، ويحكم بحكم الله يخرج وجبرائيل عن يمينه وميكائيل عن ميسرته وشعيب بن صالح على مقدمته، وسوف تذكرون ما أقول لكم وأفوض أمري إلى الله عز وجل.

يا أبي طوبى لمن لقيه وطوبى لمن أحبه وطوبى لمن قال به ولو بعد حين، وينجيهم من الهلكة في الإقرار بالله وبرسوله وبجميع الأئمة، يفتح الله لهم الجنة، مثلهم في الأرض كمثل المسك الذي يسطع ريحه فلا يتغير أبدا، ومثلهم في السماء كمثل القمر المنير الذي لا يطفي نوره أبدا، قال أبي: يا رسول الله كيف حال بيان هؤلاء الأئمة عن الله عز وجل؟ قال: إن الله عز وجل أنزل علي اثني عشر خاتما واثنتي عشرة صحيفة، اسم كل إمام على خاتمه وصفته في صحيفته "(2).

التاسع والثلاثون: إبراهيم بن محمد الحمويني قال: أخبرني مفيد الدين أبو جعفر محمد بن علي بن أبي الغنائم بن الجهم الحلي إجازة قال: أنبأنا القارئ خطير الدين محمود بن محمد بن الحسين بن عبد الجبار الطوسي عن عمه زين الدين عبد الجبار عن أبيه عن الصفي أبي تراب بن

____________

(1) زيادة ليست في المصدر.

(2) فرائد السمطين: 2 / 155 / ب 35 / ح 447، كمال الدين وتمام النعمة: 265.


كتاب غاية المرام وحجة الخصام (ج2) للسيد هاشم البحراني (ص 173 - ص 184)

الصفحة 173
الداعي الحسيني عن أبي محمد جعفر بن محمد الدورستي عن الشيخ المفيد محمد بن محمد بن النعمان الحارثي عن أبي جعفر محمد بن علي بن الحسين بن بابويه القمي (رضي الله عنه) قال: نبأنا جعفر بن محمد بن مسرور (رضي الله عنه) قال: نبأنا الحسين بن محمد بن عامر عن المعلي بن محمد البصري عن جعفر ابن سليمان عن عبد الله بن الحكم عن أبيه عن سعيد بن جبير عن عبد الله بن العباس قال: قال رسول الله (صلى الله عليه وآله): " إن خلفائي وأوصيائي وحجج الله على الخلق بعدي اثنا عشر، أولهم أخي وآخرهم ولدي " قيل: يا رسول الله ومن أخوك؟ قال: " علي بن أبي طالب " قيل: فمن ولدك؟

قال: " المهدي الذي يملأها قسطا وعدلا كما ملئت ظلما وجورا، والذي بعثني بالحق بشيرا لو لم يبق من الدنيا إلا يوم واحد لطول الله ذلك اليوم حتى يخرج فيه ولدي المهدي فينزل روح الله عيسى ابن مريم فيصلي خلفه وتشرق الأرض بنور ربها ويبلغ سلطانه المشرق والمغرب "(1).

الأربعون: إبراهيم بن محمد الحمويني قال وبهذا الإسناد يعني السابق إلى ابن بابويه قال: نبأنا أحمد بن الحسن القطان قال: أنبأنا أحمد بن يحيى بن زكريا القطان قال: نبأنا بكر بن عبد الله بن حبيب قال: نبأنا الفضل بن الصقر العبدي قال: نبأنا أبو معاوية عن الأعمش عن عبد الله(2) بن ربعي عن عبد الله بن عباس قال: قال رسول الله (صلى الله عليه وآله): " أنا سيد المرسلين وعلي بن أبي طالب سيد الوصيين، وأن أوصيائي بعدي اثنا عشر، أولهم علي بن أبي طالب وآخرهم القائم "(3).

الحادي والأربعون: ما رواه من طريق المخالفين الشيخ محمد بن إبراهيم النعماني في كتابه الغيبة قال: حدثنا محمد بن عبد الله بن المعمر الطبراني بطبرية سنة ثلاث وثلاثين وثلاثمائة وكان هذا الرجل من موالي يزيد بن معاوية ومن النصاب قال: حدثنا أبي قال: حدثنا علي بن هاشم والحسن(4) بن السكن معا قالا: حدثنا عبد الرزاق بن همام قال: أخبرني أبي عن مينا مولى عبد الرحمن بن عوف عن جابر بن عبد الله الأنصاري قال: وفد على رسول الله أهل اليمن فقال النبي (صلى الله عليه وآله): " جاءكم أهل اليمن يبسون بسيسا " فلما دخلوا على رسول الله (صلى الله عليه وآله) قال: " قوم رقيقة قلوبهم راسخ إيمانهم، منهم المنصور يخرج في سبعين ألفا ينصر خلفي وخلف وصيي، حمائل سيوفهم المسك " فقالوا: يا رسول الله ومن وصيك؟ فقال: " هو الذي أمركم الله بالاعتصام به فقال

____________

(1) فرائد السمطين: 2 / 312 / ب 61 / ح 562، كمال الدين وتمام النعمة: 280.

(2) في المصدر: عباية.

(3) وفي كمال الدين وتمام النعمة: 280 وأنا سيد النبيين....

(4) في المصدر: والحسين.

الصفحة 174
عز وجل * (واعتصموا بحبل الله جميعا ولا تفرقوا) *(1) ".

فقالوا: يا رسول الله بين لنا ما هذا الحبل؟ فقال: " هو قول الله (إلا بحبل من الله وحبل من الناس)، فالحبل من الله كتابه، والحبل من الناس وصيي " فقالوا: يا رسول الله ومن وصيك؟ فقال: " هو الذي أنزل الله فيه * (أن تقول نفس يا حسرتي على ما فرطت في جنب الله) * " فقالوا: يا رسول الله وما جنب الله هذا؟

فقال: " هو الذي يقول الله فيه * (ويوم يعض الظالم على يديه يقول يا ليتني اتخذت مع الرسول سبيلا) *(2) هو وصيي والسبيل إلي من بعدي " فقالوا: يا رسول الله بالذي بعثك بالحق نبيا أرناه فقد اشتقنا إليه فقال: " هو الذي جعله الله آية المتوسمين، فإن نظرتم إليه نظر من كان له قلب أو ألقى السمع وهو شهيد عرفتم أنه وصيي كما عرفتم إني نبيكم، فتخللوا الصفوف وتصفحوا الوجوه فمن أهوت إليه قلوبكم فإنه هو، إن الله عز وجل يقول في كتابه: * (فاجعل أفئدة من الناس تهوي إليهم) *(3) أي إليه وإلى ذريته (عليهم السلام) " ثم قال: فقام أبو عامر الأشعري في الأشعريين وأبو عزة الخولاني في الخولانيين وظبيان وعثمان بن قيس وعرفة الدوسي في الدوسيين ولاحق بن علاقة فتخللوا الصفوف وتصفحوا الوجوه وأخذوا بيد الأنزع البطين وقالوا: إلى هذا أهوت أفئدتنا يا رسول الله، فقال النبي (صلى الله عليه وآله): " أنتم نخبة الله حين عرفتم وصي رسول الله قبل أن تعرفوه، فبم عرفتم أنه هو؟ " فرفعوا أصواتهم يبكون وقالوا: يا رسول الله نظرنا إلى القوم فلم تحن لهم قلوبنا ولما رأيناه وجفت قلوبنا ثم اطمأنت نفوسنا وانجاشت أكبادنا وهملت أعيننا وانثلجت صدورنا حتى كأنه لنا أب ونحن عنده بنون، فقال النبي (صلى الله عليه وآله): " وما يعلم تأويله إلا الله والراسخون في العلم، أنتم منه بالمنزلة التي سبقت لكم بها الحسنى وأنتم عن النار مبعدون " فقال: فبقي هؤلاء القوم المسمون حتى شهدوا مع أمير المؤمنين (عليه السلام) الجمل وصفين فقتلوا بصفين رحمهم الله، وكان النبي (صلى الله عليه وآله) يبشرهم بالجنة وأخبرهم أنهم يستشهدون مع علي بن أبي طالب كرم الله وجهه(4)(5).

الثاني والأربعون: عز الدين بن أبي الحديد في شرح نهج البلاغة وهو من أعيان علماء العامة من المعتزلة قال: قال إبراهيم بن سعيد بن هلال الثقفي في كتاب الغارات قال: حدثني يحيى بن صالح عن مالك بن خالد الأسدي عن الحسن بن إبراهيم عن عبد الله بن الحسن بن الحسن (عليه السلام) قال:

____________

(1) آل عمران: 103.

(2) الفرقان: 27.

(3) إبراهيم: 37.

(4) في المصدر: عليه السلام.

(5) غيبة النعماني: 41 / ب 2 / ح 1.

الصفحة 175
كتب علي (عليه السلام) إلى أهل مصر لما بعث محمد بن أبي بكر [ الأسدي ](1) إليهم كتابا يخاطبهم فيه ويخاطب محمدا أيضا فيه، وساق الحديث بطوله إلى أن قال: وإياكم ودعوة ابن هند الكذاب وتأملوا، واعلم أنه لا سواء إمام الهدى وإمام الهوى، ووصي النبي وعدو النبي(2).

الثالث والأربعون: ابن أبي الحديد أيضا في الشرح قال: روي عن جعفر بن محمد الصادق (عليه السلام) قال: كان علي (عليه السلام) يرى مع رسول الله (صلى الله عليه وآله) قبل الرسالة الضوء ويسمع الصوت، وقال له (صلى الله عليه وآله): لولا إني خاتم الأنبياء لكنت شريكا في النبوة، فإن لم تكن نبيا فإنك وصي نبي ووارثه، بل أنت سيد الأوصياء وإمام الأتقياء(3).

الرابع والأربعون: ابن أبي الحديد في الشرح قال: ذكر الطبري في تاريخه عن عبد الله بن عباس عن علي بن أبي طالب (عليه السلام) قال: " لما نزلت هذه الآية * (وأنذر عشيرتك الأقربين) *(4) على رسول الله (صلى الله عليه وآله) دعاني فقال: يا علي إن الله أمرني أن أنذر عشيرتي الأقربين، فضقت بذلك ذرعا وعلمت أني متى أنادهم بهذا الأمر أر منهم ما أكره، فصمت حتى أتاني جبرائيل (عليه السلام) فقال: يا محمد إنك إن لم تفعل ما أمرت به يعذبك ربك.

فاصنع لنا صاعا من طعام واجعل عليه رجل شاة واملأ لنا عسا من لبن ثم اجمع بني عبد المطلب حتى أكلمهم وأبلغهم ما أمرت به، ففعلت ما أمرني به ثم دعوتهم وهم يومئذ أربعون رجلا يزيدون رجلا أو ينقصون، بهم(5) أعمامه أبو طالب وحمزة والعباس وأبو لهب، فلما اجتمعوا إليه دعا بالطعام الذي صنعت لهم فجئت به، فلما وضعته تناول رسول الله (صلى الله عليه وآله) بضعة من اللحم فشقها بأسنانه ثم ألقاها في نواحي الصفحة ثم قال: كلوا بسم الله، فأكلوا حتى ما لهم إلى شئ من حاجة، وأيم الله الذي نفس علي بيده إن كان الرجل الواحد منهم ليأكل ما قدمته لجميعهم ثم قال: اسق القوم يا علي فجئتهم بذلك العس فشربوا منه حتى رووا جميعا، وأيم الله إن كان الرجل منهم ليشرب، مثله فلما أراد رسول الله أن يكلمهم بدره أبو لهب [ إلى الكلام ](6) فقال: لشد ما سحركم به صاحبكم، فتفرق القوم ولم يكلمهم رسول الله (صلى الله عليه وآله) فقال من الغد: يا علي إن هذا الرجل قد سبقني إلى ما سمعت من القول فتفرق القوم قبل أن أكلمهم، فعد لنا اليوم إلى مثل ما صنعت بالأمس ثم اجمعهم لي، ففعلت ثم جمعهم ثم دعاني بالطعام فقربته لهم، ففعل

____________

(1) زيادة ليست في المصدر.

(2) شرح النهج: 6 / 66.

(3) شرح النهج: 13 / 210.

(4) الشعراء: 214.

(5) في المصدر: أو ينقصونه وفيهم.

(6) زيادة من المصدر.

الصفحة 176
كما فعل بالأمس فأكلوا حتى ما لهم بشئ من حاجة، ثم قال: اسقهم فجئتهم بذلك العس فشربوا منه جميعا حتى رووا، ثم تكلم رسول الله (صلى الله عليه وآله) فقال: يا بني عبد المطلب إني والله ما أعلم أن شابا في العرب جاء قومه بأفضل ما جئتكم به، إني جئتكم بخير الدنيا والآخرة، قد أمرني الله أن أدعوكم إليه فأيكم يوازرني على هذا الأمر على أن يكون أخي ووصيي وخليفتي فيكم، فأحجم القوم جميعا، وقلت أنا، وإني لأحدثهم سنا وأومضهم عينا وأعظمهم بطنا وأجمعهم(1) ساقا: أنا يا رسول الله أكون وزيرك عليه، فأعاد القول فأمسكوا وأعدت ما قلت فأخذ برقبتي ثم قال لهم:

هذا أخي ووصيي وخليفتي فيكم فاسمعوا له وأطيعوا، فقام القوم يضحكون ويقولون لأبي طالب: قد أمرك أن تسمع لابنك وتطيع "(2).

الخامس والأربعون: ابن أبي الحديد في الشرح قال: قال شيخنا أبو جعفر الإسكافي وهو أيضا من أعيان علماء العامة: قد ورد في الخبر الصحيح أنه صلى الله عليه وآله كلف عليا في مبدأ الدعوة قبل ظهور كلمة الإسلام وانتشارها بمكة أن يصنع له طعاما وأن يدعو له بني عبد المطلب، فصنع له الطعام ودعاهم له فخرجوا ذلك اليوم، ولم ينذرهم لكلمة قالها عمه أبو لهب، فكلفه في اليوم الثاني أن يصنع له مثل ذلك الطعام وأن يدعوهم ثانية، فصنعه ودعاهم فأكلوا ثم كلمهم (صلى الله عليه وآله) فدعاهم إلى الدين ودعاه معهم لأنه من بني عبد المطلب، ثم ضمن لمن يؤازره منهم وينصره على قوله أن يجعله أخاه في الدين ووصيه بعد موته وخليفته من بعده، فأمسكوا كلهم وأجاب هو وحده، وقال: أنا أنصرك على ما جئت به وأوازرك وأبايعك، فقال لهم لما رأى منهم الخذلان ومنه النصر وشاهد منهم المعصية ومنه الطاعة وعاين منهم الأدبار ومنه الإجابة: " هذا أخي ووصيي وخليفتي من بعدي "، فقاموا يسخرون ويضحكون ويقولون لأبي طالب: أطع ابنك فقد أمره عليك(3).

السادس والأربعون: ابن أبي الحديد في الشرح قال: قال رسول الله (صلى الله عليه وآله): " كنت أنا وعلي نورا بين يدي الله عز وجل قبل أن يخلق آدم بأربعة عشر ألف عام، فلما خلق آدم قسم ذلك النور فيه وجعله جزءين فجزء أنا وجزء علي " رواه أحمد في المسند وفي كتاب فضائل علي (عليه السلام) وذكره صاحب كتاب الفردوس وزاد فيه: " ثم انتقلنا حتى صرنا في عبد المطلب فكان لي النبوة ولعلي الوصية "(4).

____________

(1) في المصدر: وأحمشهم.

(2) شرح النهج: 13 / 211.

(3) شرح النهج: 13 / 245.

(4) شرح النهج: 9 / 171.

الصفحة 177
السابع والأربعون: ابن أبي الحديد قال: قال أمير المؤمنين (عليه السلام) ومن خطبة منها في المنافقين فقال: " زرعوا الفجور وسقوه الغرور وحصدوا الثبور، لا يقاس بآل محمد من هذه الأمة أحد، ولا يسوي بهم من جرت نعمتهم عليه أبدا، هم أساس الدين وعماد اليقين، إليهم يفي الغالي وبهم يلحق التالي، ولهم خصائص حق الولاية، وفيهم الوصية والوراثة، [ الآن ](1) رجع الحق إلى أهله ونقل إلى منتقله " قال ابن الحديد في الشرح: ذكر خصائص حق الولاية، والولاية الأمرة، فأما الإمامية فتقول: أراد نص النبي (صلى الله عليه وآله) عليه وعلى أولاده، ونحن نقول: لهم خصائص حق ولاية الرسول (صلى الله عليه وآله) على الخلق ثم قال (عليه السلام): " وفيهم الوصية والوراثة "، أما الوصية فلا ريب عندنا أن عليا (عليه السلام) كان وصي رسول الله (صلى الله عليه وآله) وإن خالف في ذلك من هو منسوب عندنا إلى العناد، ولسنا نعني بالوصية النص والخلافة ولكن أمورا أخرى لعلها إذا لمحت أشرف وأجل وأما الوراثة فالإمامية يحملونها على ميراث المال أو الخلافة(2)، ونحن نحملها على وراثة العلم، ثم ذكر (عليه السلام) " أن الحق الآن رجع إلى أهله "، وهذا يقتضي أن يكون فيما قبل في غير أهله، ونحن نتأول ذلك على غير ما تذكره الإمامية ونقول: إنه (عليه السلام) كان أولى بالأمر وأحق لا على وجه النص، بل على وجه الأفضلية فإنه أفضل البشر بعد رسول الله (صلى الله عليه وآله) وأحق بالخلافة من جميع المسلمين لكنه ترك حقه لما علمه من المصلحة وما تفرس فيه والمسلمون من اضطراب الإسلام وانتشار الكلمة لحسد العرب له وضغنهم عليه، وجايز لمن كان أولى بشئ فتركه ثم استرجعه أن يقول " قد رجع الأمر إلى أهله ".

فأما معنى قوله (عليه السلام): " لا يقاس بآل محمد من هذه الأمة أحد ولا يسوي بهم من جرت نعمتهم عليه أبدا " قيل: لا شبهة أن المنعم أشرف وأعلى من المنعم عليه ولا ريب أن محمدا (صلى الله عليه وآله) وأهله الأدنين من بني هاشم لا سيما علي (عليه السلام) أنعموا على الخلق كافة بنعمة لا يقدر قدرها، وهي الدعاء إلى الإسلام والهداية إليه، فمحمد (صلى الله عليه وآله) وإن كان هدى الخلق بالدعوة التي قام بها بلسانه ويده ونصرة الله له تعالى بملائكته وتأييده، وهو السيد المتبوع والمصطفى المنتجب الواجب الطاعة، إلا أن لعلي (عليه السلام) من الهداية أيضا وإن ثانيا لأول ومصليا على أثر سابق ما لا يجحد، ولو لم يكن إلا جهاده بالسيف أولا وثانيا وما كان بين الجهادين من نشر العلوم وتفسير القرآن وإرشاد العرب إلى ما لم تكن فاهمة ولا متصورة لكفى في وجوب حقه وسبوغ نعمته (عليه السلام).

فإن قيل: لا ريب في أن كلامه هذا تعريض بمن تقدم عليه فأي نعمة له عليهم؟ قيل: نعمتان الأولى الجهاد عنهم وهم قاعدون، فإن من أنصف علم أنه لولا سيف علي (عليه السلام) لاصطلم المشركون

____________

(1) زيادة من المصدر.

(2) في المصدر: والخلافة.

الصفحة 178
من أشار إليه وغيرهم من المسلمين، وقد علمت آثاره في بدر وحنين والخندق وغيره وأن الشرك فيها فغر فاه، فلولا أن يسده بسيفه لالتهم المسلمون، كافة والثانية علومه التي لولاها لحكم بغير الصواب في كثير من الأحكام، وقد اعترف عمر له بذلك والخبر مشهور: لولا علي لهلك عمر، واعلم أن عليا (عليه السلام) كان يدعي التقدم على الكل والشرف على الكل والنعمة على الكل بابن عمه (صلى الله عليه وآله) وبنفسه وبأبيه أبي طالب، فإن من قرأ علوم السير عرف أن الإسلام لولا أبو طالب لم يكن شيئا مذكورا، إلى هنا كلام ابن أبي الحديد(1).

الثامن والأربعون: الشيخ الفاضل محمد بن أحمد بن شاذان الفقيه أبو الحسن من طريق المخالفين عن جعفر بن محمد عن أبيه عن علي بن الحسين عن أبيه عن أمير المؤمنين قال: قال رسول الله (صلى الله عليه وآله): " يا علي أنت أمير المؤمنين وإمام المتقين، يا علي أنت سيد الوصيين ووارث علم النبيين وخير الصديقين وأفضل السابقين، يا علي أنت زوج سيدة نساء العالمين وخليفة خير المرسلين، يا علي أنت مولى المؤمنين، يا علي أنت الحجة بعدي على الناس أجمعين، استوجب الجنة من تولاك واستحق النار من عاداك، يا علي والذي بعثني بالنبوة واصطفاني على جميع البرية لو أن عبدا عبد الله ألف عام ما قبل الله ذلك منه إلا بولايتك وولاية الأئمة من ولدك، وإن ولايتك لا يقبلها الله عز وجل إلا بالبراءة من أعدائك وأعداء الأئمة من ولدك، بذلك أخبرني جبرائيل فمن شاء فليؤمن ومن شاء فليكفر "(2).

التاسع والأربعون: ابن شاذان هذا من طريق المخالفين عن الباقر (عليه السلام) عن أبيه عن جده الحسين ابن علي بن أبي طالب قال: " قال رسول الله (صلى الله عليه وآله): علي بن أبي طالب خليفة الله وخليفتي وحجة الله وحجتي وباب الله وبابي وصفي الله وصفيي وحبيب الله وحبيبي وخليل الله وخليلي وسيف الله وسيفي وهو أخي وصاحبي ووزيري ووصيي، محبه محبي ومبغضه مبغضي ووليه وليي وعدوه عدوي وزوجته ابنتي وولده ولدي وحزبه حزبي وقوله قولي وأمره أمري وهو سيد الوصيين وخير أمتي "(3).

الخمسون: ابن شاذان هذا من طريق المخالفين عن أبي سعيد الخدري قال: سمعت رسول الله (صلى الله عليه وآله) يقول: " إذا كان يوم القيامة أمر الله ملكين يقعدان على الصراط فلا يجوز أحد إلا ببراءة أمير المؤمنين، ومن لم تكن له براءة أمير المؤمنين أكبه الله على منخريه في النار وذلك قوله

____________

(1) شرح النهج: 1 / 142.

(2) مائة منقبة: 28 / منقبة 9.

(3) مائة منقبة: 34 / منقبة 14.

الصفحة 179
تعالى: * (وقفوهم إنهم مسؤولون) *(1) " قلت: فداك أبي وأمي يا رسول الله ما معنى براءة أمير المؤمنين (عليه السلام) قال: " مكتوب لا إله إلا الله محمد رسول الله وأمير المؤمنين علي بن أبي طالب وصي رسول الله "(2).

الحادي والخمسون: ابن شاذان هذا من طريق العامة عن علي بن الحسين عن أبيه عن أمير المؤمنين قال: " قال رسول الله (صلى الله عليه وآله): إن الله قد فرض عليكم طاعتي ونهاكم عن معصيتي وأوجب عليكم اتباع أمري وفرض عليكم من طاعة علي بن أبي طالب (عليه السلام) بعدي كما فرض عليكم من طاعتي ونهاكم عن معصيته كما نهاكم عن معصيتي وجعله أخي ووزيري ووصيي ووارثي، وهو مني وأنا منه، حبه إيمان وبغضه كفر، محبه محبي ومبغضه مبغضي وهو مولى من أنا مولاه وأنا مولى كل مسلم ومسلمة، وأنا وهو أبوا هذه الأمة "(3).

الثاني والخمسون: ابن شاذان هذا من طريق العامة عن ابن عباس قال: قال رسول الله (صلى الله عليه وآله):

" والذي بعثني بالحق بشيرا ما استقر الكرسي والعرش ولا دار الفلك ولا قامت السماوات والأرض إلا بأن(4) كتب عليها: لا إله إلا الله محمد رسول الله علي أمير المؤمنين، وأن الله تعالى عرج بي إلى السماء واختصني بألطف ندائه قال: يا محمد، قلت: لبيك ربي وسعديك فقال: أنا المحمود وأنت محمد شققت اسمك من اسمي وفضلتك على جميع بريتي فانصب أخاك عليا علما يهديهم إلى ديني، يا محمد إني جعلت عليا أمير المؤمنين فمن تآمر عليه لعنته ومن خالفه عذبته ومن أطاعه قربته، يا محمد إني جعلت عليا إمام المسلمين فمن تقدم عليه أخزيته ومن عصاه استجفيته، وأن عليا سيد الوصيين وقائد الغر المحجلين وحجتي على خلقي أجمعين "(5).

الثالث والخمسون: ابن شاذان هذا من طريق العامة عن عبد الله بن العباس قال: قال رسول الله (صلى الله عليه وآله) لعلي بن أبي طالب: " يا علي إن جبرائيل (عليه السلام) أخبرني فيك بأمر قرت به عيني وفرح به قلبي قال: يا محمد إن الله تعالى قال لي: اقرأ محمدا مني السلام وأعلمه أن عليا إمام الهدى ومصباح الدجى والحجة على أهل الدنيا، فإنه الصديق الأكبر والفاروق الأعظم، وإني آليت بعزتي لا أدخل النار أحدا تولاه وسلم له وللأوصياء من بعده، ولا أدخل الجنة من ترك ولايته والتسليم له وللأوصياء من بعده، حق القول مني لأملأن جهنم وأطباقها من أعدائه، ولأملأن الجنة من أوليائه

____________

(1) الصافات: 24.

(2) مائة منقبة: 37 / منقبة 16 بتفاوت.

(3) مائة منقبة: 46 / منقبة 22 بتفاوت.

(4) في المصدر: بعد أن.

(5) مائة منقبة: 50 / منقبة 24 بتفاوت.

الصفحة 180
وشيعته "(1).

الرابع والخمسون: ابن شاذان هذا من طريق العامة عن أنس بن مالك قال: كنت خادما لرسول الله (صلى الله عليه وآله) فبينا أن أوصيه إذ قال: " يدخل داخل هو أمير المؤمنين وسيد المسلمين وخير الوصيين وأولى الناس بالنبيين(2) وقائد الغر المحجلين " فقلت اللهم اجعله رجلا من الأنصار، حتى قرع الباب فإذا هو علي بن أبي طالب، فلما دخل عرق وجه النبي (صلى الله عليه وآله) عرقا شديدا فمسح العرق من وجهه بوجه علي بن أبي طالب فقال: " أنزل في شئ؟ قال: أنت مني تؤدي مني(3) وتؤدي ديني وتبلغ رسالاتي " فقال علي (عليه السلام): " يا رسول الله ألا أنت تبلغ الرسالة؟ " قال: " بلى، ولكن تعلم الناس من بعدي من تأويل القرآن ما لا يعلمون وتخبرهم بذلك "(4).

الخامس والخمسون: ابن شاذان هذا من طريق العامة عن الحسين بن علي (عليه السلام) عن أمير المؤمنين (عليه السلام) قال: " أتيت النبي (صلى الله عليه وآله) في بعض حجراته فاستأذنت عليه فأذن لي، فلما دخلت قال:

يا علي أما علمت ما بيني وبينك؟ فما لك تستأذن علي؟ قال: فقلت: يا رسول الله أحببت أن أفعل ذلك قال: يا علي أحببت لي ما أحب الله وأخذت بآداب الله، يا علي أما علمت أن خالقي ورازقي أبى أن يكون لي أخ دونك، يا علي أنت وصيي من بعدي، وأنت المظلوم المضطهد بعدي، يا علي الثابت عليك كالمقيم معي ومفارقك مفارقي، يا علي كذب من زعم أنه يحبني ويبغضك لأن الله خلقني وإياك من نور واحد "(5).

السادس والخمسون: ابن شاذان هذا من طريق العامة عن أبي سعيد الخدري قال: قال رسول الله (صلى الله عليه وآله): " ما مررت في ليلة أسري بي بشئ من ملكوت السماء ولا على شئ من الحجب فوقها إلا وجدتها مشحونة بكرامة الله تعالى، يقولون: هنيئا لك يا محمد فقد أعطيت ما لم يعط أحد بعدك، أعطيت علي بن أبي طالب أخا وفاطمة زوجته بنتا والحسن والحسين أولادا ومحبيهم شيعة، يا محمد إنك أفضل النبيين وعلي أفضل الوصيين وفاطمة سيدة نساء العالمين والحسن والحسين أكرم من دخل الجنان من أولاد المرسلين وشيعته أفضل من تضمنته عرصات القيامة، يشتملون على غرف الجنان وقصورها ومتنزهها، فلم يزالوا يقولون ذلك في مصدري ومرجعي، فلولا أن الله تعالى حجب عنها آذان الثقلين لما بقي أحد إلا سمعها "(6).

____________

(1) مائة منقبة: 57 / منقبة 30.

(2) في المصدر: بالمؤمنين.

(3) في المصدر: عني.

(4) مائة منقبة: 58 / منقبة 31.

(5) مائة منقبة: 60 / منقبة 33.

(6) مائة منقبة: 62 / منقبة 35.

الصفحة 181
السابع والخمسون: ابن شاذان هذا من طريق العامة عن ابن عباس قال: سمعت رسول الله (صلى الله عليه وآله) يقول: " معاشر الناس اعلموا أن لله [ جعل لكم ](1) بابا من دخله أمن من النار ومن الفزع الأكبر " فقام إليه أبو سعيد الخدري فقال: يا رسول الله اهدنا إلى هذا الباب حتى نعرفه قال: " هو علي بن أبي طالب سيد الوصيين وأمير المؤمنين وأخو رسول رب العالمين وخليفة الله على الناس أجمعين، معاشر الناس من أحب أن يستمسك بالعروة الوثقى التي لا انفصام لها فليتمسك بولاية علي بن أبي طالب، فإن ولايته ولايتي وطاعته طاعتي، يا معاشر الناس من أحب أن يعرف الحجة بعدي فليعرف علي بن أبي طالب، معاشر الناس من سره أن يقتدي بي فعليه أن يتولى ولاية علي بن أبي طالب بعدي والأئمة من ذريتي فإنهم خزان علمي " فقام جابر بن عبد الله الأنصاري فقال:

يا رسول الله ما عدة الأئمة؟

فقال: " يا جابر سألتني رحمك الله عن الإسلام بأجمعه، عدتهم وعدة الشهور وهي عند الله اثنا عشر شهرا في كتاب الله يوم خلق السماوات والأرض، وعدتهم عدة العيون التي انفجرت منه لموسى بن عمران حين ضرب بعصاه، فانفجرت منه اثنتا عشرة عينا، وعدة نقباء بني إسرائيل، قال الله تعالى: * (وبعثنا منهم اثني عشر نقيبا) *(2) فالأئمة يا جابر اثنا عشر إماما أولهم علي بن أبي طالب وآخرهم القائم صلوات الله عليهم "(3).

الثامن والخمسون: ابن شاذان هذا من طريق العامة عن أبي زرارة قال: نظر النبي (صلى الله عليه وآله) إلى علي بن أبي طالب فقال: " هذا خير الأولين من أهل السماوات والأرضين، هذا سيد الصديقين، هذا سيد الوصيين وإمام المتقين وقائد الغر المحجلين، إذا كان يوم القيامة جاء علي على ناقة من نوق الجنة قد أضاءت القيامة من ضيائها، على رأسه تاج مرصع بالزبرجد والياقوت فتقول الملائكة:

هذا ملك مقرب، ويقول النبيون: هذا نبي مرسل، فينادي مناد من بطنان العرش: هذا الصديق الأكبر، هذا وصي حبيب الله، هذا علي بن أبي طالب (عليه السلام)، فيقف على متن جهنم فيخرج منها من يحب ويدخل فيها من أبغض، ويأتي أبواب الجنة فيدخل أولياءه بغير حساب "(4).

التاسع والخمسون: ابن شاذان هذا من طريق العامة عن ابن عباس قال: قال رسول الله (صلى الله عليه وآله): " علي مني كجلدي، علي مني كلحمي، علي مني كعظمي، علي مني كدمي في عروقي، علي مني، أخي ووصيي في أهلي وخليفتي في قومي ويقضي ديني وينجز عداتي علي في الدنيا إذا مت عوض

____________

(1) زيادة من المصدر.

(2) المائدة: 12.

(3) مائة منقبة: 72 / منقبة 41.

(4) مائة منقبة: 89 / منقبة 55 بتفاوت.

الصفحة 182
مني "(1).

الستون: ابن شاذان هذا من طريق العامة عن أبي بكر عبد الله بن عثمان قال: كنت مع النبي (صلى الله عليه وآله) في بستان عامر بن سعد بعقيق السفلي فبينما نحن نخترق البستان إذ صاحت نخلة بنخلة فقال النبي (صلى الله عليه وآله): " أتدرون ما قالت النخلة؟ " قال: فقلنا: الله ورسوله أعلم، قال: " صاحت: هذا محمد ووصيه علي بن أبي طالب " فسماها النبي (صلى الله عليه وآله) الصيحاني(2).

الحادي والستون: ابن شاذان هذا من طريق العامة عن جعفر بن محمد عن أبيه عن علي بن الحسين عن أبيه قال: قال رسول الله (صلى الله عليه وآله): " نزل علي جبرائيل صبيحة يوم فرحا مسرورا مستبشرا، فقلت: حبيبي ما لي أراك فرحا مستبشرا فقال: يا محمد وكيف لا أكون كذلك وقد فزت بما أكرم الله به أخاك ووصيك وإمام أمتك علي بن أبي طالب؟ فقلت: وبم أكرم الله أخي وإمام أمتي؟ قال:

باهى بعبادته البارحة ملائكته وحملة عرشه وقال: ملائكتي انظروا إلى حجتي في أرضي بعد نبيي محمد قد عفر خده على التراب تواضعا لعظمتي، أشهدكم أنه إمام خلقي ومولى بريتي "(3).

الثاني والستون: ابن شاذان هذا من طريق العامة عن الرضا (عليه السلام) عن آبائه (عليهم السلام) قال: قال رسول الله (صلى الله عليه وآله): " سيكون بعدي فتنة مظلمة الناجي منها من تمسك بالعروة الوثقى " قيل: يا رسول الله وما العروة الوثقى؟ قال: " ولاية سيد الوصيين " قيل: يا رسول الله ومن سيد الوصيين؟ قال: " أمير المؤمنين "، قيل: ومن أمير المؤمنين؟ قال: " مولى المسلمين وإمامهم بعدي " قيل: يا رسول الله ومن مولى المسلمين وإمامهم بعدك؟ قال: " أخي علي بن أبي طالب (عليه السلام) "(4).

الثالث والستون: ابن شاذان هذا من طريق العامة عن جعفر بن محمد عن أبيه عن آبائه (عليهم السلام) قال:

قال رسول الله (صلى الله عليه وآله): " حدثني جبرائيل عن رب العزة جل جلاله أنه قال: من علم(5) أن لا إله إلا أنا وحدي، وأن محمدا عبدي ورسولي، وأن علي بن أبي طالب خليفتي، وأن الأئمة من ولده حجتي، أدخلته الجنة برحمتي ونجيته من النار بعفوي وأبحته جواري وأوجبت له كرامتي وأتممت عليه نعمتي وجعلته من خاصتي وخالصتي إن ناداني لبيته وإن دعاني أجبته وإن سألني أعطيته وإن سكت ابتدأته وإن أساء رحمته وإن فر مني دعوته وإن رجع إلي قبلته وإن قرع بابي فتحته، ومن لم يشهد أن لا إله إلا أنا وحدي، أو شهد بذلك ولم يشهد أن محمدا عبدي ورسولي،

____________

(1) مائة منقبة: 140 / منقبة 72.

(2) مائة منقبة: 140 / منقبة 73.

(3) مائة منقبة: 146 / منقبة 77.

(4) مائة منقبة: 149 / منقبة 81.

(5) في المصدر: أقر.

الصفحة 183
أو شهد بذلك ولم يشهد أن علي بن أبي طالب خليفتي، أو شهد بذلك ولم يشهد أن الأئمة من ولده حججي فقد جحد نعمتي وصغر عظمتي وكفر بآياتي وكتبي ورسلي، إن قصدني حجبته وإن سألني حرمته وإن ناداني لم أسمع نداءه وإن دعاني لم أستجب في دعاءه وإن رجاني خيبت رجاءه مني وما أنا بظلام للعبيد "(1).

فقام جابر بن عبد الله الأنصاري فقال: يا رسول الله ومن الأئمة من ولد علي بن أبي طالب؟

قال: " الحسن والحسين سيدا شباب أهل الجنة، ثم سيد العابدين في زمانه علي بن الحسين، ثم الباقر محمد بن علي، ستدركه يا جابر فإذا أدركته فاقرأه مني السلام، ثم الصادق جعفر بن محمد، ثم الكاظم موسى بن جعفر، ثم الرضا علي بن موسى، ثم التقي محمد بن علي، ثم النقي علي بن محمد، ثم الزكي الحسن بن علي، ثم ابنه القائم بالحق مهدي أمتي الذي يملأ الأرض قسطا وعدلا كما ملئت جورا وظلما، هؤلاء يا جابر خلفائي وأوصيائي وأولادي وعترتي، من أطاعهم فقد أطاعني، ومن عصاهم فقد عصاني، ومن أنكر واحدا منهم فقد أنكرني، وبهم يمسك الله السماء أن تقع على الأرض [ إلا بإذنه ](2) فبهم يحفظ الله الأرض أن تميد بأهلها "(3).

الرابع والستون: الحميدي في الجمع بين الصحيحين في مسند عائشة عن الأسود بن يزيد قال:

ذكروا عند عائشة أن عليا (عليه السلام) كان وصيا، وفي رواية أزهر أنهم قالوا: إنه وصي فلم تكذبهم، بل ذكرت أنها ما سمعت ذلك من رسول الله (صلى الله عليه وآله) حين وفاته(4).

الخامس والستون: من طريق العامة ما رواه محمد بن مؤمن في كتابه في تفسير قوله تعالى:

* (وربك يخلق ما يشاء ويختار ما كان لهم الخيرة) *(5) بإسناده إلى أنس بن مالك قال: سألت رسول الله (صلى الله عليه وآله) عن قوله تعالى: * (وربك يخلق ما يشاء ويختار) * قال: " إن الله تعالى خلق آدم من طين كيف شاء، ثم قال: إن الله تعالى اختارني وأهل بيتي على جميع الخلق فانتجبنا، فجعلني الرسول وجعل علي بن أبي طالب (عليه السلام) الوصي، ثم قال: ما كان لهم الخيرة يقول يعني ما جعلت للعباد أن يختاروا ولكني أختار من أشاء، فأنا وأهل بيتي صفوة الله وخيرته من خلقه، ثم قال: سبحان الله وتعالى عما يشركون كفار أهل مكة، ثم قال: وربك يا محمد يعلم ما تكن صدورهم من بغض

____________

(1) مائة منقبة: 167 / منقبة 93.

(2) زيادة من المصدر.

(3) مائة منقبة: 168 / منقبة 93.

(4) الطرائف: 23 عن الجمع بين الصحيحين، أنظر: صحيح مسلم: 5 / 75.

(5) القصص: 68.

الصفحة 184
المنافقين لك ولأهل بيتك، وما يعلنون من الحب لك ولأهل بيتك "(1).

السادس والستون: ما رواه علي بن عيسى في كشف الغمة قد روى صديقنا المعز المحدث الحنبلي عن أنس عن سلمان قال: قلت: يا رسول الله عن من نأخذ بعدك؟ وبمن نثق، قال: فسكت عني عشرا ثم قال: " يا سلمان إن وصيي وخليفتي وأخي ووزيري وخير من أخلف بعدي علي بن أبي طالب (عليه السلام)، يؤدي عني وينجز موعدي "(2).

السابع والستون: الحنبلي هذا عن سلمان، قال النبي (صلى الله عليه وآله): " هل تدري من كان وصي موسى (عليه السلام)؟ " قلت: يوشع بن نون قال: " فوصيي وخير من أخلف بعدي علي بن أبي طالب (عليه السلام) "(3).

الثامن والستون: ومن طريق العامة سفيان الثوري عن منصور عن مجاهد عن سلمان الفارسي قال: سمعت رسول الله (صلى الله عليه وآله) يقول: " إن وصيي وخليفتي وخير من أترك بعدي ينجز موعدي ويقضي ديني علي بن أبي طالب "(4).

التاسع والعشرون: ومن طريق العامة الطبري بإسناد عن أبي الطفيل أنه (عليه السلام) قال لأصحاب الشورى: " أناشدكم الله، هل تعلمون أن لرسول الله (صلى الله عليه وآله) وصيا غيري " قالوا: اللهم لا(5).

السبعون: ابن شهرآشوب في كتاب المناقب ومن النص الجلي ما تواتر به النقل ورواه العامة والخاصة قول النبي (صلى الله عليه وآله): " أنت أخي ووصيي وخليفتي من بعدي وقاضي ديني "(6).

وظاهر لفظ الخليفة في العرب من قام مقام المستخلف في جميع ما كان إليه، ومن أراد الوقوف على زيادة في هذا المعنى فعليه بكتابي الموسوم بالتحفة البهية في إثبات الوصية، فقد ذكرت فيه ما يزيد على أربعمائة وخمسين حديثا من طرق الخاصة والعامة، وذكرت في مقدمة هذا الكتاب ذكر المصنفين الذين صنفوا في إثبات الوصية والأوصياء وهم اثنان وعشرون مصنفا من الرجال المعتبرين والمشايخ المشهورين، ولكل رجل منهم مصنف وإثبات الوصية لعلي (عليه السلام) من رسول الله (صلى الله عليه وآله) مما علم من الدين ضرورة لا يجحده إلا معاند أو جاهل.

____________

(1) الطرائف: 97 نقلا عن شواهد التنزيل.

(2) كشف الغمة: 1 / 156.

(3) كشف الغمة: 1 / 156.

(4) المصدر السابق.

(5) مناقب آل أبي طالب: 2 / 246.

(6) مناقب آل أبي طالب: 2 / 256.


كتاب غاية المرام وحجة الخصام (ج2) للسيد هاشم البحراني (ص 185 - ص 196)

الصفحة 185

الباب الثالث والعشرون

في أن عليا وصي رسول الله وبنيه الأحد عشر أوصياء رسول الله (صلى الله عليه وآله)
وهم الأئمة الاثنا عشر بنص رسول الله (صلى الله عليه وآله)

من طريق الخاصة، وفيه مائة حديث وعشرة أحاديث

الحديث الأول: محمد بن علي بن الحسين بن بابويه في أماليه قال: حدثنا محمد بن علي (رضي الله عنه) عن عمه محمد بن أبي القاسم عن محمد بن علي الكوفي عن محمد بن سنان عن زياد بن المنذر عن سعيد بن جبير عن ابن عباس قال: قال رسول الله (صلى الله عليه وآله): " المخالف على علي بن أبي طالب بعدي كافر، والمشرك به مشرك، والمحب له مؤمن، والمبغض له منافق، والمقتفي لأثره لاحق، والمحارب له مارق، والراد عليه زاهق، علي نور الله في بلاده وحجته على عباده(1)، سيف الله على أعدائه ووارث علم أنبيائه، على كلمة الله العليا وكلمة أعدائه السفلى، علي سيد الأوصياء ووصي سيد الأنبياء، علي أمير المؤمنين وقائد الغر المحجلين وإمام المسلمين، لا يقبل الله الإيمان إلا بولايته "(2).

الثاني: ابن بابويه [ حدثنا أحمد بن محمد، قال: أخبرنا محمد بن علي بن يحيى قال: حدثنا أبو بكر بن نافع، قال: حدثنا أمية بن خالد ](3) قال: حدثنا حماد بن سلمة قال: حدثنا علي بن زيد عن علي بن الحسين (عليه السلام) قال: سمعت أبي يحدث عن أبيه أمير المؤمنين علي بن أبي طالب (عليهم السلام) أنه قال: " سمعت رسول الله (صلى الله عليه وآله) يقول: يا علي والذي فلق الحبة وبرأ النسمة إنك لأفضل الخليقة بعدي، يا علي أنت وصيي وإمام أمتي، من أطاعك أطاعني ومن عصاك عصاني "(4).

الثالث: ابن بابويه قال: حدثنا أبي (رضي الله عنه) قال: حدثنا عبد الله بن الحسن المؤدب عن أحمد بن علي الأصبهاني عن إبراهيم بن محمد الثقفي قال: حدثنا مخول بن إبراهيم قال: حدثنا عبد الرحمن بن الأسود اليشكري عن محمد بن عبيد الله عن سلمان الفارسي (رحمه الله) قال: سألت رسول الله (صلى الله عليه وآله): من

____________

(1) في المصدر: علي سيف الله.

(2) أمالي الشيخ الصدوق: 61 / المجلس 3 / ح 6.

(3) زيادة من المصدر.

(4) أمالي الشيخ الصدوق: 62 / المجلس 3 / ح 10.

الصفحة 186
وصيك من أمتك فإنه لم يبعث نبي إلا كان له وصي من أمته؟ فقال رسول الله (صلى الله عليه وآله): " لم يبين له(1) بعد " فمكثت ما شاء الله أن أمكث ثم دخلت المسجد فناداني رسول الله (صلى الله عليه وآله) فقال: " يا سلمان سألتني عن وصيي من أمتي، فهل تدري من كان وصي موسى من أمته؟ " فقلت: كان [ وصيه ](2) يوشع بن نون فتاه، قال: " فهل تدري لم كان أوصى إليه؟ " قلت: الله ورسول الله أعلم قال: " أوصى إليه لأنه كان أعلم أمته بعده، ووصيي أعلم أمتي [ من ](3) بعدي، علي بن أبي طالب "(4).

الرابع: ابن بابويه قال: حدثنا محمد بن علي (رحمه الله) عن عمه محمد بن أبي القاسم عن محمد بن علي الكوفي عن محمد بن سنان عن المفضل عن جابر بن يزيد عن أبي الزبير المكي عن جابر بن عبد الله الأنصاري قال: قال رسول الله (صلى الله عليه وآله): " إن الله تبارك وتعالى اصطفاني واختارني وجعلني رسولا وأنزل علي سيد الكتب، فقلت: إلهي وسيدي إنك أرسلت موسى إلى فرعون فسألك أن تجعل معه أخاه هارون وزيرا ليشد به عضده ويصدق به قوله، وإني أسألك يا سيدي وإلهي أن تجعل لي من أهلي وزيرا تشد به عضدي، فجعل [ الله ](5) لي عليا وزيرا وأخا وجعل الشجاعة في قلبه وألبسه الهيبة على عدوه، وهو أول من آمن بي وصدقني وأول من وحد الله معي، وإني سألت ذلك ربي عز وجل فأعطانيه، فهو سيد الأوصياء، اللحوق به سعادة، والموت في طاعته شهادة، واسمه في التوراة مقرون إلى اسمي وزوجته الصديقة الكبرى ابنتي وابناه سيدا شباب أهل الجنة ابناي، وهو وهما والأئمة من بعدهم حجج الله على خلقه بعد النبيين، وهم أبواب العلم في أمتي من تبعهم نجا من النار ومن اقتدى بهم هدي إلى صراط مستقيم، لم يهب الله محبتهم لعبد إلا أدخله [ الله ](6) الجنة "(7).

الخامس: ابن بابويه قال: حدثنا أبي (رضي الله عنه) قال: حدثنا سعد بن عبد الله عن الهيثم بن أبي مسروق النهدي عن الحسين بن علوان عن عمرو بن ثابت عن أبيه عن سعد بن طريف عن الأصبغ بن نباتة قال: قال أمير المؤمنين (عليه السلام) ذات يوم على منبر الكوفة: " أنا سيد الوصيين ووصي سيد النبيين، أنا إمام المسلمين وقائد المتقين وولي المؤمنين وزوج سيدة نساء العالمين، أنا المتختم باليمين والمعفر للجبين، أنا الذي هاجرت الهجرتين وبايعت البيعتين، أنا صاحب بدر وحنين، أنا

____________

(1) في المصدر: يبين لي.

(2) زيادة من المصدر.

(3) زيادة من المصدر.

(4) أمالي الشيخ الصدوق: 63 / المجلس 4 / ح 1.

(5) زيادة من المصدر.

(6) زيادة من المصدر.

(7) أمالي الشيخ الصدوق: 73 / المجلس 7 / ح 5.

الصفحة 187
الضارب بالسيفين والحامل على فرسين، أنا وارث علم الأولين وحجة الله على العالمين بعد الأنبياء، ومحمد بن عبد الله خاتم النبيين، أهل موالاتي مرحومون وأهل عداوتي ملعونون، ولقد كان حبيبي رسول الله (صلى الله عليه وآله) كثيرا ما يقول لي: يا علي حبك تقوى وإيمان وبغضك كفر ونفاق، وأنا بيت الحكمة وأنت مفتاحه، كذب من زعم أنه يحبني ويبغضك "(1).

السادس: ابن بابويه قال: حدثنا محمد بن علي (رضي الله عنه) قال: حدثنا عمي محمد بن أبي القاسم عن محمد بن علي الكوفي عن محمد بن سنان عن المفضل بن عمر عن ثابت أبي صفية عن سعيد بن جبير عن عبد الله بن عباس قال: قال رسول الله (صلى الله عليه وآله): " معاشر الناس من أحسن من الله قيلا وأصدق [ من الله ](2) حديثا، معاشر الناس إن ربكم جل جلاله أمرني أن أقيم لكم عليا علما وإماما [ وخليفة ](3) ووصيا وأن اتخذه أخا ووزيرا، معاشر الناس إن عليا باب الهدى بعدي والداعي إلى ربي وهو صالح المؤمنين ومن أحسن قولا ممن دعا إلى الله وعمل صالحا وقال إنني من المسلمين، معاشر الناس إن عليا مني، ولده ولدي وهو زوج حبيبتي، أمره أمري ونهيه نهيي، معاشر الناس عليكم بطاعته واجتناب معصيته، وإن طاعته طاعتي ومعصيته معصيتي.

معاشر الناس إن عليا صديق هذه الأمة وفاروقها ومحدثها، إنه هارونها ويوشعها وآصفها وشمعونها، إنه باب حطتها وسفينة نجاتها وإنه طالوتها وذو قرنيها، معاشر الناس إنه محنة للورى والحجة العظمى والآية الكبرى وإمام الهدى(4) والعروة الوثقى، [ معاشر الناس إن عليا مع الحق والحق معه وعلى لسانه ](5)، معاشر الناس إن عليا قسيم النار لا يدخل النار ولي له ولا ينجو منها عدو له، إنه قسيم الجنة لا يدخلها عدو له ولا يتزحزح منها ولي له، معاشر أصحابي قد نصحت لكم وبلغتكم رسالة ربي ولكن لا تحبون الناصحين، أقول قولي هذا وأستغفر الله لي ولكم "(6).

السابع: ابن بابويه قال: حدثني علي بن أحمد بن(7) أبي عبد الله البرقي قال: حدثنا أبي عن جده أحمد بن أبي عبد الله قال: حدثني سليمان بن عقيل(8) المديني قال: حدثني موسى بن جعفر عن أبيه جعفر بن محمد عن أبيه محمد بن علي عن أبيه علي بن الحسين عن أبيه الحسين بن علي عن

____________

(1) أمالي الشيخ الصدوق: 77 / المجلس 7 / ح 2.

(2) زيادة من المصدر.

(3) زيادة من المصدر.

(4) في المصدر: وإمام أهل الدنيا.

(5) زيادة من المصدر.

(6) أمالي الشيخ الصدوق: 83 / المجلس 8 / ح 4.

(7) في المصدر: بن عبد الله بن أحمد بن أبي عبد الله البرقي.

(8) في المصدر: مقبل.

الصفحة 188
أبيه أمير المؤمنين علي بن أبي طالب (عليه السلام) قال: " دخلت على رسول الله (صلى الله عليه وآله) في مسجد قبا ومعه(1) نفر من أصحابه، فلما بصر بي تهلل وجهه وتبسم حتى نظرت إلى بياض أسنانه تبرق ثم قال: إلي يا علي، إلي يا علي فما زال يدنيني حتى ألصق فخذي بفخذه، ثم أقبل على أصحابه فقال:

معاشر أصحابي أقبلت إليكم الرحمة بإقبال علي بن أبي طالب أخي إليكم، معاشر أصحابي إن عليا مني وأنا من علي، روحه من روحي وطينته من طينتي، وهو أخي ووصيي وخليفتي على أمتي في حياتي وبعد موتي، من أطاعه أطاعني ومن وافقه وافقني ومن خالفه خالفني "(2).

الثامن: ابن بابويه، حدثنا جعفر بن محمد بن مسرور (رضي الله عنه) قال: حدثنا الحسين بن محمد بن عامر عن عمه عبد الله بن عامر قال: حدثنا أبو أحمد محمد بن زياد الأزدي عن أبان بن عثمان قال:

حدثنا أبان بن تغلب عن عكرمة عن ابن عباس قال: قال رسول الله (صلى الله عليه وآله): " من سره أن يحيى حياتي ويموت ميتتي ويدخل جنة عدن منزلي ويمسك قضيبا غرسه ربي عز وجل، ثم قال له: كن فكان فليتول علي بن أبي طالب وليأتم بالأوصياء من ولده، فإنهم عترتي، خلقوا من طينتي، إلى الله أشكو أعداءهم من أمتي، المنكرين لفضلهم، القاطعين فيهم [ وصلتي ](3)، وأيم الله ليقتلن [ ابني ](4) الحسين بعدي، لا أنالهم الله شفاعتي "(5).

التاسع: ابن بابويه قال: حدثنا الحسين بن إبراهيم المؤدب قال: حدثنا محمد بن أبي عبد الله الكوفي عن سهل بن زياد عن جعفر بن محمد بن بشار عن عبيد الله بن عبد الله الدهقان عن درست ابن منصور الواسطي عن عبد الحميد بن أبي العلاء عن ثابت بن دينار عن سعد بن طريف الخفاف عن الأصبغ بن نباتة قال: قال أمير المؤمنين (عليه السلام): " أنا خليفة رسول الله ووزيره ووارثه، أنا أخو رسول الله ووصيه [ وحبيبه ](6)، أنا صفي رسول الله وصاحبه، أنا ابن عم رسول الله وزوج ابنته وأبو ولده، أنا سيد الوصيين [ ووصي سيد النبيين ](7)، أنا الحجة العظمى والآية الكبرى والمثل الأعلى وباب النبي المصطفى، أنا العروة الوثقى وكلمة التقوى وأمين الله تعالى ذكره على أهل الدنيا "(8).

العاشر: ابن بابويه قال: حدثنا أبي (رضي الله عنه) قال: حدثنا علي بن إبراهيم بن هاشم قال: حدثنا جعفر ابن سلمة قال: حدثنا إبراهيم بن محمد الثقفي قال: حدثنا عبيد الله بن موسى العبسي قال: حدثنا

____________

(1) في المصدر: وعنده.

(2) أمالي الشيخ الصدوق: 88 / المجلس 9 / ح 10.

(3) زيادة من المصدر.

(4) زيادة من المصدر.

(5) أمالي الشيخ الصدوق: 88 / المجلس 9 / ح 11.

(6) زيادة من المصدر.

(7) زيادة من المصدر.

(8) أمالي الشيخ الصدوق: 92 / المجلس 10 / ح 7.

الصفحة 189
مهلهل العبدي قال: حدثنا كريزة بن صالح الهجري عن أبي ذر جندب بن جنادة قال: سمعت رسول الله (صلى الله عليه وآله) يقول لعلي (عليه السلام) كلمات ثلاث لئن تكون لي واحدة منهن أحب إلي من الدنيا وما فيها، سمعته يقول: " اللهم أعنه واستعن به، [ اللهم ](1) وانصره وانتصر به فإنه عبدك وأخو رسولك (صلى الله عليه وآله) "(2).

ثم قال أبو ذر (رضي الله عنه): أشهد لعلي بالولاية والإخاء والوصية، قال كريزة بن صالح: وكان يشهد له بمثل ذلك سلمان الفارسي والمقداد وعمار وجابر بن عبد الله الأنصاري وأبو الهيثم بن التيهان وخزيمة بن ثابت ذو الشهادتين وأبو أيوب صاحب منزل رسول الله (صلى الله عليه وآله) وهاشم بن عتبة المرقال، كلهم من أفاضل أصحاب رسول الله (صلى الله عليه وآله).

الحادي عشر: ابن بابويه قال: حدثنا جعفر بن محمد بن مسرور (رحمه الله) قال: حدثنا الحسين بن محمد ابن عامر عن المعلي بن محمد البصري بن جعفر بن سليمان عن عبد الله بن الحكم عن أبيه عن سعيد بن جبير عن ابن عباس قال: قال رسول الله (صلى الله عليه وآله): " إن عليا وصيي وخليفتي وزوجته فاطمة سيدة نساء العالمين ابنتي والحسن والحسين سيدا شباب أهل الجنة ولداي، من والاهم فقد والاني ومن عاداهم فقد عاداني ومن ناواهم فقد ناوأني ومن جفاهم فقد جفاني ومن بر بهم فقد بر بي، وصل الله من وصلهم وقطع من قطعهم ونصر من أعانهم وخذل من خذلهم، اللهم من كان له من أنبيائك ورسلك ثقل وأهل بيت فعلي وفاطمة والحسن والحسين أهل بيتي وثقلي فأذهب عنهم الرجس وطهرهم تطهيرا "(3).

الثاني عشر: ابن بابويه قال: حدثنا محمد بن إبراهيم (رضي الله عنه) قال: أخبرنا أحمد بن محمد الهمداني عن علي بن الحسن بن علي بن فضال عن أبيه عن أبي الحسن علي بن موسى الرضا (عليه السلام) أنه قال له رجل من أهل خراسان: يا بن رسول الله رأيت رسول الله (صلى الله عليه وآله) في المنام كأنه يقول لي: كيف أنتم إذا دفن في أرضكم بعضي واستحفظتم وديعتي وغيب في ثراكم لحمي، فقال له الرضا (عليه السلام): " أنا المدفون في أرضكم وأنا بضعة من نبيكم وأنا الوديعة والنجم، ألا فمن زارني وهو يعرف ما أوجبه الله تبارك وتعالى من حقي وطاعتي فأنا وآبائي شفعاؤه يوم القيامة، ومن كنا شفعاءه [ يوم القيامة ](4) نجا ولو كان عليه مثل وزر الثقلين الجن والإنس، ولقد حدثني أبي عن جدي عن أبيه

____________

(1) زيادة من المصدر.

(2) أمالي الشيخ الصدوق: 107 / المجلس 12 / ح 8.

(3) أمالي الشيخ الصدوق: 112 / المجلس 13 / ح 10.

(4) زيادة ليست في المصدر.

الصفحة 190
أن رسول الله (صلى الله عليه وآله) قال: من رآني في منامه فقد رآني لأن الشيطان لا يتمثل في صورتي ولا في صورة أحد من أوصيائي ولا في صورة أحد من شيعتهم، وأن الرؤيا الصادقة جزء من سبعين جزءا من النبوة "(1).

الثالث عشر: ابن بابويه قال: حدثنا الحسن بن محمد بن يحيى بن الحسن بن جعفر بن عبيد الله ابن الحسين بن علي بن أبي طالب (عليه السلام) قال: حدثني جدي يحيى بن الحسن بن علي بن أبي طالب (عليه السلام) قال: حدثني جدي يحيى بن الحسن بن [ بن جعفر بن عبيد الله ](2) [ علي بن الحسين ](3)

قال: حدثني إبراهيم بن علي والحسن بن يحيى قالا: حدثنا نصر بن مزاحم عن أبي خالد عن زيد ابن علي عن آبائه عن علي (عليه السلام) قال: " كان لي عشر من رسول الله (صلى الله عليه وآله) لم يعطهن أحد قبلي ولا يعطاهن أحد بعدي: قال لي: يا علي أنت أخي في الدنيا وأخي في الآخرة، وأنت أقرب الناس موقفا يوم القيامة ومنزلي ومنزلك في الجنة متواجهان كمنزل الأخوين، وأنت الوصي وأنت الولي، عدوك عدوي وعدوي عدو الله ووليك وليي ووليي ولي الله "(4).

الرابع عشر: ابن بابويه قال: حدثنا محمد بن إبراهيم (رضي الله عنه) قال: حدثنا أحمد بن محمد الهمداني قال: حدثنا علي بن الحسن بن علي بن فضال [ عن أبيه ](5) عن أبي الحسن علي بن موسى عن أبيه موسى بن جعفر عن أبيه الصادق وجعفر بن محمد عن أبيه الباقر محمد بن علي عن أبيه زين العابدين بن علي بن الحسين عن أبيه سيد الشهداء الحسين بن علي عن أبيه سيد الوصيين أمير المؤمنين علي بن أبي طالب (عليه السلام) قال: " إن رسول الله (صلى الله عليه وآله) خطبنا ذات يوم فقال: أيها الناس لقد أقبل إليكم شهر الله يعني شهر رمضان، وساق الخطبة (صلى الله عليه وآله) إلى أن قال أمير المؤمنين: فقمت فقلت:

يا رسول الله ما أفضل الأعمال في هذا الشهر قال: يا أبا الحسن أفضل الأعمال في هذا الشهر الورع عن محارم الله ثم بكى فقلت: يا رسول الله ما يبكيك؟ [ فقال: ](6) يا علي أبكي لما يستحل منك في هذا الشهر، كأني بك وأنت تصلي [ لربك ](7) وقد انبعث أشقى الأولين والآخرين شقيق عاقر ناقة ثمود فضربك ضربة على قرنك فخضب منها لحيتك، قال أمير المؤمنين (عليه السلام) فقلت:

يا رسول الله وذلك في سلامة من ديني؟ فقال: في سلامة من دينك ثم قال: يا علي من قتلك فقد

____________

(1) أمالي الصدوق: 121 / المجلس 15 / ح 10.

(2) زيادة من المصدر.

(3) زيادة ليست في المصدر.

(4) أمالي الشيخ الصدوق: 137 / المجلس 18 / ح 8.

(5) زيادة من المصدر.

(6) زيادة من المصدر.

(7) زيادة من المصدر.

الصفحة 191
قتلني ومن أبغضك فقد أبغضني ومن سبك فقد سبني، لأنك مني كنفسي روحك من روحي وطينتك من طينتي، إن الله تبارك وتعالى خلقني وإياك واصطفاني وإياك فاختارني للنبوة واختارك للإمامة فمن أنكر إمامتك فقد أنكر نبوتي، يا علي أنت وصيي وأبو ولدي وزوج ابنتي وخليفتي على أمتي في حياتي وبعد مماتي، أمرك أمري ونهيك نهيي، أقسم بالذي بعثني بالنبوة وجعلني خير البرية أنك لحجة الله على خلقه وأمينه على سره وخليفته على عباده "(1).

الخامس عشر: ابن بابويه قال: حدثنا محمد بن الحسن بن أحمد بن الوليد (رضي الله عنه) قال: حدثنا محمد بن الحسن الصفار عن أحمد بن محمد بن عيسى عن الحسين بن موسى عن غياث بن إبراهيم عن الصادق جعفر بن محمد عن أبيه عن آبائه (عليهم السلام) قال: قال رسول الله (صلى الله عليه وآله): " إن الله تبارك وتعالى كره لي ست خصال وكرهتهن للأوصياء من ولدي وأتباعهم من بعدي: العبث في الصلاة والرفث في الصوم والمن بعد الصدقة وإتيان المساجد جنبا والتطلع في الدور والضحك بين القبور "(2).

السادس عشر: ابن بابويه عن أبيه (رضي الله عنه) قال: حدثنا علي بن أحمد(3) بن قتيبة عن حمدان بن سليمان عن نوح بن شعيب عن محمد بن إسماعيل عن صالح بن عقبة عن علقمة قال: قال الصادق جعفر بن محمد (عليه السلام) وقد قلت: يا بن رسول الله، أخبرني عن من تقبل شهادته ومن لا تقبل فقال: " يا علقمة كل من كان على فطرة الإسلام جازت شهادته " قال: فقلت له: تقبل شهادة مقترف الذنوب، فقال: " يا علقمة لو لم تقبل شهادة المقترفين للذنوب لما قبلت إلا شهادة الأنبياء والأوصياء (عليهم السلام) لأنهم هم المعصومون دون سائر الخلق فمن لم تره بعينك يرتكب ذنبا أو لم يشهد عليه بذلك شاهدان فهو من أهل العدالة والستر، وشهادته مقبولة إن كان في نفسه مذنبا، من اغتابه بما فيه فهو خارج عن ولاية الله تعالى، ذكره داخل في ولاية الشيطان، ولقد حدثني أبي عن آبائه أن رسول الله (صلى الله عليه وآله) قال: من اغتاب مؤمنا بما فيه لم يجمع الله بينهما في الجنة أبدا، ومن اغتاب مؤمنا بما ليس فيه فقد انقطعت العصمة بينهما وكان المغتاب في النار خالدا فيها وبئس المصير "(4).

السابع عشر: ابن بابويه قال: حدثنا أبي (رضي الله عنه) قال: حدثنا محمد بن يحيى العطار قال: حدثنا

____________

(1) أمالي الشيخ الصدوق: 155 / المجلس 20 / ح 4.

(2) أمالي الشيخ الصدوق: 118 / المجلس 15 / ح 3.

(3) في المصدر: محمد.

(4) أمالي الشيخ الصدوق: 164 / المجلس 22 / ح 3.

الصفحة 192
محمد بن أحمد بن يحيى بن عمران الأشعري عن يوسف بن الحارث عن محمد بن مهران عن علي بن الحسن قال: حدثنا عبد الرزاق عن معمر عن إسماعيل بن معاوية عن نافع عن ابن عمر قال: قال رسول الله (صلى الله عليه وآله): " إذا كان يوم القيامة زين عرش رب العالمين بكل زينة ثم يؤتى بمنبرين من نور طولهما مائة ميل، فيوضع أحدهما عن يمين العرش والآخر عن يسار العرش ثم يؤتى بالحسن والحسين (عليهما السلام)، فيقوم الحسن على أحدهما والحسين على الآخر يزين الرب تبارك وتعالى بهما عرشه كما يزين المرأة قرطاها "(1).

عنه قال: حدثنا علي بن أحمد بن موسى الدقاق (رضي الله عنه) قال: حدثنا محمد بن أبي عبد الله الكوفي قال: حدثنا موسى بن عمران النخعي عن عمه الحسين بن يزيد النوفلي عن الحسن بن علي بن أبي حمزة عن أبيه عن سعيد بن جبير عن ابن عباس قال: قال رسول الله (صلى الله عليه وآله): " علي بن أبي طالب إنه أخي وشقيقي وصاحب الأمر بعدي وصاحب لوائي في الدنيا والآخرة وصاحب شفاعتي وحوضي، وهو مولى كل مسلم وإمام كل مؤمن وقائد كل تقي، وهو وصيي وخليفتي على أهل أمتي في حياتي وبعد موتي، محبه محبي ومبغضه مبغضي وبولايته صارت أمتي مرحومة وبعداوته صارت المخالفة له منها ملعونة "(2).

الثامن عشر: ابن بابويه قال: حدثنا أبي (رضي الله عنه) قال: حدثنا عبد الله بن الحسن المؤدب عن علي بن أحمد الأصفهاني(3) عن إبراهيم بن محمد الثقفي قال: حدثنا محمد بن علي الكوفي عن سليمان ابن عبد الله الهاشمي عن محمد بن سنان عن الفضل عن جابر(4) قال: سمعت جابر بن عبد الله الأنصاري يقول سمعت رسول الله (صلى الله عليه وآله) يقول لعلي بن أبي طالب (عليه السلام): " يا علي أنت أخي ووصيي ووارثي وخليفتي على أمتي في حياتي وبعد وفاتي، محبك محبي ومبغضك مبغضي وعدوك عدوي ووليك وليي "(5).

التاسع عشر: ابن بابويه قال: حدثنا أحمد بن محمد بن يحيى العطار قال حدثني أبي عن محمد ابن عبد الجبار عن أبي أحمد الأزدي عن أبان بن عثمان عن أبان بن تغلب عن عكرمة عن ابن عباس قال: قال رسول الله (صلى الله عليه وآله): " إن الله تبارك وتعالى آخى بيني وبين علي بن أبي طالب وزوجه

____________

(1) أمالي الشيخ الصدوق: 174 / المجلس 24 / ح 1.

(2) أمالي الشيخ الصدوق: 175 / المجلس 24 / ح 2.

(3) في المصدر: أحمد بن علي الأصبهاني.

(4) في المصدر: جابر الجعفي.

(5) أمالي الشيخ الصدوق: 187 / المجلس 26 / ح 5.

الصفحة 193
ابنتي من فوق سبع سماواته، وأشهد على ذلك مقربي ملائكته، وجعله لي وصيا وخليفة، فعلي مني وأنا منه، محبه محبي ومبغضه مبغضي، إن الملائكة لتقرب إلى الله بمحبته "(1).

العشرون: ابن بابويه قال: حدثنا الحسن بن محمد بن سعيد الهاشمي قال: حدثنا فرات بن إبراهيم بن فرات الكوفي قال: حدثنا محمد بن ظهير قال: حدثنا عبد الله بن الفضل الهاشمي عن الصادق جعفر بن محمد عن أبيه عن آبائه قال: قال رسول الله (صلى الله عليه وآله) يوم غدير خم: " أفضل أعياد أمتي، وهو اليوم الذي أمرني الله تعالى ذكره فيه بنصب أخي علي بن أبي طالب (عليه السلام) علما لأمتي يهتدون به من بعدي، وهو اليوم الذي أكمل الله فيه الدين وأتم على أمتي فيه النعمة ورضي لهم الإسلام دينا، ثم قال: معاشر الناس أنا من علي وعلي مني، خلق من طينتي وهو إمام الخلق بعدي يبين لهم ما اختلفوا فيه من سنتي، وهو أمير المؤمنين وقائد الغر المحجلين ويعسوب المؤمنين وخير الوصيين وزوج سيدة نساء العالمين وأبو الأئمة المهديين، معاشر الناس من أحب عليا أحببته ومن أبغض عليا أبغضته، ومن وصل عليا وصلته ومن قطع عليا قطعته، ومن جفا عليا جفوته، ومن والى عليا واليته ومن عادى عليا عاديته، معاشر الناس أنا مدينة الحكمة وعلي بابها ولن تؤتى المدينة إلا من قبل الباب، وكذب من زعم أنه يحبني ويبغض عليا، معاشر الناس والذي بعثني بالنبوة واصطفاني على جميع البرية ما نصبت عليا علما لأمتي في الأرض حتى نوه الله باسمه في سماواته وأوجب ولايته على جميع ملائكته "(2).

الحادي والعشرون: ابن بابويه قال: حدثنا أحمد بن محمد بن حمدان المكتب قال: حدثنا أبو عبد الله محمد بن عبد الرحمن الصفار قال: حدثنا محمد بن عيسى الدامغاني قال: حدثنا يحيى بن المغيرة قال: حدثنا جرير عن الأعمش عن عطية عن أبي سعيد الخدري قال: [ قال: ] رسول الله (صلى الله عليه وآله):

" ليلة أسري بي إلى السماء أخذ جبرائيل بيدي فأدخلني الجنة وأجلسني على درنوك من درانيك الجنة فناولني سفرجلة فانفلقت [ بنصفين ](3) فخرجت منها حوراء كأن أشفار عينيها مقاديم النسور فقالت: السلام عليك يا أحمد، السلام عليك يا رسول الله، السلام عليك يا محمد فقلت: من أنت يرحمك الله؟ قالت أنا الراضية، المرضية خلقني الجبار من ثلاثة أنواع، أسفلي من المسك وأعلاي من الكافور ووسطي من العنبر، وعجنت بماء الحيوان، قال الجليل: كوني

____________

(1) أمالي الشيخ الصدوق: 178 / المجلس 26 / ح 6.

(2) أمالي الشيخ الصدوق: 188 / المجلس 26 / ح 8.

(3) زيادة من المصدر.

الصفحة 194
فكنت، خلقت لابن عمك ووصيك ووزيرك علي بن أبي طالب (عليه السلام) "(1).

الثاني والعشرون: ابن بابويه قال: حدثنا الحسين بن علي بن شعيب الجوهري (رضي الله عنه) قال: حدثنا أحمد بن يحيى بن زكريا القطان قال: حدثنا بكر بن عبد الله بن حبيب قال: حدثنا الفضل بن الصقر العبدي قال: حدثنا معاوية عن الأعمش عن الصادق جعفر بن محمد (عليه السلام) عن أبيه عن آبائه قال خرج رسول الله (صلى الله عليه وآله) [ وعليه ](2) خميصة قد اشتمل بها فقيل: يا رسول الله: من كساك هذه الخميصة؟

قال: " كساني حبيبي وصفيي وخاصتي وخالصتي والمؤدي عني ووصيي ووارثي وأخي وأول المؤمنين إسلاما وأخلصهم إيمانا وأسمح الناس كفا، سيد الناس بعدي، قائد الغر المحجلين وإمام أهل الأرض علي بن أبي طالب "(3) فلم يزل يبكي حتى ابتل الحصى من دموعه شوقا إليه.

الثالث والعشرون: ابن بابويه قال: حدثنا محمد بن علي ماجيلويه قال: حدثنا علي بن إبراهيم عن أبيه إبراهيم بن هاشم قال: حدثني أبو الصلت عبد السلام بن صالح قال: حدثني محمد بن يوسف الفريابي عن سفيان عن الأوزاعي عن يحيى بن أبي كثير عن حبيب بن الجهم قال: لما [ رحل ] بنا علي بن أبي طالب (عليه السلام) إلى بلاد صفين نزل بقرية يقال لها صندودا ثم أمرنا فعبرنا عنها ثم عرس بنا في أرض بلقع، فقام إليه مالك بن الحارث الأشتر (رضي الله عنه) فقال: يا أمير المؤمنين أتنزل الناس على غير ماء فقال: " يا مالك إن الله عز وجل سيسقينا في هذا المكان ماء أعذب من الشهد وألين من الزبد وأبرد من الثلج وأصفى من الياقوت " فتعجبنا ولا عجب من قول أمير المؤمنين (عليه السلام)، ثم أقبل يجر رداءه وبيده سيفه حتى وقف على أرض بلقع فقال: " يا مالك احتفر أنت وأصحابك " قال مالك: فاحتفرنا وإذا نحن بصخرة سوداء عظيمة فيها حلقة تبرق كاللجين فقال لنا: رموها فرمناها بأجمعنا ونحن مائة رجل فلم نستطع أن نزيلها عن موضعها، فدنا منها أمير المؤمنين (عليه السلام) رافعا يده إلى السماء وهو يدعو وهو يقول طاب طاب مريا عالم طيبو ثابوتة شميثاكو با حاحا نوثاد نوثيا برحوثا آمين آمين رب العالمين رب موسى وهارون، ثم اجتذبها فرماها عن العين أربعين ذراعا.

قال مالك بن الحارث الأشتر فظهر لنا ماء أعذب من الشهد وأبرد من الثلج وأصفى من الياقوت فشربنا وسقينا ثم رد الصخرة وأمرنا أن نحثو عليها التراث، ثم ارتحل [ وسرنا ](4) فما سرنا [ إلا ](5) غير بعيد وقال: من منكم يعرف موضع العين؟ قلنا: كلنا يا أمير المؤمنين فرجعنا فطلبنا العين فخفى

____________

(1) أمالي الشيخ الصدوق: 250 / المجلس 34 / ح 12.

(2) زيادة من المصدر.

(3) أمالي الشيخ الصدوق: 250 / المجلس 34 / ح 13.

(4) زيادة ليست في المصدر.

(5) زيادة من المصدر.

الصفحة 195
علينا مكانها أشد خفاء فظننا أن أمير المؤمنين (عليه السلام) قد رهقه العطش فأومأنا بأطرافنا فإذا نحن بصومعة راهب فدنونا منها، فإذا نحن براهب قد سقط حاجباه على عينيه من الكبر فقلنا: يا راهب أعندك ماء نسقي منه صاحبنا؟ قال: عندي ماء قد استعذبته منذ يومين، فأنزل إلينا ماء مرا خشنا فقلنا: هذا قد استعذبته منذ يومين؟ فكيف لو شربت من الماء الذي سقاناه صاحبنا؟ وحدثناه بالأمر فقال: صاحبكم هذا نبي قلنا لا ولكنه وصي نبي، فنزل إلينا بعد وحشته منا وقال: انطلقوا [ بي ](1) إلى صاحبكم فانطلقنا إليه فلما بصر به أمير المؤمنين (عليه السلام) قال: " شمعون " قال الراهب نعم شمعون هذا اسم سمتني به أمي ما اطلع عليه أحد إلا الله تبارك وتعالى ثم أنت، فكيف عرفته؟

فأتم حتى أتمه لك. قال وما تشاء يا شمعون قال: هذا العين واسمه. قال: هذا عين راحوما وهو من الجنة، شرب منها ثلاثمائة وثلاثة عشر [ وصيا وأنا آخر الوصيين شربت منه ](2)، قال الراهب: هكذا وجدت [ في ](3) جميع كتب الإنجيل، وأنا أشهد أن لا إله إلا الله وأن محمدا رسول الله وأنك وصي محمد، ثم رحل أمير المؤمنين والراهب يقدمه حتى نزل صفين ونزل معه بقامدين والتقى الصفان فكان أول من أصابته الشهادة الراهب فنزل أمير المؤمنين (عليه السلام) وعيناه تهملان وهو يقول المرء مع من أحب، الراهب معنا يوم القيامة رفيقي في الجنة(4).

الرابع والعشرون: ابن بابويه قال: حدثنا محمد بن علي ماجيلويه عن [ عمه ](5) محمد بن أبي القاسم عن أحمد بن [ أبي ](6) عبد الله البرقي عن أبي الحسن علي بن الحسين البرقي عن عبد الله بن جبلة عن معاوية بن عمار عن الحسن بن عبد الله عن أبيه عن جده الحسن بن علي بن أبي طالب قال: " جاء نفر من اليهود إلى رسول الله (صلى الله عليه وآله) فقالوا: يا محمد أنت الذي تزعم أنك رسول الله وأنك الذي يوحى إليك كما أوحى إلى موسى بن عمران، فسكت النبي (صلى الله عليه وآله) ساعة ثم قال: نعم أنا سيد ولد آدم ولا فخر، وأنا خاتم النبيين وإمام المتقين ورسول رب العالمين، قالوا: إلى من العرب أم إلى العجم أم إلينا، فأنزل الله عز وجل هذه الآية: * (قل يا أيها الناس إني رسول الله إليكم جميعا) *(7).

قال اليهودي الذي كان أعلمهم: يا محمد إني أسألك عن عشر كلمات أعطاها الله عز وجل موسى بن عمران (عليه السلام) في البقعة المباركة حيث ناجاه لا يعلمها إلا نبي مرسل أو ملك مقرب، قال

____________

(1) زيادة من المصدر.

(2) زيادة من المصدر.

(3) زيادة من المصدر.

(4) أمالي الشيخ الصدوق: 252 / المجلس 34 / ح 14.

(5) زيادة من المصدر.

(6) زيادة من المصدر.

(7) الأعراف: 158.

الصفحة 196
النبي (صلى الله عليه وآله): سلني فسأله اليهودي عن العشر الكلمات واحدة بعد واحدة والنبي (صلى الله عليه وآله) يجيبه في كل جواب عن واحدة ويقول اليهودي للنبي (صلى الله عليه وآله) صدقت يا محمد، إلى أن قال اليهودي بعد سؤاله وجواب النبي (صلى الله عليه وآله) له، أنا أشهد أن لا إله إلا الله وأنك عبده ورسوله خاتم النبيين وإمام المتقين ورسول رب العالمين، فلما أسلم وحسن إسلامه أخرج رقا أبيض فيه جميع ما قاله النبي (صلى الله عليه وآله) وقال: يا رسول الله والذي بعثك بالحق نبيا ما استنسختها إلا من الألواح التي كتبها الله عز وجل لموسى بن عمران (عليه السلام)، ولقد قرأت في التوراة فضلك حتى شككت فيها ولقد كنت أمحو اسمك منذ أربعين سنة من التوراة كلما محوته وجدته مثبتا فيها، ولقد قرأت في التوراة أن هذه المسائل لا يخرجها غيرك وأن في هذه الساعة التي ترد عليك هذه المسائل يكون جبرائيل عن يمينك وميكائيل عن يسارك ووصيك بين يديك فقال: صدقت، هذا جبرائيل عن يميني وميكائيل عن يساري ووصيي علي بن أبي طالب (عليه السلام) بين يدي فآمن اليهودي وحسن إسلامه "(1).

الخامس والعشرون: ابن بابويه قال: حدثنا أحمد بن محمد الصائغ العدل قال: حدثنا عيسى بن محمد العلوي قال: حدثنا أبو عوانة قال: حدثنا محمد بن سليمان بن بزيع الخزاز قال: حدثنا إسماعيل بن أبان عن سلام بن أبي عمرة الخراساني عن معروف بن خربوذ المكي عن أبي الطفيل عامر بن واثلة عن حذيفة بن أسيد الغفاري قال: قال رسول الله (صلى الله عليه وآله): " يا حذيفة إن حجة الله عليكم بعدي علي بن أبي طالب، الكفر به كفر بالله، والشرك به شرك بالله، والشك فيه شك في الله، والإلحاد فيه إلحاد في الله، والإنكار له إنكار لله، والإيمان به إيمان بالله لأنه أخو رسول الله ووصيه وإمام أمته ومولاهم، وهو حبل الله المتين وعروته الوثقى التي لا انقصام لها، وسيهلك فيه اثنان ولا ذنب له محب غال ومقصر، يا حذيفة لا تفارقن عليا فتفارقني ولا تخالفن عليا فتخالفني، إن عليا مني وأنا منه، من أسخطه فقد أسخطني ومن أرضاه فقد أرضاني "(2).

السادس والعشرون: ابن بابويه قال: حدثنا محمد بن علي ماجيلويه (رضي الله عنه) قال: حدثني عمي محمد بن أبي القاسم عن محمد بن علي الكوفي عن علي بن عثمان عن محمد بن الفرات عن أبي جعفر محمد بن علي الباقر عن أبيه عن جده قال: قال رسول الله (صلى الله عليه وآله): " إن علي بن أبي طالب خليفة الله وخليفتي وحجة الله وحجتي وباب الله وبابي وصفي الله وصفيي وحبيب الله وحبيبي وخليل الله وخليلي وسيف الله وسيفي، وهو أخي وصاحبي ووزيري ووصيي، محبه محبي ومبغضه

____________

(1) أمالي الشيخ الصدوق: 262 / المجلس 35 / ح 1.

(2) أمالي الشيخ الصدوق: 265 / المجلس 36 / ح 3.


كتاب غاية المرام وحجة الخصام (ج2) للسيد هاشم البحراني (ص 197 - ص 208)

الصفحة 197
مبغضي، ووليه وليي، وعدوه عدوي، وحربه حربي، وسلمه سلمي، وقوله قولي، وأمره أمري، وزوجته ابنتي، وولده ولدي، وهو سيد الوصيين وخير أمتي أجمعين "(1).

السابع والعشرون: ابن بابويه قال: حدثنا أبي (رضي الله عنه) قال: حدثنا محمد بن يحيى العطار قال: حدثنا الحسين بن إسحاق التاجر قال: حدثنا علي بن مهران عن الحسين بن سعيد عن الحسين بن علوان عن زياد بن المنذر عن بدر بن عبد الله عن أنس بن مالك قال: سمعت رسول الله (صلى الله عليه وآله): " يقول يدخل عليكم من هذا الباب خير الأوصياء وسيد الشهداء وأدنى الناس منزلة من الأنبياء، فدخل علي ابن أبي طالب، فقال رسول الله (صلى الله عليه وآله): وما لي لا أقول هذا يا أبا الحسن وأنت صاحب حوضي والموفي بذمتي والمؤدي عني ديني؟ "(2).

الثامن والعشرون: ابن بابويه قال: حدثنا الحسن بن محمد سعيد الهاشمي الكوفي قال: حدثنا فرات بن إبراهيم بن فرات الكوفي قال: حدثنا محمد بن ظهير قال: حدثنا أبو الحسن محمد بن الحسن(3) بن أخي يونس البغدادي ببغداد قال: حدثنا محمد بن يعقوب النهشلي قال: حدثنا علي ابن موسى الرضا (عليه السلام)(4) عن أبيه جعفر بن محمد عن أبيه محمد بن علي عن أبيه علي بن الحسين عن أبيه الحسين بن علي عن أبيه علي بن أبي طالب (عليه السلام) عن النبي (صلى الله عليه وآله) عن جبرائيل عن ميكائيل عن إسرافيل عن الله جل جلاله: " أنه قال أنا الله لا إله إلا أنا خلقت الخلق بقدرتي واخترت منهم من شئت من أنبيائي واخترت من جميعهم محمدا (صلى الله عليه وآله) حبيبا وخليلا وصفيا وبعثته رسولا إلى خلقي، واصطفيت له عليا فجعلته له أخا ووصيا ووزيرا ومؤديا عنه من بعده إلى خلقي، وخليفتي على عبادي ليبين لهم كتابي ويسير فيهم بحكمي، وجعلته العلم الهادي من الضلالة، وبابي الذي أؤتى منه، وبيتي الذي من دخله كان آمنا من ناري، وحصني الذي من لجأ إليه حصنته من مكروه الدنيا والآخرة، ووجهي الذي من توجه إليه لم أصرف وجهي عنه، وحجتي في السماوات والأرضين على جميع من فيهن من خلقي، لا أقبل عمل عامل منهم إلا بالإقرار بولايته مع نبوة أحمد رسولي، وهو يدي المبسوطة على عبادي وهو النعمة التي أنعمت بها على من أحببته من عبادي، فمن أحببته من عبادي وتوليته عرفته ولايته ومعرفته، ومن أبغضته من

____________

(1) أمالي الشيخ الصدوق: 271 / المجلس 36 / ح 20.

(2) أمالي الشيخ الصدوق: 278 / المجلس 37 / ح 10.

(3) في المصدر: الحسين.

(4) في المصدر: عن أبيه موسى بن جعفر.

الصفحة 198
عبادي أبغضته لانصرافه عن معرفته، وولايته بعزتي حلفت وبجلالي أقسمت [ أنه ](1) لا يتولى عليا عبد من عبادي إلا زحزحته عن النار وأدخلته الجنة، ولا يبغضه عبد من عبادي ويعدل عن ولايته إلا أبغضته وأدخلته النار وبئس المصير "(2).

التاسع والعشرون: ابن بابويه قال: حدثنا محمد بن أحمد بن الحسين بن يوسف البغدادي الوراق قال: حدثنا علي بن محمد [ بن محمد ](3) بن عنبسة مولى الرشيد قال: حدثنا دارم بن قبيصة ابن نهشل بن مجمع الصنعاني قال: حدثنا علي بن موسى الرضا قال: حدثني أبي موسى بن جعفر عن أبيه جعفر بن محمد عن أبيه محمد بن علي عن أبيه علي بن الحسين عن أبيه الحسين بن علي عن أبيه أمير المؤمنين علي بن أبي طالب (عليه السلام) عن النبي (صلى الله عليه وآله) قال: " خلق الله عز وجل مائة ألف نبي [ وأربعة ](4) وعشرين ألف نبي أنا أكرمهم على الله ولا فخر، وخلق الله عز وجل مائة ألف وصي وأربعة وعشرين ألف وصي فعلي أكرمهم على الله [ وأفضلهم ](5) ".

قال الشيخ: وحدثني بهذا الحديث محمد بن أحمد البغدادي الوراق قال: حدثنا علي بن محمد مولى الرشيد قال: حدثني دارم بن قبيصة قال: حدثني عبد الله بن محمد بن سليمان بن عبد الله بن الحسن عن أبيه عن جده عن زيد بن علي عن أبيه علي بن الحسين عن أبيه عن أمير المؤمنين علي بن أبي طالب (عليه السلام) عن النبي (صلى الله عليه وآله).

الثلاثون: ابن بابويه قال: حدثنا سعد بن عبد الله عن أحمد بن محمد بن عيسى عن الحسن بن علي [ بن فضال عن علي ](6) بن حمزة عن أبي [ فقال عن علي بن ](7) بصير قال: قلت للصادق جعفر ابن محمد (عليه السلام): من آل محمد؟ قال: " ذريته " قلت: من أهل بيته؟ قال: " الأئمة الأوصياء " فقلت: من عترته؟ قال: " أصحاب العبا " فقلت: من أمته؟ قال: المؤمنون الذين صدقوا ما جاء به من عند الله عز وجل، المتمسكون بالثقلين اللذين أمروا بالتمسك بهما، كتاب الله وعترته أهل بيته الذين أذهب الله عنهم الرجس وطهرهم تطهيرا، وهما الخليفتان على الأمة بعد رسول الله (صلى الله عليه وآله) "(8).

الحادي والثلاثون: ابن بابويه قال: حدثنا محمد بن علي ماجيلويه (رضي الله عنه) قال: حدثني عمي محمد بن أبي القاسم قال: حدثنا محمد بن علي القرشي عن محمد بن سنان عن المفضل بن عمر

____________

(1) زيادة من المصدر.

(2) أمالي الشيخ الصدوق: 292 / المجلس 39 / ح 10.

(3) زيادة ليست في المصدر.

(4) زيادة من المصدر.

(5) زيادة من المصدر.

(6) زيادة من المصدر.

(7) زيادة ليست في المصدر.

(8) أمالي الشيخ الصدوق: 312 / المجلس 42 / ح 10.

الصفحة 199
عن الصادق (عليه السلام) [ عن أبيه عن آبائه (عليهم السلام) ](1) قال: قال رسول الله (صلى الله عليه وآله): " إن الله جل جلاله أوحى إلى الدنيا أن أتعبي من خدمك واخدمي من رفضك، وإن العبد إذا تخلى بسيده في جوف الليل المظلم وناجاه أثبت الله النور في قلبه، فإذا قال: يا رب يا رب ناداه الجليل جل جلاله: لبيك عبدي سلني أعطك وتوكل علي أكفك، ثم يقول جل جلاله لملائكته: ملائكتي انظروا إلى عبدي فيكم فإنها غرارة دار فنائكم من مغتربها قد أهلكته، وكم واثق بها قد خلفته، وكم من مغتر قد خدعته وأسلمته، اعلموا أن أمامكم طريق مهول وسفر بعيد، وممركم على الصراط، ولا بد للمسافر من زاد فمن لم يتزود وسافر عطب وهلك، قال خير الزاد التقوى ثم اذكروا وقوفكم بين يدي الله جل جلاله، واستعدوا لجوابه إذا سألكم فإنه لا بد مسائلكم عما علمتم فيما تركت بينكم من كتاب الله وعترتي فانظروا أن لا تقولوا: أما الكتاب فغيرنا وحرفنا، وأما العترة ففارقنا وقتلنا فعند ذلك لا يكون جزاؤكم إلا النار، فمن أراد منكم أن يتخلص من هول ذلك اليوم فليتول وليي وليتبع وصيي وخليفتي من بعدي علي بن أبي طالب، فإنه صاحب حوضي يذود أعداءه ويسقي أولياءه، فمن لم يسق منه لم يزل عطشانا ولم يرو أبدا، ومن سقي منه شربة لم يشق ولم يظن أبدا، إن علي بن أبي طالب (عليه السلام) لصاحب لوائي في الآخرة كما كان صاحب لوائي في الدنيا، وإنه أول من يدخل الجنة لأنه يقدمني وبيده لوائي تحته آدم ومن دونه من الأنبياء "(2).

الثاني والثلاثون: ابن بابويه قال: حدثنا أبي (رضي الله عنه) قال: حدثنا سعد بن عبد الله قال: حدثنا سلمة ابن الخطاب قال: حدثنا أبو طاهر محمد بن تسنيم الوراق عن عبد الرحمن بن كثير عن أبيه [ عن ](3) الصادق جعفر بن محمد عن أبيه عن آبائه قال: قال رسول الله (صلى الله عليه وآله) ذات يوم لأصحابه: " معاشر أصحابي إن الله جل جلاله يأمركم بولاية علي بن أبي طالب والاقتداء به، وهو وليكم وإمامكم من بعدي، لا تخالفوه فتكفروا ولا تفارقوه فتضلوا، إن الله جل جلاله جعل عليا علما بين الإيمان والنفاق، فمن أحبه كان مؤمنا ومن أبغضه كان منافقا، إن الله جل جلاله جعل عليا وصيي ومنار الهدى بعدي وموضع سري وعيبة علمي وخليفتي في أهلي، إلى الله أشكو ظالميه من أمتي [ من بعدي ](4) "(5).

____________

(1) زيادة من المصدر.

(2) أمالي الشيخ الصدوق: 354 / المجلس 47 / ح 9 بتفاوت.

(3) زيادة من المصدر.

(4) زيادة من المصدر.

(5) أمالي الشيخ الصدوق: 359 / المجلس 47 / ح 20.

الصفحة 200
الثالث والثلاثون: ابن بابويه قال: حدثنا علي بن أحمد بن موسى (رضي الله عنه) قال: حدثنا محمد بن جعفر [ أبو الحسين ] الأسدي قال: حدثنا محمد بن إسماعيل البرمكي قال: حدثنا جعفر بن أحمد ابن محمد التميمي عن أبيه قال: حدثنا عبد الملك بن عمير الشيباني عن أبيه عن جده عن ابن عباس قال: قال رسول الله (صلى الله عليه وآله): " أنا سيد الأنبياء والمرسلين وأفضل من الملائكة المقربين، وأوصيائي سادة أوصياء النبيين والمرسلين، وذريتي أفضل ذريات النبيين والمرسلين، وأصحابي الذين سلكوا [ منهاجي ](1) أفضل أصحاب النبيين والمرسلين، وابنتي فاطمة سيدة نساء العالمين والطاهرات من أزواجي أمهات المؤمنين، وأمتي خير أمة أخرجت للناس، وإني أكثر النبيين تبعا يوم القيامة، ولي حوض عرضه ما بين بصرا وصنعاء فيه أباريق عدد نجوم السماء، وخليفتي على الحوض يومئذ خليفتي في الدنيا " قيل: ومن ذاك يا رسول الله؟ قال: " إمام المسلمين وأمير المؤمنين ومولاهم بعدي علي بن أبي طالب، يسقي منه أولياءه ويذود عنه أعدائه كما يذود أحدكم الغريبة من الإبل عن الماء " ثم قال (صلى الله عليه وآله): " من أحب عليا وأطاعه في دار الدنيا ورد علي حوضي غدا وكان معي في درجتي في الجنة، ومن أبغض عليا في دار الدنيا وعصاه لم أره ولم يرني يوم القيامة، واختلج دوني وأخذ به ذات الشمال إلى النار "(2).

الرابع والثلاثون: ابن بابويه قال: حدثنا محمد بن أحمد السناني (رضي الله عنه) قال: حدثنا محمد بن أبي عبد الله الأسدي الكوفي قال: حدثنا موسى بن عمران النخعي عن عمه الحسين بن يزيد عن علي ابن سالم عن أبيه عن سعد بن طريف عن سعيد بن جبير عن ابن عباس قال: قال رسول الله (صلى الله عليه وآله) لعلي (عليه السلام): " يا علي أنت إمام المسلمين وأمير المؤمنين وقائد الغر المحجلين وحجة الله بعدي على الخلائق أجمعين وسيد الوصيين ووصيي سيد النبيين، يا علي إنه لما عرج بي إلى السماء السابعة ومنها إلى سدرة المنتهى ومنها إلى حجب النور وأكرمني ربي بمناجاته قال لي: يا محمد قلت: لبيك ربي وسعديك تباركت وتعاليت، قال: إن عليا إمام أوليائي ونور لمن أطاعني وهو الكلمة التي ألزمتها المتقين، من أطاعه أطاعني ومن عصاه عصاني فبشره بذلك، فقال علي (عليه السلام): يا رسول الله، بلغ من قدري حتى أني أذكر هناك؟ فقال: نعم، [ يا علي ](3) فاشكر ربك، فخر علي (عليه السلام) ساجدا شكرا لله على ما أنعم به عليه، فقال له رسول الله (صلى الله عليه وآله): ارفع رأسك يا علي فإن

____________

(1) زيادة من المصدر.

(2) أمالي الشيخ الصدوق: 374 / المجلس 49 / ح 12.

(3) زيادة من المصدر.

الصفحة 201
الله قد باهى بك ملائكته "(1).

الخامس والثلاثون: ابن بابويه قال: حدثنا محمد بن أحمد السناني (رضي الله عنه) قال: حدثنا محمد بن جعفر الكوفي الأسدي قال: حدثنا محمد بن إسماعيل البرمكي قال: حدثنا عبد الله بن أحمد قال:

حدثنا القاسم بن سليمان عن ثابت بن أبي صفية عن سعيد بن علاقة عن أبي سعيد عقيصا عن سيد الشهداء الحسين بن علي بن أبي طالب عن سيد الأوصياء أمير المؤمنين علي بن أبي طالب قال: قال لي رسول الله (صلى الله عليه وآله): " يا علي أنت أخي وأنا أخوك، أنا المصطفى للنبوة وأنت المجتبى للإمامة، أنا صاحب التنزيل وأنت صاحب التأويل وأنت أبو هذه الأمة، يا علي أنت وصيي وخليفتي ووزيري ووارثي وأبو ولدي، شيعتك شيعتي وأنصارك أنصاري وأولياؤك أوليائي وأعداؤك أعدائي، يا علي أنت صاحبي على الحوض غدا وأنت صاحبي في المقام المحمود وأنت صاحب لوائي في الآخرة كما أنت صاحب لوائي في الدنيا، لقد سعد من تولاك وشقى من عاداك، وإن الملائكة لتتقرب إلى الله تقدس ذكره بمحبتك وولايتك، وإن أهل مودتك في السماء أكثر منهم في الأرض، يا علي أنت أمير أمتي وحجة الله عليها بعدي، قولك قولي وأمرك أمري وطاعتك طاعتي وزجرك زجري ونهيك نهيي ومعصيتك معصيتي وحزبك حزبي وحزبي حزب الله، ومن يتول الله ورسوله والذين آمنوا فإن حزب الله هم الغالبون "(2).

السادس والثلاثون: ابن بابويه قال: أخبرنا سليمان بن أحمد اللخمي قال: حدثنا الحضرمي قال: حدثنا عباد بن يعقوب عن ثابت بن حماد عن موسى بن صهيب عن عبادة بن نسي عن عبد الله بن أبي [ أوفى ](3) [ شعيب ](4) قال آخى رسول الله (صلى الله عليه وآله) بين أصحابه وترك عليا (عليه السلام) فقال له:

" آخيت بين أصحابك وتركتني " فقال: " فوالذي نفسي بيده ما أخرتك إلا لنفسي، أنت أخي ووصيي ووارثي، قال: ما أرث منك يا رسول الله؟ قال: ما أورث النبيون قبلي أورث كتاب ربهم وسنة نبيهم، وأنت وابناك معي في قصري في الجنة "(5).

السابع والثلاثون: ابن بابويه قال: حدثنا عبد الله بن محمد الصانع (رضي الله عنه) قال: حدثنا أبو حاتم محمد بن عيسى بن محمد الوسقندي قال: أخبرنا أبي قال: حدثنا إبراهيم بن ديزيل قال: حدثنا الحكم بن سليمان الجبلي أبو محمد قال: حدثنا علي بن هاشم عن مطير بن ميمون أنه سمع أنس

____________

(1) أمالي الشيخ الصدوق: 376 / المجلس 49 / ح 16.

(2) أمالي الصدوق: 411 ح 53.

(3) زيادة من المصدر.

(4) زيادة ليست في المصدر.

(5) أمالي الشيخ الصدوق: 427 / المجلس 55 / ح 4.

الصفحة 202
ابن مالك يقول: حدثني سلمان الفارسي أنه سمع رسول الله (صلى الله عليه وآله) يقول: " إن أخي ووزيري وخير من أخلفه بعدي علي بن أبي طالب (عليه السلام) "(1).

عنه قال: حدثنا جعفر بن محمد بن مسرور (رضي الله عنه) قال: حدثنا الحين بن محمد بن عامر عن عمه عبد الله بن عامر قال: حدثني أبو أحمد محمد بن زياد الأزدي عن أبان بن عثمان الأحمر عن أبان ابن تغلب عن عكرمة عن ابن عباس قال: قال رسول الله (صلى الله عليه وآله) لعلي بن أبي طالب (عليه السلام) ذات يوم وهو في مسجد قبا والأنصار مجتمعون: " يا علي أنت أخي وأنا أخوك، يا علي أنت وصيي وخليفتي وإمام أمتي بعدي وإلى الله من والاك وعادى الله من عاداك وأبغض الله من أبغضك ونصر الله من نصرك وخذل من خذلك، يا علي أنت زوج ابنتي وأبو ولدي، يا علي إنه لما عرج بي إلى السماء عهد لي ربي فيك ثلاث كلمات فقال: يا محمد قلت: لبيك ربي وسعديك تباركت وتعاليت فقال:

إن عليا إمام المتقين وقائد الغر المحجلين ويعسوب المؤمنين "(2).

الثامن والثلاثون: ابن بابويه قال: حدثنا جعفر بن محمد بن مسرور (رضي الله عنه) قال: حدثنا الحسين بن محمد بن عامر عن عمه عبد الله بن عامر عن محمد بن أبي عمير عن سليمان بن مهران عن الصادق جعفر بن محمد (عليه السلام) عن أبيه محمد بن علي عن أبيه علي بن الحسين عن الحسين بن علي ابن أبي طالب (عليه السلام) قال: قال رسول الله (صلى الله عليه وآله): " يا علي أنت أخي وأنا أخوك، يا علي أنت مني وأنا منك، يا علي أنت وصيي وخليفتي وحجة الله على أمتي بعدي، لقد سعد من تولاك وشقى من عاداك "(3).

التاسع والثلاثون: ابن بابويه قال: حدثنا أحمد بن هارون الفامي قال: حدثنا محمد بن عبد الله ابن جعفر بن جامع الحميري عن أبيه عن أيوب بن نوح عن [ محمد ](4) بن أبي عمير عن أبان الأحمر عن سعد الكناني عن الأصبغ بن نباتة عن عبد الله بن عباس قال: قال رسول الله (صلى الله عليه وآله): " يا علي أنت خليفتي على أمتي في حياتي وبعد موتي، وأنت مني كشيث من آدم وكسام من نوح وكإسماعيل من إبراهيم وكيوشع من موسى وكشمعون من عيسى، يا علي أنت وصيي ووارثي وغاسل جثتي، وأنت الذي تواريني في حفرتي وتؤدي ديني وتنجز عدتي، يا علي أنت أمير

____________

(1) أمالي الشيخ الصدوق: 427 / المجلس 55 / ح 5.

(2) أمالي الشيخ الصدوق: 434 / المجلس 56 / ح 7.

(3) أمالي الشيخ الصدوق: 422 / المجلس 57 / ح 12.

(4) زيادة من المصدر.

الصفحة 203
المؤمنين وإمام المسلمين وقائد الغر المحجلين ويعسوب المتقين، يا علي أنت زوج سيدة النساء فاطمة ابنتي وأبو سبطي الحسن والحسين، يا علي إن الله تبارك وتعالى جعل ذرية كل نبي من صلبه وجعل ذريتي من صلبك، يا علي من أحبك ووالاك أحببته وواليته ومن أبغضك وعاداك أبغضته وعاديته لأنك مني وأنا منك، يا علي إن الله طهرنا واصطفانا، ولم يلتق لنا أبوان على سفاح قط من لدن آدم، فلا يحبنا إلا من طابت ولادته، يا علي أبشر بالشهادة فإنك مظلوم بعدي ومقتول " فقال علي (عليه السلام): " يا رسول الله (صلى الله عليه وآله) وذلك في سلامة من ديني؟ قال: في سلامة من دينك، يا علي إنك لن تظل ولن تزال، ولولاك لم يعرف حزب الله بعدي "(1).

الأربعون: ابن بابويه قال: حدثنا محمد بن الحسن بن أحمد بن الوليد (رضي الله عنه) قال: حدثني محمد ابن [ أبي ](2) القاسم عن محمد بن علي الصيرفي عن محمد بن سنان عن المفضل بن عمر [ أن ](3) عن أبي عبد الله الصادق (عليه السلام) عن أبيه عن جده (عليه السلام) قال: " بلغ أم سلمة زوج النبي (صلى الله عليه وآله) أن مولى لها ينتقص عليا (عليه السلام) ويتناوله فأرسلت إليه، فلما أن صار إليها قالت [ له ](4): يا بني بلغني أنك تنتقص عليا وتتناوله قال: نعم يا أماه، قالت: اقعد ثكلتك أمك حتى أحدثك بحديث سمعته من رسول الله (صلى الله عليه وآله) ثم اختر لنفسك [ ما شئت ](5)، إنا كنا عند رسول الله (صلى الله عليه وآله) تسع نسوة وكانت ليلتي ويومي من رسول الله (صلى الله عليه وآله) فأتيت الباب فقلت: أدخل يا رسول الله؟ قال: لا، فكبوت كبوة أشد من الأولى ثم لم ألبث حتى أتيت الباب الثالثة فقلت: أدخل يا رسول الله؟ قال ادخلي يا أم سلمة، فدخلت وعلي (عليه السلام) جاث بين يديه وهو يقول: فداك أبي وأمي يا رسول الله إذا كان كذا وكذا فما تأمرني به؟

قال: آمرك بالصبر ثم أعاد عليه القول الثانية فأمره بالصبر فأعاد عليه القول الثالثة فقال له: يا أخي يا علي إذا كان ذاك منهم فسل سيفك وضعه على عاتقك واضرب به قدما حتى تلقاني وسيفك شاهر يقطر من دمائهم، ثم التفت (عليه السلام) إلي فقال لي [ والله ](6) ما هذه الكآبة يا أم سلمة؟

قلت: الذي كان من ردك لي يا رسول الله فقال لي: والله ما رددتك من موجدة فإنك لعلى خير من الله ورسوله، ولكن أتيتني وجبرائيل عن يميني وعلي على يساري وجبرائيل يخبرني بالأحداث التي تكون من بعدي، وأمرني أن أوصي بذلك عليا.

____________

(1) أمالي الشيخ الصدوق: 450 / المجلس 58 / ح 19.

(2) زيادة من المصدر.

(3) ما بين المعقوفين زيادة ليست في المصدر.

(4) زيادة من المصدر.

(5) زيادة ليست في المصدر.

(6) زيادة ليست في المصدر.

الصفحة 204
يا أم سلمة اسمعي وأشهدي، هذا علي بن أبي طالب أخي في الدنيا وأخي في الآخرة، يا أم سلمة اسمعي واشهدي هذا علي بن أبي طالب حامل لوائي في الدنيا وحامل لوائي في الآخرة، يا أم سلمة اسمعي واشهدي هذا علي بن أبي طالب وصيي وخليفتي من بعدي وقاضي عداتي والذائد عن حوضي، يا أم سلمة اسمعي واشهدي هذا علي بن أبي طالب (عليه السلام) سيد المسلمين وإمام المتقين وقائد الغر المحجلين وقاتل الناكثين والقاسطين والمارقين، قلت: يا رسول الله من الناكثون؟ قال: الذين يبايعونه بالمدينة وينكثون بالبصرة، قلت: من القاسطون؟ قال: معاوية وأصحابه من أهل الشام، قلت: من المارقون؟ قال: أصحاب النهروان، فقال مولى أم سلمة فرجت عني فرج الله عنك والله لا سببت عليا أبدا "(1).

الحادي والأربعون: ابن بابويه قال: حدثنا محمد بن موسى بن المتوكل (رضي الله عنه) قال: حدثنا عبد الله ابن جعفر الحميري قال: حدثنا أحمد بن محمد بن عيسى عن بن محبوب عن مقاتل بن سليمان عن أبي عبد الله الصادق (عليه السلام) قال: قال رسول الله (صلى الله عليه وآله): " أنا سيد النبيين ووصيي سيد الوصيين وأوصياؤه سادة الأوصياء، إن آدم (عليه السلام) سأل عز وجل أن يجعل له وصيا صالحا فأوحى الله عز وجل إليه إني أكرمت الأنبياء بالنبوة ثم اخترت خلقي وجعلت خيارهم الأوصياء، ثم أوحى الله عز وجل إليه: يا آدم أوص إلى شيث [ فأوصى آدم إلى شيث ](2) وهو هبة الله بن آدم، وأوصي شيث إلى ابنه شبان وهو ابن نزلة الحوراء التي أنزلها الله على آدم من الجنة فزوجها ابنه شيث، وأوصي شبان إلى مجلث، وأوصى مجلث إلى محوق، وأوصى محوق إلى غثميشا، وأوصى غثميشا إلى أخنوخ وهو إدريس (عليه السلام)، وأوصى إدريس إلى ناحور ودفعها ناحور إلى نوح (عليه السلام)، وأوصى نوح إلى سام، وأوصى سام إلى عثامر، وأوصى عثامر إلى برعيثاشا وأوصى برعيثاشا إلى يافث وأوصى يافث إلى برة وأوصى برة إلى جفيسة وأوصى جفيسة إلى عمران ودفعها عمران إلى إبراهيم الخليل وأوصى إبراهيم إلى ابنه إسماعيل وأوصى إسماعيل إلى إسحاق وأوصى إسحاق إلى يعقوب وأوصى يعقوب إلى يوسف وأوصى يوسف إلى بثرياء وأوصى بثرياء إلى شعيب ودفعها شعيب إلى موسى بن عمران (عليه السلام) وأوصى موسى إلى يوشع بن نون وأوصى يوشع بن نون إلى داود وأوصى داود إلى سليمان وأوصى سليمان إلى آصف بن برخيا وأوصى آصف إلى زكريا ودفعها زكريا إلى عيسى ابن مريم، وأوصى عيسى إلى شمعون بن حمون الصفا وأوصى شمعون

____________

(1) أمالي الشيخ الصدوق: 464 / المجلس 60 / ح 10.

(2) زيادة من المصدر.

الصفحة 205
إلى يحيى بن زكريا وأوصى يحيى إلى منذر وأوصى منذر إلى سليمة وأوصى سليمة إلى بردة، ثم قال رسول الله ودفعها إلي بردة وأنا أدفعها إليك يا علي وأنت تدفعها إلى وصيك ويدفعها وصيك إلى أوصيائك من ولدك واحد بعد واحد حتى تدفعها إلى خير أهل الأرض بعدك، ولتكفرن بك الأمة ولتختلفن عليك اختلافا شديدا، الثابت عليك كالمقيم معي، والشاذ عنك في النار والنار مثوى للكافرين "(1).

الثاني والأربعون: ابن بابويه قال: حدثنا أحمد بن الحسن القطان وعلي بن أحمد بن موسى الدقاق ومحمد بن أحمد السناني وعبد الله بن محمد الصايع - رضي الله عنهم - قالوا، حدثنا أبو العباس أحمد بن يحيى بن زكريا القطان قال: حدثنا أبو بكر محمد [ بكر ](2) بن عبد الله بن حبيب قال: حدثني علي بن محمد قال: حدثنا الفضل بن عياش(3) قال: حدثنا عبد القدوس الوراق قال:

حدثنا محمد بن كثير عن الأعمش، وأخبرنا سليمان بن أحمد بن أيوب اللخمي فيما كتب إلينا من إصبهان قال: حدثنا أحمد بن القاسم بن مساور الجوهري سنة السادسة والعشرين ومائتين(4) قال:

حدثنا الوليد بن الفضل العنزي قال: حدثنا مندل بن علي العنزي عن الأعمش، وحدثنا محمد بن أحمد بن إبراهيم بن إسحاق الطالقاني قال: حدثنا أبو سعيد الحسن عن العدوي قال: حدثنا علي ابن عيسى الكوفي قال: حدثنا جرير بن عبد الحميد عن الأعمش(5) وزاد بعضهم على بعض في اللفظ، وقال بعضهم ما لم يقل بعض، وساق الحديث لمندل بن علي العنزي عن الأعمش عن أبي جعفر الدوانيقي قال: أخبرني أبي عن أبيه عن جده يعني عبد الله بن عباس قال: كنا قعودا عند النبي إذ جاءت فاطمة (عليها السلام) تبكي بكاء شديدا فقال لها رسول الله (صلى الله عليه وآله): " ما يبكيك يا فاطمة؟ " فقالت: " يا أبة عيرتني نساء قريش وقلن: إن أباك زوجك من معدم لا مال له ".

فقال لها النبي (صلى الله عليه وآله): " لا تبكين فوالله ما زوجتك حتى زوجك الله من فوق عرشه وأشهد بذلك جبرائيل وميكائيل، فإن الله عز وجل اطلع على أهل الدنيا فاختار من الخلائق أباك فبعثه نبيا، ثم اطلع الثانية فاختار من الخلائق عليا فزوجك إياه واتخذه وصيا، فعلي أشجع الناس قلبا وأعظم الناس حلما وأسمح الناس كفا وأقدم الناس سلما وأعلم الناس علما، والحسن والحسين ابناه سيدا شباب أهل الجنة واسمهما في التوراة شبر وشبير لكرامتهما على الله عز وجل، يا فاطمة

____________

(1) أمالي الشيخ الصدوق: 485 / المجلس 63 / ح 3.

(2) زيادة من المصدر.

(3) في المصدر: العباس.

(4) في المصدر: ست وثمانين ومائتين.

(5) يوجد اختلاف في السند عما في المصدر.

الصفحة 206
لا تبكين فوالله إنه إذا كان يوم القيامة يكسى أبوك حلتين وعلي حلتين، ولواء الحمد بيدي فأناوله عليا لكرامته على الله عز وجل، يا فاطمة لا تبكين فإني إذا دعيت إلى رب العالمين يجيء علي معي، وإذا شفعني الله عز وجل شفع علي معي، يا فاطمة لا تبكين إذا كان يوم القيامة ينادي مناد في أهوال ذلك اليوم، يا محمد نعم الجد جدك إبراهيم خليل الرحمن ونعم الأخ أخوك علي بن أبي طالب، يا فاطمة علي يعينني على مفاتيح الجنة وشيعته هم الفائزون يوم القيامة غدا في الجنة "(1).

الثالث والأربعون: ابن بابويه قال: حدثنا أبي (رضي الله عنه) قال: حدثنا الحسين بن محمد بن عامر عن المعلي بن محمد البصري عن جعفر بن سليمان عن عبد الله بن الحكم عن أبيه عن سعيد بن جبير عن ابن عباس قال: قال النبي (صلى الله عليه وآله): " إن عليا وصيي [ وخليفتي ](2) وزوجته فاطمة سيدة نساء العالمين ابنتي والحسن والحسين سيدا شباب أهل الجنة ولداي، من والاهم فقد والاني ومن عاداهم فقد عاداني ومن ناواهم فقد ناوأني ومن جفاهم فقد جفاني ومن برهم فقد برني، وصل الله من وصلهم وقطع من قطعهم [ ونصر من أعانهم ](3) وخذل من خذلهم وأعان من أعانهم، اللهم من كان له من أنبيائك ورسلك ثقل وأهل بيت فعلي وفاطمة والحسن والحسين أهل بيتي وثقلي فأذهب عنهم الرجس وطهرهم تطهيرا "(4).

الرابع والأربعون: ابن بابويه قال: حدثني أبي (رضي الله عنه) قال: حدثنا عبد الله بن الحسن المؤدب عن أحمد بن علي الأصفهاني عن إبراهيم بن محمد الثقفي قال: حدثنا عبد الرحمن بن أبي هاشم قال:

حدثني يحيى بن الحسين عن سعد بن طريف عن الأصبغ بن نباتة عن سلمان الفارسي (رضي الله عنه) قال:

سمعت رسول الله (صلى الله عليه وآله) يقول: " يا معاشر المهاجرين والأنصار ألا أدلكم على ما إن تمسكتم به لن تضلوا بعدي أبدا " قالوا بلى يا رسول الله قال: " هذا علي أخي ووصيي ووزيري ووارثي وخليفتي إمامكم، فأحبوه لحبي وأكرموه لكرامتي فإن جبرائيل أمرني أن أقوله لكم "(5).

الخامس والأربعون: ابن بابويه قال: حدثنا الحسين بن أحمد بن إدريس (رضي الله عنه) قال: حدثنا إسماعيل بن الفضل عن أبيه عن ثابت بن دينار عن سعيد بن جبير عن ابن عباس قال: قال رسول

____________

(1) الحديث أطول من هذا بكثير اقتطع منه المصنف (قدس سره) هذه الفقرة، أنظر: أمالي الصدوق: 524 / مجلس 67 / ح 2.

(2) زيادة من المصدر.

(3) زيادة من المصدر.

(4) أمالي الشيخ الصدوق: 113 / المجلس 13 / ح 10.

(5) أمالي الصدوق: 564 / مجلس 72 / ح 21.

الصفحة 207
الله (صلى الله عليه وآله): " إن الله تبارك وتعالى أوحى إلي أنه جاعل لي من أمتي أخا ووارثا وخليفة ووصيا فقلت: يا رب من هو؟ فأوحى إلي يا محمد، إنه إمام أمتك وحجتي عليها بعدك، فقلت: يا رب من هو؟ فأوحى إلي عز وجل: يا محمد ذاك من أحبه يحبني، ذاك المجاهد في سبيلي والمقاتل لناكثي عهدي والقاسطين في حكمي والمارقين من ديني، ذاك وليي حقا، زوج ابنتك وأبو ولدك علي بن أبي طالب "(1).

السادس والأربعون: ابن بابويه قال: حدثنا علي بن محمد بن موسى (رضي الله عنه) قال: حدثنا أبو العباس أحمد بن يحيى بن زكريا القطان قال حدثنا بكر بن عبد الله بن حبيب قال: حدثنا عبد الرحيم بن علي بن سعيد الجبلي قال: حدثنا الحسن بن نصر الخزاز قال: حدثنا عمر بن طلحة عن أسباط بن نصر عن سماك بن حرب عن سعيد بن جبير قال: أتيت عبد الله بن عباس فقلت له: يا بن عم رسول الله إني جئت أسألك عن علي بن أبي طالب (عليه السلام) واختلاف الناس فيه، فقال ابن عباس: يا بن جبير جئتني تسألني عن خير خلق الله من الأمة بعد محمد نبي الله، جئتني تسألني عن رجل كانت له ثلاثة آلاف منقبة في ليلة واحدة وهي ليلة القربة، يا بن جبير جئتني تسألني عن وصي رسول الله (صلى الله عليه وآله) ووزيره وخليفته وصاحب حوضه ولوائه وشفاعته، والذي نفس ابن عباس بيده لو كانت بحار الدنيا مدادا وأشجارها أقلاما وأهلها كتابا فكتبوا مناقب علي بن أبي طالب وفضائله من يوم خلق الله عز وجل الدنيا إلى أن يفنيها ما بلغوا معشار ما آتاه الله تبارك وتعالى(2).

السابع والأربعون: ابن بابويه قال: حدثنا علي بن محمد بن موسى (رضي الله عنه) قال: حدثنا أبو العباس أحمد بن يحيى بن زكريا قال: حدثنا بكر بن عبد الله بن حبيب قال: حدثنا تميم بن بهلول عن إسماعيل بن أبان عن سلام بن أبي عمرة عن معروف بن خربوذ عن أبي الطفيل عن الحسن بن علي بن أبي طالب (عليهما السلام) قال: سمعت رسول الله (صلى الله عليه وآله) يقول: " أنا سيد النبيين وعلي بن أبي طالب سيد الوصيين والحسن والحسين سيدا شباب أهل الجنة والأئمة بعدهما سادة المتقين، ولينا ولي والله وعدونا عدو الله وطاعتنا طاعة الله ومعصيتنا معصية الله عز وجل "(3).

الثامن والأربعون: ابن بابويه قال: حدثنا الحسن بن محمد بن سعيد الهاشمي الكوفي قال:

حدثنا فرات بن إبراهيم بن فرات الكوفي قال: حدثنا محمد بن أحمد بن علي الهمداني قال:

[ حدثني الحسين بن علي قال ](4) حدثني عبد الله بن سعيد قال: حدثنا عبد الواحد بن غياث قال:

____________

(1) أمالي الصدوق: 641 ح 767.

(2) أمالي الصدوق: 652 / مجلس 82 / ح 15.

(3) أمالي الصدوق: 652 / مجلس 82 / ح 16.

(4) زيادة من المصدر.

الصفحة 208
حدثنا عاصم بن سليمان قال: حدثنا جويبر عن الضحاك عن ابن عباس قال: صلينا العشاء الآخرة ذات ليلة مع رسول الله (صلى الله عليه وآله) فلما سلم أقبل علينا بوجهه ثم قال: " سينقض كوكب من السماء مع طلوع الفجر فيسقط في دار أحدكم، فمن سقط ذلك الكوكب في داره فهو وصيي وخليفتي والإمام بعدي " فلما كان قرب الفجر جلس كل واحد منا في داره ينتظر سقوط الكوكب في داره، وكان أطمع القوم في ذلك أبي العباس بن عبد المطلب، فلما طلع الفجر انقض الكوكب من الهواء فسقط في دار علي بن أبي طالب (عليه السلام) فقال رسول الله (صلى الله عليه وآله) لعلي (عليه السلام): " يا علي والذي بعثني بالنبوة وجبت لك الوصية والخلافة والإمامة بعدي " فقال المنافقون عبد الله بن أبي وأصحابه: لقد ضل محمد في محبة ابن عمه وغوى وما ينطق في شأنه إلا بالهوى فأنزل الله تبارك وتعالى * (والنجم إذا هوى) * يقول عز وجل: وخالق النجم إذا هوى * (ما ضل صاحبكم) * يعني في محبة علي بن أبي طالب * (وما غوى) * * (وما ينطق عن الهوى) * في شأنه * (إن هو إلا وحي يوحى) *(1).

التاسع والأربعون: ابن بابويه قال: حدثنا بهذا الحديث شيخ لأهل الرأي يقال له أحمد بن [ محمد ](2) الصقر الصانع العدل قال: حدثنا محمد بن العباس بن بسام قال: حدثني أبو جعفر محمد بن أبي الهيثم السعدي قال: حدثني أحمد بن الخطاب قال: حدثنا أبو إسحاق الفزاري عن أبيه عن جده (عليه السلام) عن عبد الله بن عباس بمثل ذلك إلا أن في حديثه: يهوى كوكب من السماء مع طلوع الشمس فيسقط في دار أحدكم(3).

الخمسون: ابن بابويه قال: حدثنا بهذا الحديث شيخ لأهل الحديث يقال له أحمد بن الحسن القطان المعروف بأبي علي بن عبد ربه العدل قال: حدثنا أبو العباس أحمد بن زكريا القطان قال:

حدثنا بكر بن عبد الله بن حبيب قال: حدثنا محمد بن إسحاق الكوفي قال: حدثنا إبراهيم بن عبد الله السحري أبو إسحاق عن يحيى بن الحسين المشهدي عن أبي هارون العبدي عن ربيعة السعدي قال: سألت ابن عباس عن قول الله عز وجل * (والنجم إذا هوى) * قال: هو النجم الذي هوى مع طلوع الفجر فسقط في حجرة علي بن أبي طالب (عليه السلام)، وكان أبي العباس يحب أن يسقط ذلك النجم في داره فيحوز الوصية والخلافة والإمامة، ولكن أبى الله أن يكون ذلك غير علي بن أبي طالب، وذلك فضله يؤتيه من يشاء(4).

____________

(1) أمالي الصدوق: 660 / مجلس 83 / ح 4، والآيات من أوائل سورة النجم.

(2) زيادة من المصدر.

(3) أمالي الصدوق: 660 / مجلس 83 / ح 5.

(4) أمالي الصدوق: 661 / مجلس 83 / ح 6.


كتاب غاية المرام وحجة الخصام (ج2) للسيد هاشم البحراني (ص 209 - ص 220)

الصفحة 209

الحادي والخمسون: ابن بابويه قال: حدثنا محمد بن عبد الله بن جعفر الحميري عن أبيه عن أحمد بن محمد عيسى عن بن محمد بن سنان عن محمد بن عبد الله بن زرارة عن عيسى بن عبد الله الهاشمي عن أبيه عن جده عن عمر بن أبي سلمة عن أم سلمة قالت: سمعت رسول الله (صلى الله عليه وآله) يقول: " علي بن أبي طالب والأئمة من لده بعدي سادة أهل الأرض وقادة الغر المحجلين يوم القيامة "(1) وعنه قال: حدثنا أحمد بن الحسن القطان قال: حدثنا أحمد بن يحيى بن زكريا القطان قال: حدثنا بكر بن عبد الله بن حبيب قال: حدثنا تميم بن بهلول قال: حدثنا عبد الله بن صالح ابن سلمة النصيبي قال: حدثنا أبو عوانة عن أبي بشر عن سعيد بن جبير عن عائشة قالت: سمعت رسول الله (صلى الله عليه وآله) يقول: " أنا سيد الأولين والآخرين وعلي بن أبي طالب سيد الوصيين وهو أخي ووارثي وخليفتي على أمتي، ولايته فريضة وأتباعه فضيلة ومحبته إلى الله وسيلة، فحزبه حزب الله وشيعته أنصار الله وأولياؤه أولياء الله وأعداؤه أعداء الله، وهو إمام المسلمين وولي المؤمنين وأميرهم بعدي "(2).

الثاني والخمسون: ابن بابويه قال: حدثنا أحمد بن علي بن إبراهيم بن هاشم (رضي الله عنه) قال: حدثني أبي عن أبيه عن محمد بن علي التميمي قال: حدثني سيدي علي بن موسى الرضا عن أبيه عن آبائه (عليهم السلام) عن النبي (صلى الله عليه وآله) قال: " من سره أن ينظر إلى القضيب الأحمر الذي غرسه الله بيده ويكون متمسكا به فليتول عليا (عليه السلام) والأئمة من ولده، فإنهم خيرة الله عز وجل وصفوته وهم المعصومون من كل ذنب وخطيئة "(3). وعنه قال: حدثنا جعفر بن محمد بن مسرور (رضي الله عنه) قال: حدثني الحسين بن محمد بن عامر عن معلى بن محمد البصري عن أحمد بن محمد بن أبي نصر عن علي بن جعفر قال: سمعت أبا الحسن موسى بن جعفر (عليه السلام) يقول: " بينا رسول الله (صلى الله عليه وآله) جالس إذ دخل عليه ملك له أربعة وعشرون وجها فقال له رسول الله (صلى الله عليه وآله): حبيبي جبرائيل لم أرك في هذه الصورة فقال الملك:

لست بجبرائيل أنا محمود بعثني الله عز وجل أن أزوج النور من النور قال: من ممن؟ قال: فاطمة من علي، فلما ولى الملك إذا بين كتفيه: محمد رسول الله علي وصيه، فقال رسول الله (صلى الله عليه وآله): منذ كم كتب هذه بين كتفيك؟ فقال: من قبل أن يخلق الله آدم باثنين وعشرين ألف عام "(4).

الثالث والخمسون: ابن بابويه قال: حدثني أبو عبد الله أحمد بن محمد الخليلي عن محمد بن

____________

(1) أمالي الصدوق: 678 / مجلس 85 / ح 25.

(2) أمالي الصدوق: 678 / مجلس 85 / ح 26.

(3) أمالي الصدوق: 679 / مجلس 85 / ح 27.

(4) أمالي الصدوق: 690 / مجلس 86 / ح 19.

الصفحة 210
[ علي بن ](1) أبي بكر الفقيه عن أحمد بن محمد النوفلي عن إسحاق بن يزيد عن حماد بن عيسى عن زرعة بن محمد عن المفضل بن عمر قال: قلت لأبي عبد الله الصادق (عليه السلام): كيف كان ولادة فاطمة (عليها السلام)؟ فقال: " إن خديجة (عليها السلام) لما تزوج بها رسول الله (صلى الله عليه وآله) هجرها(2) نسوة مكة فكن لا يدخلن إليها ولا يسلمن عليها ولا يتركن امرأة تدخل عليها، فاستوحشت خديجة لذلك وكان جزعها وغمها حذرا عليه (صلى الله عليه وآله)، فلما حملت بفاطمة كانت فاطمة (عليها السلام) تحدثها من بطنها وتصبرها، وكانت تكتم ذلك من رسول الله (صلى الله عليه وآله) فدخل رسول الله (صلى الله عليه وآله) يوما فسمع خديجة تحدث فاطمة (عليها السلام) فقال لها:

يا خديجة من تحدثين؟.

قالت: الجنين الذي في بطني يحدثني ويؤنسني، قال: يا خديجة هذا جبرائيل (عليه السلام) يبشرني أنها أنثى وأنها النسلة الطاهرة الميمونة وأن الله تبارك وتعالى سيجعل نسلي منها وسيجعل من نسلها أئمة يجعلهم خلفاءه في أرضه بعد انقضاء وحيه، فلم تزل خديجة على ذلك إلى أن حضرت ولادتها، فوجهت إلى نساء قريش وبني هاشم أن تعالين لتلين مني ما يلي النساء [ من النساء ](3) فأرسلن إليها: عصيتنا ولم تقبلي منا وتزوجت محمدا يتيم أبي طالب فقيرا لا مال له فلسنا نجئ ولا نلي من أمرك شيئا، فاغتمت خديجة (عليها السلام) لذلك فبينما هي كذلك إذ دخل عليها أربع نسوة سمر طوال كأنهن من نساء بني هاشم ففزعت منهن لما رأتهن فقالت إحداهن:

لا تحزني يا خديجة إنا رسل ربك إليك ونحن أخواتك، أنا سارة وهذه آسية بنت مزاحم وهي رفيقتك في الجنة وهذه مريم بنت عمران وهذه كلثم أخت موسى بن عمران (عليه السلام) بعثنا الله إليك لنلي منك ما يلي النساء.

من النساء فجلست واحدة عن يمينها والأخرى عن يسارها والثالثة بين يديها والرابعة من خلفها، فوضعت فاطمة (عليها السلام) طاهرة مطهرة، فلما سقطت إلى الأرض أشرق منها النور حتى دخل بيوتات مكة ولم يبق في شرق أرض الله وغربها موضع إلا أشرق فيه ذلك النور، ودخل عشر من الحور العين كل واحدة منهن معها طست من الجنة وإبريق من الجنة وفي الإبريق ماء من الكوثر، فتناولتها المرأة التي كانت بين يديها فغسلتها بماء الكوثر وأخرجت خرقتين بيضاوتين أشد بياضا من اللبن وأطيب ريحا من المسك والعنبر فلفتها بواحدة وقنعتها بواحدة ثم استنطقتها فنطقت فاطمة (عليها السلام) بالشهادة(4) وقالت: أشهد أن لا إله إلا الله وأن أبي رسول الله سيد الأنبياء وأن

____________

(1) زيادة من المصدر.

(2) في المصدر: هجرتها.

(3) زيادة من المصدر.

(4) في المصدر: بالشهادتين.

الصفحة 211
بعلي سيد الأوصياء وولدي سادة الأسباط، ثم سلمت عليهن وسمت كل واحدة باسمها، وأقبلن يضحكن إليها، وتباشرت الحور العين وبشر أهل السماء بعضهم بعضا بولادة فاطمة (عليها السلام)، وحدث في السماء نور زاهر لم تره الملائكة قبل ذلك، وقالت النسوة: خذيها يا خديجة طاهرة مطهرة زكية ميمونة، بورك فيها وفي نسلها فتناولتها فرحة مستبشرة وألقمتها ثديها، فكانت فاطمة (عليها السلام) تنمى في اليوم كما ينمى الصبي في الشهر وتنمى في الشهر كما ينمى الصبي في السنة "(1).

الرابع والخمسون: ابن بابويه قال: حدثنا أحمد بن محمد الهمداني قال: حدثنا المنذر بن محمد قال: حدثنا جعفر بن سليمان عن عبد الله بن المفضل عن سعد بن طريف عن الأصبغ بن نباتة قال: قال أمير المؤمنين في بعض خطبه: " أيها الناس استمعوا قولي واعقلوه عني فإن الفراق قريب، أنا إمام البرية ووصي خير الخليقة وزوج سيدة نساء هذه الأمة وأبو العترة الطاهرة الهادية، أنا أخو رسول الله (صلى الله عليه وآله) ووصيه ووليه ووزيره وصاحبه وصفيه وحبيبه وخليله، أنا أمير المؤمنين وقائد الغر المحجلين وسيد الوصيين، حربي حرب الله وسلمي سلم الله وطاعتي طاعة الله وولايتي ولاية الله وشيعتي أولياء الله وأنصاري أنصار الله، والذي خلقني ولم أك شيئا لقد علم المستحفظون من أصحاب رسول الله محمد (صلى الله عليه وآله) أن الناكثين والقاسطين والمارقين ملعونون على لسان النبي الأمي وقد خاب من افترى "(2).

الخامس والخمسون: ابن بابويه قال: حدثنا علي بن عيسى (رضي الله عنه) قال: حدثنا علي بن محمد ماجيلويه عن أحمد بن [ أبي ](3) عبد الله البرقي عن أبيه عن خلف بن حماد الناشري(4) عن أبي الحسن العبدي عن سليمان بن مهران عن الصادق جعفر بن محمد عن أبيه عن آبائه (عليهم السلام) عن علي (عليه السلام) قال: قال رسول الله (صلى الله عليه وآله): " يا علي أنت أخي ووارثي وصفيي وخليفتي في أهلي وأمتي في حياتي وبعد مماتي، محبك محبي ومبغضك مبغضي، يا علي أنا وأنت أبوا هذه الأمة، يا علي أنا وأنت والأئمة من ولدك سادات في الدنيا وملوك في الآخرة من عرفنا فقد عرف الله ومن أنكرنا فقد أنكر الله عز وجل "(5).

____________

(1) أمالي الشيخ الصدوق: 692 / مجلس 87 / ح 1.

(2) أمالي الشيخ الصدوق: 703 / مجلس 88 / ح 9.

(3) زيادة من المصدر.

(4) في المصدر: الأسدي.

(5) أمالي الشيخ الصدوق: 755 / مجلس 94 / ح 6.

الصفحة 212
السادس والخمسون: الشيخ الطوسي في أماليه قال: أخبرنا أبو عبد الله محمد بن محمد يعني المفيد قال: أخبرني عبد الله محمد بن علي بن رياح القرشي إجازة قال: حدثنا أبي قال: حدثنا أبو الحسن بن محمد قال: حدثنا الحسن بن محبوب عن علي بن رئاب عن أبي بصير عن أبي جعفر محمد بن علي بن الحسين (عليهم السلام) قال: " إن أبا ذر وسلمان خرجا في طلب رسول الله فقيل لهما: إنه توجه إلى ناحية قبا فاتبعاه فوجداه ساجدا تحت شجرة، فجلسا ينتظرانه حتى ظنا أنه نائم [ فإذا هو باليقظاء ](1) فرفع رأسه إليهما ثم قال: قد رأيت مكانكما وسمعت مقالتكما ولم أكن راقدا، إن الله بعث كل نبي كان قبلي إلى أمته بلسان قومه وبعثني في كل أسود وأحمر بالعربية، وأعطاني في أمتي خمس خصال لم يعطها نبيا كان قبلي: نصرني بالرعب، يسمع بي القوم وبيني وبينهم مسيرة شهر فيؤمنون بي، وأحل لي المغنم، وجعل لي الأرض مسجدا وطهورا أينما كنت منها، أتيمم من تربتها وأصلي عليها، وجعل لكل نبي مسألة فسألوه إياها فأعطاهم ذلك في الدنيا، وأعطاني مسألة فأخرت مسألتي لشفاعة المؤمنين من أمتي يوم القيامة، ففعل ذلك، وأعطاني جوامع العلم ومفاتح الكلام ولم يعط ما أعطاني نبيا قبلي، فمسألتي بالغة إلى يوم القيامة لمن لقى الله لا يشرك به شيئا مؤمنا بي، مواليا لوصيي محبا لأهل بيتي "(2).

السابع والخمسون: الشيخ في أماليه قال: أخبرنا محمد بن محمد يعني المفيد قال: أخبرني أبو نصر محمد بن الحسين البصير قال: حدثنا محمد بن إسماعيل الحاسب قال: حدثنا سليمان بن أحمد الواسطي قال: حدثنا أحمد بن إدريس قال: حدثنا نصر بن نصير البحراني عن أبيه عن جابر ابن عبد الله الأنصاري قال: قال رسول الله (صلى الله عليه وآله): " يا أيها الناس اتقوا الله واسمعوا، قالوا: لمن السمع والطاعة بعدك يا رسول الله؟ قال: لأخي وابن عمي ووصيي علي بن أبي طالب " قال جابر بن عبد الله: فعصوه والله وخالفوا أمره وحملوا عليه السيوف(3).

الثامن والخمسون: الشيخ في أماليه قال: أخبرنا أبو عبد الله محمد بن محمد قال: حدثنا أبو حفص عمر بن محمد المعروف بابن الزيات قال: حدثنا أبو علي محمد بن همام(4) الإسكافي قال:

حدثنا عبد الله بن جعفر الحميري قال: حدثنا عبد الله بن محمد بن عيسى قال: حدثني أبي عن عبد الله بن المغيرة عن ابن مسكان عن عمار بن يزيد عن أبي عبد الله جعفر بن محمد (عليهما السلام) قال: لما نزل رسول الله (صلى الله عليه وآله) بطن قديد قال لعلي بن أبي طالب (عليه السلام): " يا علي إني سألت الله عز وجل أن يوالي

____________

(1) في المصدر: فأهويا ليوقظاه.

(2) أمالي الشيخ الطوسي: 57 / مجلس 2 / ح 50.

(3) أمالي الشيخ الطوسي: 58 / مجلس 2 / ح 52.

(4) في المصدر: هشام.

الصفحة 213
بينك وبيني ففعل، وسألته أن يواخي بيني وبينك ففعل، وسألته أن يجعلك وصيي ففعل " فقال رجل من القوم: والله لصاع من تمر في شن بال خير مما سأل محمد ربه، هلا سأله ملكا يعضده على عدوه أو كنزا يستعين به على فاقته فأنزل الله تعالى: * (فلعلك تارك بعض ما يوحى إليك وضائق به صدرك أن يقولوا لولا أنزل عليه كنز أو جاء معه ملك إنما أنت نذير والله على كل شئ وكيل) *(1)(2).

التاسع والخمسون: الشيخ في أماليه قال: أخبرنا أبو عبد الله محمد بن محمد قال: أخبرني أبو القاسم جعفر بن محمد قال: أخبرنا أبي عن سعد بن عبد الله عن أحمد بن محمد عن العباس بن معروف عن محمد بن سنان عن طلحة بن زيد عن جعفر بن محمد الصادق عن أبيه عن جده قال:

قال رسول الله (صلى الله عليه وآله): " ما قبض الله نبيا حتى أمره أن يوصي إلى أفضل عشيرته [ من عصبته ](3)، وأمرني أن أوصي فقلت: إلى من يا رب؟ فقال: أوص يا محمد إلى ابن عمك علي بن أبي طالب فإني قد أثبته في الكتب السالفة وكتبت فيها إنه وصيك، وعلى ذلك أخذت ميثاق الخلائق ومواثيق أنبيائي ورسلي، أخذت مواثيقهم لي بالربوبية ولك يا محمد بالنبوة ولعلي بن أبي طالب بالولاية "(4).

الستون: الشيخ في أماليه قال: أخبرنا محمد بن محمد يعني المفيد قال: أخبرني أبو بكر محمد ابن عمر الجماني(5) قال: حدثنا أبو محمد عبد الله بن محمد بن سعيد بن زياد من كتابه قال: حدثنا أحمد بن عيسى بن الحسن الجرمي قال: حدثنا نصر بن حماد قال: حدثنا عمرو بن شمر عن جابر الجعفي عن أبي جعفر محمد بن علي الباقر (عليه السلام) عن جابر بن عبد الله الأنصاري قال: قال رسول الله (صلى الله عليه وآله): " إن جبرائيل نزل علي وقال: إن الله يأمرك أن تقوم بتفضيل علي بن أبي طالب (عليه السلام) خطيبا على أصحابك ليبلغوا من بعدهم ذلك عنك، ويأمر جميع الملائكة أن تسمع ما تذكره والله يوحي إليك، يا محمد، إن من خالفك في أمره فله النار ومن أطاعك فله الجنة، فأمر النبي (صلى الله عليه وآله) مناديا ينادي بالصلاة جامعة فاجتمع الناس وخرج حتى علا المنبر، فكان أول ما تكلم به: أعوذ بالله من الشيطان الرجيم بسم الله الرحمن الرحيم ثم قال: يا أيها الناس أنا البشير النذير وأنا النبي الأمي، إني مبلغكم عن الله عز وجل في أمر رجل لحمه من لحمي ودمه من دمي وهو عيبة العلم وهو الذي انتخبه من هذه الأمة واصطفاه وهداه وتولاه، وخلقني [ له ](6) وإياه وفضلني بالرسالة

____________

(1) سورة هود: 12.

(2) أمالي الشيخ الطوسي: 107 / مجلس 4 / ح 18.

(3) زيادة من المصدر.

(4) أمالي الشيخ الطوسي: 104 / مجلس 4 / ح 14.

(5) في المصدر: الجعابي.

(6) زيادة من المصدر.

الصفحة 214
وفضله بالتبليغ عني وجعلني مدينة العلم وجعله الباب وجعله خازن العلم المقتبس منه الأحكام وخصه بالوصية، وأبان أمره وخوف من عداوته وأزلف من والاه وغفر لشيعته وأمر الناس جميعا بطاعته، وأنه عز وجل يقول: من عاداه عاداني ومن والاه والاني ومن ناصبه ناصبني ومن خالفه خالفني ومن عصاه عصاني ومن آذاه آذاني ومن أبغضه أبغضني ومن أحبه أحبني ومن ازدراه ازدراني ومن كاده كادني ومن نصره نصرني.

يا أيها الناس اسمعوا ما آمركم به وأطيعوه فإني أخوفكم عقاب الله يوم تجد كل نفس ما عملت من خير محضرا وما عملت من سوء تود لو أن بينها وبينه أمدا بعيدا ويحذركم الله نفسه وإلى الله المصير، ثم أخذ بيد علي أمير المؤمنين (عليه السلام) فقال: معاشر الناس هذا مولى المؤمنين وحجة الله على الخلق أجمعين والمجاهد للكافرين، اللهم قد بلغت، وهم عبادك وأنت القادر على صلاحهم فأصلحهم برحمتك يا أرحم الراحمين، أستغفر الله لي ولكم، ثم نزل عن المنبر فأتاه جبرائيل (عليه السلام) فقال: يا محمد إن الله عز وجل يقرئك السلام ويقول لك: جزاك الله عن تبليغك خيرا فقد بلغت رسالات ربك ونصحت لأمتك وأرضيت المؤمنين وأرغمت الكافرين، يا محمد إن ابن عمك مبتلى ومبتلى به، يا محمد قل في كل أوقاتك: الحمد لله رب العالمين وسيعلم الذين ظلموا أي منقلب ينقلبون "(1).

الحادي والستون: الشيخ في أماليه قال: أخبرنا محمد بن محمد قال: أخبرني الشريف أبو محمد الحسن محمد بن يحيى قال: حدثني جدي قال: حدثنا إبراهيم والحسن بن يحيى جميعا قالا: حدثنا مضر(2) بن مزاحم عن أبي خالد الواسطي عن زيد بن علي بن الحسين عن أبيه عن جده أمير المؤمنين علي بن أبي طالب (عليه السلام) قال: " كان لي من رسول الله عشر لم يعطهن أحد قبلي ولا يعطاهن أحد بعدي، قال لي: يا علي أنت أخي في الدنيا وأخي في الآخرة، وأنت أقرب الناس مني موقفا يوم القيامة، ومنزلي ومنزلك في الجنة متواجهان كمنزل الأخوين، وأنت الوصي وأنت الولي وأنت الوزير، عدوك عدوي وعدوي عدو الله ووليك وليي ووليي ولي الله "(3).

الثاني والستون: الشيخ في أماليه قال: أخبرنا محمد بن محمد قال: أخبرنا أبو القاسم جعفر بن محمد قال: حدثني أبي عن سعد بن عبد الله عن أحمد بن محمد بن عيسى عن صفوان بن يحيى عن يعقوب بن شعيب عن صالح بن ميثم التمار (رضي الله عنه) قال وجدت في كتاب ميثم (رضي الله عنه) يقول تمسينا

____________

(1) أمالي الشيخ الطوسي: 119 / مجلس 4 / ح 39.

(2) في المصدر: نصر.

(3) أمالي الشيخ الطوسي: 137 / مجلس 5 / ح 35.

الصفحة 215
ليلة عند أمير المؤمنين علي بن أبي طالب (عليه السلام) فقال لنا: " ليس من عبد امتحن الله قلبه بالإيمان إلا أصبح يجد مودتنا على قلبه، ولا أصبح عبد سخط الله عليه إلا أصبح يجد بغضنا على قلبه، فأصبحنا [ نفرح ](1) بحب المحب لنا ونعرف ببغض المبغض لنا وأصبح محبنا مغتبطا بحبنا برحمة من الله ينتظرها كل يوم، وأصبح مبغضنا يؤسس بنيانه على شفا جرف هار فكان ذلك الشفا قد انهار به في نار جهنم، وكأن أبواب الرحمة قد فتحت لأصحاب الرحمة فهنيئا لأصحاب الرحمة رحمتهم، وتعسا لأهل النار مثواهم، إن عبدا لن يقصر في حبنا بخير جعله الله في قلبه، ولن يحبنا من يحب مبغضنا، إن ذلك لا يجتمع في قلب واحد، ما جعل الله لرجل من قلبين في جوفه يحب بهذا قوما ويحب بالآخر عدوهم، والذي يحبنا فهو يخلص حبنا كما يخلص الذهب الذي لا غش فيه، ونحن النجباء وأفراطنا أفراط الأنبياء، وأنا وصي الأوصياء، وأنا حزب الله ورسوله (صلى الله عليه وآله)، والفئة الباغية حزب الشيطان، فمن أحب أن يعلم حاله في حبنا فليمتحن قلبه فإن وجد فيه حب من ألب علينا فليعلم أن الله عدوه وجبرائيل وميكائيل، فإن الله عدو للكافرين "(2).

الثالث والستون: الشيخ في أماليه قال: حدثنا محمد بن محمد قال: حدثنا أبو أحمد إسماعيل ابن يحيى العبسي قال: حدثنا أبو جعفر محمد بن جرير الطبري قال: حدثنا محمد بن إسماعيل المواري(3) قال: حدثني عبد السلام بن صالح الهروي قال: حدثنا الحسين بن الحسن الأشقر قال:

حدثنا قيس بن الربيع عن الأعمش عن عباية بن ربعي الأسدي عن أبي أيوب الأنصاري قال: مرض رسول الله (صلى الله عليه وآله) مرضة فأتته فاطمة (عليها السلام) تعوده، فلما رأت ما برسول الله (صلى الله عليه وآله) من المرض والجهد استعبرت وبكت حتى سألت دموعها على خديها فقال لها النبي (صلى الله عليه وآله): " يا فاطمة إني لكرامة الله إياك زوجتك أقدمهم سلما وأكثرهم علما وأعظمهم حلما، إن الله اطلع اطلاعة إلى أهل الأرض فاختارني منها فبعثني نبيا فاطلع إليها ثانية فاختار بعلك فجعله وصيا، فسرت فاطمة (عليها السلام) واستبشرت فأراد رسول الله (صلى الله عليه وآله) أن يزيدها من مزيد الخير فقال: يا فاطمة إنا أهل بيت أعطينا سبعا لم يعطها أحد قبلنا ولم يعطاها أحد بعدنا: نبينا أفضل الأنبياء وهو أبوك ووصينا أفضل الأوصياء وهو بعلك وشهيدنا أفضل الشهداء وهو عمك، ومنا من جعل الله له جناحين يطير بهما مع الملائكة وهو [ ابن ](4) عمك، ومنا سبطا هذه الأمة وهما ابناك، والذي نفسي بيده لا بد لهذه

____________

(1) زيادة من المصدر.

(2) أمالي الشيخ الطوسي: 149 / مجلس 5 / ح 56.

(3) في المصدر: الضراري.

(4) زيادة من المصدر.

الصفحة 216
الأمة من مهدي وهو والله من ولدك "(1).

الرابع والستون: الشيخ في أماليه قال: أخبرنا محمد بن محمد قال: أخبرني أبو الحسن علي بن الحسن البصري قال: حدثنا أبو بشير أحمد بن إبراهيم العتمي(2) قال: حدثنا أبو الطيب محمد بن علي الأحمر الناقد قال: حدثني نصر بن علي قال: حدثنا عبد الوهاب بن عبد الحميد قال: حدثنا حميد عن أنس بن مالك قال: سمعت رسول الله (صلى الله عليه وآله) يقول: " كنت أنا وعلي على يمين العرش نسبح الله قبل أن يخلق آدم بألفي عام، فلما خلق آدم جعلنا في صلبه ثم نقلنا من صلب إلى صلب في أصلاب الطاهرين والأرحام المطهرات حتى انتهينا إلى صلب عبد المطلب فقسمنا قسمين، فجعل في عبد الله نصفا وجعل في أبي طالب نصفا، وجعل النبوة والرسالة في وجعل الوصية والقضية في علي، ثم اختار لنا اسمين اشتقهما من أسمائه فالله محمود وأنا محمد والله العلي وهذا علي، فأنا للنبوة والرسالة وعلي للوصية والقضية "(3).

الخامس والستون: الشيخ في أماليه قال: أخبرنا محمد بن محمد قال: أخبرني أبو الحسن أحمد ابن محمد بن الحسن قال: حدثني أبي عن سعد(4) بن عبد الله بن هارون(5) قال: حدثنا محمد بن عبد الرحمن الفزرمي(6) قال: حدثنا المعلي بن هلال عن الكلبي عن أبي صالح عن ابن عباس قال:

سمعت رسول الله (صلى الله عليه وآله) يقول: " أعطاني الله خمسا [ وأعطى عليا خمسا ](7): أعطاني جوامع الكلم وأعطى عليا جوامع العلم، وجعلني نبيا وجعل عليا وصيا، وأعطاني الكوثر وأعطى عليا السلسبيل، وأعطاني الوحي وأعطى عليا الإلهام، وأسرى [ بي ](8) إليه وفتحت له أبواب السماء حتى رأى ما رأيت ونظر إلى ما نظرت إليه "(9) ثم قال: يا بن عباس: " خالف من خالف عليا ولا تكونن له ظهيرا ولا وليا فوالذي بعثني بالحق ما يخالفه أحد إلا غير الله ما به من نعمة وشوه خلقه قبل إدخال النار، يا بن عباس لا تشك في علي فإن الشك فيه كفر يخرج من الإيمان ويوجب الخلود في النار "(10).

السادس والستون: الشيخ في أماليه قال: أخبرنا محمد بن محمد قال: حدثنا أبو نصر محمد بن

____________

(1) أمالي الشيخ الطوسي: 155 / مجلس 6 / ح 8.

(2) في المصدر: العمي.

(3) أمالي الشيخ الطوسي: 183 / مجلس 7 / ح 9.

(4) في المصدر: سعيد.

(5) في المصدر: موسى.

(6) في المصدر: العرزمي.

(7) زيادة من المصدر.

(8) زيادة من المصدر.

(9) أمالي الشيخ الطوسي: 105 / مجلس 4 / ح 15.

(10) أمالي الشيخ الطوسي: 105 / مجلس 4 / ح 15.

الصفحة 217
الحسين المقري قال: حدثنا أبو عبد الله الحسين بن علي المرزباني(1) قال: حدثنا جعفر بن محمد الحنفي قال: حدثنا يحيى بن هاشم السمسار قال: حدثنا عمرو بن شمر قال: حدثنا حماد عن أبي الزبير عن جابر بن عبد الله بن خزام قال: أتيت رسول الله (صلى الله عليه وآله) فقلت: يا رسول الله من وصيك؟ قال: فأمسك عني عشرا لا يجيبني ثم قال: " يا جابر ألا أخبرك عما سألتني؟ " فقلت: بأبي أنت وأمي أم والله لقد سكت عني حتى ظننت أنك وجدت علي فقال: " ما وجدت عليك يا جابر ولكن كنت انتظر ما يأتيني من السماء، فأتاني جبرائيل (عليه السلام) فقال: يا محمد ربك يقول: إن علي بن أبي طالب وصيك وخليفتك على أهلك وأمتك والذائد عن حوضك وهو صاحب لوائك يقدمك إلى الجنة " فقلت: يا نبي الله أرأيت من لا يؤمن بهذا الحديث أقتله؟ قال: " نعم يا جابر ما وضع هذا الموضع إلا ليبايع عليه فمن بايعه يكون معي غدا ومن خالفه لم يرد علي الحوض أبدا "(2).

السابع والستون: الشيخ في أماليه قال: أخبرنا محمد بن محمد قال: حدثنا أبو الحسن علي بن محمد الكاتب قال: أخبرني الحسن بن علي الزعفراني قال: أخبرنا إبراهيم بن محمد الثقفي قال:

حدثنا عثمان بن أبي شيبة عن عمرو بن ميمون عن جعفر بن محمد (عليهما السلام) عن أبيه عن جده (عليه السلام) قال:

قال أمير المؤمنين علي (عليه السلام) على منبر الكوفة: " أيها الناس إنه كان لي من رسول الله عشر خصال لهن أحب إلي مما طلعت عليه الشمس قال لي رسول الله: يا علي أنت أخي في الدنيا والآخرة وأنت أقرب الخلائق لي يوم القيامة في الموقف بين يدي الجبار، ومنزلك في الجنة مواجه منزلي كما يتواجه منازل الإخوان في الله عز وجل، وأنت الوارث مني وأنت الوصي من بعدي في عداتي وأسرتي، وأنت الحافظ لي في أهلي عند غيبتي، وأنت الإمام لأمتي، وأنت القائم بالقسط في رعيتي وأنت وليي ووليي ولي الله وعدوك عدوي وعدوي عدو الله "(3).

الثامن والستون: الشيخ في أماليه قال: أخبرنا محمد بن محمد قال: حدثنا أبو الحسن علي بن بلال المهلبي قال: حدثني إسماعيل بن علي بن عبد الرحمن البربري الخزاعي قال: حدثني أبي قال: حدثني عيسى بن حميد الطائي قال: حدثنا حميد بن قيس قال: سمعت أبا الحسن علي بن الحسين بن علي بن الحسين قال: سمعت أبي يقول سمعت أبا جعفر محمد بن علي بن الحسين يقول: " إن أمير المؤمنين (عليه السلام) لما رجع من وقعة الخوارج اجتاز بالزوراء فقال للناس أنها الزوراء فسيروا وجنبوا منها، فإن الخسف أسرع إليها من الوتد في النخالة، فلما أتى موضعا من أرضها

____________

(1) في المصدر: الرازي.

(2) أمالي الشيخ الطوسي: 190 / مجلس 7 / ح 23.

(3) أمالي الشيخ الطوسي: 194 / مجلس 7 / ح 31.

الصفحة 218
قال: ما هذه الأرض؟ قيل: أرض بحرا فقال: أرض سباخ جنبوا ويمنوا، فلما أتى يمنة السواد إذا هو براهب في صومعة [ له ](1) فقال له: يا راهب أنزل ههنا؟ قال الراهب: لا تنزل هذه الأرض بجيشك فقال: ولم؟ قال له: لا ينزلها إلا نبي أو وصي نبي بجيشه يقاتل في سبيل الله عز وجل، نجد في كتبنا فقال له أمير المؤمنين (عليه السلام): فأنا وصي سيد الأنبياء وسيد الأوصياء، فقال له الراهب:

فأنت إذا أصلع قريش ووصي محمد (صلى الله عليه وآله)، قال له أمير المؤمنين (عليه السلام): أنا ذلك فنزل الراهب فقال على شرائع الإسلام إني وجدت في الإنجيل نعتك وإنك تنزل أرض برثا بيت مريم وأرض عيسى (عليه السلام) فقال أمير المؤمنين (عليه السلام): قف ولا تخبرنا بشئ، ثم أتى موضعا فقال ألكزوا هذا فألكزه برجله (عليه السلام) فانبجست عين خرارة فقال: هذا عين مريم التي انبعث لها ثم قال: اكشفوا ههنا على سبعة عشر ذراعا فكشف فإذا بصخرة بيضاء فقال علي (عليه السلام): على هذه وضعت مريم عيسى من عاتقها، وصلت ههنا فنصب أمير المؤمنين (عليه السلام) الصخرة وصلى إليها، وأقام هناك أربعة أيام يتم الصلاة وجعل الحرم في خيمة من الموضع على دعوة ثم قال: أرض براثا هذا بيت مريم (عليها السلام)، هذا الموضع المقدس صلى به الأنبياء " قال أبو جعفر محمد بن علي (عليه السلام): " ولقد وجدنا أنه صلى فيه إبراهيم قبل عيسى (عليهما السلام) "(2).

التاسع والستون: الشيخ في أماليه قال: أخبرنا محمد بن محمد قال: أخبرنا أبو القاسم جعفر بن محمد قال: حدثني أبي قال: حدثنا سعد بن عبد الله عن أبي الجوزا عن منبه بن عبد الله عن الحسين ابن علوان عن عمرو بن خالد عن زيد بن علي عن أبيه عن الحسين بن علي عن أمير المؤمنين (عليه السلام) قال: قال رسول الله (صلى الله عليه وآله): " يا علي إن الله تعالى أمرني إن اتخذك أخا ووصيا فأنت أخي ووصيي وخليفتي على أهلي في حياتي وبعد موتي، من تبعك فقد تبعني ومن تخلف عنك فقد تخلف عني ومن كفر بك فقد كفر بي ومن ظلمك فقد ظلمني، يا علي أنت مني وأنا منك، يا علي لولا أنت لما قوتل أهل النهر، فقلت: يا رسول الله ومن أهل النهر؟ قال: قوم يمرقون من الإسلام كما يمرق السهم من الرمية "(3).

السبعون: الشيخ في أماليه قال: أخبرنا محمد بن محمد قال: حدثنا أبو علي أحمد بن محمد بن جعفر الصولي قال: حدثنا محمد بن الحسين الطائي قال: حدثنا محمد بن الحسن [ بن الحسن ](4)

____________

(1) زيادة من المصدر.

(2) أمالي الشيخ الطوسي: 200 / مجلس 7 / ح 42.

(3) أمالي الشيخ الطوسي: 200 / مجلس 7 / ح 43.

(4) زيادة ليست في المصدر.

الصفحة 219
ابن جعفر بن سليمان الاصغي(1) قال: حدثني أبي عن أبيه قال: حدثني يعقوب بن الفضل قال:

حدثني شريك [ بن بعد الله بن أبي نمر عن عبد الله ](2) بن عبد الرحمن الأنصاري عن أبيه قال: قال رسول الله (صلى الله عليه وآله): " أعطيت في علي تسعا، ثلاثا في الدنيا وثلاثا في الآخرة واثنتين ادخروهما(3) له وواحدة أخافها عليه، فأما الثلاثة التي في الدنيا: فساتر عورتي والقائم بأمر أهلي ووصيي فيهم، وأما الثلاثة التي في الآخرة فأعطى يوم القيامة لواء الحمد فأدفعه إلى علي بن أبي طالب يحمله عني، وأعتمد عليه في مقام الشفاعة ويعينني على حمل مفاتيح الجنة، وأما اللتان أرجوهما له لا يرجع بعدي ضالا ولا كافرا، وأما التي أخافها عليه فغدر قريش به [ من بعدي ](4) "(5).

الحادي والسبعون: الشيخ في أماليه قال: أخبرنا أبو عمر عبد الواحد بن محمد بن عبد الله بن محمد بن مهدي قال: أخبرنا أبو العباس أحمد بن محمد بن سعيد بن عبد الرحمن بن عقدة الحافظ قال: حدثنا محمد بن أحمد بن الحسن قال: حدثنا ابن هامان المروزي قال: حدثني عيسى بن يونس عن الأعمش عن سعيد بن جبير عن ابن عباس قال: قال رسول الله (صلى الله عليه وآله): " يأتي على الناس يوم القيامة وقت ما فيه راكب إلا نحن أربعة " فقال له العباس بن عبد المطلب: عمه فداك أبي وأمي، من هؤلاء الأربعة؟ قال: " أنا على البراق وأخي صالح على ناقة الله التي عقرها قومه وعمي حمزة أسد الله وأسد رسوله على ناقتي العضباء، وأخي علي بن أبي طالب على ناقة من نوق الجنة مدبجة الجنبين، عليه حلتان خضراوان من كسوة الرحمن، على رأسه تاج من نور، لذلك التاج سبعون ركنا على كل ركن ياقوتة حمرا تضئ للراكب مسيرة ثلاثة أيام وبيده لواء الحمد ينادي: لا إله إلا الله محمد رسول الله، فيقول الخلائق: من هذا ملك مقرب أو نبي مرسل أو حامل عرش؟ فينادي مناد من بطن العرش: ليس بملك مقرب ولا نبي مرسل ولا حامل عرش، هذا علي ابن أبي طالب وصي رسول رب العالمين وأمير المؤمنين وقائد الغر المحجلين في جنات النعيم "(6).

الثاني والسبعون: الشيخ في أماليه قال: أخبرنا أبو عمر عبد الواحد بن محمد بن مهدي في منزله بدرب الزعفراني ببغداد في الكرخ سنة عشرة وأربعمائة قال: أخبرنا أبو العباس أحمد بن

____________

(1) في المصدر: الضبعي.

(2) زيادة من المصدر.

(3) في المصدر: أرجوهما.

(4) زيادة من المصدر.

(5) أمالي الشيخ الطوسي: 209 / مجلس 8 / ح 9.

(6) أمالي الشيخ الطوسي: 259 / مجلس 10 / ح 4 باختلاف في الرواة.

الصفحة 220
محمد بن سعيد بن عقدة في يوم الجمعة بعد صلاة الجمعة إملاء في مسجد براثا لثمان بقين من جمادى الأولى سنة ثلاثين وثلاثمائة قال: حدثنا علي بن الحسين بن عبيد قال: حدثنا إسماعيل بن أبان عن سلام بن أبي عمرة عن معروف عن أبي الطفيل قال: خطب الحسن بن علي (عليهما السلام) بعد وفاة علي (عليه السلام) وذكر أمير المؤمنين فقال: " خاتم الوصيين وصي خاتم الأنبياء وأمير الصديقين والشهداء والصالحين ثم قال: يا أيها الناس لقد فارقكم رجل ما سبقه الأولون ولا يدركه الآخرون، لقد كان رسول الله (صلى الله عليه وآله) يعطيه الراية فيقاتل جبرائيل عن يمينه وميكائيل عن يساره، فما يرجع حتى يفتح الله عليه، ما ترك ذهبا ولا فضة إلا شيئا على صبي له، وما ترك في بيت المال إلا سبعمائة درهم فضلت من عطائه أراد أن يشتري بها خادما لأم كلثوم، ثم قال: من عرفني فقد عرفني ومن لم يعرفني فإنا الحسن بن محمد النبي (صلى الله عليه وآله) ثم تلا هذه الآية قول يوسف:

واتبعت ملة آبائي إبراهيم وإسحاق ويعقوب، أنا ابن البشير وأنا ابن المنذر وأنا ابن الداعي إلى الله، وأنا ابن السراج المنير وأنا ابن الذي أرسله رحمة للعالمين وأنا من أهل البيت الذين أذهب الله عنهم الرجس وطهرهم تطهيرا، وأنا من أهل البيت الذين كان جبرائيل ينزل عليهم ومنهم كان يعرج، وأنا من أهل البيت الذين افترض الله مودتهم وولايتهم فقال فيما أنزل على محمد (صلى الله عليه وآله): قل لا أسألكم عليه أجرا إلا المودة في القربى، ومن يقترف حسنة، واقتراف الحسنة مودتنا "(1).

الثالث والسبعون: الشيخ في أماليه قال: أخبرنا أبو عمر قال: حدثنا أحمد بن محمد بن سعيد قال: حدثنا [ أحمد بن يحيى بن زكريا قال: حدثنا عبيد ](2) عبد الله بن موسى قال: حدثنا مطر عن أنس قال: قال رسول الله (صلى الله عليه وآله): " إن أخي ووزيري ووصيي علي بن أبي طالب "(3).

الرابع والسبعون: الشيخ في أماليه عن أبي محمد الفحام قال: حدثني عمي عمر بن يحيى قال:

حدثنا أبو بكر محمد بن سليمان بن عاصم قال: حدثنا أبو بكر أحمد بن محمد العبدي قال: حدثنا علي بن الحسن الأموي قال: حدثنا محمد بن جرير قال: حدثنا عبد الجبار بن العلا بمكة قال:

حدثني يوسف بن عطية الصفار عن ثابت عن أنس بن مالك قال: أمرني رسول الله (صلى الله عليه وآله) أن أسرج بغلته الذلول وحماره اليعفور، ففعلت ما أمرني به رسول الله (صلى الله عليه وآله)، فاستوى على بغلته واستوى على حماره وسارا وسرت معهما، فأتينا سفح جبل فنزلا وصعدا حتى صارا على ذروة الجبل، ثم رأيت غمامة بيضاء كدارة الكرسي وقد أظلتهما ورأيت النبي (صلى الله عليه وآله) وقد مد يده إلى شئ يأكل وأطعم عليا

____________

(1) أمالي الشيخ الطوسي: 270 / مجلس 10 / ح 39.

(2) زيادة من المصدر.

(3) أمالي الشيخ الطوسي: 272 / مجلس 10 / ح 46.


كتاب غاية المرام وحجة الخصام (ج2) للسيد هاشم البحراني (ص 221 - ص 232)

الصفحة 221
حتى توهمت أنهما قد شبعا، ثم رأيت النبي (صلى الله عليه وآله) وقد مد يده إلى شئ وقد شرب وسقي عليا حتى قدرت أنهما شربا ريهما، ثم رأيت الغمامة قد ارتفعت ونزلا فركبا وسارا وسرت معهما، والتفت النبي (صلى الله عليه وآله) فرأى في وجهي تغيرا فقال: " ما لي أرى وجهك متغيرا؟ " فقلت ذهلت مما رأيت فقال: " فرأيت ما كان؟ " فقلت: نعم فداك أبي وأمي يا رسول الله، قال: " يا أنس والذي خلق ما يشاء لقد أكل من تلك الغمامة ثلاثمائة وثلاثة عشر نبيا وثلاثمائة وثلاثة عشر وصيا، ما فيهم نبي أكرم على الله مني ولا فيهم وصي أكرم على الله من علي "(1).

الخامس والسبعون: الشيخ في أماليه عن أبي محمد الفحام قال: حدثني عمي قال: حدثني أبو العباس أحمد بن عبد الله بن علي الرأس قال: حدثنا أبو عبد الله عبد الرحمن بن عبد الله العمري قال: حدثنا أبو سلمة يحيى بن المغيرة قال: حدثني أخي محمد بن المغيرة عن محمد بن سنان عن سيدنا أبي عبد الله جعفر بن محمد (عليه السلام) قال: قال أبي لجابر بن عبد الله: " لي إليك حاجة أريد أخلو بك فيها " فلما خلا به في بعض الأيام قال له: " أخبرني عن اللوح الذي رأيته في يد أمي فاطمة (عليها السلام)، قال جابر: أشهد بالله لقد دخلت على فاطمة بنت رسول الله (صلى الله عليه وآله) لأهنيها بولدها الحسين فإذا بيدها لوح أخضر من زبرجدة خضراء فيه كتاب أنور من الشمس وأطيب من رائحة المسك الأذفر فقلت: ما هذا يا بنت رسول الله؟ فقالت: هذا لوح أهداه الله عز وجل إلى أبي فيه اسم أبي واسم بعلي واسم الأوصياء بعد من ولدي، فسألتها أن تدفعه إلي لأنسخه ففعلت، فقال له:

فهل لك أن تعارضني بها؟ قال: نعم فمضى جابر إلى منزله وأتى بصحيفة من كاغذ فقال له: انظر في صحيفتك حتى أقرأها عليك فكان في صحيفته مكتوب:

بسم الله الرحمن الرحيم، هذا كتاب من الله العزيز العليم أنزله الروح الأمين على محمد خاتم النبيين، يا محمد عظم أسمائي واشكر نعمائي ولا تجحد آلائي ولا ترج سوائي ولا تخش غيري، فإن من يرج سواي ويخش غيري أعذبه عذابا لا أعذبه أحدا من العالمين، يا محمد إني اصطفيتك على الأنبياء، وفضلت وصيك على الأوصياء، وجعلت الحسن عيبة علمي من بعد انقضاء مدة أبيه، والحسين خير أولاد الأولين والآخرين فيه ثبتت الإمامة ومنه يعقب علي زين العابدين، ومحمد الباقر لعلمي والداعي إلى سبيلي على منهاج الحق، وجعفر الصادق في القول والعمل ينشب بعده فتنة صماء، فالويل كل الويل للمكذب بعبدي وخيرتي من خلقي موسى، وعلي الرضا يقتله عفريت كافر يدفن بالمدينة التي بناها العبد الصالح إلى جنب شر خلق الله،

____________

(1) أمالي الشيخ الطوسي: 283 / مجلس 10 / ح 86.

الصفحة 222
ومحمد الهادي إلى سبيلي الذاب عن حريمي والقيم في رعيته، وحسن الأعز يخرج منه ذو الاسمين علي، والحسن الخلف محمد يخرج في آخر الزمان على رأسه غمامة بيضاء تظله من الشمس، ينادي بلسان فصيح يسمعه الثقلين والخافقين هو المهدي من آل محمد يملأ الأرض عدلا كما ملئت جورا "(1).

السادس والسبعون: الشيخ في أماليه عن أبي محمد الفحام قال: حدثني المنصوري قال:

حدثني عم أبي أبو موسى عيسى بن أحمد بن عيسى [ بن ](2) المنصوري قال: حدثني الإمام علي ابن محمد قال: [ حدثني أبي محمد بن علي قال: ](3) حدثني أبي علي بن موسى الرضا قال:

حدثني أبي موسى بن جعفر قال: حدثني أبي جعفر بن محمد قال: حدثني محمد بن علي قال:

حدثني أبي علي بن الحسين قال: حدثني أبي الحسين بن علي قال: حدثني أمير المؤمنين علي بن أبي طالب (عليه السلام) قال: قال لي النبي (صلى الله عليه وآله): " يا علي خلقني الله تعالى وأنت من نور الله خير خلق آدم فأفرغ ذلك النور في صلبه فأفضى به إلى عبد المطلب، ثم افترقنا من عبد المطلب أنا في عبد الله وأنت في أبي طالب، لا تصلح النبوة إلا لي، ولا تصلح الوصية إلا لك، فمن جحد وصيتك جحد نبوتي ومن جحد نبوتي أكبه الله على منخريه في النار "(4).

السابع والسبعون: الشيخ في أماليه قال: أخبرنا أحمد بن محمد بن الصلت عن أحمد بن محمد قال: حدثنا الحسن بن علي بن عفان قال: حدثنا عبد العزيز بن الخطاب قال: حدثنا ناصح عن زكريا عن أنس بن مالك قال: اتكأ النبي (صلى الله عليه وآله) على علي (عليه السلام) قال: " يا علي أما ترضى أن تكون أخي وأكون أخاك وتكون وليي ووصيي ووارثي، تدخل رابع أربعة الجنة أنا وأنت والحسن والحسين وذريتهما خلف ظهورنا ومن تبعنا من أمتنا على أيمانهم وشمائلهم؟ قال: بلى يا رسول الله "(5).

الثامن والسبعون: الشيخ في أماليه قال: أخبرنا أحمد بن محمد بن الصلت قال: أخبرنا أحمد ابن محمد قال: حدثنا أحمد بن يحيى بن زكريا قال: حدثنا عبيد الله بن موسى قال: حدثنا قطر عن أنس قال: قال رسول الله (صلى الله عليه وآله): " إن أخي ووصيي ووزيري في أهلي علي بن أبي طالب "(6).

التاسع والسبعون: الشيخ في أماليه قال: أخبرنا أبو الصلت قال: أخبرنا ابن عقدة قال: أخبرنا

____________

(1) أمالي الشيخ الطوسي: 292 / مجلس 11 / ح 13.

(2) زيادة من المصدر.

(3) زيادة من المصدر.

(4) أمالي الشيخ الطوسي: 295 / مجلس 11 / ح 24.

(5) أمالي الشيخ الطوسي: 332 / مجلس 12 / ح 6.

(6) أمالي الشيخ الطوسي: 334 / مجلس 12 / ح 11.

الصفحة 223
محمد بن هارون الهاشمي قراءة عليه قال: أخبرنا محمد بن مالك الأبرد النخعي قال: حدثنا محمد ابن فضيل بن غزوان العيني(1) قال: حدثنا غالب الجعفي(2) عن أبي جعفر محمد بن علي بن الحسين عن أبيه عن جده علي بن أبي طالب قال: قال رسول الله (صلى الله عليه وآله): " لما أسري بي إلى السماء ثم من السماء إلى السماء ثم إلى سدرة المنتهى وقفت بين يدي ربي عز وجل فقال: يا محمد فقلت: لبيك ربي وسعديك قال: قد بلوت خلقي فأيهم وجدت أطوع إليك؟ قال: فقلت رب عليا قال: صدقت يا محمد، فهل اتخذت لنفسك خليفة يؤدي عنك ويعلم عبادي من كتابي ما لا يعلمون؟ قال: قلت: اختر لي فإن خيرتك لي خير قال: قد اخترت لك عليا فاتخذه لنفسك خليفة ووصيا، ونحلته علمي وحلمي وهو أمير المؤمنين حقا، لم يقلها أحد قبله ولا أحد بعده.

يا محمد علي راية الهدى وإمام من أطاعني ونور أوليائي، وهو الكلمة التي ألزمتها المتقين، من أحبه فقد أحبني ومن أبغضه فقد أبغضني فبشره بذلك يا محمد، فقال النبي (صلى الله عليه وآله): رب قد بشرته، فقال علي: أنا عبد الله وفي قبضته، إن يعذبني فبذنوبي لم يظلمني شيئا وإن يتم لي ما وعدني فالله أولى بي فقال: اللهم أجل قلبه واجعل ربيعه الإيمان [ بك ](3) قال: قد فعلت ذاك به يا محمد، غير إني مختصه بشئ من البلاء لم أختص به أحدا من أوليائي قال: قلت: ربي أخي وصاحبي، قال: إنه سبق في علمي أنه مبتلى ومبتلى به، ولولا علي لم يعرف [ حزبي ولا ](4)، أوليائي ولا أولياء رسلي "(5) قال محمد بن مالك فلقيت نصر بن مزاحم المنقري فحدثني عن غالب الجهني عن جعفر محمد بن علي بن الحسين عن أبيه عن جده عن علي قال: قال رسول الله (صلى الله عليه وآله): " لما أسري بي إلى السماء... " وذكر مثله سواء، قال محمد بن مالك: فلقيت علي بن موسى ابن جعفر عن أبيه عن جده عن الحسين بن علي عن علي قال: قال رسول الله (صلى الله عليه وآله): " لما أسري بي إلى السماء ثم من السماء إلى السماء ثم إلى سدرة المنتهى "(6) وذكر الحديث بطوله.

الثمانون: الشيخ في أماليه قال: أخبرنا الحفار قال: حدثنا إسماعيل قال: حدثنا أبي إسحاق بن إبراهيم الديري قالا: حدثنا عبد الرزاق قال: حدثنا أبي عن مينا مولى عبد الرحمن بن عوف عن عبد الله بن مسعود قال: قال رسول الله (صلى الله عليه وآله): " أنا دعوة أبي إبراهيم، قلنا: يا رسول الله وكيف صرت

____________

(1) في المصدر: الضبي.

(2) في المصدر: الجهني.

(3) زيادة من المصدر.

(4) زيادة من المصدر.

(5) أمالي الشيخ الطوسي: 344 / مجلس 12 / ح 45.

(6) أمالي الشيخ الطوسي: 344 / مجلس 12 / ح 46.

الصفحة 224
دعوة أبيك إبراهيم؟ قال: أوحى الله عز وجل إلى إبراهيم إني جاعلك للناس إماما، واستخف إبراهيم الفرح فقال: يا رب ومن ذريتي أئمة مثلي، فأوحى الله عز وجل إليه أن يا إبراهيم إني لا أعطيك عهدا لا أفي لك به قال: يا رب ما العهد الذي لا تفي لي به؟ قال: لا أعطيك [ عهدا ](1) لظالم من ذريتك قال: يا رب ومن الظالم من ولدي الذي لا ينال عهدك؟ قال: من سجد لصنم من دوني لا أجعله إماما أبدا ولا يصح أن يكون إماما، قال إبراهيم: واجنبني وبني أن نعبد الأصنام رب إنهن أظللن كثيرا من الناس، قال النبي (صلى الله عليه وآله): فانتهت الدعوة إلي وإلى أخي علي لم يسجد أحد منا لصنم قط، فاتخذني الله نبيا وعليا وصيا "(2).

الحادي والثمانون: الشيخ في أماليه قال: قرئ على أبي القاسم بن شبل بن أسد الوكيل وأنا اسمع في منزله ببغداد في الريض بباب محول في صفر سنة عشر وأربعمائة، حدثنا ظفر بن حمدون بن أحمد بن شداد الباري أي أبو منصور بباد رآي في شهر ربيع الآخر سنة سبع وأربعين وثلاثمائة قال: حدثنا إبراهيم بن إسحاق النهاوندي الأحمري في منزله بفارسفان من رستان الاسفيدهان من كورة نهاوند في شهر رمضان من سنة خمس وتسعين ومائتين قال: حدثنا عبد الله ابن حماد [ الأنصاري ](3) عن صباح المزني عن الحارث بن حصيرة عن الأصبغ بن نباتة قال: سمعت الأشعث بن قيس الكندي وجوبير الجبلي قالا لعلي أمير المؤمنين (عليه السلام): " حدثنا في خلواتك أنت وفاطمة قال: نعم [ بينا ](4) أنا وفاطمة في كساء إذا أقبل رسول الله (صلى الله عليه وآله) نصف الليل وكان يأتينا بالتمر واللبن ليعيننا على الغلامين، فدخل فوضع رجلا بحيالي ورجلا بحيالها، ثم إن فاطمة بكت فقال لها رسول الله (صلى الله عليه وآله): ما يبكيك يا بنت محمد؟ فقالت: حالنا [ كما ترى ](5) في كساء نصفه تحتنا ونصفه فوقنا، فقال لها رسول الله (صلى الله عليه وآله): يا فاطمة أما تعلمين أن الله تعالى اطلع اطلاعة من سمائه إلى أرضه فاختار منها أباك فاتخذه صفيا [ وابتعثه ] برسالته وائتمنه على وحيه؟ يا فاطمة أما تعلمين أن الله تعالى اطلع اطلاعة من سمائه إلى أرضه فاتخذ منها بعلك، وأمرني أن أزوجك به وأن أتخذه وصيا؟ يا فاطمة أما تعلمين أن العرش [ شاك ] ربه أن يزينه بزينة لم يزين بها بشرا من خلقه فزينه بالحسن والحسين بركنين من أركان الجنة، وروي ركن من أركان العرش "(6).

الثاني والثمانون: الشيخ في أماليه قال: أخبرنا جماعة عن أبي المفضل قال: حدثنا الحسن بن

____________

(1) ما بين المعقوفتين زيادة ليست في المصدر.

(2) أمالي الشيخ الطوسي: 379 / مجلس 13 / ح 62.

(3) زيادة ليست في المصدر.

(4) زيادة من المصدر.

(5) زيادة من المصدر.

(6) أمالي الشيخ الطوسي: 406 / مجلس 14 / ح 58.

الصفحة 225
علي بن زكريا [ أبو ](1) سعيد البصري قال: حدثنا محمد بن صدقة العنبري قال: حدثنا موسى بن جعفر عن أبيه جعفر بن محمد عن أبيه محمد بن علي عن جابر بن عبد الله الأنصاري قال صلى بنا رسول الله (صلى الله عليه وآله) يوما صلاة الفجر، ثم انفتل وأقبل علينا يحدثنا ثم قال: " أيها الناس من فقد الشمس فليتمسك بالقمر، ومن فقد القمر فليتمسك بالفرقدين " قال: فقمت أنا وأبو أيوب الأنصاري ومعنا أنس بن مالك فقلنا: يا رسول الله من الشمس؟ قال: " أنا، فإذا هو (صلى الله عليه وآله) قد ضرب لنا مثلا فقال: إن الله تعالى خلقنا فجعلنا بمنزلة نجوم السماء كلما غاب نجم طلع نجم، فأنا الشمس فإذا ذهب بي فتمسكوا بالقمر " قلنا: فمن القمر؟ قال: " أخي ووصيي ووزيري وقاضي ديني وأبو ولدي وخليفتي في أهلي [ علي بن أبي طالب ](2) " قلنا: فمن الفرقدان؟ قال: " الحسن والحسين " ثم مكث مليا فقال: " [ هؤلاء ](3) وفاطمة هي الزهرة وعترتي أهل بيتي هم مع القرآن [ والقرآن معهم ](4) لا يفترقان حتى يردا علي الحوض "(5).

الثالث والثمانون: الشيخ في أماليه بإسناده قال: سمعت عليا (عليه السلام) يقول لرأس اليهود: على كم افترقتم فقال: على كذا وكذا فرقة فقال علي (عليه السلام): " كذبت [ يا أخا اليهود ](6) " ثم أقبل على الناس فقال: " والله لو ثنيت لي الوسادة لقضيت بين أهل التوراة بتوراتهم وبين أهل الإنجيل بإنجيلهم [ وبين أهل الزبور بزبورهم ](7) وبين أهل القرآن بقرآنهم، [ أيها الناس ](8) افترقت اليهود على إحدى وسبعين فرقة، سبعون منها في النار وواحدة ناجية في الجنة وهي التي اتبعت يوشع بن نون وصي موسى، وافترقت النصارى على اثنتين وسبعين فرقة، إحدى وسبعون فرقة في النار وواحدة في الجنة وهي التي اتبعت شمعون وصي عيسى (عليه السلام)، وتفترق هذه الأمة على ثلاث وسبعين فرقة اثنتان وسبعون فرقة في النار وواحدة في الجنة وهي التي اتبعت وصي محمد (صلى الله عليه وآله)، وضرب بيده على صدره ثم قال: ثلاث عشرة فرقة من الثلاث والسبعين فرقة كلها تنتحل مودتي وحبي، وواحدة منها في الجنة وهم النمط الأوسط واثنتا عشرة في النار "(9).

الرابع والثمانون: الشيخ الطوسي أيضا في كتاب المجالس قال: أخبرنا جماعة عن أبي المفضل

____________

(1) زيادة من المصدر.

(2) زيادة من المصدر.

(3) زيادة ليست في المصدر.

(4) زيادة من المصدر.

(5) أمالي الشيخ الطوسي: 517 / مجلس 18 / ح 38.

(6) زيادة من المصدر.

(7) زيادة من المصدر.

(8) زيادة من المصدر.

(9) أمالي الشيخ الطوسي: 524 / مجلس 19 / ح 66.

الصفحة 226
قال: حدثنا أحمد بن عبيد الله [ محمد ](1) بن عمار الثقفي قال: حدثنا علي بن محمد بن سليمان قال: حدثنا أبي قال: حدثنا محمد بن جعفر بن محمد قال: حدثنا معتب مولانا قال: حدثنا عمر بن علي بن عمر بن علي بن الحسين قال: سمعت محمد بن أبي [ عبيد الله ] بن محمد بن عمار بن ياسر يحدث عن أبيه عن جده محمد بن عمار بن ياسر قال: سمعت أبا ذر جندب بن جنادة يقول: رأيت رسول الله (صلى الله عليه وآله) آخذا بيد علي بن أبي طالب (عليه السلام) فقال له: " يا علي أنت أخي ووصيي ووزيري وأميني، مكانك مني في حياتي وبعد موتي كمكان هارون من موسى إلا أنه لا نبي معي، من مات وهو يحبك ختم الله عز وجل له بالأمن والإيمان، ومن مات وهو يبغضك لم يكن له في الإسلام نصيب "(2).

الخامس والثمانون: الشيخ في مجالسه قال: أخبرنا جماعة عن أبي المفضل قال: حدثنا الحسن ابن علي بن زكريا العاصمي قال: حدثنا أحمد بن عبيد الله العدلي قال: حدثنا الربيع بن سيار قال:

حدثنا الأعمش عن سالم بن أبي الجعد يرفعه إلى أبي ذر (رضي الله عنه) أن عليا (عليه السلام) وعثمان وطلحة والزبير وعبد الرحمن بن عوف وسعد بن أبي وقاص أمرهم عمر بن الخطاب أن يدخلوا بيتا ويغلقوا عليهم بابه ويتشاوروا في أمرهم، وأجلهم ثلاثة أيام فإن توافق خمسة على قول واحد وأبى رجل منهم قتل ذلك الرجل، وإن توافق أربعة وأبى اثنان قتل الاثنان، فلما توافقوا جميعا على رأي واحد قال لهم علي بن أبي طالب (عليه السلام): " إني أحب أن تسمعوا مني ما أقول [ لكم ](3) فإن يكن حقا فاقبلوه وإن يكن باطلا فأنكروه " قالوا: قل: ثم ساق الحديث بذكر علي (عليه السلام) فضائله وسوابقه والنص من رسول الله (صلى الله عليه وآله) وهم يصدقونه فيما يقوله لهم، وكان فيما قاله لهم: " فهل فيكم أحد قال له رسول الله (صلى الله عليه وآله): إنك عن يمين العرش يا علي يوم القيامة يكسوك الله عز وجل [ بردين ](4) أحدهما الأحمر والآخر الأخضر غيري؟ قالوا: لا، قال: فهل فيكم أحد أطعمه رسول الله (صلى الله عليه وآله) من فاكهة الجنة لما هبط بها جبرائيل وقال: لا ينبغي أن يأكله في الدنيا إلا نبي أو وصي نبي غيري؟ " قالوا: لا.

" فأنشدكم بالله هل فيكم أحد وصي رسول الله (صلى الله عليه وآله) في أهله وماله غيري؟ "، قالوا: اللهم لا، قال:

" فأنشدكم بالله فيكم أحد قال له رسول الله (صلى الله عليه وآله) مقالته يوم غدير خم من كنت مولاه فعلي مولاهم، اللهم وال من والاه وعاد من عاداه غيري؟ "(5) قالوا: اللهم لا، وحديث المناشدة هذا متكرر الرواة

____________

(1) زيادة من المصدر.

(2) أمالي الشيخ الطوسي: 545 / مجلس 20 / ح 3.

(3) زيادة ليست في المصدر.

(4) زيادة من المصدر.

(5) أمالي الشيخ الطوسي: 554 / مجلس 20 / ح 4.

الصفحة 227
والأسانيد من طرق العامة والخاصة.

السادس والثمانون: الشيخ في مجالسه قال: أخبرنا جماعة عن أبي المفضل قال: حدثنا محمد ابن عبد الله بن جورية الجندي سابوري من أصل كتابه قال: حدثنا علي بن منصور الترجماني قال:

حدثنا الحسن بن عنبسة النهشلي قال: حدثنا شريك بن عبد الله النخعي القاضي عن أبي إسحاق عن عمرو بن ميمون الأودي أنه ذكر عنده علي بن أبي طالب (عليه السلام) فقال: " إن قوما ينالون منه أولئك هم وقود النار " ولقد سمعت هذه الآية من أصحاب محمد (صلى الله عليه وآله)، منهم حذيفة بن اليمان وكعب بن عجرة يقول كل رجل منهم: لقد أعطي علي ما لم يعطه بشر، هو زوج فاطمة سيدة نساء الأولين والآخرين فمن رأى مثلها [ أو ](1) سمع أو تزوج بمثلها أحد في الأولين والآخرين؟ وهو أبو الحسن والحسين سيدي شباب أهل الجنة من الأولين والآخرين، فمن له أيها الناس مثلهما ورسول الله (صلى الله عليه وآله) حموه وهو وصي رسول الله (صلى الله عليه وآله) في أهله وأزواجه، وسد الأبواب التي في المسجد كلها غير بابه، وهو صاحب باب خيبر وهو صاحب الراية يوم خيبر، وتفل رسول الله (صلى الله عليه وآله) يومئذ في عينه وهو أرمد فما اشتكاهما من بعد ولا وجد حرا ولا قراء بعد يوم ذلك، وهو صاحب غدير خم إذ نوه رسول الله باسمه، وألزم أمته وولايته وعرفهم بخطره وبين لهم مكانه فقال: أيها الناس من أولى بكم منكم بأنفسكم، قالوا: الله ورسوله، قال: فمن كنت مولاه فهذا علي مولاه.

وهو صاحب العبا ومن أذهب الله عز وجل عنه الرجس وطهره تطهيرا، وهو صاحب الطائر حين قال رسول الله (صلى الله عليه وآله): اللهم ائتني بأحب خلقك إليك [ وإلي ](2) [ يأكل معي ](3)، فجاء علي (عليه السلام) وأكل معه، وهو صاحب سورة براءة حين نزل بها جبرائيل (عليه السلام) على رسول الله (صلى الله عليه وآله) وقد سار أبو بكر بالسورة فقال له: يا محمد، إنه لا يبلغها إلا أنت أو علي، إنه منك وأنت منه، وكان رسول الله منه في حياته وبعد وفاته، وهو عيبة علم رسول الله، ومن قال له النبي (صلى الله عليه وآله): أنا مدينة العلم وعلي بابها فمن أراد العلم فليأت المدينة من بابها كما أمر الله فقال: وأتوا البيوت من أبوابها، وهو مفرج الكرب عن رسول الله (صلى الله عليه وآله) في الحروب، وهو أول من آمن برسول الله (صلى الله عليه وآله) وصدقه واتبعه، وهو أول من صلى، فمن أعظم قربة على الله وعلى رسوله فمن قاس به أحدا أو أشبه به بشرا صلى الله عليه(4)؟.

السابع والثمانون: الشيخ في مجالسه، قال أخبرنا جماعة عن أبي المفضل قال: حدثني محمد

____________

(1) زيادة من المصدر.

(2) زيادة ليست في المصدر.

(3) زيادة من المصدر.

(4) أمالي الشيخ الطوسي: 559 / مجلس 20 / ح 8.

الصفحة 228
ابن جعفر بن محمد بن رباح(1) الأشجعي قال: حدثنا عباد بن يعقوب الأسدي قال: أخبرنا إبراهيم ابن محمد بن أبي الرواس الخثعمي، قال: حدثني عدي بن زيد الهجري عن أبي خالد الواسطي قال إبراهيم بن محمد: فلقيت أبا خالد عمرو بن خالد فحدثني عن زيد بن علي عن أبيه عن جده عن علي بن أبي طالب (عليه السلام) قال: " كنت عند رسول الله (صلى الله عليه وآله) في مرضه الذي قبض فيه فكان رأسه في حجري، والعباس يذب عن وجه رسول الله (صلى الله عليه وآله) فأغمي عليه إغماء ثم فتح عينيه فقال:

يا عباس يا عم رسول الله أقبل وصيتي واضمن ديني وعداتي فقال العباس: يا رسول الله أنت أجود من الريح المرسلة وليس في مالي وفاء لدينك وعداتك فقال النبي (صلى الله عليه وآله) ذلك ثلاثا يعيده عليه والعباس في كل ذلك يجيبه بما قال أول مرة قال: فقال النبي (صلى الله عليه وآله): لأقولنها لمن يقبلها، ولا يقول يا عباس مثل مقالتك فقال: يا علي أقبل وصيتي واضمن ديني وعداتي، قال فخنقتني العبرة وارتج جسدي ونظرت إلى رأس رسول الله (صلى الله عليه وآله) يذهب ويجيء في حجري، فقطرت دموعي على وجهه ولم أقدر أن أجيبه ثم ثنى فقال: يا علي أقبل وصيتي واضمن ديني وعداتي.

قال: قلت: نعم بأبي وأمي، قال: أجلسني فأجلسته، فكان ظهره إلى صدري فقال: يا علي أنت أخي في الدنيا والآخرة ووصيي وخليفتي في أهلي ثم قال: يا بلال هلم سيفي ودرعي وبغلتي وسرجها ولجامها ومنطقتي التي أشدها على درعي، فجاء بلال بهذه الأشياء، فوقف البغلة بين يدي رسول الله (صلى الله عليه وآله) فقال: يا علي قم فاقبض، قال: فقمت وقام العباس وجلس مكاني، فقمت فقبضت ذلك فقال: انطلق به إلى منزلك فانطلقت به ثم جئت فقمت بين يدي رسول الله (صلى الله عليه وآله) قائما، فنظر إلي ثم عمد إلى خاتمه فنزعه ثم دفعه إلي فقال: هاك يا علي، هذا لك في الدنيا والآخرة، والبيت غاص من بني هاشم والمسلمين فقال: يا بني هاشم يا معشر المسلمين لا تخالفوا عليا فتضلوا ولا تحسدوه فتكفروه، يا عباس قم من مكان علي، فقال: تقيم الشيخ وتجلس الغلام، فأعادها عليه ثلاث مرات، فقام العباس، فنهض مبغضا وجلست مكاني فقال رسول الله (صلى الله عليه وآله): يا عم يا عباس، يا عم رسول الله، لا أخرج من الدنيا وأنا ساخط عليك فيدخلك سخطي عليك النار فرجع وجلس "(2).

الثامن والثمانون: الشيخ في مجالسه قال: أخبرنا جماعة عن أبي المفضل قال: حدثنا أبو جعفر محمد بن جرير الطبري سنة ثمان وثلاثمائة قال: حدثنا محمد بن حميد الرازي قال: حدثنا سلمة ابن الفضل الأبرش قال: حدثني محمد بن إسحاق عن عبد الغفار بن القاسم وقال أبو المفضل

____________

(1) في المصدر: رياح.

(2) أمالي الشيخ الطوسي: 573 / مجلس 22 / ح 2.

الصفحة 229
وحدثنا محمد بن محمد بن سليمان الباغندي واللفظ له قال: حدثنا محمد بن الصباح الجرجرائي قال: حدثني سلمة بن صالح الجعفي عن سليمان الأعمش وأبي مريم جميعا عن المنهال بن عمرو عن عبد الله بن الحارث بن نوفل عن عبد الله بن عباس عن علي بن أبي طالب (عليه السلام) قال: " لما نزلت هذه الآية على رسول الله (صلى الله عليه وآله) فقال لي: يا علي إن الله أمرني أن أنذر عشيرتك الأقربين، قال: فضقت بذلك ذرعا وعرفت أني متى أبادرهم بهذا الأمر أر منهم ما أكره فصممت على ذلك وجاءني جبرائيل (عليه السلام) فقال: يا محمد إنك إن لم تفعل ما أمرت به عذبك ربك.

فاصنع لنا يا علي صاعا من طعام واجعل عليه رجل شاة، واملأ لنا عسا من لبن ثم اجمع له بني عبد المطلب حتى أكلمهم وأبلغهم ما أمرت به، ففعلت ما أمرني به ثم دعوتهم وهم يومئذ أربعون رجلا يزيدون رجلا أو ينقصون رجلا، فيهم أعمامه أبو طالب وحمزة والعباس وأبو لهب، فلما اجتمعوا له دعاني بالطعام الذي صنعت لهم فجئت به، فلما وضعته تناول رسول الله (صلى الله عليه وآله) جذمة من اللحم فنتفها بأسنانه ثم ألقاها في نواحي صحيفة.

ثم قال: خذوا بسم الله، فأكل القوم حتى صدروا، ما لهم بشئ من الطعام حاجة وما أرى إلا مواضع أيديهم، وأيم الله الذي نفس علي بيده إن كان الرجل الواحد منهم ليأكل ما قدمت، لجميعهم، ثم جئتهم بذلك العس فشربوا حتى رووا جميعا، وأيم الله إن كان الرجل الواحد منهم ليشرب مثله، فلما أراد رسول الله (صلى الله عليه وآله) أن يكلمهم ابتدره أبو لهب بالكلام فقال: لشد ما سحركم صاحبكم فتفرق القوم ولم يكلمهم رسول الله (صلى الله عليه وآله) فقال لي من الغد: يا علي إن هذا الرجل قد سبقني إلى ما قد سمعت من القول ففرق القوم قبل أن أكلمهم فعد لنا من الطعام بمثل ما صنعت، ثم اجمعهم لي، قال: ففعلت ثم جمعتهم فدعاني بالطعام فقربته لهم ففعل كما فعل بالأمس وأكلوا حتى ما لهم به من حاجة، ثم قال: اسقهم فجئتهم بذلك العس فشربوا حتى رووا جميعا ثم تكلم رسول الله فقال: يا بني عبد المطلب إني والله ما أعلم شابا جاء قومه بأفضل ما جئتكم به، إني قد جئتكم بخير الدنيا والآخرة، وقد أمرني ربي عز وجل أن أدعوكم إليه، فأيكم يؤمن بي ويوازرني على أمري فيكون أخي ووصيي ووزيري وخليفتي في أهلي من بعدي؟

قال: فأمسك القوم وأحجموا منها جميعا، قال: فقمت وإني لأحدثهم سنا وأرمصهم عينا وأعظمهم بطنا وأحمشهم ساقا فقلت: أنا يا نبي الله أكون وزيرك على ما بعثك الله به، قال: فأخذ بيدي ثم قال: إن هذا أخي ووصيي ووزيري وخليفتي فيكم فاسمعوا له وأطيعوا، قال: فقام القوم
الصفحة 230
يضحكون ويقولون لأبي طالب: قد أمرك أن تسمع لابنك وتطيع "(1).

التاسع والثمانون: الشيخ في مجالسه قال: أخبرنا جماعة عن أبي المفضل قال: حدثنا عمران ابن محضر(2) بن محمد بن عمران بن طاووس الخطيب مولى الصادق (عليه السلام) بالموصل قال: حدثنا إدريس بن زياد الحناط بكفوتوثا قال: حدثنا الربيع بن كامل ابن عم الفضل بن الربيع عن الفضل بن الربيع عن أبيه الربيع بن يونس صاحب(3) المنصور، وكان قبل الدولة كالمنقطع إلى جعفر بن محمد (عليه السلام) قال: سألت جعفر بن محمد (عليه السلام) على عهد مروان الحمار فقلت: يا سيدي أخبرني عن سجدة الشكر التي سجدها أمير المؤمنين، فما كان سببها، فحدثني عن أبيه علي (عليه السلام): " إن رسول الله (صلى الله عليه وآله) وجهه في أمر من أمره فحسن فيه بلاؤه وعظم فيه ثناؤه، فلما قدم من وجهه ذلك أقبل إلى المسجد ورسول الله (صلى الله عليه وآله) قد خرج لصلاة الظهر فصلى معه، فلما انصرف من الصلاة أقبل على رسول الله (صلى الله عليه وآله) فاعتنقه رسول الله (صلى الله عليه وآله)، ثم سأله عن سفره ذلك وما صنع فيه، فجعل علي يحدثه وأسارير وجه رسول الله (صلى الله عليه وآله) تلمع نورا وسرورا بما حدثه، فلما أتى علي (عليه السلام) على حديثه قال له رسول الله (صلى الله عليه وآله): ألا أبشرك يا أبا الحسن؟

قال: بلى فداك أبي وأمي فكم من خير بشرت به.

قال: إن جبرائيل هبط علي في وقت الزوال فقال لي: يا محمد، هذا ابن عمك علي وارد عليك وأن الله تعالى أبلى المسلمين به بلاء حسنا وإنه كان من صنيعه كذا وكذا، فحدثني بما أنبأتني به، ثم قال لي: يا محمد إنه نجا من ذرية آدم من تولى شيث بن آدم وصي أبيه، ونجا شيث بأبيه آدم، ونجا آدم بالله عز وجل ونجا من تولى سام بن نوح، وصي نوح ونجا سام بأبيه ونجا نوح بالله عز وجل ونجا من تولى إسماعيل أو قال إسحاق وصي إبراهيم خليل الله، ونجا إسماعيل بأبيه إبراهيم، ونجا إبراهيم (عليه السلام) بالله عز وجل، ونجا من تولى يوشع وصي موسى بيوشع، ونجا يوشع بموسى ونجا موسى بالله عز وجل، ونجا من تولى شمعون وصي عيسى بشمعون، ونجا شمعون بعيسى، ونجا عيسى بالله عز وجل، ونجا يا محمد من تولى عليا وزيرك في حياتك ووصيك عند وفاتك، ونجا علي بك، ونجوت أنت بالله، يا محمد إن الله جعلك سيد الأنبياء وجعل عليا سيد الأوصياء وخيرهم وجعل الأئمة من ذريتكما إلى أن يرث الله الأرض ومن عليها، فسجد علي (عليه السلام)

____________

(1) أمالي الشيخ الطوسي: 583 / مجلس 24 / ح 11.

(2) في المصدر: محسن.

(3) في المصدر: حاجب.

الصفحة 231
وجعل يقلب وجهه لله على الأرض شكرا "(1).

التسعون: الشيخ في مجالسه قال: أخبرنا جماعة عن أبي المفضل عن محمد بن جعفر الرزاز أبي العباس القرشي قال: حدثنا أيوب بن نوح بن دراج قال: حدثنا محمد بن سعيد بن زائدة عن أبي الجارود زياد بن المنذر عن محمد بن علي وعن زيد بن علي كليهما عن أبيهما عن علي بن الحسين عن أبيه الحسين عن أبيه علي بن أبي طالب (عليهم السلام) قال: " لما ثقل رسول الله (صلى الله عليه وآله) في مرضه الذي قبض فيه كان رأسه في حجري، والبيت مملوء من أصحابه من المهاجرين والأنصار والعباس بين يديه يذب عنه بطرف ردائه، فجعل رسول الله (صلى الله عليه وآله) يغمى عليه ساعة ويضيق ساعة ثم وجد خفة وأقبل على العباس فقال: يا عباس، يا عم النبي، أقبل وصيتي في أهلي وفي أزواجي واقض ديني وأنجز عداتي وأبرئ ذمتي، فقال العباس: يا نبي الله، أنا شيخ ذو عيال كثير غير ذي مال ممدود وأنت أجود من السحاب الهاطل والريح المرسلة، فلو صرفت ذلك عني إلى من هو أطوع له مني، فقال رسول الله (صلى الله عليه وآله): أما إني سأعطيها من يأخذها بحقها ومن لا يقول، به مثل ما تقول يا علي هاكها خالصة لا يخافك فيها أحد، يا علي أقبل وصيتي وأنجز مواعيدي واد ديني، يا علي أخلفني في أهلي وبلغ عني من بعدي.

قال علي (عليه السلام): فلما نعى إلي نفسه رجف فؤادي وألقى علي لقوله البكاء فلم أقدر أن أجيبه بشئ ثم عاد لقوله فقال: يا علي أو تقبل وصيتي؟ قال: فقلت وقد خنقتني العبرة ولم أكد أن أبين:

نعم يا رسول الله، فقال (صلى الله عليه وآله): يا بلال ائتني بسوادي، ائتني بذي الفقار ودرعي ذات الفضول، ائتني بمغفري ذي الحبين ورايتي العقاب، ائتني بالعنزة والممشوق، فأتى بلال بذلك كله إلا درعه كانت يومئذ مرتهنة ثم قال: ائتني بالمرتجز والعضباء وأتني باليعفور والدلدل، فأتى بهما فوقفهما بالباب، ثم قال: ائتني بالأتحمية والسحاب، فأتى بهما، فلم يزل يدعو بشئ شئ فافتقد عصابة كان يشد بها بطنه في الحرب، فطلبها فأوتي بها والبيت غاص يومئذ بمن فيه من المهاجرين والأنصار ثم قال: يا علي قم فاقبض هذا، ومد إصبعه وقال: في حياة مني وشهادة من في البيت لكي لا ينازعك أحد من بعدي، فقمت وما أكاد أمشي على قدم حتى استودعت ذلك جميعا منزلي.

فقال: يا علي أجلسني فأجلسته وأسندته إلى صدري قال علي (عليه السلام): فلقد رأيت رسول الله (صلى الله عليه وآله) وان رأسه ليثقل ضعفا وهو يقول يسمع أقصى أهل البيت وأدناهم: إن أخي ووصيي ووزيري

____________

(1) أمالي الشيخ الطوسي: 592 / مجلس 25 / ح 15.

الصفحة 232
وخليفتي في أهلي علي بن أبي طالب، يقضي ديني وينجز موعدي، يا بني هاشم، يا بني عبد المطلب لا تبغضوا عليا ولا تخالفوا عن أمره فتضلوا، ولا تحسدوه وترغبوا عنه فتكفروا، أضجعني يا علي فأضجعته وقال: يا بلال ائتني بولدي الحسن والحسين، فانطلق فجاء بهما فأسندهما إلى صدره فجعل (صلى الله عليه وآله) يشمهما، قال علي (عليه السلام): فظننت أنهما قد غماه، قال الجارودي(1):

يعني أكرباه، فذهبت لآخذهما عنه، فقال: دعهما يا علي يشماني ويتزودا مني وأتزود منهما فسيلقيان من بعدي أمرا عضالا، فلعن الله من يخيفهما، اللهم إني أستودعكهما وصالح المؤمنين "(2).

الحادي والتسعون: الشيخ في مجالسه قال: أخبرنا جماعة عن أبي المفضل قال: حدثنا محمد ابن فيروز بن غياث الجلاب بباب الأبواب قال: حدثنا محمد بن الفضل بن المختار الباني ويعرف بفضلان صاحب الجار قال: حدثني أبي الفضل بن مختار عن الحكم بن ظهير الفزاري الكوفي عن ثابت بن أبي صفية أبي حمزة قال: حدثني أبو عامر القاسم بن عوف عن أبي الطفيل عامر بن واثلة قال: حدثني سلمان الفارسي (رضي الله عنه) قال: دخلت على رسول الله (صلى الله عليه وآله) في مرضه الذي قبض فيه، فجلست بين يديه وسألته عما يجد [ وقمت لأخرج ](3) فقال لي: " اجلس يا سلمان [ فسيشهدك ] الله عز وجل أمرا إنه لمن خير الأمور فجلست، فبينا أنا كذلك إذ دخل رجال من أهل بيته ورجال من أصحابه ودخلت فاطمة ابنته فيمن دخل، فلما رأت ما برسول الله (صلى الله عليه وآله) من الضعف خنقتها العبرة حتى فاض دمعها على خديها فأبصر ذلك رسول الله (صلى الله عليه وآله) فقال ما يبكيك يا بنية أقر الله عينيك ولا أبكاك، فقالت: وكيف لا أبكي وأنا أرى ما بك من الضعف؟ قال لها: يا فاطمة توكلي على الله واصبري كما صبر آباؤك من الأنبياء وأمهاتك من أزواجهم، ألا أبشرك يا فاطمة؟ قالت: بلى يا نبي الله أو قالت: يا أبت، قال: أما علمت أن الله اختار أباك فجعله نبيا وبعثه إلى كافة الخلق رسولا، ثم اختار عليا فأمرني فزوجتك إياه واتخذته بأمر ربي وزيرا ووصيا، يا فاطمة إن عليا أعظم المسلمين على المسلمين بعدي حقا وأقدمهم سلما وأعظمهم علما وأحلمهم حلما وأثبتهم في الميزان قدرا، فاستبشرت فاطمة فأقبل عليها رسول الله (صلى الله عليه وآله) فقال: هل سررتك يا فاطمة؟

قالت: نعم يا أبه.

قال: أفلا أزيدك في بعلك وابن عمك من مزيد الخير وفواضله؟ قالت: نعم يا نبي الله، قال: إن

____________

(1) في المصدر: أبو الجارود.

(2) أمالي الشيخ الطوسي: 602 / مجلس 27 / ح 1.

(3) زيادة ليست في المصدر.


كتاب غاية المرام وحجة الخصام (ج2) للسيد هاشم البحراني (ص 233 - ص 244)

الصفحة 233
عليا أول من آمن بالله عز وجل ورسوله من هذه الأمة هو وخديجة أمك، وأول من وازرني على ما جئت به، يا فاطمة إن عليا أخي وصفيي وأبو ولدي، إن عليا أعطي خصالا من الخير لم يعطها أحد قبله ولا يعطاها أحد بعده، فأحسني عزاك واعلمي أن أباك لاحق بالله عز وجل قالت:

يا أبت قد سررتني وأحزنتني، قال: كذلك يا بنية إن أمور الدنيا يشوب سرورها حزنها وصفوها كدرها، أفلا أزيدك يا بنية؟ قالت: بلى يا رسول الله قال: إن الله تعالى خلق الخلق فجعلهم قسمين، فجعلني وعليا في خيرها قسما وذلك قوله عز وجل: * (أصحاب اليمين ما أصحاب اليمين) *(1) ثم جعل قبائل فجعلنا في خيرها قبيلة وذلك قوله عز وجل: * (وجعلناكم شعوبا وقبائل لتعارفوا إن أكرمكم عند الله أتقاكم) *(2) ثم جعل القبائل بيوتا فجعلنا في خيرها بيتا في قوله سبحانه: * (إنما يريد الله ليذهب عنكم الرجس أهل البيت ويطهركم تطهيرا) *(3) ثم إن الله اختارني من أهل بيتي واختار عليا والحسن والحسين واختارك، فأنا سيد ولد آدم وعلي سيد العرب وأنت سيدة النساء والحسن والحسين سيدا شباب أهل الجنة ومن ذريتك المهدي يملأ الله عز وجل به الأرض عدلا كما ملئت من قبله جورا "(4).

الثاني والتسعون: الشيخ في مجالسه قال: أخبرنا جماعة عن أبي المفضل قال: حدثنا يحيى بن علي بن عبد الجبار السدوسي بالشريجار قال: حدثني عمي محمد بن عبد الجبار قال: حدثنا حماد بن عيسى عن عمر بن أذينة عن أبان ومعاوية بن الريان جميعا عن شهر بن حوشب عن أبي أمامة صدى بن عجلان الباهلي، قال: كنا ذات يوم عند رسول الله (صلى الله عليه وآله) جلوسا فأتى علي (عليه السلام) فدخل المسجد وقد وافق من رسول الله قياما، فلما رأى عليا جلس ثم أقبل عليه فقال: " يا أبا الحسن إنك أتيت ووافق [ مني ](5) قياما فجلست لك، أفلا أخبرك ببعض ما فضلك الله به، أخبرك إني ختمت النبيين وختمت [ أنت ](6) يا علي الوصيين، وحق على الله أن لا يوقف موسى بن عمران (عليه السلام) موقفا إلا وقف معه وصيه يوشع بن نون، وإني أقف وتوقف وأسأل وتسأل فاعدد يا بن أبي طالب جوابا فإنما أنت مني تزول أينما زلت، قال علي: يا نبي الله فما الذي تبينه لي حتى اهتدي بهداك لي؟

فقال: يا علي من يهدي الله فلا مضل له ومن يضلل الله فلا هادي له، فإنه عز وجل هاديك ومعلمك وحق لك أن تعي، لقد أخذ الله حق ميثاقي وميثاقك وميثاق شيعتك وأهل مودتك إلى يوم القيامة

____________

(1) الواقعة: 27.

(2) الحجرات: 13.

(3) الأحزاب: 33.

(4) أمالي الشيخ الطوسي: 607 / مجلس 28 / ح 2.

(5) زيادة ليست من المصدر.

(6) زيادة من المصدر.

الصفحة 234
فهم شيعتي وذو ومودتي وهم ذو والألباب، يا علي حق على الله ينزلهم في جناته ويسكنهم مسكن الملوك وحق لهم أن يطيبوا "(1).

الثالث والتسعون: الشيخ في مجالسه قال: أخبرنا الحسين بن عبد الله يعني الغضائري عن علي ابن محمد العلوي قال: حدثنا الحسن بن علي بن صالح بن شعيب الجوهري قال: حدثنا محمد بن يعقوب الكليني عن علي بن محمد عن إسحاق بن إسماعيل النيسابوري عن الصادق جعفر بن محمد (عليهما السلام) عن أبيه عن آبائه (عليهم السلام) قال: حدثنا الحسن بن علي صلوات الله عليه: " إن الله عز وجل بمنه وبرحمته لما فرض عليكم الفرائض لم يفرض ذلك عليكم لحاجة منه إليه، بل رحمة منه لا إله إلا هو ليميز الخبيث من الطيب وليبتلي ما في صدوركم وليمحص ما في قلوبكم ولتتسابقوا إلى رحمته ولتتفاضل منازلكم في جنته، ففرض عليكم الحج والعمرة وإقام الصلاة وإيتاء الزكاة والصوم والولاية [ وجعل لكم بابا لتفتحوا به أبواب الفرائض مفتاحا إلى سبله ](2) ولولا محمد (صلى الله عليه وآله) والأوصياء من ولده (عليهم السلام) كنتم حيارى كالبهائم لا تعرفون فرضا من الفرائض، وهل تدخلون قرية إلا من بابها؟ فلما من عليكم بإقامة الأولياء بعد نبيكم (صلى الله عليه وآله) قال: اليوم أكملت لكم دينكم وأتممت عليكم نعمتي ورضيت لكم الإسلام دينا، ففرض عليكم لأوليائه حقوقا وأمركم بأدائها إليهم ليحل لكم ما وراء ظهوركم من أزواجكم وأموالكم ومآكلكم ومشاربكم ويعرفكم بذلك البركة والنماء والثروة، ليعلم من يطيعه منكم بالغيب ثم قال عز وجل: قل لا أسألكم عليه أجرا إلا المودة في القربى فاعلموا أن من يبخل فإنما يبخل عن نفسه إن الله هو الغني وأنتم الفقراء إليه فاعملوا ما شئتم فسيرى الله عملكم ورسوله والمؤمنون ثم تردون إلى عالم الغيب والشهادة فينبئكم بما كنتم تعملون والعاقبة للمتقين ولا عدوان إلا على الظالمين "(3).

الرابع والتسعون: الشيخ في مجالسه بإسناده عن إبراهيم بن صالح عن زيد بن الحسن عن أبيه عن أبي عبد الله (عليه السلام) قال: قال رسول الله (صلى الله عليه وآله): " [ وفدت بالأبطح على ساعة ](4) علي عن يميني وجعفر عن يساري وحمزة عند رجلي، قال: فنزل جبرائيل وميكائيل وسرافيل ففزعت لخفق أجنحتهم قال: فرفعت رأسي فإذا إسرافيل يقول لجبرائيل: إلى أي الأربعة بعثت وبعثنا معك؟

____________

(1) أمالي الشيخ الطوسي: 613 / مجلس 29 / ح 1.

(2) زيادة من المصدر.

(3) أمالي الشيخ الصدوق: 655 / مجلس 34 / ح 5 باختصار في عدد الرواة.

(4) في المصدر: رقدت بالأبطح على ساعدي.

الصفحة 235
قال: فركض برجله فقال: إلى هذا وهو محمد سيد النبيين ثم قال: من هذا الآخر؟ قال: هذا أخوه ووصيه وابن عمه "(1).

الخامس والتسعون: الشيخ في مجالسه قال: أخبرنا جماعة عن أبي المفضل قال: حدثنا محمد ابن جعفر [ بن قيس ](2) بن مسكان أبو [ عمرو ](3) المصيصي الفقيه من أصل كتابه [ بياس ](4) قال:

حدثنا عبد الله بن الحسين بن جابر أبو محمد إمام جامع المصيصة قال: حدثني [ يحيى بن ](5) عبد الحميد بن عبد الرحمن بن بشير الحماني قال: حدثني [ عبد الله بن ](6) قيس بن الربيع عن أبي هارون العبدي عن أبي سعيد الخدري قال: أصبح علي (عليه السلام) ذات يوم ساغبا فقال: " يا فاطمة هل عندك شئ تطعمينني " قالت: " والذي أكرم أبي بالنبوة وأكرمك بالوصية ما أصبح عندي شئ يطعمه بشر وما كان ما أطعمتك منذ يومين إلا شئ كنت أؤثرك به على نفسي وعلى الحسن والحسين " قال: " أعلى الصبيين؟ ألا أعلمتني فآتيكم بشئ؟ " قالت: " يا أبا الحسن إني لأستحي من إلهي من [ أن ] أكلفك بشئ ما لا تقدر عليه، فخرج واثقا بالله حسن الظن به فاستقرض دينارا فبينا الدينار في يد علي (عليه السلام) إذ عرض له المقداد (رضي الله عنه) وذلك في يوم شديد الحر قد أحرقته الشمس من فوقه ومن تحته فأنكر علي (عليه السلام) شأنه فقال: " يا مقداد ما الذي أزعجك هذه الساعة؟ " قال: خل سبيلي يا أبا الحسن ولا تكشفني عما ورائي قال: " إنه لا يسعني أن تجاوزني حتى أعلم علمك ".

قال: يا أبا الحسن إلى الله ثم إليك أن تخلي سبيلي ولا تكشفني عن حالي، فقال علي (عليه السلام): " إنه لا يسعني أن تكتمني حالك " فقال له: أما إذا أبيت فوالذي أكرم محمدا بالنبوة وأكرمك بالوصية ما أزعجني إلا الجهد ولقد تركت عيالي بحال لم تحملني لها الأرض، فخرجت مهموما راكبا رأسي فهذه حالي، فهملت عينا علي (عليه السلام) بالدموع حتى اخضلت دموعه لحيته ثم قال: " أحلف بالذي حلفت به ما أزعجني من أهلي إلا الذي أزعجك ولقد استقرضت دينارا فخذه، فدفع الدينار إليه وآثره به على نفسه ".

وانطلق حتى دخل مسجد رسول الله (صلى الله عليه وآله) فصلى الظهر والعصر والمغرب فلما قضى رسول الله

____________

(1) أمالي الشيخ الطوسي: 723 / مجلس 43 / ح 7.

(2) زيادة من المصدر.

(3) في المصدر: عمر.

(4) زيادة ليست في المصدر.

(5) زيادة ليست من المصدر.

(6) زيادة من المصدر.

الصفحة 236
بالمغرب مر بعلي وهو في الصف الأول فغمزه برجله فقام علي (عليه السلام) فلحقه في باب المسجد وسلم عليه فرد رسول الله (صلى الله عليه وآله) فقال: " يا أبا الحسن هل عندك عشاء تعشيناه فنميل معك؟ " فمكث مطرقا لا يحير جوابا حياء من رسول الله (صلى الله عليه وآله)، وعرف ما كان من أمر الدينار ومن أين وجهه بوحي من الله إلى نبيه وأمره أن يتعشى عند علي تلك الليلة، فلما نظر إلى سكوته قال: " يا أبا الحسن ما لك لا تقول: لا فانصرف أو نعم فامضي معك " فقال: حبا وتكرما فاذهب بنا، فأخذ رسول الله (صلى الله عليه وآله) فانطلقا حتى دخلا على فاطمة (عليها السلام) وهي في مصلاها قد قضت صلواتها وخلفها جفنة تفور دخانا، فلما سمعت كلام رسول الله (صلى الله عليه وآله) خرجت من مصلاها فسلمت عليه، وكانت أعز الناس عليه فرد السلام ومسح بيديه على رأسها وقال لها: " بنتاه كيف أمسيت رحمك الله؟ " فقالت: " بخير " قال: " عشينا رحمك الله " فأخذت الجفنة فوضعتها بين يدي رسول الله (صلى الله عليه وآله) وعلي (عليه السلام)، فلما نظر علي إلى الطعام وشم ريحه رمى فاطمة ببصره رميا شحيحا، قالت له فاطمة: " سبحان الله ما أشح نظرك وأشده! هل أذنبت فيما بيني وبينك ذنبا استوجب منك السخط؟ " فقال: " وأي ذنب أصبته أليس عهدي بك اليوم الماضي أنك تحلفين بالله مجتهدة ما طعمت طعاما منذ يومين؟ " قال: فنظرت إلى السماء وقالت: " إلهي يعلم ما في سمائه وأرضه إني لم أقل إلا حقا " فقال لها: " يا فاطمة إني لك هذا الطعام الذي لم أنظر إلى مثل لونه ولم أشم مثل رائحته قط ولم آكل أطيب منه " قال: فوضع رسول الله (صلى الله عليه وآله) كفه الطيبة المباركة بين كتفي علي (عليه السلام) فغمزها ثم قال: " يا علي هذا بدل عن دينارك، هذا جزاء دينارك، إن الله يرزق من يشاء بغير حساب " ثم استعبر النبي (صلى الله عليه وآله) باكيا ثم قال: " الحمد لله الذي أبى لكما أن تخرجا من الدنيا حتى يجريك يا علي مجرى زكريا ويجري فاطمة مجرى مريم بنت عمران "(1).

السادس والتسعون: ابن بابويه في كتاب النصوص على الأئمة الاثني عشر (عليهم السلام) قال: أخبرنا محمد بن عبد الله قال: حدثنا أبو الحسن عيسى بن العراد السكني(2) قال: حدثني أبو عبد الله محمد ابن عبد الله بن عمر بن مسلم بن لاحق اللاحقي البصري في سنة عشر وثلاثمائة قال: حدثنا محمد ابن عمارة السكري عن إبراهيم بن عاصم عن عبد الله بن هارون الكرخي قال: حدثنا أحمد بن عبد الله بن زيد بن سلام عن حذيفة بن اليمان قال: صلى بنا رسول الله (صلى الله عليه وآله) ثم أقبل بوجهه الكريم علينا ثم قال: " معاشر أصحابي أوصيكم بتقوى الله والعمل بطاعته، فمن عمل بها فاز وغنم

____________

(1) أمالي الشيخ الطوسي: 618 / مجلس 29 / ح 8.

(2) في المصدر: الكبير.

الصفحة 237
وانجح ومن تركها حلت عليه الندامة، فالتمسوا بالتقوى السلامة من أهوال يوم القيامة فكأني أدعى فأجيب، وإني تارك فيكم الثقلين كتاب الله وعترتي أهل بيتي ما إن تمسكتم بهما لن تضلوا، ومن تمسك بعترتي كان من الفائزين ومن تخلف عنهم كان من الهالكين.

فقلت: يا رسول الله على من تخلفنا؟ قال: على من خلف موسى بن عمران على قومه، قلت على وصيه يوشع بن نون، قال: فإن وصيي وخليفتي من بعدي علي بن أبي طالب، قائد البررة وقاتل الفجرة، منصور من نصره مخذول من خذله، فقلت: يا رسول الله فكم تكون الأئمة من بعدك؟

قال: عدد نقباء بني إسرائيل، تسعة من صلب الحسين أعطاهم الله تعالى علمي وفهمي، خزان علم الله ومعادن وحيه قلت: يا رسول الله فما لأولاد الحسن قال: إن الله تبارك وتعالى جعل الإمامة في عقب الحسين (عليه السلام) وذلك قوله عز وجل: * (وجعلها كلمة باقية في عقبه لعلهم يرجعون) *(1) قلت:

أفلا سميتهم لي يا رسول الله؟ قال: نعم، إنه لما عرج بي إلى السماء نظرت إلى ساق العرش فرأيت مكتوبا بالنور: لا إله إلا الله محمد رسول الله أيدته بعلي ونصرته به ورأيت أنوار الحسن والحسين وفاطمة ورأيت في ثلاثة مواضع عليا عليا عليا ومحمدا محمدا وجعفرا وموسى والحسن، والحجة يتلألأ من بينهم كأنه كوكب دري فقلت: يا رب من هؤلاء الذين قرنت أسماؤهم باسمك؟ قال: يا محمد إنهم هم الأوصياء والأئمة بعدك خلقتهم من طينتك فطوبى لمن أحبهم والويل لمن أبغضهم فبهم أنزل الغيث وبهم أثيب وأعاقب ثم رفع رسول الله (صلى الله عليه وآله) يده إلى السماء ودعا بدعوات سمعته يقول: اللهم اجعل العلم والفقه في عقبي وعقب عقبي وفي زرعي وزرع زرعي "(2).

السابع والتسعون: ابن بابويه قال: حدثني أبي (رضي الله عنه) قال: حدثنا علي بن إبراهيم بن هاشم عن محمد بن عيسى بن عبيد عن محمد بن الفضيل الصيرفي عن أبي حمزة الثمالي عن أبي جعفر (عليه السلام) قال: " إن الله عز وجل أرسل محمدا (صلى الله عليه وآله) إلى الجن والإنس وجعل من بعده اثني عشر وصيا منهم من سبق ومنهم من بقي، وكل وصي جرت سنة الأوصياء الذين من بعد محمد (صلى الله عليه وآله) على سنة أوصياء عيسى، وكانوا اثني عشر، وكان أمير المؤمنين (عليه السلام) على سنة المسيح (عليه السلام) "(3).

الثامن والتسعون: ابن بابويه في كتاب النصوص على الأئمة الاثني عشر (عليهم السلام) قال: أخبرنا أبو

____________

(1) الزخرف: 28.

(2) كفاية الأثر: 137.

(3) عيون أخبار الرضا: 2 / 59.

الصفحة 238
المفضل الشيباني قال: حدثنا حيدر بن محمد بن نعيم السمرقندي قال: حدثنا محمد بن مسعود يعني العياشي عن يوسف بن السخت عن سفيان الثوري عن موسى بن عبيدة عن إياس بن مسلمة الأكوع عن أبي أيوب الأنصاري قال: سمعت رسول الله (صلى الله عليه وآله) يقول: " أنا سيد الأنبياء وعلي سيد الأوصياء وسبطاي خير الأسباط ومنا الأئمة المعصومون من صلب الحسين ومنا مهدي هذه الأمة، فقام إليه أعرابي فقال: يا رسول الله كم الأئمة بعدك؟ قال: عدد الأسباط وحواري عيسى ونقباء بني إسرائيل "(1).

التاسع والتسعون: ابن بابويه قال: حدثنا محمد بن عبد الله الشيباني (رحمه الله) قال: حدثنا هاشم بن مالك أبو دلف الخزاعي ببغداد في مسجد الشرقية قال: حدثنا العباس بن فرج الرياحي قال:

حدثني شرحبيل بن أبي عوف عن يزيد بن عبد الملك عن سعيد المقري عن أبي هريرة قال: قلت لرسول الله (صلى الله عليه وآله): " إن لكل نبي وصيا وسبطين فمن وصيك وسبطاك؟ " فسكت ولم يرد علي جوابا فانصرفت حزينا فلما حان الظهر قال: ادن يا أبا هريرة فجعلت أدنو وأقول: أعوذ بالله من غضب الله وغضب رسوله ثم قال: إن الله بعث أربعة آلاف نبي وكان لهم أربعة آلاف وصي وثمانية آلاف سبط، فوالذي نفسي بيده لأنا خير النبيين ووصيي خير الوصيين وأن سبطي خير الأسباط الحسن والحسين سبطي هذه الأمة، وأن الأسباط كانوا من ولد يعقوب وكانوا اثني عشر رجلا وأن الأئمة من بعدي اثني عشر من أهل بيتي، علي أولهم وأوسطهم محمد وآخرهم محمد ومهدي هذه الأمة الذي يصلي خلفه عيسى ابن مريم، ألا إن من تمسك بهم بعدي فقد تمسك بحبل الله ومن تخلى عنهم فقد تخلى من الله "(2).

المائة: ابن بابويه في كتاب النصوص قال: حدثنا أبو عبد الله أحمد بن محمد بن عياش الجوهري قال: حدثنا محمد بن أحمد الصفواني قال: حدثنا محمد بن الحسين قال: حدثنا عبد الله ابن سلمة قال: حدثنا عبد الله بن محمد الحمصي قال: حدثنا ابن حماد عن أنس بن سيرين عن أنس بن مالك قال: صلى بنا رسول الله (صلى الله عليه وآله) الفجر ثم أقبل علينا فقال: " معاشر أصحابي من أحب أهل بيتي حشر معنا، ومن استمسك بأوصيائي من بعدي فقد استمسك بالعروة الوثقى " فقام إليه أبو ذر الغفاري فقال: يا رسول الله كم الأئمة من بعدك؟ قال: " عدد نقباء بني إسرائيل، فقال: كلهم من أهل بيتي تسعة من صلب الحسين والمهدي منهم "(3).

____________

(1) كفاية الأثر: 114.

(2) كفاية الأثر: 79.

(3) كفاية الأثر: 74.

الصفحة 239
الحادي والمائة: الشيخ الطوسي في كتاب الغيبة عن ابن عبد الله بن جعفر الحميري عن أبيه أحمد بن هلال العبرتاني عن ابن أبي عمير عن سعيد بن غزوان عن أبي بصير عن أبي عبد الله (عليه السلام) قال: قال رسول الله (صلى الله عليه وآله) في حديث له: " إن الله اختار من الناس الأنبياء واختار من الأنبياء الرسل واختارني من الرسل واختار مني عليا واختار من علي الحسن والحسين واختار من الحسين الأوصياء تاسعهم قائمهم وهو ظاهرهم وباطنهم "(1).

ورواه محمد بن إبراهيم النعماني في كتاب الغيبة قال: حدثنا محمد بن همام قال: حدثنا أبي عبد الله بن جعفر الحميري قال: حدثنا أحمد بن هلال قال: حدثنا ابن أبي عمير سنة أربع ومائتين قال: حدثني سعيد بن غزوان عن أبي بصير عن أبي عبد الله (عليه السلام) عن آبائه (عليهم السلام) قال: قال رسول الله (صلى الله عليه وآله): " إن الله اختار من الأيام يوم الجمعة ومن الشهور شهر رمضان ومن الليالي ليلة القدر واختار من الناس الأنبياء واختار من الأنبياء الرسل واختارني من الرسل واختار مني عليا واختار من علي الحسن والحسين واختار من الحسين الأوصياء ينفون من التنزيل تأويل القائلين وانتحال المبطلين وتأويل الجاهلين تاسعهم باطنهم ظاهرهم وهو أفضلهم " قال عبد الله بن جعفر في حديثه: وتأويل الجاهلين(2).

الثاني والمائة: ابن بابويه في النصوص قال: حدثني علي بن الحسن بن محمد قال: حدثنا أبو محمد هارون بن موسى التلعكبري قال: حدثنا محمد بن علي بن معمر قال: حدثني عبد الله بن سعيد(3) قال: حدثني موسى بن إبراهيم بن الممتع قال: حدثني عبد الكريم بن هلال عن أسلم عن أبي الطفيل عن عمار قال لما حضر رسول الله الوفاة دعا بعلي (عليه السلام) فساره طويلا ثم قال: " يا علي أنت وصيي ووارثي وقد أعطاك الله علمي وفهمي، فإذا مت ظهرت لك ضغائن في صدور قوم وغصبت على حقك(4)، فبكت فاطمة (عليها السلام) وبكى الحسن والحسين، فقال لفاطمة: يا سيدة النسوان مم بكاؤك؟ قالت: أخشى الضيعة بعدك، قال: أبشري يا فاطمة فإنك أول من يلحقني من أهل بيتي لا تبكي ولا تحزني فإنك سيدة نساء أهل الجنة وأباك سيد الأنبياء وابن عمك سيد الأوصياء وابنيك سيدا شباب أهل الجنة، ومن صلب الحسين يخرج الله الأئمة التسعة مطهرون معصومون، ومنا مهدي هذه الأمة " ثم التفت إلى علي وقال: " يا علي لا يلي غسلي وتكفيني

____________

(1) الغيبة للشيخ الطوسي: 143 / ح 107.

(2) كتاب الغيبة للنعماني: 67 / ح 7 وقد اختصر المصنف.

(3) في المصدر: بن معبد.

(4) في المصدر: حقد.

الصفحة 240
غيرك " فقال علي: " يا رسول الله من يناولني الماء فإنك رجل ثقيل لا أستطيع أن أقلبك؟ " فقال:

" إن جبرائيل معك ويناولك الفضل الماء، قل له فليغض عينيه فإنه لا يرى أحد عورتي غيرك إلا انفقأت عيناه " فلما مات رسول الله (صلى الله عليه وآله) كان الفضل يناوله الماء وجبرائيل يعاونه، فلما أن غسله وكفنه أتاه العباس فقال: يا علي إن الناس قد اجتمعوا على أن يدفنوا النبي (صلى الله عليه وآله) بالبقيع وأن يؤمهم رجل منهم واحد، فخرج علي إلى الناس فقال: " أيها الناس إن رسول الله (صلى الله عليه وآله) إمامنا حيا وميتا، وهل تعلمون أن رسول الله لعن من جعل القبور مصلى، ولعن من جعل مع الله إلها آخر، ولعن من كسر رباعيته وشق لثته؟ قال: فقالوا: الأمر إليك فاصنع ما رأيت، قال: وإني أدفن رسول الله (صلى الله عليه وآله) في البقعة التي قبض فيها، ثم قام علي على الباب فصلى عليه وأمر الناس عشرة عشرة يصلون عليه ثم يخرجون "(1).

الثالث والمائة: ابن بابويه في النصوص عن محمد بن عبد الله الشيباني قال: حدثنا أبو مزاحم موسى بن عبد الله بن يحيى بن خاقان المقري ببغداد قال: حدثنا أحمد بن الحسن بن الفضل بن الربيع أبو العباس مولى بني هاشم قال: حدثني عثمان بن أبي شيبة في مسند أنس قال: حدثنا يزيد ابن هارون قال: حدثنا عبد الله بن عوف عن أنس بن سيرين عن أنس بن مالك قال: سمعت رسول الله (صلى الله عليه وآله) يقول: " أوصياء الأنبياء الذين يقومون بعدهم لقضاء ديونهم وإنجاز عداتهم ويقاتلون على سنتهم " ثم التفت إلى علي (عليه السلام) فقال: " أنت وصيي وأخي في الدنيا والآخرة، تقضي ديني وتنجز عدتي وتقاتل على سنتي، تقاتل على التأويل كما قاتلت على التنزيل فأنا خير الأنبياء وأنت خير الأوصياء وسبطاي خير الأسباط، ومن صلبهما تخرج الأئمة التسعة مطهرون معصومون قوامون بالقسط، والأئمة بعدي على عدد نقباء بني إسرائيل وحواري عيسى، هم عترتي من لحمي ودمي "(2).

الرابع والمائة: الشيخ في الغيبة بإسناده عن جعفر بن محمد بن مالك عن محمد بن نعمة السلولي عن وهيب بن حفص عن عبد الله بن خالد عن أبي السفاتج عن جابر عن أبي جعفر (عليه السلام) عن جابر بن عبد الله الأنصاري قال: دخلت على فاطمة (عليها السلام) وبين يديها أسماء الأوصياء من ولدها فعددت اثني عشر اسما آخرهم القائم ثلاثة منهم محمد وأربعة منهم علي(3).

الخامس والمائة: محمد بن إبراهيم النعماني في كتاب الغيبة عن أبي الحارث عبد الله بن

____________

(1) كفاية الأثر: 124.

(2) كفاية الأثر: 76.

(3) كتاب الغيبة: 139.

الصفحة 241
عبد الملك بن سهل الطبراني قال: حدثنا محمد بن المثنى البغدادي قال: حدثنا محمد بن إسماعيل الرقي قال: حدثنا موسى بن عيسى بن عبد الرحمن قال: حدثنا هشام بن عبد الله الروسايي قال: حدثني علي بن [ محمد ](1) [ علي ](2) عن عمرو بن شمر عن جابر بن يزيد الجعفي عن محمد بن علي الباقر عن سالم بن عبد الله بن عمر عن أبيه عبد الله بن عمر بن الخطاب قال: قال رسول الله (صلى الله عليه وآله): " إن الله أوحى إلي ليلة أسري [ بي ]: يا محمد من خلفت في الأرض على أمتك؟

وهو أعلم بذلك قلت: يا رب أخي قال: يا محمد، علي بن أبي طالب؟ قلت: نعم يا رب قال: يا محمد إني اطلعت إلى الأرض اطلاعة فاخترتك منها فلا أذكر حتى تذكر معي، أنا المحمود وأنت محمد ثم إني اطلعت إلى الأرض اطلاعة أخرى فاخترت منها علي بن أبي طالب فجعلته وصيك، فأنت سيد الأنبياء وعلي سيد الأوصياء ثم شققت له اسما من أسمائي، فأنا الأعلى وهو علي، يا محمد إني خلقت عليا وفاطمة والحسن والحسين والأئمة من نور واحد، ثم عرضت ولايتكم على الملائكة فمن قبلها كان من المؤمنين ومن جحدها كان من الكافرين، يا محمد لو أن عبدا من عبادي عبدني حتى ينقطع ثم يلقاني جاحدا لولايتكم أدخلته النار.

ثم قال: يا محمد أتحب أن تراهم؟ قلت: نعم فقال: تقدم أمامك، فتقدمت أمامي فإذا علي بن أبي طالب والحسن ابن علي والحسين بن علي وعلي بن الحسين ومحمد بن علي وجعفر بن محمد وموسى بن جعفر وعلي بن موسى ومحمد بن علي وعلي بن محمد والحسن بن علي والحجة القائم كأنه الكوكب الدري في وسطهم فقلت: يا رب ومن هؤلاء؟ قال: هؤلاء الأئمة وهذا القائم يحل حلالي ويحرم حرامي وينتقم من أعدائي، يا محمد أحبه فإني أحبه وأحب من يحبه "(3).

السادس والمائة: الشيخ الطوسي في الغيبة عن جماعة عن أبي عبد الله الحسين بن علي بن سفيان البزوفري عن علي بن سنان الموصلي العدل عن علي بن الحسين عن أحمد بن محمد [ ابن ](4) الخليل عن جعفر بن محمد المصري عن عمه الحسن بن علي عن أبيه عن أبي عبد الله جعفر بن محمد عن أبيه ذي الثفنات سيد العابدين عن أبيه الحسين الزكي الشهيد عن أبيه أمير المؤمنين قال: قال رسول الله (صلى الله عليه وآله) في الليلة التي كانت فيها وفاته لعلي (عليه السلام): " يا أبا الحسن أحضر صحيفة ودواة فأملاه رسول الله (صلى الله عليه وآله) وصيته حتى انتهى إلى هذا الموضع فقال: يا علي إنه سيكون

____________

(1) زيادة من المصدر.

(2) زيادة ليست في المصدر.

(3) غيبة النعماني: 94 / ح 24.

(4) زيادة من المصدر.

الصفحة 242
بعدي اثنا عشر إماما ومن بعدهم اثنا عشر مهديا، وأنت يا علي أول الاثني عشر الإمام، سماك [ الله ](1) في سمائه المرتضى وأمير المؤمنين والصديق الأكبر والفاروق الأعظم والمأمون المهدي، فلا تصلح هذه الأسماء لأحد غيرك، يا علي أنت وصيي على أهل بيتي حيهم وميتهم وعلى نسائي فمن ثبتها لقتني غدا ومن طلقتها فأنا منها برئ لم ترني ولم أرها في عرصة القيامة، فأنت خليفتي على أمتي من بعدي، فإذا حضرتك الوفاة فسلمها إلى ابني الحسن البر الوصول، فإذا حضرته الوفاة فليسلمها إلى ابني الحسين الزكي الشهيد المقتول، فإذا حضرته الوفاة فليسلمها إلى ابنه سيد العابدين ذي الثفنات علي، فإذا حضرته الوفاة فليسلمها إلى ابنه محمد باقر العلم، فإذا حضرته الوفاة فليسلمها إلى ابنه جعفر الصادق، فإذا حضرته الوفاة فليسلمها إلى ابنه موسى بن جعفر الكاظم، فإذا حضرته الوفاة فليسلمها إلى ابنه الرضا، فإذا حضرته الوفاة فليسلمها إلى ابنه محمد التقي، فإذا حضرته الوفاة فليسلمها إلى ابنه علي الناصح، فإذا حضرته الوفاة فليسلمها إلى ابنه الحسن الفاضل، فإذا حضرته الوفاة فليسلمها إلى ابنه المستحفظ من آل محمد، فذلك اثنا عشر إماما، ثم يكون من بعده اثنا عشر مهديا فليسلمها إلى ابنه أول المقربين له ثلاثة أسامي اسم كاسمي واسم كاسم أبي وهو عبد الله وأحمد والاسم الثالث المهدي، وهو أول المؤمنين "(2).

السابع والمائة: ابن بابويه في النصوص قال: حدثنا القاضي أبو الفرج المعافي بن زكريا البغدادي قال: حدثنا محمد بن همام بن سهيل الكاتب قال: حدثني محمد بن معافي السلماسي عن محمد بن عامر قال: حدثنا عبد الله بن زاهر عن عبد القدوس عن الأعمش عن حبش بن المعتمر قال: قال أبو ذر الغفاري (رضي الله عنه) دخلت على رسول الله (صلى الله عليه وآله) في مرضه الذي توفي فيه فقال:

يا أبا ذر " ايتني بابنتي فاطمة " قال: فقمت دخلت عليها وقلت لها: يا سيدة النسوان أجيبي أباك فلبست نعليها واتزرت وخرجت حتى دخلت على رسول الله (صلى الله عليه وآله)، فلما رأت رسول الله انكبت عليه وبكت وبكى رسول الله لبكائها وضمها إليه ثم قال: " يا فاطمة لا تبكي فداك أبوك فأنت أول من يلحقني مظلومة مغصوبة، وسوف تظهر بعدي حسبكة النفاق وسيمل جلباب الدين، وأنت أول من يرد علي الحوض " قالت: " يا أبت أين ألقاك؟ " قال: " تلقينني عند الحوض وأنا أسقي شيعتك ومحبيك وأطرد أعداءك ومبغضيك، قالت: يا رسول الله فإن لم ألقك عند الحوض قال: تلقينني عند

____________

(1) زيادة من المصدر.

(2) غيبة الطوسي: 151 / ح 111.

الصفحة 243
الميزان " قالت: " يا أبت فإن لم ألقك عند الميزان " قال: " تلقينني عند الصراط، وأنا أقول: سلم سلم شيعة علي " قال أبو ذر: فسكن قلبها ثم التفت إلي رسول الله (صلى الله عليه وآله) فقال: " يا أبا ذر إنها بضعة مني فمن آذاها فقد آذاني، ألا إنها سيدة نساء العالمين وبعلها سيد الوصيين وابناها الحسن والحسين سيدا شباب أهل الجنة، وإنهما إمامان قاما أو قعدا وأبوهما خير منهما، وسوف يخرج من صلب الحسين تسعة من الأئمة أمناء معصومون قوامون بالقسط، ومنا مهدي هذه الأمة " قلت:

يا رسول الله فكم الأئمة بعدك؟ قال (صلى الله عليه وآله): " عدد نقباء بني إسرائيل "(1).

الثامن والمائة: ابن بابويه في النصوص قال: حدثنا علي بن محمد بن مقول قال: حدثنا أبو بكر محمد بن عمر القاضي الجعابي قال: حدثني نصر بن عبد الله الوشا قال: حدثني زيد بن الحسن الأنماطي عن جعفر بن محمد عن أبيه عن جابر بن عبد الله الأنصاري قال: كنت عند النبي (صلى الله عليه وآله) في بيت أم سلمة فأنزل الله هذه الآية: * (إنما يريد الله ليذهب عنكم الرجس أهل البيت ويطهركم تطهيرا) *(2) فدعا النبي (صلى الله عليه وآله) بالحسن والحسين وفاطمة وأجلسهم ودعا عليا فأجلسه خلف ظهره وقال: " اللهم هؤلاء أهل بيتي فاذهب عنهم الرجس وطهرهم تطهيرا " قالت أم سلمة: فأنا معهم يا رسول الله؟ قال: " أنت على خير " فقلت: يا رسول الله لقد أكرم الله هذه العترة الطاهرة والذرية المباركة بذهاب الرجس عنهم قال: " يا جابر إنهم عترتي من لحمي ودمي فأخي سيد الأوصياء وابني خير الأسباط وابنتي سيدة النسوان ومنا المهدي " قلت: يا رسول الله ومن المهدي؟ قال:

" تسعة من صلب الحسين أئمة أبرار، والتاسع يملأ الأرض قسطا وعدلا، يقاتل على التأويل كما قاتلت على التنزيل "(3).

التاسع والمائة: ابن بابويه في كتاب الغيبة قال: حدثنا جعفر بن محمد بن مسرور قال: حدثنا الحسين بن محمد بن محمد بن عامر عن المعلي بن محمد البصري عن جعفر بن سليمان عن عبد الله بن الحكم عن أبيه عن سعيد بن جبير عن عبد الله قال: قال رسول الله (صلى الله عليه وآله): " إن خلفائي وأوصيائي وحجج الله على الخلق بعدي اثني عشر، أولهم أخي وآخرهم ولدي، قيل: يا رسول الله ومن أخوك؟ قال: علي بن أبي طالب، قيل: فمن ولدك؟ قال: المهدي الذي يملأها قسطا وعدلا كما ملئت جورا وظلما، والذي بعثني بالحق نبيا لو لم يبق من الدنيا إلا يوم واحد لطول الله ذلك اليوم حتى يخرج فيه ولدي المهدي فينزل روح الله عيسى ابن مريم يصلي خلفه وتشرق الأرض

____________

(1) كفاية الأثر: 38.

(2) الأحزاب: 33.

(3) كفاية الأثر: 66.

الصفحة 244
بنوره ويبلغ سلطانه المشرق والمغرب "(1).

العاشر والمائة: محمد بن إبراهيم النعماني في كتاب الغيبة عن أحمد بن محمد بن سعيد بن عقدة ومحمد بن همام بن سهيل وعبد العزيز وعبد الواحد ابني عبد الله بن يونس [ الموصلي ](2) عن رجالهم عن عبد الرزاق بن همام عن معمر بن راشد عن أبان بن أبي عياش عن سليم بن قيس، وأخبرنا به من غير هذه الطرق هارون بن محمد قال: حدثني أحمد بن عبيد الله بن جعفر المعلى الهمداني قال: حدثني [ أبو ](3) الحسن عمرو بن جامع عن عمرو بن حرب الكندي قال: حدثنا عبد الله بن مبارك شيخ لنا كوفي ثقة قال: حدثنا عبد الرزاق بن همام [ شيخنا ](4) عن معمر عن أبان ابن أبي عياش عن سليم بن قيس الهلالي، وذكر أبان أنه سمعه أيضا عن عمر بن أبي سلمة، قال معمر: وذكر أبو هارون العبدي أنه سمعه [ أيضا ](5) عن عمر بن سلمة عن سليم أن معاوية لما دعا أبا الدرداء وأبا هريرة ونحن مع أمير المؤمنين (عليه السلام) بصفين فحملهما الرسالة إلى أمير المؤمنين (عليه السلام) وأديا إليه قال: " بلغتماني مما أرسلكما به معاوية فاسمعا مني وبلغا عني [ كما بلغتماني ](6) ".

قالا: نعم، فأجابه (عليه السلام) الجواب بطوله حتى انتهى إلى نصب رسول الله (صلى الله عليه وآله) إياه بغدير خم بأمر الله عز وجل: لما أنزل عليه * (إنما وليكم الله ورسوله والذين آمنوا الذين يقيمون الصلاة ويؤتون الزكاة وهم راكعون) *(7).

فقال: الناس يا رسول الله أخاصة لبعض المؤمنين أم عامة لجميعهم؟ فأمر الله نبيه (صلى الله عليه وآله) أن يعلمهم ولاية من أمر الله بولايته وأن يفسر لهم من الولاية ما فسر من صلاتهم وزكاتهم وصومهم وحجهم، قال علي (عليه السلام): " فنصبني رسول الله (صلى الله عليه وآله) بغدير خم وقال: إن الله عز وجل أرسلني برسالة ضاق بها صدري وظننت أن الناس تكذبني فأوعدني لأبلغنها أو ليعذبني ثم قال: قم يا علي ثم نادى بأعلى صوته بعد أن أمر أن ينادي بالصلاة جامعة فصلى بهم الظهر ثم قال: أيها الناس إن الله مولاي وأنا مولى المؤمنين، وأنا أولى بهم من أنفسهم ومن كنت مولاه فعلي مولاه وإلى الله من والاه وعادى من عاداه، فقام إليه سلمان الفارسي فقال: يا رسول الله ولاة ماذا؟ فقال: من كنت أولى به من نفسه فعلي أولى به من نفسه فأنزل الله: * (اليوم أكملت لكم دينكم وأتممت عليكم نعمتي

____________

(1) كمال الدين وتمام النعمة: 280.

(2) زيادة من المصدر.

(3) زيادة من المصدر.

(4) زيادة من المصدر.

(5) زيادة من المصدر.

(6) زيادة من المصدر.

(7) المائدة: 55.


كتاب غاية المرام وحجة الخصام (ج2) للسيد هاشم البحراني (ص 245 - ص 256)

الصفحة 245
ورضيت لكم الإسلام دينا) *(1) فقال: يا رسول الله هؤلاء الآيات في علي خاصة؟ فقال: بل فيه وفي أوصيائي إلى يوم القيامة، فقال: يا رسول الله سمهم لي فقال: علي وصيي ووزيري ووارثي وخليفتي في أمتي، ولي كل مؤمن من بعدي، وأحد عشر إماما من ولدي، أولهم ابني حسن ثم ابني حسين ثم تسعة من ولد الحسين واحدا بعد واحد، هم مع القرآن والقرآن معهم لا يفارقونه حتى يردوا علي حوضي، فقام اثنا عشر رجلا من البدريين فقالوا: نشهد أنا سمعنا ذلك من رسول الله كما قلت يا أمير المؤمنين سواء لم نزد ولم ننقص، وقال بقية السبعين من البدريين الذين شهدوا مع علي صفين: حفظنا جل ما قلت ولم نحفظه كله، وهؤلاء الاثنا عشر خيارنا وأفاضلنا فقال علي (عليه السلام): صدقتم ليس كل الناس يحفظ، بعضهم أفضل من بعض، وقام من الاثني عشر أربعة: أبو الهيثم بن التيهان وأبو أيوب وعمار وخزيمة ذو الشهادتين فقالوا: نشهد أنا حفظنا قول رسول الله (صلى الله عليه وآله) قال يومئذ وعلي قائم إلى جنبه: يا أيها الناس إن الله أمرني أن أنصب لكم إمامكم ووصيي فيكم وخليفتي في أهلي وفي أمتي من بعدي: والذي فرض الله طاعته على المؤمنين وأمركم فيه بولايته فقلت: يا رب خشية طعن أهل النفاق وتلذيبهم فأوعدني لأبلغنها أو ليعاقبني.

أيها الناس إن الله عز وجل ذكره أمركم في كتابه بالصلاة وقد بينتها لكم وسميتها، والزكاة والصوم والحج فبينته وفسرته لكم، وأمركم في كتابه بولايته، وإني أشهدكم أيها الناس أنها خاصة لعلي وأوصيائي من ولدي وولده، أولهم ابني حسن ثم ابني حسين ثم تسعة من ولد الحسين (عليه السلام) لا يفارقون الكتاب حتى يردوا علي حوضي.

يا أيها الناس إني قد أعلمتكم المهدي بعدي، ووليكم وإمامكم وهاديكم بعدي وهو أخي علي بن أبي طالب، وهو فيكم بمنزلتي فقلدوه دينكم وأطيعوه في جميع أموركم، فإن عنده جميع ما علمني جل وعز، وهو أمرني أن أعلمه إياه وأن أعلمكم إنه عنده فاسألوه وتعلموا منه ومن أوصيائه ولا تعلموهم ولا تقدموهم ولا تخلفوا عنهم، فإنهم مع الحق والحق معهم لا يزايلونه ولا يزايلهم " قال علي (عليه السلام) لأبي الدرداء وأبي هريرة ومن حوله: " يا أيها الناس، تعلمون أن الله أنزل في كتابه إنما يريد الله ليذهب عنكم الرجس أهل البيت ويطهركم تطهيرا فجعلني رسول الله (صلى الله عليه وآله) وفاطمة وحسنا وحسينا في كساء ثم قال: اللهم هؤلاء لحمي وعترتي وثقلي وحامتي وأهل بيتي فأذهب عنهم الرجس وطهرهم تطهيرا، فقالت أم سلمة: وأنا؟ فقال لها، وأنت إلى

____________

(1) المائدة: 3.

الصفحة 246
خير، إنما أنزلت في وفي أخي وفي ابنتي وفي ابني حسن وحسين وفي تسعة من ولد الحسين خاصة ليس معنا أحد غيرنا " فقام جل القوم فقالوا: نشهد أن أم سلمة حدثتنا بذلك، فسألنا رسول الله (صلى الله عليه وآله) فحدثنا كما حدثتنا أم سلمة.

فقال علي (عليه السلام): " تعلمون أن الله عز وجل أنزل في سورة الحج يا أيها الذين آمنوا اركعوا واسجدوا واعبدوا ربكم وافعلوا الخير لعلكم تفلحون وجاهدوا في الله حق جهاده هو اجتباكم وما جعل عليكم في الدين من حرج ملة أبيكم إبراهيم هو سماكم المسلمين من قبل وفي هذا ليكون الرسول شهيدا عليكم وتكونوا شهداء على الناس " فقام سلمان عند نزولها فقال: يا رسول الله من هؤلاء الذين أنت شهيد عليهم وهم شهداء على الناس؟ قال: " الذين اختارهم الله ولم يجعل عليهم في الدين من حرج ملة إبراهيم، قال رسول الله (صلى الله عليه وآله): عنى بذلك ثلاثة عشر إنسانا: أنا وأخي علي وأحد عشر من ولده " فقالوا: اللهم نعم قد سمعنا ذلك من رسول الله (صلى الله عليه وآله) فقال علي (عليه السلام): " أنشدكم الله أتعلمون أن رسول الله (صلى الله عليه وآله) قام خطيبا ثم لم يخطب بعد ذلك، فقال: أيها الناس إني قد تركت فيكم أمرين لن تضلوا ما إن تمسكتم بهما: كتاب الله عز وجل وعترتي أهل بيتي، فإن اللطيف الخبير قد أخبرني وعهد إلي أنهما لا يفترقان حتى يردا علي الحوض؟ " قالوا:

اللهم قد شهدنا ذلك كله من رسول الله (صلى الله عليه وآله) فقام اثنا عشر من الجماعة فقالوا: نشهد أن رسول الله (صلى الله عليه وآله) حين خطب في اليوم الذي قبض فيه فقام عمر بن الخطاب شبه المغضب فقال: يا رسول الله لكل أهل بيتك؟ فقال: " لا ولكن الأوصياء منهم علي أخي ووزيري ووارثي وخليفتي في أمتي، وولي كل مؤمن من بعدي، وهو أولهم وخيرهم ثم وصيه ابني هذا وأشار إلى الحسن، ثم وصيه ابني هذا وأشار إلى الحسين، ثم وصيه ابني سمي أخي، ثم وصيه بعده سمي ثم سبعة من ولده واحدا بعد واحد حتى يردوا علي الحوض شهداء الله في أرضه وحججه على خلقه، من أطاعهم أطاع الله ومن عصاهم عصى الله " فقام إليه السبعون البدريون ونحوهم من المهاجرين فقالوا:

ذكرتمونا ما كنا نسيناه، نشهد أن قد كنا سمعنا ذاك من رسول الله (صلى الله عليه وآله)، فانطلق أبو هريرة وأبو الدرداء فحدثا معاوية بكل ما قال علي (عليه السلام) واستشهد عليه وما ورد على الناس وشهدوا به.

قلت: هذا القدر كاف في هذا الباب ومن أراد الزيادة فعليه بكتابنا التحفة البهية في إثبات الوصية فقد اشتمل على أربعمائة وخمسين حديثا من طرق الخاصة والعامة(1).

____________

(1) غيبة النعماني: 72 / ح 8.

الصفحة 247

الباب الرابع والعشرون

في أن الأئمة بعد رسول الله (صلى الله عليه وآله) اثنا عشر بنص رسول الله (صلى الله عليه وآله)
إجمالا وتفصيلا علي وبنوه الأحد عشر

من طريق العامة وفيه ثمانية وخمسون حديثا

الحديث الأول: أبو عبد الله محمد بن إسماعيل البخاري في صحيحه في الجزء الثامن من أجزاء ثمانية على حد ثلثه الأخير قبل باب إخراج الخصوم قال: حدثنا محمد بن المثنى قال: حدثنا غندر قال: حدثنا شعبة عن عبد الملك قال: سمعت جابر بن سمرة قال: سمعت النبي (صلى الله عليه وآله) يقول: " يكون بعدي اثنا عشر أميرا " فقال كلمة لم أسمعها، قال(1) إنه قال: " كلهم من قريش "(2).

الحديث الثاني: البخاري يرفعه إلى ابن عيينة قال: قال رسول الله (صلى الله عليه وآله): " لا يزال أمر الناس ماضيا ما وليهم اثنا عشر رجلا " ثم تكلم النبي (صلى الله عليه وآله) بكلمة خفيت علي فسألت أبي: ماذا قال رسول الله (صلى الله عليه وآله)؟ فقال: قال: كلهم من قريش.

الحديث الثالث: البخاري قال: حدثنا أحمد بن يونس قال: حدثنا عاصم بن محمد قال: سمعت أبي يقول قال ابن عمر: قال رسول الله (صلى الله عليه وآله): " لا يزال هذا الأمر في قريش ما بقي منهم اثنان "(3)

ورواه الفقيه مسلم بن الحجاج النيسابوري القشيري في صحيحه في أول كراسه من الجزء الرابع من أجزاء ستة قال: حدثنا أحمد بن عبد الله بن يونس، حدثنا عاصم بن محمد عن أبيه قال: قال عبد الله ابن عمر قال رسول الله (صلى الله عليه وآله): " لا يزال هذا الأمر في قريش ما بقي من الناس اثنان "(4)

أقول: صاحب العمدة جعل هذا الحديث في جملة النصوص في أن الأئمة بعد رسول الله (صلى الله عليه وآله) اثنا عشر(5). ووجه الدلالة أن الإمامة إذا كانت منصوصة فهي في الأئمة الاثني عشر كما جاءت به الروايات عن رسول الله (صلى الله عليه وآله).

الحديث الرابع: مسلم في صحيحه قال: حدثنا قتيبة بن سعيد قال: حدثنا جرير عن حصين عن

____________

(1) في المصدر: فقال أبي.

(2) صحيح البخاري: 8 / 127.

(3) صحيح البخاري: 8 / 105.

(4) صحيح مسلم: 6 / 3.

(5) أنظر: العمدة لابن البطريق: 417 / ح 859.

الصفحة 248
جابر بن سمرة قال: سمعت رسول الله (صلى الله عليه وآله) وحدثنا رفاعة عن الهيثم الواسطي واللفظ له قال: حدثنا خالد يعني بن عبد الله الطحان عن حصين عن جابر بن سمرة قال: دخلت مع أبي على النبي فسمعته يقول: " إن هذا الأمر لا ينقضي حتى يمضي فيه اثنا عشر خليفة " قال: ثم تكلم بكلام خفي علي قال: فقلت لأبي: ما قال؟ قال: كلهم من قريش(1).

الحديث الخامس: مسلم في صحيحه قال: حدثنا ابن أبي عمر قال: حدثنا سفيان عن عبد الملك بن عمير عن جابر بن سمرة قال: سمعت النبي (صلى الله عليه وآله) يقول: " لا يزال أمر الناس ماضيا ما وليهم اثنا عشر رجلا " ثم تكلم النبي (صلى الله عليه وآله) بكلمة خفيت علي فسألت أبي، ماذا قال رسول الله (صلى الله عليه وآله)؟ فقال:

قال: كلهم من قريش(2).

الحديث السادس: مسلم في صحيحه قال: حدثنا قتيبة بن سعيد قال: حدثنا أبو عوانة عن سماك عن جابر بن سمرة عن النبي (صلى الله عليه وآله) بهذا الحديث، ولم يذكر لي: لا يزال أمر الناس ماضيا(3).

الحديث السابع: مسلم في صحيحه قال: حدثنا هذاب بن خالد الأزدي، حدثنا حماد بن سلمة عن سماك بن حرب قال: سمعت جابر بن سمرة يقول: سمعت رسول الله (صلى الله عليه وآله) يقول: " لا يزال الإسلام عزيزا إلى اثني عشر خليفة " ثم قال كلمة لم أسمعها فقلت لأبي: ما قال؟ فقال: قال: كلهم من قريش(4).

الحديث الثامن: مسلم في صحيحه قال: حدثنا أبو بكر بن أبي شيبة، حدثنا أبو معاوية عن داود عن الشعبي عن جابر بن سمرة قال: قال: كلهم من قريش.

الحديث التاسع: مسلم في صحيحه قال: حدثنا نصر بن علي الجهضي، حدثنا يزيد بن زريع، حدثنا أحمد بن عثمان النوفلي واللفظ له، حدثنا أزهر، حدثنا أحمد بن عون بن عثمان عن الشعبي عن جابر بن سمرة قال: انطلقت إلى رسول الله (صلى الله عليه وآله) ومعي أبي فسمعته يقول: " لا يزال هذا الدين عزيزا منيعا إلى اثني عشر خليفة " فقال كلمة صمنيها الناس، فقلت لأبي ما قال؟ قال: كلهم من قريش(5).

الحديث العاشر: مسلم في صحيحه قال: حدثنا قتيبة بن سعيد وأبو بكر بن أبي شيبة، حدثنا حاتم وهو ابن إسماعيل عن المهاجر بن مسمار عن عامر بن سعد بن أبي وقاص قال: كتبت إلى ابن

____________

(1) صحيح مسلم: 6 / 3.

(2) صحيح مسلم: 6 / 3.

(3) نفس المصدر.

(4) نفس المصدر.

(5) نفس المصدر.

الصفحة 249
سمرة مع غلامي نافع أن أخبرني بشئ سمعته من رسول الله (صلى الله عليه وآله)، فكتب إلي: سمعت رسول الله يوم جمعة عشية رجم الأسلمي يقول: " لا يزال الدين قائما حتى تقوم الساعة، ويكون(1) عليهم اثنا عشر خليفة كلهم من قريش " وسمعته يقول: " عصبة(2) من المسلمين يفتتحون البيت الأبيض، بيت كسرى وآل كسرى " وسمعته يقول: " إذا أعطى الله أحدكم خيرا فليبدأ بنفسه وأهل بيته " وسمعته يقول: " أنا الفرط على الحوض "(3).

الحديث الحادي عشر: في صحيحه قال: حدثنا محمد بن نافع، حدثنا ابن أبي فديا، أخبرنا عن ابن أبي دويب عن مهاجر بن مسمار عن عامر بن سعد أنه أرسل إلى ابن أبي سمرة العدوي، حدثنا ما سمعت من رسول الله (صلى الله عليه وآله) يقول، فذكر نحو حديث حاتم(4).

الحديث الثاني عشر: ما رواه أبو عبد الله محمد بن أبي نصر الحميدي في الجمع بين الصحيحين في الحديث المتفق عليه من مسلم والبخاري من مسند جابر بن سمرة عن عبد الملك ابن عامر عن جابر بن سمرة قال: سمعت النبي (صلى الله عليه وآله) يقول: " يكون بعدي اثنا عشر أميرا " فقال كلمة لم أسمعها، فقال أبي: إنه قال: كلهم من قريش، كذا في حديث شعبة وفي حديث ابن عيينة قال: " لا يزال أمر الناس ماضيا ما وليهم اثنا عشر رجلا " ثم تكلم النبي بكلمة خفيت علي فسألت أبي:

ماذا قال رسول الله (صلى الله عليه وآله)؟ فقال: قال: كلهم من قريش(5).

قال الحميدي: وفي رواية مسلم عن حديث عامر بن أبي وقاص قال: كتبت إلى جابر بن سمرة مع غلامي نافع أن أخبرني بشئ سمعته من رسول الله (صلى الله عليه وآله) فكتب إلي: سمعت رسول الله (صلى الله عليه وآله) يوم جمعة عشية رجم الأسلمي قال: " لا يزال الدين قائما حتى تقوم الساعة أو يكون عليكم اثنا عشر خليفة كلهم من قريش " وسمعته يقول: " إن بين يدي الساعة كذابين فاحذروهم " وسمعته يقول:

" إذا أعطى أحدكم خيرا فليبدأ بنفسه وأهل بيته " وسمعته يقول: " أنا الفرط على الحوض "(6).

قال وفي رواية مسلم أيضا من حديث سماك بن حرب عن جابر بن سمرة أنه (عليه السلام) قال: " ليفتحن عصابة من المسلمين بيت كسرى وآل كسرى الذي في البيت الأبيض "(7) ونحو هذا في المتفق عليه من مسند عدي بن حاتم، وفي رواية مسلم أيضا عن سماك عن جابر بن سمرة قال رسول

____________

(1) في المصدر: أو يكون.

(2) في المصدر: عصيبة.

(3) صحيح مسلم: 6 / 4.

(4) المصدر السابق.

(5) صحيح البخاري: 8 / 127، صحيح مسلم: 6 / 4.

(6) صحيح مسلم: 6 / 4.

(7) صحيح مسلم: 8 / 187، وفيه: كنز آل كسرى الذي في الأبيض.

الصفحة 250
الله (صلى الله عليه وآله): " يكون بين يدي الساعة كذا بون "(1).

قال وفي رواية عن عامر الشعبي عن جابر بن سمرة قال انطلقت إلى رسول الله (صلى الله عليه وآله) ومعي أبي فسمعته يقول: " لا يزال الدين عزيزا منيعا إلى اثني عشر خليفة " فقال كلمة صمنيها الناس، فقلت لأبي: ما قال؟ قال: فقال: " كلهم من قريش "(2).

قال وفي روايته أيضا عن حصين بن عبد الرحمن عن جابر بن سمرة قال دخلت مع أبي على النبي (صلى الله عليه وآله) فسمعته يقول: " إن هذا الأمر لا يزال عزيزا حتى يمضي فيهم اثنا عشر خليفة " ثم قال:

ثم تكلم بكلام خفي علي فقلت لأبي: ما قال؟ فقال: قال: كلهم من قريش(3).

قال وفي رواية سماك عن جابر بن سمرة عنه (عليه السلام) قال: " لا يزال الإسلام عزيزا إلى اثني عشر خليفة " ثم ذكر مثله وعن سماك بن حرب عن جابر بن سمرة عن النبي (صلى الله عليه وآله) قال لي: " لن يبرح هذا الدين قائما تقاتل عليه عصابة من المسلمين حتى تقوم الساعة "(4).

الحديث الثالث عشر: ما رواه أبو الحسن دزيز بن معاوية بن عمار العبدي من الجمع بين الصحاح الستة من الجزء الثاني من أجزاء ثلاثة من المصنف في باب إن أكرمكم عند الله أتقاكم، وذكر مناقب قريش من سنن أبي داود قال جابر بن سمرة قال: دخلت مع أبي على النبي (صلى الله عليه وآله) فسمعته يقول: " إن هذا الأمر لا ينقضي حتى يمضي فيهم اثنا عشر خليفة " قال: ثم تكلم بكلام خفي علي فقلت لأبي: ما قال؟ قال: قال: كلهم من قريش(5).

وعنه أيضا قال: قال رسول الله (صلى الله عليه وآله): " لا يزال الإسلام عزيزا إلى اثني عشر خليفة كلهم من قريش "(6).

الحديث الرابع عشر: ما رواه أبو الحسن أيضا من الجمع بين الصحاح الستة من الجزء الثاني من أجزاء اثنين من المصنف في آخره على حد أربعة كراريس من صحيح أبي داود السجستاني وهو كتاب السنن عن عامر بن سعد بن أبي وقاص قال: كتبت إلى جابر بن سمرة: أخبرني بشئ سمعته من رسول الله (صلى الله عليه وآله) فكتب إلي أنه سمعته يقول يوم جمعة عشية رجم الأسلمي: " لا يزال الدين ظاهرا حتى تقوم الساعة ويكون عليهم اثنا عشر خليفة كلهم من قريش " وسمعته يقول: " عصابة من المسلمين يفتتحون البيت الأبيض بيت كسرى " وسمعته يقول: " إذا هلك كسرى فلا كسرى،

____________

(1) صحيح مسلم: 6 / 4.

(2) صحيح مسلم: 6 / 4.

(3) أنظر: صحيح مسلم: 6 / 4.

(4) المصدر السابق.

(5) سنن أبي داود: 2 / 309 / ح 4280.

(6) مسند أبي داود الطيالسي: 180.

الصفحة 251
والذي نفسي بيده لتنفقن كنوز كسرى في سبيل الله " وسمعته يقول: " إن بين يدي الساعة كذابين فاحذروهم " وسمعته يقول: " إذا أعطى أحدكم خيرا فليبدأ بنفسه وأهل بيته " وسمعته يقول: " أنا الفرط على الحوض "(1).

الحديث الخامس عشر: ما رواه أبو نعيم الأصفهاني في كتاب حلية الأولياء عن الشعبي عن جابر ابن سمرة قال: جئت مع أبي إلى المسجد والنبي (صلى الله عليه وآله) يخطب قال: فسمعته يقول: " يكون بعدي اثنا عشر خليفة " ثم خفض صوته فلم أدر ما يقول، فقلت لأبي: ما يقول؟ قال: كلهم من قريش(2).

الحديث السادس عشر: أبو نعيم أيضا قال روى هذا الحديث عمر بن عبد الله بن رزين عن سفيان مثله، قال أبو نعيم: ورواه عن الشعبي جماعة(3).

الحديث السابع عشر: ما رواه ابن مردويه في الجزء الثاني من كتاب الفردوس في باب لا قال عن جابر بن سمرة قال: قال رسول الله (صلى الله عليه وآله): " لا يزال هذا الأمر قائما حتى يمضي اثنا عشر أميرا كلهم من قريش "(4).

أقول: قد ذكر يحيى بن الحسن البطريق في كتاب المستدرك أنه ذكر في كتاب العمدة من طريق العامة عشرين طريقا في أن الخلفاء بعده (صلى الله عليه وآله) اثنا عشر خليفة، كلها من الصحاح، من صحيح البخاري ثلاثة طرق ومن مسلم تسعة ومن صحيح أبي داود ثلاثة وفي الجمع بين الصحاح الستة طريقان ومنها من الجمع بين الصحيحين للحميدي ثلاثة، كل ذلك ينطق بأنه لا يزال الإسلام عزيزا إلى اثني عشر خليفة، وما وليهم اثنا عشر خليفة كلهم من قريش(5).

الحديث الثامن عشر: ما رواه أبو علي الطبرسي الفضل بن الحسن في كتاب إعلام الورى من طريق المخالفين، وهو عدة روايات قال الطبرسي: فيما جاء في الأخبار الذي نقلتها أصحاب الحديث غير الإمامية في ذلك وصححوها ما رواه الإمام أبو محمد الحسن بن أحمد السمرقندي محدث خراسان قال: أخبرنا أبو العباس المستغفري قال: حدثنا نصر بن أحمد بن إسماعيل الكشاني، أخبرنا قتيبة بن سعد.

قال: وأخبرنا أبو القاسم الكاتب، أخبرنا أبو حامد الصائغ، أخبرنا أبو العباس الثقفي، حدثنا

____________

(1) صحيح مسلم: 6 / 4.

(2) المعجم الكبير للطبراني: 2 / 197.

(3) نقله عن ابن شهرآشوب في مناقب آل أبي طالب: 1 / 251.

(4) لم يحضرنا كتاب الفردوس، ولكن النص المذكور قد مرت مصادره.

(5) العمدة لابن البطريق: 16.

الصفحة 252
قتيبة.

وأخبرنا أبو سلمة القاضي، أخبرنا أبو القاسم النسوي أخبرنا أبو العباس النسوي، حدثنا أبو بكر ابن أبي شيبة قالا: حدثنا حاتم بن إسماعيل عن المهاجر بن مسمار عن عامر بن سعد بن أبي وقاص قال كتبت إلى جابر بن سمرة مع غلامي نافع أن أخبرني بشئ سمعته عن رسول الله (صلى الله عليه وآله) فكتب إلي: إني سمعت رسول الله (صلى الله عليه وآله) يوم جمعة عشية رجم الأسلمي يقول: " لا يزال الدين قائما حتى تقوم الساعة ويكون عليكم اثنا عشر خليفة كلهم من قريش " وسمعته يقول: " أنا الفرط على الحوض " رواه مسلم في الصحيح عن أبي بكر بن شيبة وقتيبة بن سعد(1).

الحديث التاسع عشر: ما رواه السمرقندي أيضا قال: أخبرنا أبو القاسم الكاتب، أخبرنا أبو حامد الصائغ، أخبرنا أبو العباس الثقفي، حدثنا ابن رافع، حدثنا ابن أبي فديك، أخبرنا ابن أبي دويب عن مهاجر بن مسمار عن عامر بن سعد أنه أرسل إلى أبي سمرة العدوي فقال: حدثنا حديثا سمعته من رسول الله فكتب: سمعت رسول الله (صلى الله عليه وآله) يقول: " لا يزال الدين قائما حتى يكون اثنا عشر خليفة من قريش، ثم يخرج كذابون بين يدي الساعة، وأنا الفرط على الحوض " رواه مسلم عن محمد بن رافع(2).

الحديث العشرون: السمرقندي أيضا قال: أخبرنا أبو سلمة القاضي، حدثنا أبو القاسم النسوي، [ أخبرنا أبو العباس النسوي ](3) حدثنا أبو الحصين عبد الله بن محمد أحمد بن عبد الله اليربوعي، حدثنا عندر(4)، حدثنا حصين عن جابر بن سمرة قال: دخلت مع أبي على رسول الله (صلى الله عليه وآله) فقال لي:

" إن هذا الأمر لن يقضي أو لن يمضي حتى يكون فيكم اثنا عشر خليفة " ثم قال شيئا لم أسمعه فسألتهم فقالوا: قال: كلهم من قريش(5).

الحديث الحادي والعشرون: عوانة عن سماك عن جابر بن سمرة عن النبي (صلى الله عليه وآله) قال: " يكون بعدي اثنا عشر " فلم أفهمها قال: فسألت القوم فزعموا أنه قال: كلهم من قريش، رواه مسلم عن قتيبة(6).

الحديث الثاني والعشرون: السمرقندي أيضا، أخبرنا أبو سلمة القاضي قال: أخبرنا أبو القاسم النسوي، أخبرنا أبو العباس النسوي، حدثنا أبو عمارة، حدثنا الفضل بن موسى عن وهب عن أبي

____________

(1) إعلام الورى: 2 / 158.

(2) إعلام الورى: 2 / 158.

(3) زيادة من المصدر.

(4) في المصدر: عنبر.

(5) إعلام الورى: 2 / 159.

(6) إعلام الورى: 2 / 159.

الصفحة 253
خالد الوالبي قال: سمعت جابر بن سمرة يقول: سمعت رسول الله (صلى الله عليه وآله) يقول: " لا يضر هذا الدين من ناواه حتى يقوم اثنا عشر خليفة كلهم من قريش "(1).

الحديث الثالث والعشرون: السمرقندي أيضا قال: أخبرنا أبو سلمة القاضي، حدثنا أبو القاسم النسوي، حدثنا أبو العباس النسوي، حدثنا جعفر بن حميد العبسي، حدثنا يونس بن أبي يعفور عن عون بن أبي جحيفة عن أبيه قال: قال رسول الله (صلى الله عليه وآله): " لا يزال أمر أمتي صالحا حتى تمضي اثنا عشر خليفة كلهم من قريش "(2).

الحديث الرابع والعشرون: ما رواه من طريق المخالفين الشيخ أبو عبد الله محمد بن محمد بن النعمان المفيد عن محمد بن عثمان الذهبي، حدثنا عبد الله بن جعفر الرقي قال: حدثنا عيسى بن يونس عن مجالد عن الشعبي عن مسروق قال: كنا عند عبد الله بن مسعود فقال له رجل: أحدثكم نبيكم كم يكون بعده من الخلفاء؟ فقال له: نعم من الخلفاء عدة خليفة كلهم من قريش(3).

الحديث الخامس والعشرون: ما رواه عثمان بن أبي شيبة وأبو سعيد الأشج وأبو كريب ومحمود ابن غيلان وعلي بن محمد وإبراهيم بن سعيد جميعا عن أبي أسامة عن مجالد عن الشعبي عن مسروق مثل الأول(4).

الحديث السادس والعشرون: ما رواه أبو أسامة عن أشعث عن عامر الشعبي عن عمه قيس بن عبد الله بن مسعود، وذكر نحوه(5).

الحديث السابع والعشرون: ما رواه حماد بن زيد عن مجالد عن الشعبي عن مسروق عن عبد الله، وزاد فيه قال: كنا جلوسا عند عبد الله يقرينا القرآن فقال له رجل: يا عبد الرحمن، هل سألتم رسول الله كم يملك هذه الأمة من خليفة بعده؟ فقال له عبد الله: ما سألني بها أحد منذ قدمت العراق، نعم سألنا رسول الله (صلى الله عليه وآله) فقال: " اثنا عشر عدة نقباء بني إسرائيل "(6).

الحديث الثامن والعشرون: ما رواه عبد الله بن أبي أمية مولى مجاشع عن يزيد الرقاشي عن أنس ابن مالك قال: قال رسول الله (صلى الله عليه وآله): " لن يزال هذا الدين قائما إلى اثني عشر من قريش فإذا مضوا هاجت الأرض بأهلها " وساق الحديث(7).

____________

(1) إعلام الورى: 2 / 159.

(2) إعلام الورى: 2 / 159.

(3) إعلام الورى: 2 / 160.

(4) إعلام الورى: 2 / 160.

(5) إعلام الورى: 2 / 160.

(6) إعلام الورى: 2 / 161.

(7) إعلام الورى: 2 / 161.

الصفحة 254
الحديث التاسع والعشرون: ما رواه أبو بكر ابن أبي خيثمة عن علي بن الجعدي عن زهير بن معاوية عن زياد بن خيثمة عن الأسود بن سعيد الهمداني قال: سمعت جابر بن سمرة يقول:

سمعت رسول الله يقول: " يكون بعدي اثنا عشر خليفة من قريش " فقالوا له: ثم يكون ماذا؟ قال:

" ثم يكون الهرج "(1).

الحديث الثلاثون: ما رواه سماك بن حرب وزياد بن علاقة وحصين بن عبد الرحمن عن جابر بن سمرة عن رسول الله (صلى الله عليه وآله) مثله(2).

الحديث الحادي والثلاثون: ما رواه سليمان بن أحمر قال: حدثنا أبو(3) عون عن السمعي عن جابر بن سمرة أن النبي (صلى الله عليه وآله) قال: " لا يزال أهل هذا الدين ينصرون على من ناواهم إلى اثني عشر خليفة " فجعل الناس يقومون ويقعدون، وتكلم بكلمة لم أفهمها فقلت لأبي أو لأخي: أي شئ قال؟ قال: كلهم من قريش(4).

الحديث الثاني والثلاثون: ما رواه قطر بن خليفة عن أبي خالد الوالبي عن جابر بن سمرة عن النبي (صلى الله عليه وآله) مثله(5).

الحديث الثالث والثلاثون: ما رواه سهل حماد عن يونس بن أبي يعفور قال: حدثني عون بن أبي جحيفة عن أبيه قال: كنت عند رسول الله (صلى الله عليه وآله) وعمي جالس بين يديه فقال رسول الله (صلى الله عليه وآله): " لا يزال أمر أمتي صالحا حتى يمضي اثنا عشر خليفة كلهم من قريش " اسم أبي جحيفة وهب بن عبد الله(6).

الحديث الرابع والثلاثون: ما رواه الليث بن سعد عن خالد بن زيد عن سعيد بن أبي هلال عن ربيعة بن سيف قال: كنا عند شقيق الأصبحي فقال: سمعت عبد الله بن عمر يقول: سمعت رسول الله (صلى الله عليه وآله) يقول: " يكون خلفي اثنا عشر خليفة "(7).

الحديث الخامس والثلاثون: ما رواه حماد بن سلمة عن أبي الطفيل قال: قال لي عبد الله بن عمر: يا أبا الطفيل عدد اثني عشر خليفة بعد النبي (صلى الله عليه وآله) ثم يكون المقت والنفاق(8).

الحديث السادس والثلاثون: ما رواه الشيخ أبو عبد الله جعفر بن محمد بن أحمد الدورستي في

____________

(1) إعلام الورى: 2 / 161.

(2) إعلام الورى: 2 / 162.

(3) في المصدر: ابن عون.

(4) إعلام الورى: 2 / 162.

(5) إعلام الورى: 2 / 162.

(6) إعلام الورى: 2 / 162.

(7) إعلام الورى: 2 / 163.

(8) إعلام الورى: 2 / 163.

الصفحة 255
كتابه في الرد على الزيدية قال: أخبرني أبي قال: أخبرنا الشيخ أبو جعفر بن بابويه قال: حدثنا محمد بن علي ماجيلويه عن عمه عن أحمد بن أبي عبد الله عن أبيه عن خلف بن حماد الأسدي عن الأعمش عن عباية بن ربعي عن ابن عباس قال: سألت رسول الله (صلى الله عليه وآله) حين حضرته وفاته فقلت:

إذا كان ما نعوذ بالله منه فإلى من؟ فأشار إلى علي فقال لي: " هذا، فإنه مع الحق والحق معه ثم يكون من بعده أحد عشر إماما مفترضة طاعتهم كطاعته "(1).

الحديث السابع والثلاثون: ما رواه الدورستي أيضا قال: أخبرنا المفيد أبو عبد الله محمد بن محمد بن النعمان قال: أخبرني محمد بن علي قال: حدثني حمزة بن محمد العلوي، حدثنا أحمد ابن يحيى الشحام، حدثنا أبو حاتم محمد بن إدريس الحنظلي، حدثنا أبو بكر محمد بن أبي غياث الأعين، حدثنا سويد بن سعد الأنباري، حدثنا محمد بن عبد الرحمن بن شردين الصنعاني عن ابن مثنى عن أبيه عن عائشة قال: سألتها: كم خليفة يكون لرسول الله؟ فقالت: أخبرني رسول الله (صلى الله عليه وآله) أنه يكون بعده اثنا عشر خليفة فقلت لها: من؟ فقالت: أسماؤهم عندي مكتوبة بإملاء رسول الله (صلى الله عليه وآله)، فقلت لها: فاعرضيه فأبت(2).

الحديث الثامن والثلاثون: الدورستي أيضا قال: أخبرنا أبو عبد الله محمد بن وهبان قال: حدثنا أبو بشر أحمد بن إبراهيم بن أحمد العتمي قال: أخبرنا محمد بن زكريا بن دينار الغلابي، حدثنا سليمان بن إسحاق بن سليمان بن علي بن عبد الله بن العباس قال: حدثني أبي قال: كنت يوما عند الرشيد فذكر المهدي وما ذكر من عدله فأطنب في ذلك فقال الرشيد: إني أحسبكم أنكم تحسبونه أبي المهدي، حدثني عن أبيه عن جده عن ابن عباس عن أبيه العباس بن عبد المطلب أن النبي (صلى الله عليه وآله) قال: " يا عم تملك من ولدي اثنا عشر خليفة، ثم تكون أمور كريهة وشدة عظيمة، ثم يخرج المهدي من ولدي يصلح الله أمره في ليلة فيملأ الأرض عدلا كما ملئت جورا، يمكث في الأرض ما شاء الله ثم يخرج الدجال "(3).

قال أبو علي الطبرسي عقيب هذه الأخبار: هذا بعض ما جاء من الأخبار من طريق المخالفين ورواياتهم في النص على عدد الأئمة الاثني عشر (عليهم السلام)، وإذا كانت الفرقة المخالفة قد نقلت ذلك كما نقلته الشيعة الإمامية ولم ينكر ما تضمنه الخبر فهو أدل دليل على أن الله تعالى هو الذي سخر لروايته إقامة لحجته وإعلاء لكلمته، وما هذا الأمر إلا كالخارق للعادة، والخارج عن الأمور المعتادة،

____________

(1) إعلام الورى: 2 / 164.

(2) إعلام الورى: 2 / 164.

(3) إعلام الورى: 2 / 165.

الصفحة 256
ولا يقدر عليها إلا الله تعالى الذي يذلل الصعب ويقلب القلب ويسهل العسير، وهو على كل شئ قدير. انتهى كلامه(1).

الحديث التاسع والثلاثون: صدر الأئمة عند المخالفين أخطب خوارزم أبو المؤيد موفق بن أحمد في كتاب فضائل أمير المؤمنين (عليه السلام) قال: حدثنا فخر القضاة نجم الدين أبو منصور محمد بن الحسين بن محمد البغدادي فيما كتب إلي من همدان قال: أنبأنا الإمام الشريف نور الهدى أبو طالب الحسن بن محمد الزيني قال: أخبرنا إمام الأئمة أحمد بن محمد بن شاذان قال: حدثنا أحمد ابن محمد بن عبد الله الحافظ قال: حدثنا علي بن سنان الموصلي عن أحمد بن محمد بن صالح عن سلمان بن محمد عن زياد بن مسلم عن عبد الرحمن بن يزيد عن جابر عن سلامة عن أبي سليمان الراعي راعي رسول الله (صلى الله عليه وآله) قال: سمعت رسول الله (صلى الله عليه وآله) يقول: " ليلة أسري بي إلى السماء قال لي الجليل جل جلاله: آمن الرسول بما أنزل إليه من ربه فقلت: والمؤمنون فقال: صدقت يا محمد، من خلفت في أمتك؟ فقلت: خيرها، قال: علي بن أبي طالب؟ قلت: نعم يا رب قال: يا أحمد إني اطلعت على الأرض اطلاعة فاخترتك منها فاشتققت لك اسما من أسمائي فلا أذكر في موضع إلا ذكرت معي، فأنا المحمود وأنت محمد، ثم اطلعت الثانية فاخترت منها عليا فشققت له اسما من أسمائي فأنا الأعلى وهو علي، يا محمد إني خلقتك وخلقت عليا وفاطمة والحسن والحسين والأئمة من ولده من نور من نوري وعرضت ولايتكم على أهل السماوات والأرضين فمن قبلها كان عندي من المؤمنين ومن جحدها كان عندي من الكافرين.

يا محمد لو أن عبدا من عبادي عبدني حتى ينقطع أو يصير كالشن البالي ثم أتاني جاحدا لولايتكم، ما غفرت له حتى يلقاني بولايتكم يا محمد تحب أن تراهم؟ قلت: نعم يا رب قال:

فالتفت عن يمين العرش فالتفت فإذا بعلي وفاطمة والحسن والحسين وعلي بن الحسين ومحمد ابن علي وجعفر بن محمد وموسى بن جعفر وعلي بن موسى ومحمد بن علي وعلي بن محمد والحسن بن علي والمهدي في ضحضاح من نور قيام يصلون، وهو في وسطهم يعني المهدي كأنه كوكب دري وقال: يا محمد هؤلاء الحجج وهذا الثائر من عترتك، وعزتي وجلالي إنه الحجة الواجبة والمنتقم [ من أعدائي والممد لأوليائي ] "(2).

قلت: وروى هذا الحديث جماعة من الخاصة والعامة، رواه الشيخ الطوسي في الغيبة وأبو

____________

(1) إعلام الورى: 2 / 165.

(2) ينابيع المودة: 3 / 381، ومقتل الحسين للخوارزمي: 95 ح 203.


كتاب غاية المرام وحجة الخصام (ج2) للسيد هاشم البحراني (ص 257 - ص 268)

الصفحة 257
الحسن محمد بن أحمد بن الحسن بن شاذان في المناقب المائة من طريق العامة ورواه صاحب المقتضب وصاحب الكنز الخفي والحمويني من العامة.

الحديث الأربعون: إبراهيم بن محمد الحمويني من أعيان علماء العامة في كتاب فرائد السمطين في فضائل المرتضى وفاطمة والحسن والحسين قال: أخبرني مفيد الدين أبو جعفر محمد بن علي بن أبي الغنائم بن الجهم الحلي إجازة قال: أنبأنا القاضي خطير الدين محمود بن محمد بن الحسين بن عبد الجبار الطوسي عن عمه زين الدين عبد الجبار عن أبيه عن الصفي أبي تراب ابن الداعي عن [ أبي ] محمد جعفر بن محمد الدورستي عن الشيخ المفيد محمد بن محمد ابن النعمان الحارثي عن أبي جعفر محمد بن علي بن الحسين بن بابويه القمي رضي الله عنهم قال:

حدثنا جعفر بن محمد بن مسرور رضي الله عنه قال: حدثنا الحسين بن محمد بن عامر عن المعلى ابن محمد البصري عن جعفر بن سليمان عن عبد الله بن الحكيم عن أبيه عن سعيد بن جبير عن عبد الله بن العباس قال: قال رسول الله (صلى الله عليه وآله): " إن خلفائي وأوصيائي وحجج الله على الخلق بعدي لاثنا عشر، أولهم أخي وآخرهم ولدي " قيل: يا رسول الله ومن أخوك؟

قال: " علي بن أبي طالب " قيل: فمن ولدك؟ قال: " المهدي الذي يملأها قسطا وعدلا كما ملئت جورا وظلما، والذي بعثني بالحق بشيرا لو لم يبق من الدنيا إلا يوم واحد لطول الله ذلك اليوم حتى يخرج فيه ولدي المهدي فينزل روح الله عيسى ابن مريم فيصلي خلفه وتشرق الأرض بنور ربها ويبلغ سلطانه المشرق والمغرب "(1).

الحديث الحادي والأربعون: إبراهيم بن محمد الحمويني أيضا بالإسناد المتقدم إلى أبي جعفر ابن بابويه (رضي الله عنه) قال: حدثنا علي بن محمد بن عبد الله الوراق الرازي قال: حدثنا سعيد بن عبد الله قال: نبأنا الهيثم بن أبي مسروق النهدي عن الحسين بن علوان عن عمر بن خالد عن سعد بن طريف عن الأصبغ بن نباتة عن عبد الله بن عباس قال: سمعت رسول الله (صلى الله عليه وآله) يقول: " أنا وعلي والحسن والحسين وتسعة من ولد الحسين مطهرون معصومون "(2).

الحديث الثاني والأربعون: الحمويني العامي هذا بالإسناد إلى ابن بابويه قال: حدثنا أحمد بن الحسن القطان قال: حدثنا أحمد بن يحيى بن زكريا القطان قال: حدثنا بكر بن عبد الله بن حبيب قال: حدثنا الفضل بن الصقر العبدي قال: حدثنا أبو معاوية عن الأعمش عن عباية بن ربعي عن عبد الله بن عباس قال: قال رسول الله (صلى الله عليه وآله): " أنا سيد النبيين وعلي بن أبي طالب سيد الوصيين وإن

____________

(1) فرائد السمطين: 2 / 312 / با 61 / ح 562.

(2) فرائد السمطين: 2 / 312 / با 61 / ح 563.

الصفحة 258
أوصيائي بعدي اثنا عشر، أولهم علي بن أبي طالب وآخرهم القائم "(1).

الحديث الثالث والأربعون: الحمويني هذا قال: أخبرني شيخنا نجم الدين عثمان بن الموفق بقراءتي عليه قال: أنبأنا عبد الحميد بن محمد بن إبراهيم الخوارزمي إجازة، أنبأنا أبو العلا أحمد ابن الحسن العطار الهمداني حدثنا أو(2) نبأنا الإمام برهان الدين ناصر بن أبي المكارم المطرزي كتابة، أنبأنا الإمام ضياء الدين أخطب الخطباء أبو المؤيد الموفق بن أحمد المكي الخوارزمي إجازة إن لم يكن سماعا، أنبأنا قاضي القضاة نجم الدين فخر الإسلام محمد بن الحسين بن محمد البغدادي فيما كتب إلي من همدان، أنبأنا الشريف الإمام نور الهدى أبو طالب الحسين بن محمد بن علي الزينبي عن الإمام محمد بن أحمد بن علي بن شاذان عن علي بن الفضل عن محمد بن أبي القاسم عن عباد بن يعقوب عن موسى بن عثمان عن الأعمش، حدثنا أبو إسحاق عن الحارث عن سعيد بن بشر عن علي بن أبي طالب (عليه السلام) قال: قال رسول الله (صلى الله عليه وآله): " أنا واردكم على الحوض وأنت يا علي الساقي والحسن الرائد والحسين الآمر وعلي بن الحسين الفارض ومحمد بن علي الناشر وجعفر بن محمد السائق وموسى بن جعفر محصي المحبين والمبغضين وقامع المنافقين وعلي ابن موسى معين المؤمنين ومحمد بن علي منزل أهل الجنة في درجاتهم وعلي بن محمد خطيب شيعته ومزوجهم الحور العين والحسن بن علي سراج أهل الجنة يستضيئون به والمهدي شفيعهم يوم القيامة حيث لا يأذن الله إلا لمن يشاء ويرضى "(3).

الحديث الرابع والأربعون: الحمويني هذا قال: أخبرني الإمام سديد الدين يوسف بن علي بن المطهر الحلي فيما كتب لي بخطه رحمة الله عليه أن الشيخ الفقيه الفاضل شهاب الدين أبا عبد الله الحسين بن أبي الفرج بن النيلي أنبأه عن الحسن بن أبي علي الفضل بن الحسن الطبرسي إجازة بروايته عن والده جميع رواياته وتصانيفه قال: أخبرني أبو عبد الله محمد بن وهبان قال: حدثنا أبو بشر أحمد بن إبراهيم بن أحمد القمي قال: نبأنا محمد بن زكريا بن دينار الغلابي، حدثنا سليمان ابن إسحاق بن سليمان بن علي بن عبد الله بن العباس قال: حدثني أبي قال: كنت يوما عند الرشيد فذكر المهدي وما ذكر من عدله فأطنب في ذلك فقال الرشيد: أنا أحسبكم أنكم تحسبونه أبي المهدي، حدثني أبي عن أبيه عن جده عن ابن عباس عن أبيه العباس بن عبد المطلب أن النبي (صلى الله عليه وآله)

____________

(1) فرائد السمطين: 2 / 312 / با 61 / ح 564.

(2) ليست في المصدر، ويوجد مكانها: أنبأنا الشيخ تاج الدين علي بن أنجب الخازن المعروف بابن الساعي (رحمه الله).

(3) فرائد السمطين: 2 / 321 / باب 61 / ح 572.

الصفحة 259
قال له: " يا عم يملك من ولدي اثنا عشر خليفة، ثم يكون أمور كثيرة وشدة عظيمة، ثم يخرج المهدي من ولدي، يصلح الله أمره في ليلة فيملأ الأرض عدلا كما ملئت جورا، ويمكث في الأرض ما شاء الله ثم يخرج الدجال "(1).

الحديث الخامس والأربعون: الحمويني هذا بإسناده إلى أبي جعفر بن بابويه قال: حدثنا أحمد ابن زياد بن جعفر الهمداني حدثنا علي بن إبراهيم بن هاشم عن أبيه عن عبد السلام بن صالح الهروي قال: سمعت دعبل بن علي الخزاعي يقول: أنشدت مولاي الرضا (عليه السلام) قصيدتي التي أولها:

مدارس آيات خلت من تلاوة فلما انتهيت إلى قولي:

خروج إمام لا محالة خارج | يقوم على اسم الله والبركات
يميز فيها بين حق وباطل | ويجري على النعماء والنقمات

بكى الرضا (عليه السلام) بكاء شديدا ثم رفع رأسه إلي فقال: " يا خزاعي نطق روح القدس على لسانك بهذين البيتين، فهل تدري من هذا الإمام؟ ومتى يقوم؟ " فقلت: لا يا مولاي إلا إني سمعت بخروج إمام منكم يطهر الأرض من الفساد ويملأها عدلا فقال: " يا دعبل، الإمام بعدي محمد ابني وبعد محمد ابنه علي وبعد علي ابنه الحسن وبعد الحسن ابنه الحجة القائم المنتظر في غيبته المطاع في ظهوره، لو لم يبق من الدنيا إلا يوم واحد لطول الله ذلك اليوم حتى يخرج فيملأها عدلا كما ملئت جورا، وأما متى فإخبار عن الوقت، فقد حدثني أبي عن جدي عن أبيه عن آبائه عن علي (عليه السلام) أن النبي (صلى الله عليه وآله) قيل له: متى يخرج القائم من ذريتك؟ فقال: مثله كمثل الساعة لا يجليها لوقتها إلا هو عز وجل ثقلت في السماوات والأرض لا تأتيكم إلا بغتة "(2).

الحديث السادس والأربعون: الحمويني هذا: أنبأني الإمام بدر الدين محمد بن أبي الكرم عبد الرزاق بن أبي بكر بن حيدر، أخبرني القاضي فخر الدين محمد بن خالد الحنيفي الأبهري كتابة قال: أنبأنا السيد الإمام ضياء الدين فضل الله بن علي أبو الرضا الراوندي إجازة، أخبرنا السيد أبو الصمصام ذو الفقار بن محمد بن معد الحسني، أنبأنا الشيخ أبو جعفر الطوسي قدس الله روحه، أنبأنا أبو عبد الله محمد بن محمد بن النعمان روح الله روحه وأبو عبد الله الحسين بن عبيد الله وأبو الحسين جعفر بن الحسين بن حسكة القمي وأبو زكريا محمد بن سليمان الحراني قالوا كلهم: أنبأنا

____________

(1) فرائد السمطين: 2 / 329 / ب 61 / ح 579.

(2) فرائد السمطين: 2 / 337 / ب 61 / ح 591.

الصفحة 260
الشيخ أبو جعفر محمد بن علي بن بابويه القمي (رضي الله عنه) قال: أخبرنا علي بن [ محمد بن ](1) عبد الله الوراق الرازي، أنبأنا سعد بن عبد الله، أنبأنا الهيثم بن أبي مسروق النهدي عن الحسين بن علوان عن عمرو بن خالد عن سعد بن طريف عن الأصبغ بن نباتة عن عبد الله بن عباس قال: سمعت رسول الله (صلى الله عليه وآله) يقول: " أنا وعلي والحسن والحسين وتسعة من ولد الحسين مطهرون معصومون "(2).

أقول: هذا الحديث قد تقدم، وكرره الحمويني في كتابه لقوة هذا الإسناد.

الحديث السابع والأربعون: الحمويني بعد هذا الحديث السابق وإسناده وقال أبو جعفر محمد ابن علي بن بابويه قال: أخبرني أبو المفضل محمد بن عبد الله بن المطلب الشيباني عن أحمد بن مطرف بن سوار بن الحسين القاضي الحسني بمكة، أنبأنا أبو حاتم المهلبي المغيرة بن محمد، أنبأنا عبد الغفار بن كثير الكوفي عن هيثم بن حميد عن أبي هاشم عن مجاهد عن ابن عباس (رضي الله عنه) قال:

قدم يهودي على رسول الله (صلى الله عليه وآله) يقال له نعثل فقال له: يا محمد إني أسألك عن أشياء تلجلج في صدري منذ حين فإن أجبتني عنها أسلمت على يدك قال: " سل يا أبا عمارة " قال: يا محمد صف لي ربك فقال (عليه السلام): " إن الخالق لا يوصف إلا بما وصف به نفسه، وكيف يوصف الخالق الذي يعجز الأوصاف أن تدركه والأوهام أن تناله والخطرات أن تحده والأبصار الإحاطة به، جل عما يصفه الواصفون، نأى في قربه وقرب في نأيه، كيف الكيف فلا يقال له:

كيف، وأين الأين فلا يقال له: أين، هو منقطع الكيفوفية والأينونية، فهو الواحد الصمد كما وصف نفسه، والواصفون لا يبلغون نعته، لم يلد ولم يولد ولم يكن له كفوا أحد " قال: صدقت يا محمد فأخبرني عن قولك إنه واحد لا شبيه له أليس الله تعالى واحدا والإنسان واحد فوحدانيته قد اشبهت وحدانية الإنسان؟ فقال (عليه السلام): " الله تعالى واحد أحدي المعنى والإنسان واحد ثنائي المعنى جسم وعرض وبدن وروح، وإنما التشبيه في المعاني لا غير " قال: صدقت يا محمد، فأخبرني عن وصيك من هو فما من نبي إلا وله وصي وأن نبينا موسى بن عمران أوصى إلى يوشع ابن نون؟

فقال: " نعم، إن وصيي والخليفة من بعدي علي بن أبي طالب (عليه السلام) وبعده سبطاي الحسن ثم الحسين يتلوه تسعة من صلب الحسين أئمة أبرار " قال: يا محمد فسمهم لي قال: " نعم، إذا مضى الحسين فابنه علي فإذا مضى علي فابنه محمد فإذا مضى محمد فابنه جعفر فإذا مضى جعفر فابنه موسى فإذا مضى موسى فابنه علي فإذا مضى علي فابنه محمد ثم ابنه علي ثم ابنه الحسن،

____________

(1) زيادة من المصدر.

(2) فرائد السمطين: 2 / 132 / ب 31 / ح 430.

الصفحة 261
ثم الحجة بن الحسن فهذه اثنا عشر أئمة عدد نقباء بني إسرائيل " قال: فأين مكانهم في الجنة؟

قال: " معي في درجتي " قال: أشهد أن لا إله إلا الله وأنك رسول الله (صلى الله عليه وآله) وأشهد أنهم الأوصياء من بعدك، ولقد وجدت هذا في الكتب المتقدمة، وفيما عهد إلينا موسى بن عمران أنه إذا كان في آخر الزمان يخرج نبي يقال له أحمد خاتم الأنبياء، لا نبي بعده فيخرج من صلبه أئمة أبرار عدد الأسباط قال: فقال: " يا أبا عمارة أتعرف الأسباط؟ " قال: نعم يا رسول الله، إنهم كانوا اثني عشر، أولهم لاوي ابن برخيا وهو الذي غاب عن بني إسرائيل غيبة ثم عاد فأظهر الله شريعته بعد دراستها وقاتل قرشطيا الملك حتى قتله فقال (عليه السلام): " كائن في أمتي ما كان في بني إسرائيل حذو النعل بالنعل والقذة بالقذة، وإن الثاني عشر من ولدي يغيب حتى لا يرى، ويأتي على أمتي زمن لا يبقى من الإسلام إلا اسمه ومن القرآن إلا رسمه، فحينئذ يأذن الله تعالى له بالخروج فيظهر الإسلام ويجدد الدين، ثم قال عليه وآله الصلاة والسلام: طوبى لمن أحبهم والويل لمبغضهم وطوبى لمن تمسك بهم " فانتقض نعثل وقام بين يدي رسول الله (صلى الله عليه وآله) وأنشأ يقول:

صلى العلي ذو العلا | عليك يا خير البشر
أنت النبي المصطفى | والهاشمي المفتخر
بكم هدانا ربنا | وفيك نرجو ما أمر
ومعشر سميتهم | أئمة اثنا عشر
حباهم رب العلى | ثم صفاهم من كدر
قد فاز من والاهم | وخاب من عادى الزهر
آخرهم يشفي الظما | وهو الإمام المنتظر
عترتك الأخيار لي | والتابعون ما أمر
من كان عنهم معرضا | فسوف تصلاه سقر(1)

الحديث الثامن والأربعون: الحمويني هذا قال: أخبرنا شيخنا الإمام أبو عمرو عثمان بن الموفق الأذكاني بقراءتي عليه صحيح الإمام أبي الحسين مسلم بن الحجاج القشيري بقصبة اسفرايين في مجالس أولها بكرة يوم السبت العشرين من جمادى الآخرة سنة خمس وستين وستمائة وآخرها ضحوة يوم الجمعة خامس شهر رجب من السنة قال: أنبأنا الإمام رضي الدين المؤيد بن محمد بن علي الطوسي سماعا عليه قال: أنبأنا الإمام أبو عبد الله محمد بن الفضل الصاعدي الفراوي سماعا،

____________

(1) فرائد السمطين: 2 / 132 / ب 31 / ح 431، وفيه: يصلى بالسقر.

الصفحة 262
أنبأنا أبو الحسن عبد الغافر بن محمد بن عبد الغافر الفارسي سماعا عليه، أنبأنا أبو أحمد محمد بن عيسى بن عمرويه الجلودي قراءة عليه في شهور سنة سبع وخمسين وثلاثمائة قال:

سمعت إسحاق بن إبراهيم بن محمد بن سفيان يقول: سمعت مسلم بن الحجاج القشيري قال: نبأنا قتيبة بن سعيد نبأنا جرير بن حصين عن جابر بن سمرة سمعت النبي (صلى الله عليه وآله) يقول.

ح، وحدثنا رفاعة بن الهيثم الواسطي واللفظ له، نبأنا خالد بن أبي عبد الله الطحان عن حصين عن جابر بن سمرة قال: دخلت مع أبي على رسول الله (صلى الله عليه وآله) فسمعته يقول: " إن هذا الأمر لا ينقضي حتى يمضي فيها اثنا عشر خليفة " قال: ثم تكلم بكلام خفي علي فقلت لأبي: ما قال؟ قال: كلهم من قريش(1).

الحديث التاسع والأربعون: الحمويني هذا بعد هذا الإسناد قال: حدثنا ابن أبي عمر، حدثنا سفيان عن عبد الملك بن عمير عن جابر بن سمرة قال: سمعت النبي (صلى الله عليه وآله) يقول: " لا يزال أمر الناس ماضيا ما وليهم اثنا عشر رجلا " ثم تكلم النبي (صلى الله عليه وآله) بكلمة خفيت علي فسألت أبي: ماذا قال رسول الله (صلى الله عليه وآله)؟ فقال: كلهم من قريش(2).

الحديث الخمسون: الحمويني هذا بعد هذا الإسناد وحدثنا هدبة بن خالد الأزدي حدثنا حماد ابن سلمة عن سماك بن حرب قال: سمعت جابر بن سمرة يقول: سمعت رسول الله (صلى الله عليه وآله) يقول: " لا يزال الإسلام عزيزا إلى اثني عشر خليفة " ثم قال كلمة لم أفهمها فقلت لأبي: ما قال؟ فقال: كلهم من قريش(3).

الحديث الحادي والخمسون: الحمويني هذا بعد هذا الإسناد وحدثنا قتيبة بن سعيد وأبو بكر ابن أبي شيبة قال: حدثنا حاتم وهو ابن إسماعيل عن المهاجر بن مسمار عن عامر بن سعد بن أبي وقاص قال: كتبت إلى جابر بن سمرة مع غلامي نافع أن أخبرني بشئ سمعته من رسول الله (صلى الله عليه وآله) قال: فكتب إلي: سمعت رسول الله (صلى الله عليه وآله) يوم جمعة عشية رجم الأسلمي يقول: " لا يزال الدين قائما حتى تقوم الساعة ويكون عليكم اثنا عشر خليفة كلهم من قريش "(4).

الحديث الثاني والخمسون: إبراهيم الحمويني هذا من رجال العامة قال: أنبأني الشيخ سديد الدين يوسف بن علي بن المطهر الحلي (رضي الله عنه) عن الشيخ الفقيه مهذب الدين أبي عبد الله الحسين بن

____________

(1) فرائد السمطين: 2 / 147 / ب 33 / ح 442.

(2) فرائد السمطين: 2 / 148 / ب 33 / ح 443.

(3) فرائد السمطين: 2 / 149 / ب 33 / ح 444.

(4) فرائد السمطين: 2 / 149 / ب 33 / ح 445.

الصفحة 263
أبي الفرج بن ردة [ السلمي ](1) بروايته عن محمد بن الحسين بن علي بن عبد الصمد عن والده عن جده محمد عن أبيه عن جماعة منهم السيد أبو البركات علي بن الحسن الجوري العلوي وأبو بكر محمد بن أحمد بن علي المعمري والفقيه أبو جعفر محمد بن إبراهيم القايني بروايتهم عن الشيخ الفقيه أبي جعفر محمد بن علي بن الحسين بن موسى بن بابويه القمي قدس الله أرواحهم الشريفة جميع مصنفاته ورواياته قال: حدثنا علي بن ماجيلويه (رضي الله عنه) قال: حدثنا عمي محمد بن أبي القاسم عن أحمد بن أبي عبد الله البرقي قال: حدثنا محمد بن علي القرشي قال حدثنا أبو الربيع الزهراني قال: حدثنا جرير عن ليث بن أبي سليم عن مجاهد قال: قال ابن عباس سمعت النبي (صلى الله عليه وآله) يقول: " إن لله تبارك وتعالى ملكا يقال له دردائيل كان له ست عشر ألف جناح ما بين الجناح إلى الجناح هواء، والهواء ما بين السماء إلى الأرض، فجعل يوما يقول في نفسه: أفوق ربنا جل جلاله شئ؟ فعلم الله ما قال، فزاده أجنحة مثلها فصار له اثنان وثلاثون ألف جناح، ثم أوحى الله جل جلاله إليه أن طر فطار مقدار خمسين عاما فلم ينل رأس قائمة من قوائم العرش.

فلما علم الله أتعابه أوحى إليه: أيها الملك عد إلى مكانك فأنا عظيم كل عظيم وليس فوقي شئ ولا أوصف بمكان، فسلب الله أجنحته ومقامه من صفوف الملائكة، فلما ولد الحسين بن علي (عليه السلام) وكان مولده عشية الخميس ليلة الجمعة أوحى الله عز وجل إلى مالك خازن النار أن أخمد النيران على أهلها لكرامة مولود ولد لمحمد في دار الدنيا، وأوحى الله تبارك وتعالى إلى رضوان خازن الجنان أن زخرف الجنان وطيبها لكرامة مولود ولد لمحمد (صلى الله عليه وآله) في دار الدنيا، وأوحى الله تبارك وتعالى إلى الحور العين أن تزينوا وتزاوروا لكرامة مولود ولد لمحمد (صلى الله عليه وآله) في دار الدنيا، وأوحى الله إلى الملائكة أن قوموا صفوفا بالتسبيح والتحميد والتكبير لكرامة مولود ولد لمحمد (صلى الله عليه وآله) في دار الدنيا، وأوحى الله عز وجل إلى جبرائيل أن اهبط إلى نبيي محمد (صلى الله عليه وآله) في ألف (قبيل والقبيل ألف ألف) من الملائكة على خيول بلق مسرجة ملجمة عليها قباب الدر والياقوت ومعهم ملائكة يقال لهم الروحانيون بأيديهم حراب من نور أن يهنئوا محمدا بمولوده، وأخبره يا جبرائيل أني قد سميته الحسين فهنئه وعزه، وقل له: يا محمد يقتله شر أمتك على شر الدواب فويل للقاتل وويل للسائق وويل للقائد، قاتل الحسين أنا منه برئ وهو مني برئ لأنه لا يأتي يوم القيامة أحد [ من المذنبين ](2) إلا وقاتل الحسين أعظم منه جرما، قاتل الحسين يدخل النار يوم القيامة مع الذين يزعمون أن مع الله إلها آخر والنار أشوق إلى قاتل الحسين ممن أطاع

____________

(1) في المصدر: النيلي.

(2) زيادة من المصدر.

الصفحة 264
الله إلى الجنة.

قال: فبينا جبرائيل يهبط من السماء الدنيا إذ مر بدردائيل فقال له دردائيل: يا جبرائيل ما هذه الليلة في السماء؟ هل قامت القيامة على أهل الدنيا؟ قال: لا ولكن ولد لمحمد مولود في دار الدنيا وبعثني الله عز وجل إليه لأهنئه بمولوده فقال له الملك: يا جبرائيل بالذي خلقك وخلقني إن هبطت إلى محمد فاقرأه مني السلام وقل له: بحق هذا المولود عليك إلا ما سألت ربك أن يرضى عني ويرد علي أجنحتي ومقامي من صفوف الملائكة، فهبط (عليه السلام) على النبي (صلى الله عليه وآله) فهناه كما أمره الله عز وجل وعزاه، فقال له النبي (صلى الله عليه وآله): تقتله أمتي؟ فقال له: نعم يا محمد، فقال النبي (صلى الله عليه وآله): ما هؤلاء بأمتي، أنا برئ منهم والله برئ منهم، قال جبرائيل (عليه السلام): وأنا منهم برئ يا محمد، فدخل النبي (صلى الله عليه وآله) على فاطمة (عليها السلام) فهنأها وعزاها فبكت فاطمة (عليها السلام) ثم قالت: يا ليتني لم ألده، قاتل الحسين في النار فقال النبي (صلى الله عليه وآله): وأنا أشهد بذلك يا فاطمة، ولكنه لا يقتل حتى يكون منه إمام يكون منه الأئمة الهادية، ثم قال (عليه السلام): والأئمة بعدي هم: الهادي علي، والمهتدي الحسن، والعدل الحسين، والناصر علي بن الحسين، والسفاح محمد بن علي، والنفاع جعفر بن محمد، والأمين موسى بن جعفر، والمؤتمن علي بن موسى، والإمام محمد بن علي، والفعال علي بن محمد، والعلام الحسن بن علي، ومن يصلي خلفه عيسى ابن مريم (عليه السلام).

فسكنت فاطمة (عليها السلام) من البكاء ثم أخبر جبرائيل النبي (صلى الله عليه وآله) بقصة الملك وما أصيب به، قال ابن عباس: فأخذ النبي (صلى الله عليه وآله) الحسين (عليه السلام) وهو ملفوف في خرق من صوف فأشار به إلى السماء، ثم قال:

اللهم بحق هذا المولود عليك لا بل بحقك عليه وعلى جده محمد وإبراهيم وإسماعيل وإسحاق ويعقوب، إن كان للحسين بن علي وابن فاطمة عندك قدر فارض عن دردائيل ورد عليه أجنحته ومقامه من صفوف الملائكة، [ فرد الله تعالى أجنحته ومقامه ]، فالملك ليس يعرف في الجنة إلا بأن يقال: هذا مولى الحسين بن علي وابن رسول الله (صلى الله عليه وآله) "(1).

الحديث الثالث والخمسون: الحمويني هذا بعد هذا الإسناد قال: روى الشيخ الجليل أبو جعفر ابن بابويه (رضي الله عنه) قال: حدثنا الحسن أحمد بن ثابت الدواليسي بمدينة السلام قال: حدثنا محمد بن الفضل، حدثنا محمد بن علي بن عبد الصمد الكوفي، حدثنا علي بن عاصم عن محمد بن علي بن موسى عن أبيه علي بن موسى عن أبيه موسى بن جعفر عن أبيه جعفر بن محمد عن أبيه محمد بن علي عن أبيه علي بن الحسين عن أبيه الحسين بن علي صلوات الله عليهم قال: دخلت على رسول

____________

(1) فرائد السمطين: 2 / 154 / ب 34 / ح 446.

الصفحة 265
الله (صلى الله عليه وآله) وعنده أبي بن كعب فقال لي رسول الله (صلى الله عليه وآله): " مرحبا بك يا أبا عبد الله يا زين السماوات والأرض، قال أبي: وكيف يكون يا رسول الله زين السماوات والأرض أحد غيرك؟ قال: يا أبي والذي بعثني بالحق نبيا إن الحسين بن علي في السماء أكبر منه في الأرض وإنه المكتوب على يمين عرش الله أنه مصباح هدى وسفينة نجاة وإمام غير وهن وعز وفخر وعلم وذخر، وإن الله عز وجل ركب في صلبه نطفة مباركة طيبة زكية خلقت من قبل أن يكون مخلوق في الأرحام أو يجري ماء في الأصلاب أو يكون ليل أو نهار، ولقد لقن دعوات ما يدعو بهن مخلوق إلا حشره الله عز وجل معه وكان شفيعه في آخرته وفرج الله عنه كربه وقضى بها دينه ويسر أمره وأوضح سبيله وقواه على عدوه ولم يهتك سره ".

فقال له أبي بن كعب: ما هذه الدعوات يا رسول الله؟ قال: تقول إذا فرغت من صلاتك وأنت قاعد: " اللهم إني أسألك بكلماتك ومعاقد عرشك وسكان سمواتك وأرضك وأنبيائك ورسلك أن تستجيب لي فقد رهقتني من أمري عسر فأسألك أن تصلي على محمد [ وآل محمد ](1) وأن تجعل لي من أمري يسرا، فإن الله عز وجل يسهل أمرك ويشرح صدرك ويلقنك شهادة أن لا إله إلا الله عند خروج نفسك " قال له أبي: يا رسول الله فما هذه النطفة التي في صلب حبيبي الحسين (عليه السلام)؟

قال: " مثل هذه النطفة كمثل القمر تبيين وبيان، يكون من اتبعه رشيدا ومن ضل عنه هويا، قال: فما اسمه؟ وما دعاؤه؟ قال: اسمه علي ودعاؤه: يا دائم يا ديوم يا حي يا قيوم يا كاشف الغم ويا فارج الهم ويا باعث الرسل ويا صادق الوعد. من دعا بهذا الدعاء حشره الله عز وجل مع علي بن الحسين صلوات الله عليهما، وكان قائده إلى الجنة ".

قال له أبي: يا رسول الله فهل من خلف أو وصي؟ قال: " نعم، له مواريث السماوات والأرض " قال: وما معنى مواريث السماوات والأرض يا رسول الله؟ قال: " القضاء بالحق والحكم بالديانة وتأويل الأحكام وبيان ما يكون " قال: وما اسمه؟ قال: " اسمه محمد وأن الملائكة لتستأنس به في السماوات، ويقول في دعائه: إن كان لك عندي رضوان وود فاغفر لي ولمن تبعني من إخواني وشيعتي، وطيب ما في صلبي، فركب الله عز وجل في صلبه نطفة مباركة زكية، وأخبرني أن الله تبارك وتعالى طيب هذه النطفة وسماها عنده جعفرا وجعله هاديا مهديا راضيا مرضيا يدعو ربه ويقول في دعائه: يا ديان غير متوان، يا أرحم الراحمين اجعل لشيعتي من النار وقاء ولهم عندك رضاء واغفر ذنوبهم ويسر أمورهم واقض ديونهم واستر عوراتهم، ذهب لي الكبائر التي بينك

____________

(1) زيادة ليست في المصدر.

الصفحة 266
وبينهم، يا من لا يخاف الضيم ولا تأخذه سنة ولا نوم اجعل لي من كل غم فرجا. من دعا بهذا الدعاء حشره الله عز وجل أبيض الوجه مع جعفر بن محمد [ عليهما صلوات الله وسلامه ] إلى الجنة.

يا أبي إن الله تعالى ركب على هذه النطفة نطفة زكية مباركة أنزل عليها الرحمة وسماها عنده موسى " قال أبي: يا رسول الله، كلهم يتواضعون ويتوارثون ويصف بعضهم بعضا، قال: " وصفهم لي جبرائيل (عليه السلام) عن رب العالمين جل جلاله " قال: فهل لموسى دعوة يدعو بها سوى دعاء آبائه قال:

نعم يقول في دعائه: " يا خالق الخلق يا باسط الرزق وفالق الحب وبارئ النسم ومحيي الموتى ومميت الأحياء ودائم الثبات ومخرج النبات افعل بي ما أنت أهله، من دعا بهذا الدعاء قضى الله له حوائجه وحشره الله يوم القيامة مع موسى بن جعفر (عليهما السلام)، وأن الله تعالى ركب في صلبه نطفة مباركة طيبة زكية مرضية وسماها عنده عليا يكون لله في خلقه رضيا في علمه وحكمه ويجعله حجة لشيعته يحتجون به يوم القيامة وله دعاء يدعو به: اللهم صل على محمد وآل محمد وأعطني الهدى وثبتني عليه واحشرني عليه آمنا أمن من لا خوف عليه ولا حزن ولا جزع، إنك أهل التقوى وأهل المغفرة.

وأن الله عز وجل ركب في صلبه نطفة مباركة طيبة زكية مرضية وسماها عنده محمد بن علي فهو شفيع شيعته ووارث علم جده، له علامة بينة وحجة ظاهرة، إذا ولد يقول: لا إله إلا الله محمد رسول الله، ويقول في دعائه: يا من لا شبيه له ولا مثال أنت الله لا إله إلا أنت ولا خالق إلا أنت تفني المخلوقين وتبقى أنت، حلمت عن من عصاك وفي المغفرة رضاك. من دعا بهذا الدعاء كان محمد بن علي شفيعه يوم القيامة، وأن الله تبارك وتعالى ركب في صلبه نطفة لا باغية ولا طاغية بارة مباركة طيبة طاهرة سماها عنده علي بن محمد فألبسها السكينة والوقار وأودعها العلوم وكل سر مكتوم، من لقيه وفي صدره شئ نبأه وحذره من عدوه، يقول في دعائه: يا نور يا برهان يا منير يا مبين يا رب اكفني شر الشرور وآفات الدهور وأسألك النجاة يوم ينفخ في الصور. من دعا بهذا الدعاء كان علي بن محمد شفيعه وقائده إلى الجنة.

وإن الله تبارك وتعالى ركب في صلبه نطفة وسماها عنده الحسن (عليه السلام) وجعله نورا في بلاده وخليفة في أرضه وعز الأمة جده وهاديا لشيعته وشفيعا لهم عند ربه ونقمة لمن خالفه وحجة لمن والاه وبرهانا لمن اتخذه إماما، يقول في دعائه: يا عزيز العز في عزه يا أعز عزيز العز في عزه يا عزيز أعزني بعزك وأيدني بنصرك وأبعد عني همزات الشياطين وادفع عني بدفعك وامنع
الصفحة 267
عني بمنعك واجعلني من خيار خلقك، يا واحد يا أحد يا فرد يا صمد، من دعا بهذا الدعاء حشره الله عز وجل معه ونجاه من النار ولو وجبت عليه.

وأن الله تبارك وتعالى ركب في صلب الحسن نطفة مباركة في الولاية ويكفر به كل جاحد وهو القائم تقي نقي سار مرضي هاد مهدي، يحكم بالعدل ويأمر به، يصدق الله عز وجل ويصدقه في قوله، يخرج من تهامة حتى تظهر الدلائل والعلامات، وله بالطالقان كنوز لا ذهب ولا فضة إلا خيول مطهمة ورجال مسومة، يجمع الله له من أقصى البلاد على عدة أهل بدر ثلاثمائة وثلاثة عشر رجلا معه صحيفة مختومة فيها عدد أصحابه بأسمائهم وأنسابهم وبلدانهم وصنايعهم وطبايعهم وكلامهم وكناهم كدادون، مجدون في طاعته ".

فقال له أبي: وما دلالته وعلامته يا رسول الله؟ قال: " له علم، إذا حان وقت خروجه انتشر ذلك العلم من نفسه وأنطقه الله عز وجل فناداه العلم: اخرج يا ولي الله، اقتل أعداء الله، وهما رايتان وعلامتان، وله سيف مغمد، فإذا حان وقت خروجه اقتلع ذلك السيف: من غمده وأنطقه الله عز وجل فناداه السيف اخرج يا ولي الله، فلا يحل لك أن تقعد عن أعداء الله فيخرج يقتل أعداء الله حيث ثقفهم ويقيم حدود الله ويحكم بحكم الله، يخرج جبرائيل عن يمينه وميكائيل عن ميسرته وشعيب بن صالح على مقدمته وسوف تذكرون ما أقول لكم وأفوض أمري إلى الله عز وجل.

يا أبي طوبى لمن لقيه وطوبى لمن أحبه وطوبى لمن قال به ولو بعد حين، وينجيهم من الهلكة والإقرار بالله وبرسوله وبجميع الأئمة، يفتح الله لهم الجنة مثلهم في الأرض كمثل المسك الذي يسطع ريحه فلا يتغير أبدا، ومثلهم في السماء كمثل القمر المنير الذي لا يطفى نوره أبدا " قال أبي: يا رسول الله كيف حال بيان هؤلاء الأئمة عن الله عز وجل قال: " إن الله عز وجل أنزل علي اثني عشر خاتما واثنتي عشرة صحيفة، اسم كل إمام على خاتمه وصفته في صحيفته، والحمد لله رب العالمين ".

الحديث الرابع والخمسون: علي بن أحمد المالكي من أعيان علماء العامة في الفصول المهمة عن زرارة قال: قال: سمعت أبا جعفر يقول: " الأئمة الاثنا عشر كلهم من آل رسول الله (صلى الله عليه وآله)، علي بن أبي طالب وأحد عشر من ولده "(1).

الحديث الخامس والخمسون: محمد بن أحمد بن شاذان أبو الحسن الفقيه في المناقب المائة والفضائل لأمير المؤمنين والأئمة (عليهم السلام) من طريق العامة المخالفين عن أمير المؤمنين (عليه السلام) قال: " والله

____________

(1) كشف الغمة: 3 / 246.

الصفحة 268
لقد خلفني رسول الله في أمته فأنا حجة الله عليهم بعد نبيه وإن ولايتي تلزم أهل السماء كما تلزم أهل الأرض وأن الملائكة لتتذاكر فضلي وذلك تسبيحها عند الله، أيها الناس اتبعوني أهدكم سواء السبيل ولا تأخذوا يمينا ولا شمالا فتضلوا، أنا وصي نبيكم وخليفته وإمام المؤمنين وأميرهم ومولاهم، وأنا قائد شيعتي إلى الجنة وسائق أعدائي إلى النار، أنا سيف الله على أعدائه ورحمته على أوليائه، أنا صاحب حوض رسول الله (صلى الله عليه وآله) ولوائه وصاحب مقام شفاعته، والحسن والحسين وتسعة من ولد الحسين خلفاء الله في أرضه، وأمناء الله على وحيه وأئمة المسلمين بعد نبيه وحجج الله على بريته "(1).

الحديث السادس والخمسون: ابن شاذان هذا من طريق العامة عن ابن عباس قال: سمعت رسول الله (صلى الله عليه وآله) يقول: " معاشر الناس اعلموا أن لله تعالى بابا من دخله أمن من النار ومن الفزع الأكبر " فقام إليه أبو سعيد الخدري فقال: يا رسول الله، اهدنا إلى هذا الباب حتى نعرفه قال: " هو علي بن أبي طالب سيد الوصيين وأمير المؤمنين وأخو رسول رب العالمين وخليفة الله على الناس أجمعين، معاشر الناس من أحب أن يستمسك بالعروة الوثقى التي لا انفصام لها فليتمسك بولاية علي بن أبي طالب فإن ولايته ولايتي وطاعته، طاعتي يا معاشر [ الناس ] من أحب أن يعرف الحجة بعدي فليعرف علي بن أبي طالب، معاشر الناس من سره أن يقتدي بي فعليه أن يتوالى ولاية علي بن أبي طالب بعدي(2) والأئمة من ذريتي فإنهم خزان علمي " فقام جابر بن عبد الله الأنصاري فقال: يا رسول الله ما عدة الأئمة؟ فقال: " يا جابر سألتني رحمك الله عن الإسلام بأجمعه عدتهم عدة الشهور وهو عند الله اثنا عشر شهرا في كتاب الله يوم خلق السماوات والأرض، وعدتهم عدة العيون التي انفجرت لموسى بن عمران حين ضرب بعصاه فانفجرت منه اثنتا عشرة عينا، وعدة نقباء بني إسرائيل قال الله تعالى: ولقد أخذنا ميثاق بني إسرائيل وبعثنا منهم اثني عشر نقيبا، فالأئمة يا جابر اثنا عشر إماما، أولهم علي بن أبي طالب وآخرهم القائم صلوات الله عليهم "(3).

الحديث السابع والخمسون: ابن شاذان هذا من طريق العامة عن سلمان المحمدي قال دخلت على النبي (صلى الله عليه وآله) إذا الحسين بن علي على فخذه وهو يقبل عينيه ويلثم فاه وهو يقول: " أنت سيد

____________

(1) مائة منقبة: 59 / منقبة 32.

(2) في المصدر: من أراد أن يتولى الله ورسوله فليقتد بعلي بن أبي طالب بعدي.

(3) مائة منقبة: 72 / منقبة 41.


كتاب غاية المرام وحجة الخصام (ج2) للسيد هاشم البحراني (ص 269 - ص 280)

الصفحة 269
وابن سيد وأبو السادات(1)، أنت إمام بن إمام أبو الأئمة، أنت حجة ابن الحجة أبو الحجج، تسعة من صلبك تاسعهم قائمهم "(2).

الحديث الثامن والخمسون: ابن شاذان هذا من طريق العامة عن الصادق جعفر بن محمد عن أبيه عن آبائه (عليهم السلام) قال: قال رسول الله (صلى الله عليه وآله)، حدثني جبرائيل عن رب العزة جل جلاله أنه قال: " من علم أن لا إله إلا أنا وحدي وأن محمدا عبدي ورسولي وأن علي بن أبي طالب خليفتي وأن الأئمة من ولده حججي أدخلته الجنة برحمتي ونجيته من النار بعفوي وأبحت له جواري وأوجبت له كرامتي وأتممت عليه نعمتي وجعلته من خاصتي وخالصتي، إن ناداني لبيته وإن دعاني أجبته وأن سألني أعطيته وإن سكت ابتدأته وإن أشار رحمته وإن فر عني دعوته وإن رجع إلي قبلته وإن قرع بابي فتحته، ومن لم يشهد أن لا إله إلا أنا وحدي، أو شهد بذلك ولم يشهد أن محمدا عبدي ورسولي، أو شهد بذلك ولم يشهد أن علي بن أبي طالب خليفتي، أو شهد بذلك ولم يشهد أن الأئمة من ولده حججي فقد جحد نعمتي وصغر عظمتي وكفر بآياتي وكتبي ورسلي، إن قصدني حجبته وإن سألني حرمته وإن ناداني لم أسمع نداءه وإن دعاني لم أستجب دعاءه وإن رجاني خيبت رجاءه مني، وما أنا بظلام للعبيد " فقام جابر بن عبد الله الأنصاري فقال:

يا رسول الله ومن الأئمة من ولد علي بن أبي طالب؟ قال: " الحسن والحسين سيدا شباب أهل الجنة ثم سيد العابدين في زمانه علي بن الحسين ثم الباقر محمد بن علي، ستدركه يا جابر فإذا أدركته فاقرأه مني السلام، ثم الصادق جعفر بن محمد ثم الكاظم موسى بن جعفر ثم الرضا علي ابن موسى ثم التقي محمد بن علي ثم النقي علي بن محمد ثم الزكي الحسن بن علي ثم ابنه القائم بالحق مهدي أمتي الذي يملأ الأرض قسطا وعدلا كما ملئت جورا وظلما، وهؤلاء يا جابر خلفائي وأصفيائي وأولادي وعترتي من أطاعهم فقد أطاعني ومن عصاهم فقد عصاني ومن أنكرهم أو أنكر واحدا منهم فقد أنكرني وبهم يمسك الله السماء أن تقع على الأرض وبهم يحفظ الله الأرض أن تميد بأهلها "(3) وقد تقدم أحاديث اللوح المنزل من الله سبحانه على رسوله فيه أسماء الأوصياء الاثني عشر الذي رآه جابر بن عبد الله الأنصاري في يد فاطمة (عليها السلام)، وهو يدخل في هذا الباب وهو مروي من طريق العامة تقدم في الباب الثاني عشر، وحديثه متكرر الروايات في طرق العامة ومن طريق الخاصة، تقدم في الباب الثالث عشر.

____________

(1) في المصدر: أبو السادة.

(2) مائة منقبة: 124 / منقبة 58.

(3) مائة منقبة: 167 / منقبة 92.

الصفحة 270

الباب الخامس والعشرون

في أن الأئمة (عليهم السلام) بعد رسول الله (صلى الله عليه وآله) اثنا عشر إجمالا وتفصيلا
هم علي بن أبي طالب وبنوه الأحد عشر (عليهم السلام)

من طريق الخاصة، وفيه خمسون حديثا

الحديث الأول: ابن بابويه في أماليه قال: حدثنا أحمد بن الحسن القطان قال: حدثنا أبو يزيد محمد بن يحيى بن خلف بن يزيد المروزي بالري في ربيع الأول سنة اثنتين وثلاثمائة قال: حدثنا إسحاق بن إبراهيم الحنظلي في سنة الثامنة والثلاثين ومائتين وهو المعروف بإسحاق بن راهويه قال: حدثنا يحيى بن يحيى قال: حدثنا هيثم عن مجالد عن الشعبي عن مسرور قال: بينا نحن عند عبد الله بن مسعود نعرض مصاحفنا عليه إذ يقول له فتي شاب: هل عهد إليكم نبيكم كم يكون من بعده خليفة؟ قال، إنك لحدث السن وإن هذا شئ ما سألني عنه أحد قبلك، نعم عهد إلينا نبينا (صلى الله عليه وآله) أنه يكون اثنا عشر خليفة بعدد نقباء بني إسرائيل(1).

الحديث الثاني: ابن بابويه قال: حدثنا أبو علي [ ابن ](2) أحمد بن الحسن بن علي بن عبدويه قال: حدثنا أبو عبد الله أحمد بن محمد بن إبراهيم بن أبي الرحال البغدادي قال: حدثنا محمد بن عبدوس الحراني قال: حدثنا عبد الغفار بن الحكم قال: حدثنا منصور ابن أبي الأسود عن مطرف عن الشعبي عن عمه قيس بن عبد قال: كنا جلوسا في حلقة فيها عبد الله بن مسعود فجاء أعرابي فقال: أيكم عبد الله بن مسعود؟ قال: عبد الله بن مسعود: أنا عبد الله، قال: هل حدثكم نبيكم كم يكون بعده من الخلفاء؟ قال: نعم، اثنا عشر عدد(3) نقباء بني إسرائيل(4).

الحديث الثالث: ابن بابويه قال: حدثنا عتاب بن محمد بن عتاب الوراميني قال: حدثنا يحيى ابن محمد بن صاعد قال: حدثنا أحمد بن عبد الرحمن بن المفضل ومحمد بن عبد الله بن سوار قالا: حدثنا عبد الغفار بن الحكم قال: حدثنا منصور بن أبي الأسود عن مطرف عن الشعبي وحدثنا

____________

(1) أمالي الصدوق: 386 / المجلس 51 / ح 4.

(2) ليست في المصدر.

(3) في المصدر: عدة.

(4) أمالي الصدوق: 386 / المجلس 51 / ح 5.

الصفحة 271
عتاب بن محمد قال: حدثنا إسحاق بن محمد الأنماطي عن سيف(1) بن موسى قال: حدثنا جرير عن أشعث بن سوار عن الشعبي قال الحسين بن محمد الحراني قال: حدثنا أيوب بن محمد الوزان قال: حدثنا سعيد بن سلمة قال: حدثنا أشعث بن سوار عن الشعبي كلهم قالوا: عن عمه قيس بن عبد قال عتاب: وهذا حديث مطرف قال: كنا جلوسا في المسجد ومعنا عبد الله بن مسعود فجاء أعرابي فقال: أفيكم عبد الله؟ قال: نعم أنا عبد الله، فما حاجتك؟ قال: يا عبد الله أخبركم نبيكم كم فيكم من خليفة؟ قال لقد سألتني عن شئ ما سألني عنه أحد مذ قدمت العراق، نعم اثنا عشر عدة نقباء بني إسرائيل، قال أبو عروبة في حديثه [ قال ](2): نعم عدة بني إسرائيل(3). وقال جرير عن أشعث عن ابن مسعود عن النبي (صلى الله عليه وآله) قال: الخلفاء بعدي اثنا عشر كعدة نقباء بني إسرائيل(4).

الحديث الرابع: ابن بابويه قال: حدثنا أحمد بن الحسن القطان قال: حدثنا أبو بكر أحمد بن محمد بن عبدة النيسابوري قال: حدثنا أبو القاسم هارون بن إسحاق قال: حدثني عمي إبراهيم بن محمد عن زياد بن علاقة وعبد الملك بن عمير عن جابر بن سمرة قال: كنت مع أبي عند النبي (صلى الله عليه وآله) فسمعته يقول: " يكون بعدي اثنا عشر أميرا " ثم أخفى صوته فقلت لأبي ما الذي أخفى رسول الله (صلى الله عليه وآله)؟ قال: قال: كلهم من قريش(5).

الحديث الخامس: ابن بابويه قال: حدثنا عبد الله بن محمد الصانع قال: حدثنا أحمد بن محمد ابن يحيى الفضراني قال: حدثنا أبو علي الحسين بن الليث بن بهلول الموصلي قال: حدثنا غسان ابن الربيع قال: حدثنا سليم بن عبد الله مولى عامر الشعبي عن جابر إنه قال: قال رسول الله (صلى الله عليه وآله): " لا يزال أمر الدين(6) ظاهرا حتى يمضي اثنا عشر خليفة كلهم من قريش "(7).

الحديث السادس: ابن بابويه في النصوص قال: أخبرنا محمد بن عبد الله الشيباني قال: حدثنا أبو العباس محمد بن جعفر بن محمد الرازي الكوفي قال: حدثني محمد بن عبد الرحمن بن محمد قال: حدثني أبو أحمد الطوسي وأحمد بن محمد المقري [ قال: حدثنا محمد بن يحيى ](8)

قال: حدثنا داود بن الحسين قال: حدثنا حزام بن يحيى الشامي عن عتبة بن تيهان عن مكحول عن واثلة بن الأصقع قال: قال رسول الله (صلى الله عليه وآله): " لا يتم الإيمان إلا بمحبتنا أهل البيت، وأن الله تبارك

____________

(1) في المصدر: يوسف.

(2) زيادة من المصدر.

(3) أمالي الصدوق: 387 / المجلس 51 / ح 6.

(4) المصدر السابق: ح 7.

(5) أمالي الشيخ الصدوق: 387 / مجلس 51 / ح 8.

(6) في المصدر: أمتي.

(7) أمالي الشيخ الصدوق: 388 / مجلس 51 / ح 9.

(8) زيادة ليست في المصدر.

الصفحة 272
وتعالى عهد إلي أنه لا يحبنا أهل البيت إلا مؤمن تقي، ولا يبغضنا إلا منافق شقي، طوبى لمن تمسك بي وبالأئمة الأطهار من ذريتي " فقيل: يا رسول الله وكم الأئمة بعدك؟ قال: " عدد نقباء بني إسرائيل "(1).

الحديث السابع: محمد بن إبراهيم النعماني في الغيبة قال: أخبرنا محمد بن عثمان قال: حدثنا ابن أبي خيثمة قال: حدثنا زهير بن معاوية عن سماك بن حرب عن جابر بن سمرة أن رسول الله (صلى الله عليه وآله) قال: " يكون بعدي اثنا عشر خليفة " ثم تكلم بشئ لم أفهمه فقال بعضهم: فسألت القوم، فقالوا: كلهم من قريش(2).

قلت: وروى هذا الحديث الشيخ في كتاب الغيبة عن محمد بن عثمان وساق حديثه.

الحديث الثامن: ابن بابويه في الخصال قال: حدثنا أحمد بن الحسن القطان قال: حدثنا أبو الحسين الطاهر بن إسماعيل الخثعمي قال: حدثنا أبو كريب يعني محمد بن علاء الهمداني قال:

حدثنا عمي يعني ابن عبيد الطنافسي عن سماك بن حرب عن جابر بن سمرة قال: سمعت رسول الله (صلى الله عليه وآله) يقول: " كان بعدي اثنا عشر أميرا " ثم تكلم فخفي علي ما قال فسألت أبي: ما قال؟ فقال:

قال: كلهم من قريش(3).

الحديث التاسع: ابن بابويه قال: حدثنا أحمد بن الحسن القطان قال: أخبرنا علي بن الحسن بن سالم قال: حدثنا محمد بن الوليد يعني البسري قال: حدثنا محمد بن جعفر يعني غندر قال: حدثنا شعبة عن سماك بن حرب قال: [ سمعت جابر بن سمرة يقول ](4) سمعت النبي (صلى الله عليه وآله) يقول: " يكون بعدي اثنا عشر أميرا " وقال كلمة لم أسمعها، فقال القوم: قال: كلهم من قريش(5).

الحديث العاشر: ابن بابويه قال: حدثنا أحمد بن الحسن القطان قال: حدثنا عبد الرحمن بن أبي حاتم قال: حدثنا العلاء بن سالم قال: حدثنا يزيد [ بن الحسن ](6) ابن هارون قال: أخبرنا شريك عن سماك [ وعبد الله بن عمير وحصين بن عبد الرحمن قالوا: سمعنا ](7) جابر بن سمرة يقول: دخلت على رسول الله (صلى الله عليه وآله) مع أبي فقال: " لا يزال هذه الأمة أمرها صالحا ظاهرة على عدوها حتى يمضي اثنا عشر ملكا - أو قال اثنا عشر خليفة " ثم قال كلمة خفيت علي فسألت أبي فقال: قال: كلهم من

____________

(1) كفاية الأثر: 110.

(2) كتاب الغيبة للنعماني: 103 / ح 32 مع اختصار في الرواة من المصنف.

(3) كتاب الخصال للشيخ الصدوق: 469 / ح 14.

(4) زيادة من المصدر.

(5) كتاب الخصال للشيخ الصدوق: 470 / ح 15.

(6) زيادة من المصدر.

(7) زيادة من المصدر.

الصفحة 273
قريش(1).

الحديث الحادي عشر: ابن بابويه قال: حدثنا أحمد بن الحسن القطان قال: أخبرنا أبو القاسم عبد الله بن محمد بن عبد العزيز البغوي قال: حدثنا علي بن الجعد قال: أخبرنا زهير عن سماك بن حرب [ وزياد بن علاقة وحصين بن عبد الرحمن كلهم ](2) عن جابر بن سمرة أن رسول الله (صلى الله عليه وآله) قال:

" يكون بعدي اثنا عشر أميرا " غير أنه قال في حديثه: ثم تكلم بشئ لم أفهمه قال بعضهم في حديثه: فسألت أبي، وقال بعضهم: فسألت القوم فقالوا: [ قال: ](3) كلهم من قريش(4).

الحديث الثاني عشر: ابن بابويه قال: حدثنا أبو القاسم عبد الله بن محمد قال: حدثنا أبو الحسين أحمد بن محمد بن يحيى العطار القصراني قال: حدثنا أبو علي بن بشر بن موسى بن صالح قال:

حدثنا أبو الوليد خلف بن الوليد القصري(5) عن إسرائيل عن سماك قال: سمعت جابر بن سمرة السوائي يقول سمعت رسول الله (صلى الله عليه وآله) يقول: " يكون من بعدي اثنا عشر أميرا " ثم تكلم بكلمة لم أفهمها فسألت القوم فقالوا: قال: كلهم من قريش(6).

الحديث الثالث عشر: محمد بن إبراهيم النعماني عن محمد بن عثمان قال: حدثنا أحمد بن أبي خيثمة وأخبرنا يحيى بن جعفر(7) قال: حدثنا عبد الله بن صالح قال: حدثنا الليث بن سعد عن خالد بن يزيد عن سعيد بن [ أبي ] هلال عن ربيعة بن سيف قال: كنا عند شفي الأصبحي قال:

سمعت عبد الله بن عمرو يقول: سمعت رسول الله (صلى الله عليه وآله) يقول: " يكون خلفي اثنا عشر خليفة "(8).

الحديث الرابع عشر: ابن بابويه قال: حدثنا أحمد بن الحسن القطان قال: حدثني أبو علي محمد بن علي بن إسماعيل اليشكري المروزي قال: حدثنا سهل بن عمار النيسابوري قال: حدثنا عمر بن عبد الله بن رزين قال: حدثنا سفيان عن سعيد بن عمرو [ بن أشوع ](9) عن الشعبي عن جابر ابن سمرة قال: جئت مع أبي إلى المسجد ورسول الله (صلى الله عليه وآله) يخطب فسمعته يقول: " يكون من بعدي اثنا عشر، يعني أميرا " ثم خفض صوته فلم أدر ما يقول فقلت لأبي: ما قال؟ قال: كلهم من قريش(10).

الحديث الخامس عشر: ابن بابويه قال: حدثنا أحمد بن الحسن القطان قال: حدثنا أبو بكر

____________

(1) كتاب الخصال للشيخ الصدوق: 471 / ح 19.

(2) زيادة من المصدر.

(3) زيادة من المصدر.

(4) الخصال للشيخ الصدوق: 471 / ح 21.

(5) في المصدر: الجوهري.

(6) الخصال للصدوق: 475 / ح 36.

(7) في المصدر: يحيى بن معين.

(8) غيبة النعماني: 105 / ح 34.

(9) زيادة من المصدر.

(10) الخصال للصدوق: 469 / ح 13.

الصفحة 274
عبد الله بن سلمان بن الأشعث قال: حدثنا علي بن حشرم قال: حدثنا [ عيسى ] بن يونس عن عمران يعني ابن سلمان عن الشعبي عن جابر بن سمرة قال: سمعت النبي (صلى الله عليه وآله) يقول: " لا يزال أمر هذه الأمة غالبا(1) على من ناواها حتى يملك اثنا عشر خليفة " ثم قال كلمة خفية لم أفهمها، فسألت من هو أقرب إلى النبي (صلى الله عليه وآله) مني فقال: كلهم من قريش(2).

الحديث السادس عشر: ابن بابويه قال: حدثنا أحمد بن الحسن القطان قال: حدثنا إسحاق بن إبراهيم بن عبد الله بن يعقوب السمين البغوي قال: حدثنا ابن غلية عن ابن عون عن الشعبي عن جابر بن سمرة قال: كنت مع أبي فقال رسول الله (صلى الله عليه وآله): " لا يزال هذا الدين عزيزا منيعا سنيا، ينصرون على من ناواهم إلى اثني عشر خليفة " ثم تكلم كلمة أصمنيها الناس فقلت لأبي: ما الكلمة التي أصمنيها الناس؟ فقال: كلهم من قريش(3).

الحديث السابع عشر: ابن بابويه قال: حدثنا أحمد بن الحسن القطان قال: حدثنا أبو بكر عبد الله ابن سليمان بن الأشعث قال: حدثنا أحمد بن يوسف بن سالم السليمي قال: حدثنا عمر بن عبد الله ابن رزين قال: حدثنا سفيان بن حسين عن سعيد بن عمرو بن أشرع عن الشعبي عن جابر بن سمرة قال: كنت مع أبي في المسجد ورسول الله (صلى الله عليه وآله) يخطب فسمعته يقول: " يكون بعدي اثنا عشر خليفة " ثم خفض صوته فلم أدر ما يقول، فقلت لأبي: ما يقول؟ قال: كلهم من قريش(4).

الحديث الثامن عشر: ابن بابويه قال: حدثنا أحمد بن الحسن القطان قال: حدثنا [ عبد الرحمن ](5) عبد الله بن سعدان بن سهل اليشكري قال: حدثنا أحمد بن المقدام قال: حدثنا بريد ابن بزيع قال: حدثنا ابن عون عن الشعبي عن جابر بن سمرة قال: قال رسول الله (صلى الله عليه وآله): " لا يزال هذا الدين عزيزا منيعا ينصرون على من ناواهم إلى اثني عشر خليفة " قال: ثم قال كلمة أصمنيها الناس فقال: قلت لأبي: ما الكلمة التي أصمنيها الناس؟ قال: قال: كلهم من قريش(6).

الحديث التاسع عشر: ابن بابويه قال: حدثنا أحمد بن الحسن القطان قال: حدثنا عبد الرحمن ابن أبي حاتم قال: حدثنا أحمد بن سلمة بن عبد الله النيسابوري قال: حدثنا الحسين بن منصور قال: حدثنا ميسر بن عبد الله بن رزين قال: حدثنا سفيان بن حسين عن سعيد بن عمر بن أشوع عن عامر الشعبي عن جابر بن سمرة السوايي قال: كنت مع أبي في المسجد ورسول الله (صلى الله عليه وآله) يخطب

____________

(1) في المصدر: عاليا.

(2) الخصال للصدوق: 471 / ح 22.

(3) الخصال للصدوق: 470 / ح 17.

(4) الخصال للصدوق: 472 / ح 25.

(5) زيادة من المصدر.

(6) الخصال للصدوق: 470 / ح 17.

الصفحة 275
فسمعته يقول: " يكون من بعدي اثنا عشر أميرا " ثم خفض صوته فلم أدر ما يقول، فقلت لأبي ما قال؟ قال: كلهم من قريش(1).

الحديث العشرون: محمد بن إبراهيم النعماني عن محمد بن عثمان قال: حدثني أحمد قال:

حدثنا عبد الله(2) بن عمر قال: حدثنا سليمان بن أحمد قال: حدثنا ابن عون عن الشعبي عن جابر ابن سمرة قال: ذكر أن رسول الله (صلى الله عليه وآله) قال: " لا يزال أهل هذا الدين ينصرون على من ناواهم إلى اثني عشر خليفة " فجعل الناس يقومون ويقعدون، وتكلم بكلمة لم أفهمها فقلت لأبي أو لأخي:

أي شئ قال؟ فقال: كلهم من قريش(3).

الحديث الحادي والعشرون: ابن بابويه في كتاب النصوص قال: حدثنا محمد بن عبد الله الشيباني (رحمه الله) قال: حدثنا جعفر بن محمد بن الحسني قال: حدثنا عبد الله بن أحمد بن عبد المنعم الصيداوي قال: حدثنا المفضل بن صالح عن أبان بن تغلب عن أبي جعفر محمد بن علي (عليه السلام) الباقر (عليه السلام) قال سألته عن الأئمة قال: " والله لعهد عهده إلينا رسول الله (صلى الله عليه وآله) أن الأئمة بعده اثنا عشر تسعة من صلب الحسين (عليه السلام)، ومنا المهدي الذي يقوم بالدين في آخر الزمان، من أحبنا حشر من حفرته معنا ومن أبغضنا أو ردنا أو رد واحدا منا حشر من حفرته إلى النار، وقد خاب من افترى "(4).

الحديث الثاني والعشرون: ابن بابويه قال: أخبرنا القاضي أبو الفرج المعافي بن زكريا البغدادي قال: حدثنا أبو الحسن علي بن عتبة القاضي قال: حدثنا محمد(5) بن إسحاق الأنصاري قال: حدثنا عبد الله بن مروان بن معاوية قال: حدثني شداد بن عبد الرحمن من أهل بيت المقدس قال: حدثني إبراهيم بن أبي عيلة عن واثلة بن الأصقع قال: قال رسول الله (صلى الله عليه وآله): " حبي وحب أهل بيتي نافع في سبعة مواضع أهوالهن عظيمة: عند الوفاة والقبر وعند النشور وعند الكتاب وعند الحساب وعند الميزان وعند الصراط، فمن أحبني وأحب أهل بيتي واستمسك بهم من بعدي فنحن شفعاؤه يوم القيامة " فقيل: يا رسول الله وكيف الاستمساك بهم؟ فقال: " إن الأئمة من بعدي اثنا عشر فمن أحبهم واقتدى بهم فاز ونجا، ومن تخلف عنهم ضل وغوى "(6).

الحديث الثالث والعشرون: ابن بابويه قال: حدثنا المظفر بن جعفر بن المظفر العلوي (رضي الله عنه) قال:

____________

(1) الخصال للصدوق: 472 / ح 24.

(2) في المصدر: عبيد الله.

(3) غيبة النعماني: 103 / ح 33.

(4) كفاية الأثر: 245.

(5) في المصدر: موسى.

(6) كفاية الأثر: 109.

الصفحة 276
حدثنا جعفر بن محمد بن مسعود عن أبيه قال: حدثنا أبو القاسم قال: كتبت من كتاب أحمد الدهقان(1) عن القاسم بن حمزة عن ابن أبي عمير قال: أخبرنا أبو إسماعيل السراج عن خيثمة الجعفي قال: حدثنا أبو أيوب المخزومي قال ذكر أبو جعفر محمد بن علي الباقر (عليه السلام) أسماء(2) الخلفاء الاثني عشر الراشدين، فلما بلغ إلى آخرهم قال: الثاني عشر الذي يصلي عيسى ابن مريم (عليه السلام) خلفه بسنة يس والقرآن الكريم(3)(4).

الحديث الرابع والعشرون: ابن بابويه قال: حدثنا أبي (رضي الله عنه) قال: حدثنا علي بن إبراهيم بن هاشم عن أبيه عن محمد بن عمير عن سعيد بن غزوان عن أبي بصير عن أبي جعفر (عليه السلام) قال: " يكون تسعة أئمة بعد الحسين بن علي تاسعهم قائمهم (عليهم السلام) "(5).

الحديث الخامس والعشرون: ابن بابويه قال: حدثنا الحسين بن محمد بن سعيد قال: حدثنا أبي محمد بن الحسين بن محمد بن أخي طاهر قال: حدثنا أحمد بن علي قال: حدثني عبد العزيز بن الخطاب عن علي بن هاشم وعن محمد بن أبي رافع عن سلمة بن شبيب عن القعنبي عبد الله بن مسلم المديني عن أبي الأسود عن أم سلمة (رضي الله عنها) قال: كان رسول الله (صلى الله عليه وآله) يقول: " الأئمة بعدي عدد نقباء بني إسرائيل، تسعة من صلب الحسين أعطاهم الله علمي وفهمي والويل لمبغضهم "(6).

الحديث السادس والعشرون: ابن بابويه بإسناده قال: قال رسول الله (صلى الله عليه وآله) لعلي (عليه السلام): " يا علي إن الله تبارك وتعالى وهب لك حب المساكين والمستضعفين في الأرض فرضيت بهم إخوانا ورضوا بك إماما، فطوبى لك إماما ولمن أحبك وصدق فيك، وويل لمن أبغضك وكذب عليك، يا علي أنا المدينة وأنت بابها وما تؤتى المدينة إلا من بابها، يا علي أهل مودتك كل أواب حفيظ وأهل ولايتك كل أشعث ذي طمرين، لو أقسم على الله عز وجل لأبر قسمه، يا علي إخوانك في أربعة مواضع فرحون: عند خروج أنفسهم وأنا وأنت شاهدهم، وعند المسألة في قبورهم وعند العرض، وعند الصراط، يا علي حربك حربي وحربي حرب الله، وسلمك سلمي وسلمي سلم الله، من حاربك فقد حاربني ومن حاربني فقد حارب الله، من سالمك فقد سالمني ومن سالمني

____________

(1) في المصدر: الدهان.

(2) في المصدر: سير.

(3) في المصدر: بسنته والقرآن الكريم، والمراد بيس النبي الأعظم.

(4) كمال الدين وتمام النعمة: 332.

(5) كمال الدين وتمام النعمة: 480.

(6) كفاية الأثر: 182، وفيه: فالويل لمبغضيهم.

الصفحة 277
فقد سالم الله، يا علي بشر شيعتك أن الله قد رضي عنهم ورضيك لهم قائدا ورضوا بك وليا، يا علي أنت مولى المؤمنين وقائد الغر المحجلين وأنت أبو سبطي وأبو الأئمة التسعة من صلب الحسين، ومنا مهدي هذه الأمة، يا علي شيعتك المنتجبون ولولا أنت وشيعتك ما قام لله دين "(1).

الحديث السابع والعشرون: ابن بابويه قال: أخبرنا أحمد بن محمد بن عبد الله بن الحسن العباسي قال: حدثني جدي عبد الله(2) بن الحسن عن أحمد بن عبد الجبار قال: حدثنا أحمد بن عبد الرحمن المخزومي قال: حدثنا عمرو بن حماد الأبح قال: حدثنا علي بن هاشم بن البريد عن أبيه قال: حدثني أبو سعيد التميمي عن أبي ثابت مولى أبي ذر عن أم سلمة، قالت: قال رسول الله (صلى الله عليه وآله): " لما أسري بي إلى السماء نظرت فإذا مكتوب على العرش: لا إله إلا الله محمد رسول الله، أيدته بعلي ونصرته بعلي، ورأيت أنوار علي وفاطمة والحسن والحسين وأنوار علي بن الحسين ومحمد بن علي وجعفر بن محمد وموسى بن جعفر وعلي بن موسى ومحمد بن علي وعلي بن محمد والحسن بن علي، ورأيت نور الحجة يتلألأ بينهم كأنه كوكب دري فقلت: يا رب من هذا؟

ومن هؤلاء؟ فنوديت: يا محمد هذا نور علي وفاطمة، وهذا نور سبطيك الحسن والحسين وهذه أنوار الأئمة بعدك من ولد الحسين، مطهرون معصومون، وهذا نور الحجة يملأ الأرض قسطا وعدلا كما ملئت جورا وظلما "(3).

الحديث الثامن والعشرون: ابن بابويه قال: حدثنا علي بن الحسن بن محمد قال: حدثنا أبو محمد هارون بن موسى قال: حدثنا محمد بن أحمد بن عبد الله بن أحمد بن عبد الله قال: حدثنا أبو موسى عيسى بن أحمد قال: حدثنا عمار بن محمد الثوري قال: حدثنا سفيان عن أبي الحجاف داود بن أبي عوف عن الحسن بن علي (عليهما السلام) قال: سمعت رسول الله (صلى الله عليه وآله) يقول لعلي: " أنت وارث علمي ومعدن حكمي والإمام بعدي، وإذا استشهدت فابنك الحسن، فإذا استشهد الحسن فابنك الحسين، فإذا استشهد الحسين فابنه، علي يتلوه تسعة من صلب الحسين أئمة أطهار " فقلت:

يا رسول الله فما أسماؤهم؟ قال: " علي ومحمد وجعفر وموسى وعلي ومحمد وعلي والحسن والمهدي من صلب الحسين، يملأ الله قسطا وعدلا كما ملئت جورا وظلما "(4).

الحديث التاسع والعشرون: ابن بابويه قال: أخبرنا أبو عبد الله الحسين بن محمد بن سعيد بن علي الخزاعي قال: حدثنا أبو الحسين محمد بن أبي عبد الله الكوفي الأسدي قال: حدثنا إسماعيل

____________

(1) كفاية الأثر: 184.

(2) في المصدر: عبيد الله.

(3) كفاية الأثر: 185.

(4) كفاية الأثر: 167.

الصفحة 278
البرمكي قال: حدثنا موسى بن عمران النخعي قال: حدثنا شعيب بن إبراهيم التميمي قال:

حدثنا سيف بن عميرة عن أبان بن إسحاق الأسدي عن الصباح بن محمد عن أبي حازم عن سلمان قال: قال رسول الله (صلى الله عليه وآله): " الأئمة بعدي اثنا عشر عدد شهور الحول، ومنا مهدي هذه الأمة، له غيبة موسى وبهاء عيسى وحكم داود وصبر أيوب " قال الشيخ أبو عبد الله: وهذا حديث غريب قوله (عليه السلام): عدد شهور الحول(1).

الحديث الثلاثون: ابن بابويه قال: حدثنا أبو المفضل محمد بن عبد الله الشيباني قال: حدثنا محمد بن رياح الأشجعي قال: حدثنا محمد بن غالب بن الحارث قال: حدثنا إسماعيل بن عمر البجلي قال: حدثنا عبد الكريم عن أبي الحسن عن أبي الحرث عن أبي ذر قال: سمعت رسول الله (صلى الله عليه وآله) يقول: " من أحبني وأهل بيتي كنا وهو كهاتين - وأشار بالسبابة والوسطى - " ثم قال (عليه السلام):

" أخي خير الأوصياء وسبطي خير الأسباط، وسوف يخرج الله تبارك وتعالى من صلب الحسين أئمة أبرار، ومنا مهدي هذه الأمة " قيل: يا رسول الله فكم الأئمة بعدك؟ قال: " عدد نقباء بني إسرائيل "(2).

الحديث الحادي والثلاثون: ابن بابويه قال: حدثنا علي بن محمد قال: حدثنا أبو بكر القاضي محمد بن عمر قال: حدثنا [ أبو ] عبد الله محمد بن أحمد بن ثابت القيسي قال: حدثنا محمد بن إسحاق بن أبي عمارة قال: حدثني حبش بن معاد عن مسلم قال: حدثني حكيم بن جبير عن أبيه عن الشعبي عن أبي جحيفة وهب السوائي عن حذيفة بن أسيد قال: سمعت رسول الله (صلى الله عليه وآله) يقول على المنبر وسألوه عن الأئمة، إلا أنه لم يذكر سلمان فقال: " الأئمة بعدي بعدد نقباء بني إسرائيل ألا إنهم مع الحق والحق معهم "(3).

الحديث الثاني والثلاثون: ابن بابويه قال: حدثنا علي بن الحسن قال: حدثنا محمد بن الحسين البزوفري قال: حدثنا عبد الله بن عامر الكوفي بالكوفة قال: حدثني محمد بن مسروق النهدي عن خالد بن الياس عن صالح بن أبي حنان عن الصباح بن محمد عن أبي حازم عن سلمان الفارسي قال: قال رسول الله (صلى الله عليه وآله): " الأئمة بعدي بعدد نقباء بني إسرائيل، وكانوا اثني عشر - ثم وضع يده على صلب الحسين قال: - تسعة من صلبه والتاسع مهديهم، يملأ الأرض قسطا وعدلا كما ملئت جورا وظلما، فالويل لمبغضهم "(4).

____________

(1) كفاية الأثر: 43.

(2) كفاية الأثر: 35.

(3) كفاية الأثر: 130.

(4) كفاية الأثر: 47.

الصفحة 279
الحديث الثالث والثلاثون: ابن بابويه قال: حدثنا محمد بن علي ماجيلويه قال: حدثني عمي محمد بن [ أبي ] القاسم عن أحمد بن أبي عبد الله البرقي عن محمد بن علي القرشي عن ابن سنان عن المفضل بن عمر عن أبي حمزة الثمالي عن محمد بن علي الباقر عن أبيه علي بن الحسين عن أبيه الحسين بن علي (عليه السلام) قال: " دخلت أنا وأخي على جدي رسول الله (صلى الله عليه وآله) فأجلسني على فخذه وأجلس أخي على فخذه الأخرى، ثم قبلنا وقال: بأبي أنتما من إمامين اختاركما الله مني ومن أبيكما وأمكما، واختار من صلبك يا حسين تسعة أئمة، تاسعهم قائمهم، وكلهم في الفضل والمنزلة عند الله سواء "(1).

الحديث الرابع والثلاثون: محمد بن إبراهيم النعماني في كتاب الغيبة قال: أخبرنا علي بن الحسين قال: حدثنا محمد بن يحيى العطار قال: حدثنا محمد بن الحسن الرازي عن محمد بن علي الكوفي عن إبراهيم بن محمد بن يوسف عن محمد بن عيسى [ عن عبد الرزاق ] عن محمد بن سنان عن فضيل الرسان عن أبي حمزة الثمالي قال: كنت عند أبي جعفر محمد بن علي الباقر (عليه السلام) ذات يوم، فلما تفرق من كان عنده قال لي: " يا أبا حمزة، من المحتوم الذي لا تبديل له عند الله قيام قائمنا، فمن شك فيما أقول لقي الله وهو به كافر وله جاحد ثم قال: بأبي وأمي المسمى باسمي والمكنى بكنيتي، السابع من بعدي بأبي من يملأ الأرض عدلا وقسطا كما ملئت ظلما وجورا - ثم قال: - يا أبا حمزة من أدركه فلم يسلم له فما سلم لمحمد وعلي، وقد حرم الله عليه الجنة ومأواه النار وبئس مثوى الظالمين، وأوضح من هذا بحمد الله وأنور وأزهر لمن هداه الله وأحسن إليه قول الله عز وجل في كتابه * (إن عدة الشهور عند الله اثنا عشر شهرا في كتاب الله يوم خلق السماوات والأرض منها أربعة حرم ذلك الدين القيم فلا تظلموا فيهن أنفسكم) *(2) ومعرفة الشهور المحرم وصفر وربيع وما بعده، والحرم منها رجب وذو القعدة وذو الحجة والمحرم، لا تكون دينا قيما، لأن اليهود والنصارى والمجوس وسائر الملل والناس جميعا من الموافقين والمخالفة يعرفون هذه الشهور ويعدونها بأسمائها، وإنما هم الأئمة القوامون بدين الله (عليهم السلام) منها أمير المؤمنين علي الذي اشتق الله اسما من اسمه العلي كما اشتق لرسول الله (صلى الله عليه وآله) اسما من اسمه المحمود، وثلاثة من ولده أسماؤهم علي: علي بن الحسين وعلي بن موسى وعلي بن محمد فصار هذا الاسم المشتق من اسم الله جل وعز حرمة به، صلوات الله على محمد وآله المكرمين

____________

(1) كمال الدين وتمام النعمة: 269.

(2) التوبة: 36.

الصفحة 280
المنتجبين "(1).

الحديث الخامس والثلاثون: ابن بابويه قال: حدثنا أحمد بن محمد بن يحيى العطار (رضي الله عنه) قال:

حدثني أبي عن محمد بن أحمد بن يحيى عن محمد بن الحسين عن أبي سعيد العصفري عن عمرو بن ثابت عن أبي حمزة قال: سمعت علي بن الحسين يقول: إن الله تبارك وتعالى خلق محمدا وعليا والأئمة الإحدى عشر من نور عظمته أرواحا في ضياء نوره يعبدونه قبل خلق الخلق، يسبحون الله عز وجل ويقدسونه، وهم الأئمة الهادية من آل محمد (عليهم السلام).

قلت: قال محمد بن علي بن بابويه قال مصنف هذا الكتاب: قد روي هذا الخبر بغير هذا اللفظ إلا أن مسموعي ما قد ذكرته(2).

أقول: وروى هذا الحديث محمد بن يعقوب عن محمد بن يحيى وساق الحديث إلا أن فيه أشباحا مقام أرواحا وهم الأئمة من ولد رسول الله (صلى الله عليه وآله) عوض وهم الأئمة الهادية من آل محمد (صلى الله عليه وآله).

الحديث السادس والثلاثون: ابن بابويه قال: أخبرنا أبو عبد الله الحسين بن علي (رضي الله عنه) قال: حدثنا هارون بن موسى قال: حدثنا الحسين بن حمدان عن عثمان بن سعيد عن أبي عبد الله محمد بن مهران عن محمد بن إسماعيل الحسيني عن خالد بن المفلس قال: حدثني نعيم بن جعفر عن أبي حمزة الثمالي عن أبي خالد الكابلي قال: دخلت على علي بن الحسين (عليه السلام) وهو جالس في محرابه فجلست حتى انتهى وأقبل علي بوجهه ومسح يده على لحيته فقلت: يا مولاي، أخبرني كم تكون الأئمة بعدك قال: قال: " ثمانية " قلت وكيف ذلك قال: " لأن الأئمة بعد رسول الله (صلى الله عليه وآله) اثنا عشر عدد الأسباط: ثلاثة من الماضين وأنا الرابع، وثمانية من ولدي أئمة أبرار من أحبنا وعمل بأمرنا كان معنا في السنام الأعلى، ومن أبغضنا أو ردنا أو رد واحدا منا فهو كافر بالله وبآياته "(3).

الحديث السابع والثلاثون: ابن بابويه قال: حدثنا علي بن عبد الله الوراق قال: حدثنا محمد بن هارون الصوفي عن عبد الله بن موسى عن عبد العظيم بن عبد الله الحسني قال: حدثنا صفوان بن يحيى عن إبراهيم بن أبي البلاد(4) عن أبي حمزة الثمالي عن خالد الكابلي قال: دخلت على سيدي علي بن الحسين زين العابدين (عليه السلام) فقلت له: يا بن رسول الله أخبرني بالذين فرض الله طاعتهم ومودتهم وأوجب على عباده الاقتداء بهم بعد رسول الله (صلى الله عليه وآله)، فقال لي: " يا كابلي إن أولي الأمر الذين جعلهم الله أئمة للناس وأوجب عليهم طاعتهم أمير المؤمنين علي بن أبي طالب (عليه السلام)

____________

(1) غيبة النعماني: 87 / ح 17.

(2) كمال الدين وتمام النعمة: 318.

(3) كفاية الأثر: 237.

(4) في المصدر: بن أبي زياد.


كتاب غاية المرام وحجة الخصام (ج2) للسيد هاشم البحراني (ص 281 - ص 293)

الصفحة 281

ثم انتهى الأمر إلينا " ثم سكت فقلت: يا سيدي روي لنا أن أمير المؤمنين (عليه السلام) قال: إن الأرض لا تخلو من حجة لله على عباده، فمن الحجة والإمام بعدك؟ فقال: " ابني محمد اسمه في التوراة باقر، يبقر العلم بقرا، هو الإمام والحجة بعدي ومن بعد محمد ابنه جعفر واسمه عند أهل السماء الصادق " فقلت له: يا سيدي فكيف صار اسمه الصادق وكلكم صادقون؟

فقال: " حدثني أبي عن أبيه (عليه السلام) أن رسول الله (صلى الله عليه وآله) قال: إذا ولد ابني جعفر بن محمد بن علي بن الحسين بن علي بن أبي طالب (عليهم السلام) فسموه الصادق، فإن الخامس من ولده الذي اسمه جعفر يدعي الإمامة اجتراء على الله عز وجل وكذبا عليه، فهو عند الله جعفر الكذاب المفتري على الله والمدعي ما ليس له المخالف على أبيه والحاسد لأخيه الذي يروم كشف سر الله عند غيبة ولي الله عز وجل، ثم بكى علي بن الحسين (عليه السلام) بكاء شديدا ثم قال: كأني بجعفر الكذاب وقد حمل طاغية زمانه على تفتيش أمر ولي الله والمغيب في حفظ الله والموكل بحرم أبيه جهلا منه بولادته وحرصا منه على قتله إن ظفر به وطمعا في ميراث أخيه حتى يأخذه بغير حق ".

قال أبو خالد: فقلت له: يا بن رسول الله وإن ذلك لكائن قال: " أي وربي إنه مكتوب عندنا في الصحيفة التي فيها ذكر المحن التي تجري علينا بعد رسول الله (صلى الله عليه وآله) " قال أبو خالد: يا بن رسول الله ثم ماذا تكون؟ قال: " تمتد الغيبة بولي الله عز وجل الثاني عشر من أوصياء رسول الله والأئمة بعده (عليهم السلام)، يا أبا خالد، أهل زمان غيبته القائلون بإمامته، المنتظرون لظهوره أفضل من أهل كل زمان لأن الله تبارك وتعالى أعطاهم من العقول والافهام والمعرفة ما صارت به الغيبة عندهم بمنزلة المشاهدة، وجعلهم في ذلك الزمان بمنزلة المجاهدين بين يدي رسول الله (صلى الله عليه وآله) بالسيف، أولئك هم المخلصون حقا وشيعتنا صدقا والدعاة إلى دين الله عز وجل سرا وجهرا " وقال (عليه السلام):

" انتظار الفرج من أفضل العمل " ثم قال ابن بابويه: وحدثنا بهذا الحديث علي بن أحمد بن محمد ومحمد بن خالد القناني(1) وعلي بن عبد الله الوراق عن محمد بن أبي عبد الله الكوفي عن سهل بن زياد الأدمي عن عبد العظيم بن عبد الله عن صفوان عن إبراهيم بن البلاد(2) عن أبي حمزة الثمالي عن أبي خالد الكابلي عن علي بن الحسين (عليهما السلام)(3).

الحديث الثامن والثلاثون: ابن بابويه قال علي بن الحسين بن محمد قال: حدثنا محمد بن الحكم الكوفي ببغداد قال: حدثني الحسين بن حمدان الحصيني قال: حدثني عثمان بن سعيد

____________

(1) في المصدر بدل هذا: ومحمد بن أحمد الشيباني.

(2) في المصدر: بن أبي زياد.

(3) كمال الدين وتمام النعمة: 319.

الصفحة 282
العموي قال: حدثنا أبو عبد الله [ محمد بن مهران، قال: حدثني ] محمد بن إسماعيل قال:

حدثني خلف بن المفلس قال: حدثني نعيم بن جعفر قال: حدثني أبو حمزة الثمالي عن أبي خالد الكابلي عن علي بن الحسين عن أبيه الحسين بن علي (عليهم السلام) قال: دخلت على رسول الله (صلى الله عليه وآله) وهو متفكر مغموم فقلت: يا رسول الله ما لي أراك متفكرا؟ فقال: " يا بني إن الروح الأمين قد أتاني فقال:

يا رسول الله، العلي الأعلى يقرئك السلام ويقول لك: إنك قد قضيت نبوتك واستكملت أيامك فاجعل الاسم الأكبر وميراث العلم وآثار علم النبوة عند علي بن أبي طالب، فإني لا أترك الأرض إلا وفيها عالم تعرف به طاعتي وتعرف به ولايتي، فإني لم أقطع علم النبوة من العقب من ذريتك كما لم أقطعها من ذريات الأنبياء الذين كانوا بينك وبين أبيك آدم قلت: يا رسول الله فمن يملك هذا الأمر بعدك؟ قال أبوك علي بن أبي طالب أخي وخليفتي، ويملك بعد علي الحسن، ثم تملك أنت وتسعة من صلبك، يملكه اثنا عشر إماما، ثم يقوم قائمنا يملأ الأرض قسطا وعدلا كما ملئت جورا وظلما ويشفي صدور قوم مؤمنين من شيعته "(1).

الحديث التاسع والثلاثون: ابن بابويه قال: حدثني أبو عبد الله الحسين بن سعيد بن علي الخزاعي قال: حدثنا أحمد بن سعيد بالكوفة قال: حدثني جعفر بن علي بن يحيى(2) الكندي قال:

حدثني إبراهيم بن محمد بن ميمون قال: حدثني المسعودي أبو عبد الرحمن عن محمد بن عبد الله الفزاري عن أبي خالد الواسطي عن زيد بن علي قال: حدثني أبي عن علي بن الحسين بن علي قال: قال لي رسول الله (صلى الله عليه وآله): " أنت الإمام ابن الإمام أخو الإمام، تسعة من ولدك أمناء معصومون، والتاسع مهديهم فطوبى لمن أحبهم والويل لمن أبغضهم "(3).

الحديث الأربعون: محمد بن إبراهيم النعماني في الغيبة عن محمد بن عثمان قال: حدثنا أحمد قال: حدثنا المقدمي عن عاصم بن عمر عن علي بن مقدام أبي يونس قال: حدثنا أبي عن قطر بن خليفة عن أبي خالد الوالبي قال: حدثنا جابر بن سمرة قال: سمعت رسول الله (صلى الله عليه وآله) يقول: " لا يزال هذا الدين ظاهرا لا يضره من ناواه حتى يقوم اثنا عشر خليفة كلهم من قريش "(4).

قلت: وروى هذا الحديث الشيخ الطوسي في كتاب الغيبة بسنده إلى محمد بن عثمان عن أحمد قال: حدثنا المقدمي... وساق الحديث(5).

____________

(1) كفاية الأثر: 179.

(2) في المصدر: نجيح.

(3) كفاية الأثر: 302.

(4) غيبة النعماني: 106 / ح 36.

(5) غيبة الطوسي: 33 / ح 96.

الصفحة 283
الحديث الحادي والأربعون: محمد بن إبراهيم النعماني عن محمد بن عثمان قال: حدثنا أحمد ابن أبي خيثمة قال: حدثنا الفضل بن دكين قال: حدثنا فطر قال: حدثني أبو خالد الوالبي قال:

سمعت جابر بن سمرة السوائي قال: قال رسول الله (صلى الله عليه وآله): " لا يضر هذا الدين من ناواه حتى يمضي اثنا عشر خليفة، كلهم من قريش "(1).

الحديث الثاني والأربعون: ابن بابويه قال حدثني علي بن الحسن قال: حدثني هارون بن موسى قال: حدثني أبو عبد الله الحسين بن أحمد بن شيبان القزويني قال: حدثنا أبو عمر أحمد بن علي الفيدي قال: حدثنا سعد بن مسروق قال: حدثنا عبد الكريم بن هلال المكي عن أبي الطفيل عن أبي ذر (رضي الله عنه) قال: سمعت فاطمة (عليها السلام) تقول: " سألت أبي (عليه السلام) عن قول الله تبارك وتعالى: * (وعلى الأعراف رجال يعرفون كلا بسيماهم) *(2) قال: هم الأئمة بعدي علي وسبطاي وتسعة من صلب الحسين، فهم رجال الأعراف، لا يدخل الجنة إلا من يعرفهم ويعرفونه، ولا يدخل النار إلا من أنكرهم وينكرونه، لا يعرف الله تعالى إلا بسبيل معرفتهم "(3).

الحديث الثالث والأربعون: ابن بابويه قال: حدثنا محمد بن وهبان بن محمد البصري قال:

حدثنا الحسين بن علي البزوفري عن عبد الله بن مسلمة قال: أخبرنا عقبة بن مكرم قال: حدثنا عبد الوهاب الثقفي عن يحيى بن سعيد عن محمد بن يعقوب بن خالد عن أبي صالح السمان عن أبي هريرة قال خطبنا رسول الله (صلى الله عليه وآله) وقال: " معاشر الناس من أراد أن يحيى حياتي ويموت ميتتي فليتول علي بن أبي طالب وليقتد بالأئمة من بعده " فقيل: يا رسول الله، فكم الأئمة بعدك؟ فقال:

" عدد الأسباط "(4).

الحديث الرابع والأربعون: محمد بن إبراهيم النعماني في الغيبة قال: حدثنا عبد الواحد بن عبد الله قال: أخبرنا محمد بن جعفر القرشي قال: حدثنا محمد بن الحسين أبي الخطاب عن عمر ابن أبان الكلبي عن أبي الصامت قال: قال أبو عبد الله جعفر بن محمد (عليه السلام): " الليل اثنا عشر ساعة والنهار اثنا عشر ساعة والشهور اثنا عشر شهرا والأئمة اثنا عشر إماما والنقباء اثنا عشر نقيبا، وأن عليا ساعة من اثنا عشر ساعة وهو قول الله جل وعز: * (بل كذبوا بالساعة وأعتدنا لمن كذب بالساعة سعيرا) *(5) "(6).

____________

(1) غيبة النعماني: 107 / ح 38.

(2) الأعراف: 46.

(3) كفاية الأثر: 195.

(4) كفاية الأثر: 86.

(5) الفرقان: 11.

(6) غيبة النعماني: 85 / 15، وفيه بدل اثني: اثنتا.

الصفحة 284
الحديث الخامس والأربعون: ابن بابويه قال: حدثنا علي بن محمد [ قال حدثنا محمد ] بن أحمد الصفواني قال: حدثنا فيض بن المفضل الحبلي قال: حدثنا مسعود بن كرام(1) عن سلمة بن كهيل عن أبي الصديق الناجي عن أبي سعيد الخدري قال: قال رسول الله (صلى الله عليه وآله): " الأئمة بعدي اثنا عشر، تسعة من صلب الحسين، والمهدي منهم "(2).

الحديث السادس والأربعون: ابن بابويه قال: أخبرنا القاضي المعافى بن زكريا قال: حدثنا علي ابن عتبة عن أبيه قال: حدثني الحسين بن علوان عن أبي علي الخراساني عن معروف بن خربوذ عن أبي الطفيل عن علي (عليه السلام) قال: قال رسول الله (صلى الله عليه وآله): " أنت الوصي على الأموات من أهل بيتي، والخليفة على الأحياء من أمتي، وحربك حربي وسلمك سلمي، أنت الإمام أبو الأئمة، أحد عشر من صلبك أئمة مطهرون معصومون، ومنهم المهدي الذي يملأ الأرض قسطا وعدلا فالويل لمبغضيهم، يا علي لو أن رجلا أحب في الله حجرا لحشره الله معه، إن محبيك وشيعتك ومحبي أولادك والأئمة بعدك يحشرون معك، وأنت معي في الدرجات العلى، وأنت قسيم الجنة والنار، تدخل محبيك الجنة ومبغضيك النار "(3).

الحديث السابع والثلاثون: ابن بابويه قال: حدثنا محمد بن عبد الله بن المطلب قال: حدثنا إبراهيم بن عبد الصمد بن موسى بن إسحاق الهاشمي قال: حدثني أبي عن عبد الله بن بكير الغنوي عن حكيم بن جبير عن الطفيل عامر بن واثلة عن زيد بن ثابت قال: سمعت رسول الله يقول: " علي ابن أبي طالب قائد البررة وقاتل الفجرة، منصور من نصره مخذول من خذله، الشاك في علي كالشاك في الإسلام، وخير من أخلف بعدي وخير أصحابي علي، لحمه لحمي ودمه دمي وأبو سبطي، ومن صلب الحسين يخرج الأئمة التسعة، ومنه مهدي هذه الأمة "(4).

الحديث الثامن والأربعون: ابن بابويه قال: حدثنا الحسين بن علي (رحمه الله) [ قال حدثنا هارون بن موسى ] قال: حدثنا محمد بن صدقة الرقي بمصر قال: حدثني أبي قال: حدثني أبو عبد الرحمن عبد الله بن أحمد قال: حدثنا داود بن عمر بن زاهر ابن المسيب قال: حدثنا صالح بن أبي الأسود عن الحسين بن عبد الله عن أبي الضحى عن زيد بن أرقم قال: خطبنا رسول الله (صلى الله عليه وآله) فقال بعد ما حمد الله وأثنى عليه: " أوصيكم عباد الله بتقوى الله الذي لا تستغني عنه العباد، فإن من رغب في التقوى زهد في الدنيا، واعلموا أن الموت سبيل العالمين ومصير الباقين، يختطف المقيمين ولا

____________

(1) في المصدر: سعر بن كدام.

(2) كفاية الأثر: 34.

(3) كفاية الأثر: 151.

(4) كفاية الأثر: 97.

الصفحة 285
يعجزه لحاق الهاربين، يهدم كل لذة ويزيل كل نعمة ويشبع كل بهجة، والدنيا دار الفناء ولأهلها منها الجلاء، وهي حلوة خضرة قد عجلت للطالب، فارتحلوا عنها يرحمكم الله بخير ما يحضر بكم من الزاد، ولا تطلبوا منها أكثر من البلاغ، ولا تمدوا أعينكم منها إلى ما متع به المترفون.

ألا إن الدنيا قد تنكرت وأدبرت واخلولقت وأذنت بوداع، وأن الآخرة قد رحلت وأقبلت باطلاع، معاشر الناس كأني على الحوض يرد قوم علي منكم وستؤخر أناس من دوني فأقول:

يا رب مني ومن أمتي، فيقال: هل شعرت بما عملوا بعدك؟ والله ما برحوا بعدك يرجعون على أعقابهم، أيها الناس أوصيكم في عترتي وأهل بيتي خيرا فإنهم مع الحق والحق معهم، وهم الأئمة الراشدون بعدي والأمناء المعصومون " فقام إليه عبد الله بن العباس فقال: يا رسول الله كم الأئمة بعدك قال: " عدد نقباء بني إسرائيل وحواري عيسى تسعة من صلب الحسين، ومنهم مهدي هذه الأمة "(1).

الحديث التاسع والأربعون: ابن بابويه قال: حدثنا محمد بن عبد الله الشيباني رحمه الله قال:

حدثنا صالح بن أحمد بن [ أبي ] مقاتل عن زكريا عن سليمان بن جعفر الجعفري قال: حدثنا مسكين بن عبد العزيز عن أبي سلمة عن أبي هريرة قال: قال رسول الله (صلى الله عليه وآله): " إن الصدقة لا تحل لي ولا لأهل بيتي " فقلنا: يا رسول الله ومن أهل بيتك قال: " أهل بيتي عترتي من لحمي ودمي، هم الأئمة بعدي عدد نقباء بني إسرائيل "(2).

الحديث الخمسون: ابن بابويه قال: حدثنا المظفر بن جعفر بن المظفر العلوي السمرقندي قال:

حدثنا جعفر بن محمد بن مسعود عن أبيه قال: حدثنا جبرائيل بن أحمد عن موسى بن جعفر البغدادي قال: حدثنا الحسن بن محمد الصيرفي عن حنان بن سدير عن أبيه سدير بن حكيم عن أبيه عن أبي سعيد عقيصا قال: لما صالح الحسن بن علي بن أبي طالب معاوية بن أبي سفيان دخل عليه الناس فلامه بعضهم على بيعته فقال: " ويحكم ما تدرون ما عملت، والله الذي عملت خيرا لشيعتي مما طلعت عليه الشمس أو غربت، ألا تعلمون أني إمامكم ومفترض الطاعة عليكم وأحد سيدي شباب أهل الجنة بنص من رسول الله (صلى الله عليه وآله) علي؟ " قالوا: بلى قال: " أو ما علمتم أن الخضر لما خرق السفينة وأقام الجدار وقتل الغلام كان ذلك سخطا لموسى بن عمران أن خفي عليه وجه الحكمة في ذلك، وكان ذلك عند الله تعالى حكمة وصوابا، أفما علمتم أنه ما منا أحد إلا ويقع في عنقه بيعة لطاغية زمانه إلا القائم الذي يصلي خلفه روح الله عيسى ابن مريم (عليه السلام)، فإن

____________

(1) كفاية الأثر: 104.

(2) كفاية الأثر: 89.

الصفحة 286
الله عز وجل يخفي ولادته ويغيب شخصه لئلا يكون لأحد في عنقه بيعة، إذا خرج ذلك التاسع من ولد الحسين ابن سيدة الإماء يطيل عمره في غيبته، ثم يظهر بقدرته في صورة شاب دون أربعين سنة، ذلك ليعلم أن الله على كل شئ قدير "(1).

وهذا الباب وسيع الذيل من طريق الخاصة يطيل بالكثير منه الكتاب، نقتصر في هذا الباب على هذا القدر، ومن أراد الزيادة فعليه بكتابنا كتاب الإنصاف والنص على الأئمة الاثني عشر من آل محمد (صلى الله عليه وآله) الأشراف، فقد اشتمل على ما يزيد على أربعمائة حديث من طريق الخاصة والعامة من النبي (صلى الله عليه وآله).

____________

(1) كفاية الأثر: 225.

الصفحة 287

الباب السادس والعشرون

في أمر رسول الله (صلى الله عليه وآله) بالاقتداء بعلي بن أبي طالب
والأئمة (عليهم السلام) من آل محمد (صلى الله عليه وآله)

من طريق العامة وفيه اثنين وعشرون حديثا

الحديث الأول: إبراهيم بن محمد الحمويني من أعيان علماء العامة قال: أخبرني الخطيب نجم الدين بن عبد الله أبي السعادات بن منصور بن أبي السعادات البابصري بقراءتي عليه ببغداد بجامع المنصور، أنبأنا الشيخ الإمام أحمد بن يعقوب بن عبد الله المارستاني سماعا قال: أنبأنا أبو الفتح محمد بن عبد الباقي بن أحمد المعروف بابن البطي إجازة إن لم يكن سماعا قال: أنبأنا أبو الفضل حمد بن أحمد الأصبهاني قال: أخبرنا أبو نعيم أحمد بن عبد الله الحافظ قال: حدثنا محمد بن المظفر قال: نبأنا محمد بن جعفر بن عبد الرحيم، نبأنا أحمد بن محمد بن يزيد بن سليم، نبأنا عبد الرحمن بن عمران بن أبي ليلى أخو محمد بن عمران، نبأنا يعقوب بن موسى الهاشمي عن ابن أبي رواد عن إسماعيل بن أمية عن عكرمة عن ابن عباس قال: قال رسول الله (صلى الله عليه وآله): " من سره أن يحيى حياتي ويموت مماتي ويسكن جنة عدن غرسها ربي فليوال عليا من بعدي وليوال وليه وليقتد بالأئمة من بعدي فإنهم عترتي خلقوا من طينتي ورزقوا فهما وعلما، ويل للمكذبين بفضلهم من أمتي، القاطعين فيهم صلتي لا أنالهم الله شفاعتي "(1).

الحديث الثاني: إبراهيم بن محمد الحمويني هذا قال: عن السيد السند النقاب النقيب الأطهر الأزهر الأفضل الأكمل الحسيب النسيب، شرف العترة الممجدة الطاهرة عزة جبين عزة الطهارة والأسرة العلوية الزاهرة الذي شرفني بمؤاخاته في الله فافتخر بإخائه وأعد ما ذخر ليوم العرض على الله تعالى ولقائه جمال الدين أحمد بن موسى بن جعفر بن طاوس الحسني الجلي الحلي شريف أخلاقه من كل ما يتطرق إليها به ذام وعاب الحلي أنوار فضائله وآثار بركاته التي تتحلى بها الزمان وميامنها بتخلي غيوم الحلي وتنخاب، أفاض الله تعالى عليه وعلى سلفه سحائب لطفه ورضوانه وأسكنه وذريته الكريمة واسع فضله غرف جناته، قراءة عليه وأنا أسمع بداره بمحلة

____________

(1) فرائد السمطين: 1 / 53 / ب 5 / ح 18.

الصفحة 288
عجلان بالحلة السفيفية الزيدية يوم الخميس ثاني عشر ذي قعدة سنة إحدى وسبعين وستمائة قال: أنبأنا الشيخ نجيب الدين محمد بن أبي غالب عن أبي محمد جعفر بن أبي الفضل بن شعرة عن نجم الدين عبد الله بن جعفر الدورستي وعاش مائة وثماني عشرة سنة عن عماد الدين أبي جعفر محمد بن علي بن الحسين بن موسى بن بابويه القمي كانت وفاته - رحمة الله عليه رحمة واسعة - سنة إحدى وثمانين وثلاثمائة قال: نبأنا محمد بن عبد الله بن محمد بن عبد الوهاب، أنبأنا أبو نصر منصور بن عبد الله بن إبراهيم الأصفهاني، نبأنا علي بن عبد الله الإسكندري، أنبأنا أبو علي ابن أحمد بن علي بن المهدي الرقي، أنبأنا أبي، نبأنا علي بن موسى الرضا (عليهما السلام) التحية والثناء، حدثني أبي موسى بن جعفر (عليه السلام) عن أبيه جعفر بن محمد صلوات الله عليهما عن أبيه محمد بن علي (عليهما السلام) عن أبيه علي بن الحسين (عليه السلام) عن أبيه الحسين بن علي صلوات الله عليهما عن أبيه أمير المؤمنين علي بن أبي طالب صلوات الله عليه وعليهم أجمعين قال: قال رسول الله (صلى الله عليه وآله): " طوبى لمن أحبك وصدق بك وويل لمن أبغضك وكذب بك، يا علي محبوك معروفون في السماء السابعة والأرض السابعة السفلى وما بين ذلك، هم أهل الدين والورع والسمت الحسن والتواضع لله عز وجل، خاشعة أبصارهم وجلة قلوبهم لذكر الله، وقد عرفوا حق ولايتك وألسنتهم ناطقة بفضلك وأعينهم ساكنة تحننا عليك وعلى الأئمة من ولدك، يدينون الله بما أمرهم به وأولو الأمر في كتابه وجاءهم به البرهان من سنة نبيه عاملون بما يأمرهم به وأولو الأمر منهم ومتواصلون غير متقاطعين، متحابون غير متباغضين، إن الملائكة لتصلي عليهم وتؤمن على دعائهم وتستغفر للمذنب منهم وتشهد حضرته وتستوحش لفقده إلى يوم القيامة "(1).

الحديث الثالث: الحمويني هذا قال: أخبرني الشيخ الإمام فخر الدين أبو الحسن علي بن أحمد ابن الحسن المقري إجازة، أنبأنا الحافظ الإمام أحمد بن عبد الله أبو نعيم قال: أنبأنا سليمان بن أحمد، نبأنا سعيد بن علي الرازي، نبأنا إبراهيم بن عيسى التنوخي عن زياد بن مطرف عن زيد بن أرقم قال: قال رسول الله (صلى الله عليه وآله): " من أحب أن يحيى حياتي ويموت موتي ويسكن جنة الخلد التي وعدني ربي وأن ربي عز وجل غرس قضبانها بيده فليتول علي بن أبي طالب، فإنه لن يخرجكم من هدى ولن يدخلكم في ضلالة ".

الحديث الرابع: إبراهيم الحمويني هذا قال: كتب إلي الشيخ عز الدين أحمد بن إبراهيم [ الفاروثي ] أن أبا طالب عبد الرحمن الهاشمي نقيب العباسيين بواسط أخبره إجازة عن شاذان

____________

(1) البحار: 65 / 150.

الصفحة 289
القمي بقراءته عليه عن محمد بن عبد العزيز عن محمد بن أحمد بن علي قال: أخبرنا القاضي أبو سهل عبد الله بن محمد بن عمرو بن عزيزة بقراءتي عليه قال: نبأنا محمد بن أحمد بن محمد بن عبد الله بن هارون قال: نبأنا أحمد بن موسى الحافظ قال: نبأنا علي بن إبراهيم بن حماد [ قال: حدثنا إسماعيل بن محمد بن دينار قال: حدثنا الحسن بن الحسين العبدي ] قال: نبأنا الأعمش عن إبراهيم عن علقمة والأسود قالا: أتينا أبا أيوب الأنصاري فقلنا له: يا أبا أيوب إن الله تعالى أكرمك بنبيه (صلى الله عليه وآله) فيا لك من فضيلة من الله فضلك بها، أخبرنا بمخرجك مع علي (عليه السلام) تقاتل أهل لا إله إلا الله، فقال أبو أيوب، فإني أقسم لكما بالله لقد كان رسول الله (صلى الله عليه وآله) معي في هذا البيت الذي أنتما فيه معي وما في البيت غير رسول الله (صلى الله عليه وآله) وعلي جالس عن يمينه وأنا جالس عن يساره وأنس قائم بين يديه إذ حرك الباب فقال رسول الله (صلى الله عليه وآله): يا أنس افتح لعمار الطيب المطيب، ففتح أنس الباب ودخل عمار فسلم على رسول الله (صلى الله عليه وآله) فرحب به ثم قال لعمار: " إنه سيكون في أمتي من بعدي هنات حتى يختلف السيف فيما بينهم وحتى يقتل بعضهم بعضا وحتى يبرأ بعضهم من بعض، فإذا رأيت ذلك فعليك بهذا الأصلع عن يميني يعني علي بن أبي طالب، فإن سلك الناس كلهم واديا وسلك علي واديا فأسلك وادي علي بن أبي طالب وخل عن الناس: يا عمار إن عليا (عليه السلام) لا يردك عن هدى ولا يدلك على ردى، يا عمار طاعة علي طاعتي وطاعتي طاعة الله عز وجل "(1).

الحديث الخامس: الحمويني هذا قال: أنبأني الشيخ أحمد بن إبراهيم بن عمر الفاروثي، أنبأنا أبو طالب الهاشمي إذنا، أنبأنا شاذان بن جبرائيل القمي بقراءتي عليه، أنبأنا محمد بن عبد العزيز القمي، أنبأنا أبو عبد الله محمد بن أحمد النطنزي قال: أنبأنا الأستاذ الإمام شيخ الإسلام أبو محمد حمد بن الفضل، قال: أنبأنا أبو منصور شجاع بن علي المصقلي الشيباني قال: نبأنا إبراهيم بن عبد الله بن خورشيد قوله: حدثنا أبو العباس أحمد بن محمد بن سعيد بن عقدة الحافظ قال: حدثنا محمد بن عبيد والحسن بن علي بن بزيع قالا: حدثنا محمد بن عمران بن أبي ليلى قال: حدثنا حبيب بن أبي راشد عن الأعمش عن أبي وائل عن حذيفة قال: قال رسول الله (صلى الله عليه وآله): " علي طاعته طاعتي ومعصيته معصيتي "(2).

الحديث السادس: الحمويني هذا من أعيان علماء العامة قال: أخبرني الإمام نجم الدين عيسى ابن الحسين الطبري إجازة بجميع كتاب مقتل الحسين بن علي (عليه السلام) قال: أخبرني السيد النقيب الحسيب النسيب ركن الدين أبو طالب يحيى بن الحسن الحسيني البطحائي عن الإمام جمال

____________

(1) فرائد السمطين: 1 / 178 / ب 36 / ح 141.

(2) فرائد السمطين: 1 / 178 / ب 36 / ح 142.

الصفحة 290
الدين بن معين عن مصنفه أخطب خوارزم أبي المؤيد الموفق بن أحمد المكي قال: وذكر الإمام محمد بن أحمد بن علي بن شاذان عن محمد بن زياد عن حميد بن صالح عن جعفر بن محمد قال: حدثني أبي عن أبيه عن الحسين بن علي صلوات الله عليهم قال: قال رسول الله (صلى الله عليه وآله): " فاطمة بهجة قلبي، وابناها ثمرة فؤادي، وبعلها نور بصري، والأئمة من ولدها أمناء ربي وحبله الممدود بينه وبين خلقه، من اعتصم بهم نجا ومن تخلف عنهم هوى "(1).

الحديث السابع: الحمويني هذا، أخبرني المشايخ الجلة من أهل الحلة السيدان الإمامان جمال الدين أحمد بن موسى بن طاوس الحسيني وجلال الدين عبد الحميد بن فخار بن معد بن فخار الموسوي (عليهما السلام) والرحمة والإمام العلامة نجم الدين أبو القاسم جعفر بن الحسن بن يحيى بن سعيد رحمه الله عليهم بروايتهم عن السيد الإمام شمس الدين شيخ الشرف فخار بن محمد الدورستي عن أبيه عن أبي جعفر محمد بن علي بن الحسين بن أبويه القمي قدس الله أرواحهم قال: حدثنا علي بن أحمد بن عبد الله بن أبي عبد الله البرقي عن أبيه عن جده أحمد بن أبي عبد الله عن أبيه عن محمد بن خالد عن غياث بن إبراهيم عن ثابت بن دينار عن سعد بن طريف عن سعيد بن جبير عن ابن عباس قال: قال رسول الله (صلى الله عليه وآله) لعلي بن أبي طالب (عليه السلام): " يا علي أنا مدينة الحكمة وأنت بابها ولن تؤتى المدينة إلا من قبل الباب، وكذب من زعم أنه يحبني ويبغضك، إنك مني وأنا منك، لحمك من لحمي ودمك من دمي وروحك من روحي وسريرتك من سريرتي وعلانيتك من علانيتي وأنت إمام أمتي وخليفتي عليها بعدي، سعد من أطاعك وشقى من عصاك وربح من تولاك وخسر من عاداك، فاز من لزمك وهلك من فارقك، مثلك ومثل الأئمة من ولدك بعدي مثل سفينة نوح من ركب فيها نجا ومن تخلف عنها غرق، ومثلكم كمثل النجوم كلما غاب نجم طلع نجم إلى يوم القيامة "(2).

الحديث الثامن: إبراهيم الحمويني هذا قال: أخبرني السيد النسابة جلال الدين عبد الحميد عن أبيه الإمام شمس الدين شيخ الشرف فخار بن معد بن فخار الموسوي عن شاذان بن جبرائيل القمي عن جعفر بن محمد الدورستي عن أبي جعفر محمد بن علي بن بابويه (رضي الله عنه) قال: حدثنا أبي (رضي الله عنه) قال: حدثنا سعد بن عبد الله عن أحمد بن محمد بن عيسى عن الحسين بن سعيد عن حماد بن عيسى عن إبراهيم بن عمر اليماني عن أبي الطفيل عن أبي جعفر (عليه السلام) قال: قال رسول

____________

(1) فرائد السمطين: 2 / 66 / ب 15 / ح 390.

(2) ينابيع المودة: 1 / 95، وفرائد السمطين: 2 / 423 ح 517.

الصفحة 291
الله (صلى الله عليه وآله) لأمير المؤمنين (عليه السلام): " اكتب ما أملي عليك، قال: يا نبي الله وتخاف علي النسيان! قال: لا وقد دعوت الله تعالى أن يحفظك ولا ينسيك، ولكن اكتب لشركائك قال: قلت ومن شركائي يا نبي الله، قال: الأئمة من ولدك بهم تسقى أمتي الغيث وبهم يستجاب دعاؤهم وبهم يصرف الله عنهم البلاء وبهم ينزل الرحمة من السماء، وهذا أولهم، وأومى بيده إلى الحسن (عليه السلام) ثم أومى بيده إلى الحسين (عليه السلام) ثم قال عليه وآله السلام: والأئمة من ولده "(1).

الحديث التاسع: أبو الحسن الفقيه محمد بن أحمد بن شاذان من طريق العامة من الفضائل المائة لعلي (عليه السلام) وأهل البيت من طريق العامة عن جابر بن عبد الله الأنصاري قال: قال رسول الله (صلى الله عليه وآله):

" إن الله تعالى لما خلق السماوات والأرض دعاهن فأجبن فعرض عليهن نبوتي وولاية علي بن أبي طالب فقبلنها، ثم خلق الله الخلق وفوض إلينا أمر الدين، فالسعيد من سعد بنا والشقي من شقى بنا، ونحن المحلون لحلاله المحرمون لحرامه "(2).

الحديث العاشر: ابن شاذان هذا من طريق العامة عن عبد الله بن عمر قال سألنا رسول الله (صلى الله عليه وآله) عن علي بن أبي طالب فغضبت فقال: " ما لأقوام يذكرون من له منزلة عند الله كمنزلتي ومقام كمقامي إلا النبوة، ألا من أحب عليا فقد أحبني ومن رضي الله عنه كافأه بالجنة، ألا ومن أحب عليا استغفرت له الملائكة وفتحت له أبواب الجنة يدخل من أي باب شاء بغير حساب، ألا ومن أحب عليا أعطاه الله كتابه بيمينه وحاسبه حسابا يسيرا حساب الأنبياء، ألا ومن أحب عليا لا يخرج من الدنيا حتى يشرب من الكوثر ويأكل من شجرة طوبى ويرى مكانه من الجنة، ألا ومن أحب عليا يهون الله عليه سكرات الموت وجعل قبره روضة من رياض الجنة، ألا ومن أحب عليا أعطاه الله في الجنة بكل عرق في بدنه حورا وشفعه في ثمانين من أهل بيته، وله بكل شعرة على بدنه مدينة في الجنة، ألا ومن عرف عليا وأحبه بعث الله له ملك الموت بما يبعث إلى الأنبياء ودفع عنه أهوال منكر ونكير ونور قبره وفسحه مسيرة سبعين عاما وبيض وجهه يوم القيامة.

ألا ومن أحب عليا تقبل الله حسناته ويتجاوز عن سيئاته وكان في الجنة رفيق حمزة سيد الشهداء، ألا وإن من أحب عليا ثبت الله الحكمة في قلبه وأجرى على لسانه الصواب وفتح الله عليه أبواب الرحمة، ألا ومن أحب عليا ناداه ملك من تحت العرش أن يا عبد الله استأنف العمل قد غفر الله لك الذنوب كلها، ألا ومن أحب عليا جاء يوم القيامة وجهه كالقمر ليلة البدر، ألا ومن أحب عليا وضع الله على رأسه تاج الكرامة وألبسه حلل العز، ألا ومن أحب عليا مر على الصراط

____________

(1) الإمامة والتبصرة: 54 ح 38.

(2) مائة منقبة: 25 / المنقبة 7.

الصفحة 292
كالبرق الخاطف ولم ير صعوبة المرور، ألا ومن أحب عليا كتب الله له براءة من النار وبراءة من النفاق وجوازا على الصراط وأمانا من العذاب، ألا ومن أحب عليا لا ينشر له ديوان ولا ينصب له ميزان وقيل له: ادخل الجنة بغير حساب، ألا ومن مات على حب آل محمد صافحته الملائكة وزارته أرواح الأنبياء وقضى الله له كل حاجة كانت له عند الله، ألا ومن مات على بغض آل محمد مات كافرا ومن مات على حب آل محمد مات على الإيمان وكنت أنا كفيله بالجنة "(1).

الحديث الحادي عشر: ابن شاذان هذا من طريق العامة عن ابن عباس قال: قال رسول الله (صلى الله عليه وآله):

" علي مني كدمي من بدني، من تولاه رشد ومن أحبه نهج ومن تبعه نجا، علي رابع الأربعة في الفردوس أنا والحسن والحسين وعلي بن أبي طالب (عليهم السلام) "(2).

الحديث الثاني عشر: ابن شاذان من طريق العامة عن ابن مسعود قال: قال رسول الله (صلى الله عليه وآله): " إذا كان يوم القيامة يقعد علي بن أبي طالب على الفردوس - وهو جبل قد علا على الجنة وفوقه عرش رب العالمين ومن صفحه(3) تتفجر أنهار الجنة وتتفرق في الجنان - وهو جالس على كرسي من نور يجري من بين يديه التسنيم، لا يجوز على الصراط أحد إلا ومعه براءة بولايته وولاية أهل بيته، يشرف على الجنة فيدخل محبيه الجنة ومبغضيه النار "(4).

الحديث الثالث عشر: ابن شاذان من طريق العامة عن أبي هريرة قال: قال رسول الله (صلى الله عليه وآله): " ليلة أسري بي إلى السماء السابعة سمعت نداء من تحت العرش أن عليا راية الهدى وحبيب من يؤمن بي بلغ عليا، فلما نزل من السماء نسي ذلك فأنزل الله تعالى * (يا أيها الرسول بلغ ما أنزل إليك من ربك) * (في علي) * (وإن لم تفعل فما بلغت رسالته) *(5) الآية "(6).

الحديث الرابع عشر: ابن شاذان من طريق العامة عن ابن عباس قال: قال رسول الله (صلى الله عليه وآله): " لما عرج بي إلى السماء انتهى بي السير مع جبرائيل إلى السماء الرابعة فرأيت بيتا من ياقوت أحمر فقال جبرائيل: يا محمد هذا البيت المعمور خلقه الله تعالى قبل خلق السماوات والأرضين بخمسين ألف عام، قم يا محمد فصل إليه، قال النبي (صلى الله عليه وآله): وجمع الله النبيين فصفهم جبرائيل ورائي صفا فصليت بهم، فلما سلمت أتاني آت من عند ربي فقال لي: يا محمد ربك يقرئك السلام ويقول لك: سل الرسل على ماذا أرسلتم من قبلك؟ فقلت: معاشر الرسل على ماذا بعثكم

____________

(1) مائة منقبة: 65 - 66 / المنقبة 37 بتفاوت.

(2) مائة منقبة: 69 / المنقبة 38.

(3) في المصدر: سفحة.

(4) مائة منقبة: 86 / المنقبة 52.

(5) المائدة: 76.

(6) مائة منقبة: 90 / المنقبة 56.

الصفحة 293
ربي قبلي؟ فقالت الرسل: على ولايتك وولاية علي بن أبي طالب، وهو قوله: واسأل من أرسلنا من قبلك من رسلنا "(1).

الحديث الخامس عشر: ابن شاذان من طريق العامة عن سعيد بن جنادة يذكر أنه سمع النبي (صلى الله عليه وآله) يقول: " علي بن أبي طالب سيد العرب، فقال: أنا سيد ولد آدم وعلي سيد العرب من أحبه وتولاه أحبه الله وهداه ومن أبغضه وعاداه أصمه الله وأعماه، علي حقه كحقي وطاعته كطاعتي غير أنه لا نبي بعدي، من فارقه فارقني ومن فارقني فارق الله تعالى، أنا مدينة الحكمة وهي الجنة وعلي بابها، فكيف يهتدي المهتدي إلى الجنة إلا من بابها؟ علي خير البشر من أبى فقد كفر "(2).

الحديث السادس عشر: ابن شاذان من طريق العامة عن جعفر بن محمد الصادق عن أبيه عن آبائه عن أمير المؤمنين (عليه السلام) أنه كان جالسا في الرحبة والناس حوله، فقام إليه رجل فقال لأمير المؤمنين إنك بالمكان الذي أنزل الله تعالى وأبوك معذب في النار فقال له: " مه فض الله فاك والذي بعث محمدا بالحق نبيا، لو شفع أبي في كل مذنب على وجه الأرض لشفعه الله، فتقول: أبي معذب في النار، وابنه قسيم الجنة والنار، والذي بعث محمدا بالحق نبيا إن نور أبي طالب يوم القيامة ليطفي نور الخلائق إلا خمسة أنوار: نور محمد ونور فاطمة ونور الحسن والحسين ونور ولده من الأئمة ألا إن نوره من نورنا، خلقه الله من قبل خلق آدم بألفي عام "(3).

الحديث السابع عشر: أبو المؤيد موفق بن أحمد من أعيان علماء العامة قال: أخبرني شهردار إجازة، أخبرني أحمد بن خلف إجازة، حدثنا محمد بن خالد بن عبد الله بن محمد، حدثنا علي بن جابر، حدثنا محمد خالد بن عبد الله، حدثنا محمد بن فضل، حدثنا محمد بن سوقة عن إبراهيم عن الأسود عن عبد الله بن مسعود رضي الله عنه قال: قال رسول الله (صلى الله عليه وآله): " أتاني ملك فقال لي يا محمد سل من أرسلنا قبلك من رسلنا على ما بعثوا؟ قال: على ولايتك وولاية علي بن أبي طالب رضي الله عنه "(4).

الحديث الثامن عشر: موفق بن أحمد قال: ذكر الإمام محمد بن أحمد بن علي بن الحسين بن شاذان، حدثنا محمد بن مرو عن الحسن بن علي العاصمي عن محمد بن عبد الملك بن أبي الشوارب عن جعفر بن سليمان الضبعي عن سعد بن طريف عن الأصبغ قال: سئل سلمان الفارسي رضي الله عنه عن علي بن أبي طالب وفاطمة رضي الله عنهما، يقول: سلمان سمعت رسول الله (صلى الله عليه وآله)

____________

(1) مائة منقبة: 150 / المنقبة 82.

(2) مائة منقبة: 170 / المنقبة 94.

(3) مائة منقبة: 175 / المنقبة 98.

(4) المناقب: 312.


كتاب غاية المرام وحجة الخصام (ج2) للسيد هاشم البحراني (ص 294 - ص 305)

الصفحة 294
يقول: " عليكم بعلي بن أبي طالب فإنه مولاكم فأحبوه، وكبيركم فاتبعوه، وعالمكم فأكرموه، وقائدكم إلى الجنة فعزروه، وإذا دعاكم فأجيبوه وإذا أمركم فأطيعوه، أحبوه بحبي وأكرموه بكرامتي، وما قلت لكم في علي إلا بما أمرني ربي جلت عظمته "(1).

الحديث التاسع عشر: ابن أبي الحديد في شرح نهج البلاغة من أعيان علماء العامة من المعتزلة عن صاحب كتاب حلية الأولياء قال: قال رسول الله (صلى الله عليه وآله): " من سره أن يحيا حياتي ويموت مماتي ويسكن جنة عدن التي غرسها فليتول عليا من بعدي ويقتدي بالأئمة من بعدي، فإنهم عترتي خلقوا من طينتي ورزقوا فهما وعلما، فالويل للمكذبين من أمتي القاطعين فيهم صلتي لا أنالهم الله شفاعتي "(2).

الحديث العشرون: ابن أبي الحديد في الشرح قال شيخنا أبو عثمان (رحمه الله) يعني الجاحظ قال: قال أبو عبيدة عن جعفر بن محمد عن آبائه عن علي (عليه السلام) في خطبته له (عليه السلام) لما بويع بالمدينة: " ألا إن أبرار عترتي وأطايب أرومتي أحلم الناس صغارا وأعلم الناس كبابا، ألا وإنا أهل بيت من علم الله علمنا وبحكم الله حكمنا ومن قول صادق سمعنا، فإن تتبعوا آثارنا تهتدوا ببصائرنا، وإن لم تفعلوا يهلككم الله بأيدينا، معنا راية الحق، من تبعها لحق ومن تأخر عنها غرق، ألا وبنا يدرك كل مؤمن، وبنا يخلع ربقة الذل من أعناقكم، وبنا فتح الله لا بكم، وبنا يختم الله لا بكم "(3).

وقال ابن أبي الحديد وقوله في آخرها: وبنا يختم الله لا بكم " إشارة إلى المهدي الذي يظهر في آخر الزمان وقال: قال علي (عليه السلام): " نحن النمرقة الوسطى بها يلحق التالي وإليها يرجع القالي ".

الحديث الحادي والعشرون: ابن أبي الحديد في الشرح قال: روي أن أبا جعفر محمد بن علي الباقر (عليه السلام) قال لبعض أصحابه: يا فلان ما لقينا من ظلم قريش إيانا وتظاهرهم علينا وما لقي شيعتنا ومحبونا من الناس، أن رسول الله (صلى الله عليه وآله) وقد أخبر أنا أولى الناس بالناس فتمالت علينا قريش حتى أخرجت الأمر من معدنه، واحتجت على الأنصار بحقنا وحجتنا، ثم تداولتها قريش واحد بعد واحد حتى رجعت إلينا فنكثت بيعتنا ونصبت الحرب لنا ولم يزل صاحب الأمر في صعود كؤود حتى قتل فبويع الحسن ابنه وعوهد، ثم غدر به وأسلم ووثب عليه أهل العراق حتى طعن بخنجر في جنبه وانتهبت عسكره، وعولجت خلاليل أمهات أولاده فوادع معاوية وحقن دمه ودماء أهل بيته وهم قليل حق قليل، ثم بايع الحسين (عليه السلام) من أهل العراق عشرون ألفا ثم غدر به وخرجوا عليه

____________

(1) المناقب: 316.

(2) شرح النهج لابن أبي الحديد: 9 / 170.

(3) شرح النهج لابن أبي الحديد: 1 / 276.

الصفحة 295
وبيعته في أعناقهم فقتلوه، ثم لم يزل أهل البيت تستذل وتستظام وتقتضي وتمتهن وتحرم وتقتل وتخاف ولاءنا من على دمائنا ودماء أولادنا، ووجد الكاذبون الجاحدون لكذبهم وجحودهم موضعا يتقربون إلى أوليائهم وقضاة السوء وعمال السوء في كل بلدة، فحدثوهم بالأحاديث الموضوعة المكذوبة، ورووا عنا ما لم نقله ولم نفعله ليبغضونا إلى الناس، وكان عظم ذلك وكبره زمن معاوية بعد موت الحسن، فقتلت شيعتنا بكل بلدة وقطعت الأيدي والأرجل على الظنة، وكان من ذكر محبتنا والانقطاع إلينا سجن أو نهب ماله أو هدمت داره، ثم لم يزل البلاء يشتد ويزداد إلى زمن عبيد الله بن زياد قاتل الحسين (عليه السلام)، ثم جاء الحجاج فقتلهم كل قتلة وأخذهم بكل ظنة وتهمة حتى إن الرجل ليقال له زنديق أو كافر أحب إليه من أن يقال شيعة علي، وحتى صار الرجل الذي يذكر بالخير ولعله يكون ورعا صدوقا يحدث بأحاديث عظيمة من تفضيل من قد سلف من الولاة، ولم يخلق الله تعالى شيئا منها ولو كانت ولا وقعت، وهو يحسب أنها حق لكثرة من قد رواها ممن لم يعرف بكذب ولا بقلة ورع(1).

الحديث الثاني والعشرون: أبو المؤيد بن أحمد قال: أخبرنا أخي شمس الأئمة أبو الفرج محمد ابن أحمد المكي، أخبرنا الإمام الزاهد أبو محمد إسماعيل بن علي - إجازة -، حدثنا السيد الإمام الأجل المرشد بالله الحسين يحيى بن الموفق، أخبرنا أبو طاهر محمد بن علي بن محمد بن يوسف الواعظ بن العلاف، أخبرنا أبو جعفر محمد بن أحمد بن محمود بن حماد المعروف بأبي هيثم، أخبرنا أبو محمد القاسم بن جعفر بن محمد بن عبد الله بن محمد بن عمر بن علي بن أبي طالب، حدثني أبو جعفر بن محمد عن أبيه عن محمد بن علي الباقر عن أبيه علي بن الحسين سيد العابدين عن أبيه الحسين الشهيد رضي الله عنهم أجمعين قال: سمعت جدي رسول الله (صلى الله عليه وآله) يقول:

" من أحب أن يحيى حياتي ويموت ميتتي ويدخل الجنة التي وعدني ربي فليتول علي بن أبي طالب وذريته الطاهرين، أئمة الهدى ومصابيح الدجى من بعده، فإنهم لن يخرجوكم من باب الهدى إلى باب الضلالة "(2).

____________

(1) شرح النهج لابن أبي الحديد: 11 / 43.

(2) مناقب الخوارزمي: 75 ح 55، والمنتخب من ذيل المذيل للطبري: 83.

الصفحة 296

الباب السابع والعشرون

في أمر رسول الله (صلى الله عليه وآله) بولاية علي (عليه السلام)
والاقتداء بالأئمة (عليهم السلام) من آل محمد (صلى الله عليه وآله)

من طريق الخاصة وفيه سبعة وعشرون حديثا

الحديث الأول: ابن بابويه في أماليه قال: حدثنا الحسن بن أحمد بن إدريس، قال: حدثنا أبي، قال: حدثنا إبراهيم بن هاشم عن محمد بن سنان قال: حدثنا أبو الجارود زياد بن المنذر عن سعيد ابن جبير عن ابن عباس قال: قال رسول الله (صلى الله عليه وآله): " ولاية علي بن أبي طالب ولاية الله وحبه عبادة الله واتباعه فريضة الله وأولياؤه أولياء الله وأعداؤه أعداء الله وحربه حرب الله وسلمه سلم الله عز وجل "(1).

الثاني: ابن بابويه قال: حدثنا محمد بن موسى بن المتوكل (رضي الله عنه) قال: حدثنا محمد بن أبي عبد الله الكوفي قال: حدثنا موسى بن عمران النخعي عن عمه الحسين بن يزيد النوفلي عن علي بن سالم عن أبيه عن ثابت بن أبي صفية عن سعيد بن جبير عن ابن عباس قال: قال رسول الله (صلى الله عليه وآله): " من سره أن يجمع الله له الخير كله فليوال عليا بعدي وليوال أولياءه وليعاد أعدائه(2) ".

الثالث: ابن بابويه أحمد بن الحسن القطان قال: حدثنا العباس بن الفضل قال: حدثنا أبو زرعة قال: حدثنا عثمان بن محمد بن أبي شيبة العبسي قال: حدثنا عبد الله بن نمير عن الحارث بن حصيرة عن أبي سليمان زيد بن وهب عن عبد الله بن عباس قال: قال رسول الله (صلى الله عليه وآله): " ولايتي وولاية أهل بيتي أمان من النار "(3).

الرابع: ابن بابويه قال: حدثنا أحمد بن محمد بن يحيى العطار قال: حدثنا أبي عن جعفر بن محمد الفزاري عن عباد بن يعقوب عن منصور بن نويرة عن أبي بكر بن عياش عن أبي قدامة الغداني قال: قال رسول الله (صلى الله عليه وآله): " من من الله عليه بمعرفة أهل بيتي وولايتهم فقد جمع الله له الخير كله "(4).

الخامس: ابن بابويه قال: حدثنا محمد بن موسى المتوكل (رضي الله عنه) قال: حدثنا محمد بن أبي عبد الله

____________

(1) أمالي الصدوق: 85 / المجلس 9 / ح 3.

(2) أمالي الصدوق: 560 / المجلس 72 / ح 7.

(3) أمالي الصدوق: 560 / المجلس 72 / ح 8.

(4) أمالي الصدوق: 560 / المجلس 72 / ح 9.

الصفحة 297
الكوفي قال: حدثنا موسى بن عمران النخعي عن عمه الحسين بن يزيد النوفلي عن الحسن بن علي بن أبي حمزة عن أبي بصير قال: قال الصادق جعفر بن محمد (عليه السلام): " من أقام فرائض الله واجتنب محارم الله وأحسن الولاية لأهل بيت نبي الله وتبرأ من أعداء الله عز وجل فليدخل من أي أبواب الجنة الثمانية شاء "(1).

السادس: ابن بابويه قال: حدثنا الحسين بن علي بن شعيب الجوهري (رضي الله عنه) قال: حدثنا عيسى ابن محمد العلوي قال: حدثنا الحسين بن الحسن الحيري بالكوفة قال: حدثنا الحسن بن الحسين العرني عن عمرو بن جميع عن أبي المقدام قال: قال جعفر بن محمد (عليه السلام): " نزلت هاتان الآيتان في أهل ولايتنا وأهل عداوتنا، * (فأما إن كان من المقربين فروح وريحان) * يعني في قبره * (وجنة نعيم) * في الآخرة * (وأما إن كان من المكذبين الضالين فنزل من حميم) * يعني في قبره * (وتصلية جحيم) *(2) يعني في الآخرة "(3).

السابع: ابن بابويه قال: حدثنا علي بن عبد الله الوراق قال: حدثنا سعد بن عبد الله بن أبي خلف الأشعري قال: حدثنا الهيثم بن أبي مسروق النهدي عن الحسين بن علوان عن عمرو بن خالد عن سعد بن طريف عن الأصبغ بن نباتة قال: قال أمير المؤمنين (عليه السلام): " سمعت رسول الله (صلى الله عليه وآله) يقول: أنا سيد ولد آدم وأنت يا علي والأئمة من ولدك سادة أمتي من أحبنا فقد أحب الله، ومن أبغضنا فقد أبغض الله، ومن والانا فقد والى الله ومن عادانا فقد عاد الله ومن أطاعنا فقد أطاع الله ومن عصانا فقد عصى الله "(4).

الثامن: ابن بابويه قال: حدثنا محمد بن عمر قال: حدثنا محمد بن حسين قال: حدثنا أحمد ابن غنم بن حكيم قال: حدثنا شريح بن مسلمة قال: حدثنا إبراهيم بن يوسف عن عبد الجبار عن الأعشى الثقفي عن أبي صادق قال: قال لي علي (عليه السلام): " هي لنا أو فينا هذه الآية * (ونريد أن نمن على الذين استضعفوا في الأرض ونجعلهم أئمة ونجعلهم الوارثين) *(5) "(6).

التاسع: ابن بابويه قال: حدثنا علي بن عيسى (رضي الله عنه) قال: حدثنا علي بن محمد ماجيلويه قال:

حدثنا أحمد بن محمد بن خالد البرقي عن محمد بن حسان السلمي عن محمد بن جعفر بن محمد عن أبيه عن آبائه (عليهم السلام) قال: " نزل جبرائيل على النبي (صلى الله عليه وآله) فقال: يا محمد السلام يقرئك

____________

(1) أمالي الصدوق: 561 / المجلس 72 / ح 10.

(2) الواقعة: 88 إلى 94.

(3) أمالي الصدوق: 561 / المجلس 72 / ح 11.

(4) أمالي الصدوق: 563 / المجلس 72 / ح 16.

(5) القصص: 5.

(6) أمالي الصدوق: 566 / المجلس 72 / ح 26.

الصفحة 298
السلام ويقول: خلقت السماوات السبع ومن فيهن والأرضين السبع ومن عليهن وما خلقت موضعا أعظم من الركن والمقام ولو أن عبدا دعاني هناك منذ خلقت السماوات والأرضين ثم لقيني جاحدا لولاية علي بن أبي طالب لأكببته في سقر "(1).

العاشر: ابن بابويه قال: حدثنا علي بن أحمد بن عبد الله بن أحمد بن أبي عبد الله البرقي عن أبيه محمد بن خالد قال: حدثنا سهل بن المرزبان الفارسي قال: حدثنا محمد بن منصور عن عبد الله بن جعفر عن محمد بن الفيض بن المختار عن أبيه عن أبي جعفر محمد بن علي الباقر عن أبيه عن جده (عليهم السلام) قال: " خرج رسول الله (صلى الله عليه وآله) ذات يوم وهو راكب وخرج علي (عليه السلام) وهو يمشي فقال له: يا أبا الحسن إما أن تركب وإما أن تنصرف فإن الله عز وجل أمرني أن تركب إذا ركبت وتمشي إذا مشيت وتجلس إذا جلست إلا أن يكون حدا من حدود الله لا بد لك من القيام والقعود فيه وما أكرمني الله بكرامة إلا وقد أكرمك بمثلها وخصني بالنبوة والرسالة وجعلك وليي في ذلك تقوم في حدوده وفي صعب أموره، والذي بعث محمدا بالحق نبيا ما آمن بي من أنكرك ولا أقر بي من جحدك ولا آمن بالله من كفر بك، وإن فضلك لمن فضلي، وأن فضلي لفضل الله، وهو قول الله عز وجل: * (قل بفضل الله وبرحمته فبذلك فليفرحوا هو خير مما يجمعون) *(2) ففضل الله نبوة نبيكم ورحمته ولاية علي بن أبي طالب (عليه السلام)، فبذلك قال بالنبوة والولاية * (فليفرحوا) * يعني الشيعة * (هو خير مما يجمعون) * يعني مخالفيهم من الأهل والمال والولد في دار الدنيا.

والله يا علي ما خلقت إلا لتعبد ربك وليعرف بك معالم الدين ويصلح بك دارس السبيل، ولقد ضل من ضل عنك، ولن يهتدي إلى الله من لم يهتد إليك وإلى ولايتك، وهو قول ربي عز وجل:

* (وإني لغفار لمن تاب وآمن وعمل صالحا ثم اهتدى) *(3) يعني إلى ولايتك، ولقد أمرني الله تبارك وتعالى أن أفترض من حقك ما افترضه من حقي، وإن حقك لمفروض على من آمن بي، ولولاك لم يعرف حزب الله وبك يعرف عدو الله، ومن لم يلقه بولايتك لم يلقه بشئ ولقد أنزل الله عز وجل إلي * (يا أيها الرسول بلغ ما أنزل إليك من ربك) * يعني في ولايتك يا علي * (وإن لم تفعل فما بلغت رسالته) *(4) ولو لم أبلغ ما أمرت به من ولايتك لحبط عملي، ومن لقي الله عز وجل بغير ولايتك فقد حبط عمله، وعد ينجز لي وما أقول إلا قول ربي تبارك وتعالى إن الذي أقول لمن الله عز وجل

____________

(1) أمالي الصدوق: 572 / المجلس 73 / ح 12.

(2) يونس: 58.

(3) طه: 82.

(4) المائدة: 67.

الصفحة 299
أنزله فيك "(1).

الحادي عشر: ابن بابويه قال: حدثنا محمد بن علي ماجيلويه قال: حدثنا أبي عن أحمد بن محمد بن خالد البرقي عن أبيه عن خالد بن حماد الأسدي عن أبي الحسن العبدي عن الأعمش عن سالم بن أبي الجعد قال: سئل جابر بن عبد الله الأنصاري عن علي بن أبي طالب (عليه السلام) قال: " ذاك خير خلق الله من الأولين والآخرين ما خلا النبيين والمرسلين، إن الله لم يخلق خلقا بعد النبيين والمرسلين أكرم عليه من علي بن أبي طالب (عليه السلام) والأئمة من ولده بعده، قلت: فما تقول فيمن يبغضه وينتقصه؟ فقال: لا يبغضه إلا كافر ولا ينتقصه إلا منافق، قلت: فما تقول فيمن يتولاه ويتولى الأئمة من ولده بعده؟ فقال: إن شيعة علي والأئمة من ولده هم الفائزون الآمنون يوم القيامة، ثم قال: ما ترون لو أن رجلا خرج يدعو الناس إلى ضلالة من كان أقرب الناس منه؟ قالوا:

شيعته وأنصاره "(2).

الثاني عشر: ابن بابويه قال: حدثنا أحمد بن علي بن إبراهيم بن هاشم (قدس سره) قال: حدثني أبي عن جدي عن علي بن معبد عن الحسين بن خالد عن أبي الحسن علي بن موسى الرضا (عليه السلام) عن أبيه موسى بن جعفر بن محمد عن أبيه محمد بن علي عن أبيه علي بن الحسين عن أبيه الحسين بن علي عن أبيه أمير المؤمنين علي بن أبي طالب (عليه السلام) قال: " قال رسول الله (صلى الله عليه وآله): أخبرني جبرائيل (عليه السلام) عن الله جل جلاله أنه قال: علي بن أبي طالب حجتي على خلقي وديان ديني وأخرج من صلبه أئمة يقومون بأمري ويدعون إلى سبيلي بهم أدفع العذاب عن عبادي وإمائي وبهم أنزل رحمتي "(3).

الثالث عشر: ابن بابويه قال: حدثنا علي بن الحسين بن شاذويه (قدس سره) قال: حدثنا محمد بن عبد الله ابن جعفر الحميري عن أبيه عن أحمد بن محمد بن عيسى عن محمد بن سنان عن محمد ابن عبد الله بن زرارة عن عيسى بن عبد الله الهاشمي عن أبيه عن جده عن عمر بن أبي سلمة عن أمه أم سلمة (قدس سره) قالت: سمعت رسول الله (صلى الله عليه وآله) يقول: " علي بن أبي طالب والأئمة من ولده بعدي سادة أهل الأرض وقادة الغر المحجلين يوم القيامة "(4).

الرابع عشر: ابن بابويه قال: حدثنا أحمد بن علي بن إبراهيم بن هاشم (قدس سره) قال: حدثنا أبي عن أبيه عن محمد بن علي التميمي قال: حدثني سيدي علي بن موسى الرضا عن أبيه عن آبائه (عليهم السلام)

____________

(1) أمالي الصدوق: 582 / المجلس 74 / ح 16.

(2) أمالي الصدوق: 586 / المجلس 75 / ح 4.

(3) أمالي الصدوق: 637 / المجلس 81 / ح 7.

(4) أمالي الصدوق: 678 / المجلس 85 / ح 25.

الصفحة 300
عن النبي (صلى الله عليه وآله) أنه قال: " من سره أن ينظر إلى القضيب الأحمر الذي غرسه الله بيده ويكون متمسكا به فليتول علي بن أبي طالب (عليه السلام) والأئمة من ولده فإنهم خيرة الله عز وجل وصفوته وهم المعصومون من كل ذنب وخطيئة "(1).

الخامس عشر: محمد بن أحمد السناني (قدس سره) قال: حدثنا محمد بن أبي عبد الله الكوفي قال:

حدثنا موسى بن عمران النخعي عن عمه الحسين بن يزيد عن علي بن سالم عن أبيه عن أبان بن عثمان عن أبان بن تغلب عن عكرمة عن ابن عباس قال: قال رسول الله (صلى الله عليه وآله): " قال الله جل جلاله: لو اجتمع الناس كلهم على ولاية علي ما خلقت النار "(2).

السادس عشر: ابن بابويه قال: حدثنا أبي (قدس سره) ومحمد بن الحسن قالا: حدثنا سعد بن عبد الله قال : حدثنا أحمد بن محمد بن عيسى عن موسى بن القاسم البجلي عن جعفر بن محمد بن سماعة عن عبد الله بن مسكان عن الحكم بن الصلت عن أبي جعفر محمد بن علي عن آبائه (عليهم السلام) قال: " قال رسول الله: خذوا بحجزة هذا الأنزع - يعني عليا (عليه السلام) - فإنه الصديق الأكبر وهو الفاروق يفرق بين الحق والباطل من أحبه هداه الله ومن أبغضه أبغضه الله، ومن تخلف عنه محقه الله، ومنه سبطا أمتي الحسن والحسين وهما ابناي، ومن الحسين أئمة الهدى يعطيهم الله علمي وفهمي فتولوهم ولا تتخذوا وليجة من دونهم فيحل عليكم غضب من ربكم ومن يحلل عليه غضب من ربه فقد هوى وما الحياة الدنيا إلا متاع الغرور "(3)،(4).

السابع عشر: ابن بابويه قال: حدثنا الحسين بن إبراهيم بن تاتانة (قدس سره) قال: حدثنا علي بن إبراهيم عن أبيه عن الحسن بن محبوب عن هشام بن سالم عن عمار بن موسى الساباطي عن أبي عبد الله الصادق (عليه السلام): " إن أول ما يسأل عنه العبد إذا وقف بين يدي الله جل جلاله الصلوات المفروضات وعن الزكاة المفروضة وعن الصيام المفروض وعن الحج المفروض وعن ولايتنا أهل البيت فمن أقر بولايتنا ثم مات عليها قبلت منه صلاته وصومه وزكاته وحجه، وإذا لم يقر بولايتنا بين يدي الله جل جلاله لم يقبل الله عز وجل منه شيئا من أعماله "(5).

الثامن عشر: ابن بابويه قال: حدثنا محمد بن موسى بن المتوكل (قدس سره) قال: حدثني علي بن الحسين السعدآبادي عن أحمد بن أبي عبد الله البرقي عن أبيه عن محمد بن سنان عن المفضل بن

____________

(1) أمالي الصدوق: 679 / المجلس 85 / ح 27.

(2) أمالي الصدوق: 755 / المجلس 94 / ح 7.

(3) أمالي الصدوق: 285 / المجلس 38 / ح 7.

(4) أمالي الصدوق: 771 / المجلس 38 / ح 8.

(5) أمالي الصدوق: 328 / المجلس 44 / ح 11 واختصر المصنف.

الصفحة 301
عمر عن الصادق جعفر بن محمد (عليه السلام) قال: " بني الإسلام على خمس دعائم: على الصلاة والزكاة والصوم والحج وولاية أمير المؤمنين (عليه السلام) والأئمة من ولده صلوات الله عليهم "(1).

التاسع عشر: ابن بابويه قال: حدثنا أبي (قدس سره) قال: حدثنا عبد الله بن الحسن المؤدب عن أحمد ابن علي الأصبهاني عن إبراهيم بن محمد الثقفي عن قتيبة بن سعيد عن عمرو بن غزوان عن أبي مسلم قال: خرجت مع الحسن البصري وأنس بن مالك حتى أتينا باب أم سلمة (رض) وقعد أنس على الباب ودخلت مع الحسن البصري سمعت الحسن وهو يقول: السلام عليك يا أماه ورحمة لله وبركاته. فقالت له: وعليك السلام من أنت يا بني؟ فقال: أنا الحسن البصري فقالت: فيما جئت يا حسن؟ فقال لها: جئت لتحدثيني بحديث سمعتيه من رسول الله (صلى الله عليه وآله) في علي بن أبي طالب (عليه السلام).

فقالت أم سلمة: فوالله لأحدثنك بحديث سمعته أذناي من رسول الله (صلى الله عليه وآله) وإلا فصمتا ورأته عيناي وإلا فعميتا ووعاه قلبي وإلا فطبع الله عليه وأخرس لساني إن لم يكن سمعت رسول الله (صلى الله عليه وآله) يقول لعلي بن أبي طالب: " يا علي ما من عبد لقى الله عز وجل يوم يلقاه جاحدا لولايتك إلا لقي الله بعبادة صنم أو وثن "، قال: فسمعت الحسن البصري وهو يقول: الله أكبر أشهد أن عليا مولاي ومولى المؤمنين، فلما خرج قال له أنس بن مالك: ما لي أراك تكبر؟ قال: سألت أمنا أم سلمة أن تحدثني بحديث سمعته من رسول الله (صلى الله عليه وآله) في علي فقالت لي كذا وكذا، فقلت: الله أكبر إن عليا مولاي ومولى كل مؤمن، قال: فسمعت عند ذلك أنس بن مالك وهو يقول: أشهد على رسول الله أنه قال هذه المقالة ثلاث مرات أو أربع مرات(2).

العشرون: الشيخ أبو جعفر الطوسي في أماليه قال: أخبرنا محمد بن محمد - يعني المفيد - قال:

أخبرنا الشريف الصالح أبو محمد الحسن بن حمزة قال: حدثنا أبو القاسم نصر بن الحسن الوراميني قال: حدثنا أبو سعيد سهل بن زياد الآدمي قال: حدثنا محمد بن الوليد المعروف (بشباب الصيرفي) مولى بني هاشم قال: حدثنا سعيد الأعرج قال: دخلت أنا وسليمان بن خالد على أبي عبد الله جعفر بن محمد (عليه السلام) فابتدأني فقال: " يا سليمان ما جاء عن أمير المؤمنين علي بن أبي طالب (عليه السلام) يؤخذ به وما نهى عنه ينتهى عنه جرى له من الفضل ما جرى لرسول الله (صلى الله عليه وآله) ولرسوله الفضل على جميع من خلق الله العائب على أمير المؤمنين كالعائب على الله وعلى رسوله (صلى الله عليه وآله) والراد عليه في صغير أو كبير على حد الشرك بالله، كان أمير المؤمنين (عليه السلام) باب الله الذي لا يؤتى إلا منه وسبيله الذي من تمسك بغيره هلك كذلك جرى حكم الأئمة (عليهم السلام) بعده واحد بعد

____________

(1) أمالي الصدوق: 340 / المجلس 45 / ح 14.

(2) أمالي الصدوق: 392 / المجلس 51 / ح 15.

الصفحة 302
واحد جعلهم الله أركان الأرض وهم الحجة البالغة على من فوق الأرض ومن تحت الثرى، أما علمت أن أمير المؤمنين (عليه السلام) كان يقول: أنا قسيم الله بين الجنة والنار وأنا الفاروق الأكبر وأنا صاحب العصا والميسم ولقد أقر لي جميع الملائكة والروح بمثل ما أقروا لمحمد (صلى الله عليه وآله)، ولقد حملت مثل حمولة محمد وهي حمولة الرب، إن محمدا (صلى الله عليه وآله) يدعى ويكسى ويستنطق فينطق وادعى وأكسى فأستنطق فأنطق ولقد أعطيت خصالا لم يعطها أحد قبلي، علمت البلايا والقضايا وفصل الخطاب "(1).

الحادي والعشرون: الشيخ في أماليه قال: حدثنا محمد بن محمد - يعني المفيد - قال: أخبرني جعفر بن محمد بن قولويه (قدس سره) قال: حدثنا أبو الحسن علي بن حاتم عن الحسن بن عبد الله عن الحسن بن موسى عن عبد الرحمن بن أبي نجران ومحمد بن عمر بن يزيد جميعا عن حماد بن عيسى عن ربعي عن الفضيل بن يسار قال: قلت لأبي عبد الله (عليه السلام): لمن كان الأمر حين قبض رسول الله (صلى الله عليه وآله)؟ قال: " لنا أهل البيت، فقلت: فكيف صار في تيم وعدي؟ قال: إنك قد سألت فافهم الجواب: إن الله تعالى لما كتب أن يفسد في الأرض وتنكح الفروج الحرام ويحكم بغير ما أنزل الله خلى بين أعدائنا وبين مرادهم من الدنيا حتى دفعونا عن حقنا وجرى الظلم على أيديهم دوننا "(2).

الثاني والعشرون: الشيخ في أماليه قال: أخبرنا محمد بن محمد قال: أخبرنا المظفر بن محمد قال: أخبرنا أبو بكر محمد بن أحمد بن أبي الثلج قال: حدثنا أحمد بن محمد بن موسى الهاشمي قال: حدثنا محمد بن عبد الله الزراري عن أبيه عن الحسن بن محبوب عن أبي زكريا الموصلي عن جابر عن أبي جعفر عن أبيه عن جده (عليهم السلام) أن رسول الله (صلى الله عليه وآله) قال لعلي (عليه السلام): " أنت الذي أحتج الله بك في ابتدائه الخلق حيث أقامهم أشباحا فقال لهم: ألست بربكم؟ قالوا: بلى، قال: ومحمد رسولي قالوا: بلى، قال: وعلي أمير المؤمنين فأبى الخلق جميعا إلا استكبارا وعتوا من ولايتك إلا نفر قليل وهم أقل القليل وأصحاب اليمين "(3).

الثالث والعشرون: الشيخ في أماليه قال: أخبرنا أبو عمر - يعني بن مهدي - قال: أخبرنا أحمد - يعني بن محمد بن سعيد بن عقدة - قال: أخبرنا الحسن بن علي بن بزيع قال: حدثنا قاسم بن الضحاك قال: حدثني شهر بن حوشب أخو العوام عن أبي سعيد الهمداني عن أبي جعفر

____________

(1) أمالي الصدوق: 205 / المجلس 8 / ح 2.

(2) أمالي الصدوق: 226 / المجلس 8 / ح 45.

(3) أمالي الطوسي: 232 / المجلس 9 / ح 4.

الصفحة 303
الهمداني: " * (إلا من تاب وآمن وعمل صالحا) *(1) قال: والله لو أنه تاب وآمن وعمل صالحا ولم يهتد إلى ولايتنا ومودتنا ومعرفة فضلنا ما أغنى عنه ذلك شيئا "(2).

الرابع والعشرون: الشيخ في أماليه قال: قال أبو محمد الفحام: وحدثني عمي عمر بن يحيى قال: حدثني إبراهيم بن عبد الله البلخي قال: حدثنا أبو عاصم الضحاك بن مخلد النبيل قال:

سمعت الصادق (عليه السلام) يقول: " حدثني أبي محمد بن علي عن جابر بن عبد الله قال: كنت عند النبي (صلى الله عليه وآله) أنا من جانب وعلي أمير المؤمنين صلوات الله عليه من جانب، فأقبل عمر بن الخطاب ومعه رجل قد تلبب به فقال: ما باله؟ قال: حكى عنك يا رسول الله أنك قلت: من قال: لا إله إلا الله محمد رسول الله دخل الجنة وهذا إذا سمعته الناس فرطوا في الأعمال أفأنت قلت ذلك يا رسول الله قال: نعم إذا تمسك بمحبة هذا وولايته "(3).

الخامس والعشرون: الشيخ في أماليه عن علي بن الحسن عن جعفر الأموي عن العباس بن عبد الله عن سعد بن طريف عن الأصبغ بن نباتة عن أبي مريم عن سلمان قال: كنا جلوسا عند النبي (صلى الله عليه وآله) إذ أقبل علي بن أبي طالب (عليه السلام) فناوله حصاة فما استقرت الحصاة في كف علي حتى نطقت وهي تقول: لا إله الله محمد رسول الله (صلى الله عليه وآله) رضيت بالله ربا وبمحمد نبيا وبعلي بن أبي طالب وليا، ثم قال النبي (صلى الله عليه وآله): " من أصبح منكم راضيا بالله وبولاية علي بن أبي طالب فقد آمن خوف الله وعقابه "(4).

السادس والعشرون: الشيخ في أماليه بإسناده عن جابر قال: سمعت ابن مسعود يقول: قال النبي (صلى الله عليه وآله): " حرمت النار على من آمن بي وأحب عليا وتولاه ولعن الله من ماري عليا وناواه علي مني كجلدة ما بين العين والحاجب "(5).

السابع والعشرون: الشيخ في أماليه بإسناده عن جابر بن عبد الله الأنصاري يقول: " من أحب أن يجاور الخليل في داره ويأمن من حر ناره فليتول علي بن أبي طالب "(6).

وهذا الباب واسع الذيل من طرق العامة والخاصة نقتصر على هذا القدر، لأن الروايات فيه لا تحصى.

____________

(1) مريم: 60.

(2) أمالي الطوسي: 259 / المجلس 10 / ح 6.

(3) أمالي الطوسي: 282 / المجلس 10 / ح 85.

(4) أمالي الطوسي: 283 / المجلس 10 / ح 87.

(5) أمالي الطوسي: 295 / المجلس 11 / ح 26.

(6) أمالي الطوسي: 295 / المجلس 11 / ح 27.

الصفحة 304

الباب الثامن والعشرون

في نص رسول الله على وجوب التمسك بالثقلين

من طريق العامة وفيه تسعة وثلاثون حديثا

الأول: من مسند أحمد بن حنبل قال عبد الله بن أحمد بن حنبل: حدثني أبي قال: حدثنا أسود ابن عامر قال: حدثنا إسرائيل بن عثمان بن المغيرة عن علي بن ربيعة قال: لقيت زيد بن أرقم وهو داخل على المختار أو خارج من عنده فقلت له: سمعت رسول الله (صلى الله عليه وآله) يقول: " إني تارك فيكم الثقلين " قال: نعم(1).

الثاني: عبد الله بن أحمد بن حنبل قال: حدثني أبي قال: حدثنا ابن نمير قال: حدثنا عبد الملك ابن [ أبي ] سليمان عن عطية العوفي عن أبي سعيد الخدري قال: قال رسول الله (صلى الله عليه وآله): " إني [ قد ] تركت فيكم ما إن تمسكتم به لن تضلوا بعدي، الثقلين وأحدهما أكبر من الآخر كتاب الله حبل ممدود من السماء إلى الأرض وعترتي أهل بيتي ألا إنهما لن يفترقا حتى يردا علي الحوض " قال ابن نمير: قال بعض أصحابنا عن الأعمش قال: " انظروا كيف تخلفوني فيهما "(2).

الثالث: عبد الله بن أحمد بن حنبل حدثني أبي قال: حدثنا أسود بن عامر قال: حدثنا شريك عن الركين عن القاسم بن حسان عن زيد بن ثابت قال: قال رسول الله (صلى الله عليه وآله): " إني تارك فيكم خليفتين: كتاب الله حبل ممدود ما بين السماء والأرض أو ما بين السماء إلى الأرض وعترتي أهل بيتي وإنهما لن يفترقا حتى يردا علي الحوض "(3).

الرابع: مسلم بن الحجاج في صحيحه في الجزء الرابع من أجزاء ستة في آخر الكراس الثانية من أوله قال: حدثني زهير بن حرب وشجاع بن مخلد جميعا عن ابن علية عن زهير قال: حدثنا إسماعيل ابن إبراهيم حدثني أبو حيان حدثني يزيد بن حيان قال: انطلقت أنا وحصين بن سبرة وعمر بن مسلم إلى زيد بن أرقم فلما جلسنا إليه قال له حصين: لقد لقيت يا زيد خيرا كثيرا، رأيت رسول الله (صلى الله عليه وآله) وسمعت حديثه وغزوت معه وصليت معه لقد لقيت يا زيد خيرا كثيرا، حدثنا يا زيد

____________

(1) مسند أحمد: 4 / 371.

(2) مسند أحمد: 3 / 27 - 59.

(3) مسند أحمد: 5 / 182 - 181.

الصفحة 305
ما سمعت من رسول الله (صلى الله عليه وآله)؟ قال: يا بن أخي والله، لقد كبرت سني وقدم عهدي ونسيت بعض الذي كنت أعي من رسول الله (صلى الله عليه وآله) فما حدثتكم فاقبلوه وما لا [ أتذكره ](1) فلا تكلفونيه، ثم قال: قام رسول الله (صلى الله عليه وآله) يوما خطيبا بما يدعى (خما) بين مكة والمدينة فحمد الله وأثنى عليه ووعظ وذكر ثم قال: " أما بعد أيها الناس إنما أنا بشر يوشك أن يأتيني رسول ربي فأجيب وأنا تارك فيكم ثقلين:

أولهما كتاب الله فيه النور فخذوا بكتاب الله واستمسكوا به، فحث على كتاب الله ورغب فيه ثم قال: وأهل بيتي أذكركم الله في أهل بيتي أذكركم الله في أهل بيتي، أذكركم الله في أهل بيتي ". فقال حصين: ومن أهل بيته؟ قال: نساؤه من أهل بيته؟ قال: لا، ولكن أهل بيته من حرم عليه الصدقة بعده(2).

الخامس: مسلم في صحيحه أيضا قال: حدثنا أبو بكر بن أبي شيبة حدثنا محمد بن فضيل وحدثنا إسحاق بن إبراهيم حدثنا جرير كلاهما عن أبي حيان بهذا الإسناد نحو حديث إسماعيل وزاد في حديث جرير: " كتاب الله فيه الهدى والنور من استمسك به وأخذ به كان على الهدى ومن أخطاه ضل "(3).

السادس: مسلم في صحيحه قال: حدثنا محمد بن بكار بن الريان قال: حدثنا حسان - يعني ابن إبراهيم بن سعيد وهو ابن مسروق - عن يزيد بن حيان عن يزيد بن أرقم قال: دخلت عليه فقلت له:

لقد صاحبت رسول الله (صلى الله عليه وآله) وصليت خلفه، وساق الحديث بنحو حديث أبي حيان غير أنه قال:

" ألا وإني تارك فيكم ثقلين: أحدهما كتاب الله هو حبل والله من اتبعه كان على الهدى ومن تركه كان على ضلالة ". وفيه: فقلنا: من أهل بيته نساؤه؟ قال: لا أيم الله إن المرأة تكون مع الرجل العصر من الدهر ثم يطلقها فترجع إلى أهلها وقومها، أهل بيته أصله وعصبته الذين حرموا الصدقة بعده(4).

السابع: أبو إسحاق أحمد بن محمد بن إبراهيم الثعلبي في تفسيره من الجزء الثاني في تفسير سورة آل عمران في قوله تعالى: * (واعتصموا بحبل الله جميعا ولا تفرقوا) *(5) قال: حدثنا الحسن بن محمد بن حبيب قال: وجدت في كتاب جدي بخطه قال: [ حدثنا أحمد بن أعجم القاضي المروزي ] حدثنا الفضل بن موسى الشيباني أخبرنا عبد الملك بن أبي سليمان عن عطية العوفي عن أبي سعيد قال: سمعت رسول الله (صلى الله عليه وآله) يقول: " أيها الناس إني تركت فيكم الثقلين: خليفتين إن

____________

(1) زيادة اقتضاها السياق.

(2) صحيح مسلم: 7: 123.

(3) صحيح مسلم: 7 / 123 ط. دار الفكر.

(4) صحيح مسلم: 7 / 124.

(5) آل عمران: 103.


كتاب غاية المرام وحجة الخصام (ج2) للسيد هاشم البحراني (ص 306 - ص 317)

الصفحة 306
أخذتم بهما لن تضلوا بعدي أحدهما أكبر من الآخر، كتاب الله حبل ممدود من السماء إلى الأرض - أو قال إلى الأرض - وعترتي أهل بيتي ألا وأنهما لن يفترقا حتى يردا علي الحوض "(1).

الثامن: أبو الحسن علي بن محمد الطيب الخطيب الشافعي المعروف ب (ابن المغازلي) في كتاب (مناقب أمير المؤمنين (عليه السلام)) قال: أخبرنا أبو غالب محمد بن أحمد بن منهل النحوي قال:

حدثنا أبو عبد الله محمد بن علي السقطي قال: حدثنا أبو محمد عبد الله بن شوذب قال: حدثنا محمد بن أبي العوام الرياحي قال: حدثنا أبو عامر الغفاري عن عبد الملك بن عمرو قال: حدثنا محمد بن طلحة عن الأعمش عن عطية العوفي عن أبي سعيد الخدري أن رسول الله (صلى الله عليه وآله) قال: " إني أوشك أن أدعى وأجيب وإني قد تركت فيكم الثقلين: كتاب الله حبل ممدود من السماء إلى الأرض وعترتي أهل بيتي وإن اللطيف الخبير أخبرني أنهما لن يفترقا حتى يردا علي الحوض فانظروا ماذا تخلفوني فيهما "(2).

التاسع: ابن المغازلي عن أبي طالب محمد بن أحمد بن عثمان الأزهري يرفعه، وذكر الحديث الأول الذي عن زيد بن أرقم من طريق مسند أحمد بن حنبل(3).

العاشر: ابن المغازلي عن أبي طالب محمد بن عثمان الأزهري يرفعه إلى زيد بن أرقم، وهو الذي تقدم من طريق مسلم عن زيد بن أرقم(4).

الحادي عشر: ابن المغازلي عن الحسن بن أحمد بن موسى الغندجاني يرفعه إلى أبي سعيد الخدري، وهو الحديث الذي تقدم من رواية عطية العوفي عن أبي سعيد الخدري(5).

الثاني عشر: أبو الحسن رزين بن معاوية الأندلسي من الجمع بين الصحاح الستة من الجزء الثالث من أجزاء أربعة من صحيح أبي داود السجستاني وهو كتاب السنن ومن صحيح الترمذي عن زيد بن أرقم قال: قال رسول الله (صلى الله عليه وآله): " إني تارك فيكم ما إن تمسكتم به لن تضلوا بعدي أحدهما أعظم من الآخر وهو كتاب الله حبل ممدود من السماء إلى الأرض وعترتي أهل بيتي لن يفترقا حتى يردا علي الحوض فانظروا كيف تخلفوني في عترتي "(6).

قال سفيان: أهل بيته هم ورثة علمه لأنه لا يورث من الأنبياء إلا العلم فهو كقول نوح (عليه السلام): * (رب

____________

(1) العمدة عن الثعلبي المخطوط: 71 ح.

(2) مناقب ابن المغازلي: 235.

(3) مناقب ابن المغازلي: 156 / ح 281.

(4) مناقب ابن المغازلي: 156 / ح 281.

(5) مناقب ابن المغازلي: 156 / ح 282.

(6) سنن الترمذي: 5 / 329 ح 3876.

الصفحة 307
اغفر لي ولوالدي ولمن دخل بيتي مؤمنا) *(1) يريد ديني، والعلماء من أهل بيته المقتدون به والعاملون بما جاء به لهم فضلان(2).

الثالث عشر: أبو عبد الله محمد بن أبي نصر الحميدي في الحديث الخامس من أفراد مسلم من مسند ابن أبي أوفى عن يزيد بن حيان قال: انطلقت أنا وحصين بن سمرة وعمر بن مسلم إلى زيد ابن أرقم فلما جلسنا إليه قال له حصين: لقد لقيت يا زيد خيرا كثيرا [ رأيت رسول الله (صلى الله عليه وآله) وسمعت حديثه وغزوت معه وصليت خلفه لقد لقيت يا زيد خيرا كثيرا ] حدثنا يا زيد ما سمعت من رسول الله (صلى الله عليه وآله) قال: يا بن أخي والله لقد كبرت سني وقدم عهدي ونسيت بعض الذي كنت أعي من رسول الله فما حدثتكم فاقبلوه وما [ نسيت ](3) فلا تكلفونيه، ثم قال: قام رسول الله (صلى الله عليه وآله) يوما فينا خطيبا بما يدعى (خما) بين مكة والمدينة فحمد الله وأثنى عليه ووعظ وذكر ثم قال: " أما بعد ألا أيها الناس فإنما أنا بشر يوشك أن يأتيني رسول ربي فأجيب وأنا تارك فيكم ثقلين: [ أولهما ] كتاب الله فيه الهدى والنور فخذوا بكتاب الله واستمسكوا به " فحث على كتاب الله ورغب فيه ثم قال: " وأهل بيتي أذكركم الله في أهل بيتي " فقال له حصين: ومن أهل بيته يا زيد أليس نساؤه من أهل بيته؟ قال:

لا أيم الله إن المرأة تكون مع الرجل العصر من الدهر ثم يطلقها فترجع إلى أبيها. [ وقومها ] ولكن أهل بيته [ أصله وعصبته ] من حرم الصدقة بعده. قال الحميدي: زاد في حديث جرير: " كتاب الله فيه الهدى والنور من استمسك به وأخذ به كان على الهدى ومن أخطأه ضل "(4).

وفي حديث سعيد بن مسروق عن يزيد بن حيان نحوه غير أنه قال: " ألا وإني تارك فيكم ثقلين:

أحدهما كتاب الله وهو حبل الله من اتبعه كان على الهدى ومن تركه كان على ضلالة وأهل بيتي " فقلنا من أهل بيته نساؤه؟ قال: لا أيم الله إن المرأة تكون مع الرجل العصر ثم الدهر ثم يطلقها فترجع إلى أبيها وقومها، أهل بيته أهله وعصبته الذين حرموا الصدقة بعده(5).

الرابع عشر: ابن المغازلي الشافعي في المناقب قال: أخبرنا أبو يعلى علي بن عبيد الله بن العلاف البزار إذنا قال: أخبرني عبد السلام بن عبد الملك بن حبيب البزار. قال: أخبرني عبد الله بن محمد بن عثمان. قال: حدثني محمد بن بكر بن عبد الرزاق، وحدثني أبو حاتم مغيرة بن محمد

____________

(1) نوح: 28.

(2) في العمدة: 73 ح 89.

(3) زيادة اقتضاها السياق.

(4) صحيح مسلم: 7 / 123 - 124 كتاب الفضائل ط. دار الفكر، وما بين معقودتين منه.

(5) المصدر السابق.

الصفحة 308
المهلبي قال: حدثني مسلم بن إبراهيم حدثني نوح بن قيس الحداني حدثني الوليد بن صالح ابن امرأة زيد بن أرقم قال: أقبل نبي الله (صلى الله عليه وآله) من مكة في حجة الوداع حتى نزل بغدير الجحفة بين مكة والمدينة فأمر بالدوحات فقم ما تحتهن من شوك ثم نادى الصلاة جامعة، فخرجنا إلى رسول الله (صلى الله عليه وآله) في يوم شديد الحر وإن منا لمن يضع ردائه على رأسه وبعضه تحت قدميه من شدة الرمضاء حتى انتهينا إلى رسول الله (صلى الله عليه وآله) فصلى بنا الظهر ثم انصرف إلينا فقال: " الحمد لله نحمده ونستعينه ونؤمن به ونتوكل عليه ونعوذ بالله من شرور أنفسنا ومن سيئات أعمالنا الذي لا هادي لمن أضل ولا مضل لمن هدى وأشهد أن لا إله إلا الله وأن محمدا عبده ورسوله، أما بعد أيها الناس فإنه لم يكن لنبي من العمر إلا نصف عمر من قبله وإن عيسى ابن مريم لبث في قومه أربعين سنة وإني قد أسرعت في العشرين ألا وإني يوشك أن أفارقكم وإني مسؤول وأنتم مسؤولون فهل بلغتكم فما أنتم قائلون؟ فقام من كل ناحية من القوم مجيب يقولون: نشهد بذلك أنك عبد الله ورسوله قد بلغت رسالته وجاهدت في سبيله وصدعت بأمره وعبدته حتى أتاك اليقين جزاك الله عنا خير ما جازا نبيا عن أمته فقال: ألستم تشهدون أن لا إله إلا الله وحده لا شريك له وأن محمدا عبده ورسوله وأن الجنة حق والنار حق وتؤمنون بالكتاب كله قالوا: بلى قال: اشهد أني قد صدقتكم وصدقتموني ألا وإني فرطكم وأنتم تبعي توشكون أن تردوا علي الحوض فأسألكم حين تلقوني عن ثقلي كيف خلفتموني فيهما قال فاعيل علينا ما ندري ما الثقلان حتى قام رجل من المهاجرين قال: بأبي أنت وأمي يا نبي الله ما الثقلان؟ قال: الأكبر منهما كتاب الله سبب طرف بيد الله تعالى وطرف بأيديكم فتمسكوا به ولا تضلوا، والأصغر منهما عترتي من استقبل قبلتي وأجاب دعوتي فلا تقتلوهم ولا تقهروهم ولا تقصروا عنهم فإني قد سألت الله اللطيف الخبير فأعطاني أن يردا علي الحوض كهاتين - وأشار بالمسبحة - ولو شئت قلت: كهاتين - وأشار بالسبابة والوسطى - ناصرهما إلي ناصر وخاذلهما إلي خاذل ووليهما إلي ولي وعدوهما إلي عدو ألا فإنها لم تهلك أمة قبلكم حتى تدين بأهوائها وتظاهر على نبوتها وتقتل من قام بالقسط منها ثم أخذ بيد علي بن أبي طالب فرفعها فقال: من كنت مولاه فهذا مولاه ومن كنت وليه فهذا وليه، اللهم وال من والاه وعاد من عاداه " قالها ثلاثا هذا آخر الخطبة(1).

الخامس عشر: السمعاني في كتاب فضائل الصحابة قال: عن طلحة بن مصرف عن عطية عن أبي سعيد الخدري (قدس سره) عن النبي (صلى الله عليه وآله) قال: " إني أوشك أن أدعى فأجيب وإني تارك فيكم الثقلين

____________

(1) مناقب ابن المغازلي: 29 / ح 23.

الصفحة 309
كتاب الله وعترتي: كتاب الله حبل ممدود من السماء إلى الأرض وعترتي أهل بيتي وإن اللطيف الخبير أخبرني أنهما لن يفترقا حتى يردا علي الحوض "(1).

السادس عشر: صاحب (العمدة) من طريق المخالفين بالإسناد عن زيد بن أرقم قال: قال رسول الله (صلى الله عليه وآله): " إني تارك فيكم الثقلين كتاب الله وأهل بيتي لن يفترقا حتى يردا علي الحوض "(2).

السابع عشر: صدر الأئمة عند المخالفين موفق بن أحمد في كتاب فضائل علي أمير المؤمنين في حديث مكاتبة معاوية عمرو بن العاص في استدعاء عمرو بن العاص إلى المعونة على أمير المؤمنين (عليه السلام) فأجابه عمرو بن العاص جواب المكاتبة: من عمرو بن العاص صاحب رسول الله (صلى الله عليه وآله) إلى معاوية بن أبي سفيان أما بعد فقد وصل كتابك فقرأته ثم فهمته فأما ما دعوتني إليه من خلع ربقة الإسلام من عنقي والتهور في الضلالة معك وإعانتي إياك على الباطل واختراط السيف في وجه علي رضي الله عنه، وهو أخو رسول الله (صلى الله عليه وآله) ووصيه ووراثه وقاضي دينه ومنجز وعده وزوج ابنته سيدة نساء الجنة وأبو السبطين الحسن والحسين سيدي شباب أهل الجنة فلن يكون، وأما ما قلت: إنك خليفة عثمان، فقد صدقت ولكن تبين اليوم عزلك عن خلافته وقد بويع لغيره فزالت خلافتك، وأما ما عظمتني به ونسبتني إليه من صحبة رسول الله (صلى الله عليه وآله) وإني صاحب جيشه فلا أغتر بالتزكية ولا أميل بها عن الملة، وأما ما نسبت أبا الحسن أخا رسول الله (صلى الله عليه وآله) ووصيه إلى البغي والحسد لعثمان وسميت الصحابة فسقة وزعمت أنه أشدهم على قتله فهذا كذب وغواية.

ويحك يا معاوية أما علمت أن أبا الحسن بذل نفسه بين يدي رسول الله (صلى الله عليه وآله) وبات على فراشه وهو صاحب السبق إلى الإسلام والهجرة وقد قال عنه رسول الله (صلى الله عليه وآله): " هو مني وأنا منه وهو مني بمنزلة هارون من موسى إلا أنه لا نبي بعدي ". وقد قال فيه يوم غدير خم: " ألا ومن كنت مولاه فعلي مولاه اللهم وال من والاه وعاد من عاداه وانصر من نصره واخذل من خذله ". وهو الذي قال فيه رسول الله (صلى الله عليه وآله) يوم خيبر: " لأعطين الراية غدا رجلا يحب الله ورسوله ويحبه الله ورسوله " وهو الذي قال فيه يوم الطير: " أنت مني بأحب الخلق إليك فلما دخل عليه قال والي والي ". وقد: قال فيه يوم بني النظير: " علي إمام البررة وقاتل الفجرة، منصور من نصره مخذول من خذله ". وقد قال (صلى الله عليه وآله): " علي وليكم من بعدي " وأكد القول عليك وعلي وعلى جميع المسلمين وقال: " إني مخلف فيكم الثقلين كتاب الله وعترتي " وقد قال: " أنا مدينة العلم وعلي بابها ". وقد علمت يا

____________

(1) مسند أبي يعلى: 2 / 297 ح 1021، والمعجم الأوسط: 3 / 374.

(2) العمدة لابن البطريق: 104.

الصفحة 310
معاوية ما أنزل الله في كتابه فيه من الآيات المتلوات في فضائله التي لا يشرك فيها أحد كقوله تعالى:

* (يوفون بالنذر) *(1) * (إنما وليكم الله ورسوله والذين آمنوا الذين يقيمون الصلاة ويؤتون الزكاة وهم راكعون) *(2) * (أفمن كان على بينة من ربه ويتلوه شاهد منه) *(3) وقد قال الله تعالى: * (رجال صدقوا ما عاهدوا الله عليه) *(4) وقد قال تعالى لرسوله: * (قل لا أسألكم عليه أجرا إلا المودة في القربى) *(5) وقد قال رسول الله (صلى الله عليه وآله) " أما ترضى أن يكون سلمك سلمي وحربك حربي وتكون أخي وولي في الدنيا والآخرة يا أبا الحسن من أحبك فقد أحبني ومن أبغضك فقد أبغضني ومن أحبك أدخله الله الجنة ومن أبغضك أدخله الله النار " وكتابك يا معاوية الذي هذا جوابه ليس مما ينخدع به من له عقل أو دين والسلام(6).

الثامن عشر: في كتاب (سير الصحابة) قال: أخبرني إبراهيم بن محمد قال: حدثني عيسى ابن عبد الله بن محمد بن علي عن أبيه قال كنت عند جعفر بن محمد الصادق (عليه السلام) فسمع الرعد فقال:

" سبحان من سبحت له الرعد ثم قال: يا أبا محمد أخبرني أبي عن أبيه الحسين بن علي (عليه السلام) أن رسول الله (صلى الله عليه وآله) قال: إني لأجد أن لا بقاء لنبي إلا نصف عمر الذي مضى له في النبوة وإني إن أدعى فأجيب فما أنتم قائلون؟ فقال كل رجل منهم ما شاء الله أن يقول فقالوا: نشهد أنك قد بلغت ونصحت فقال رسول الله (صلى الله عليه وآله): أليس تشهدون أن لا إله إلا الله وأن محمدا رسول الله وأن الجنة حق والنار حق والبعث حق؟ قالوا: نعم، فقال وأومئ بيده إلى صدره وأنا معكم موافي، لكم منذر وأنتم واردون علي الحوض عرضه ما بين صنعاء وبصرى فيه عدد الكواكب أقداحا من الذهب والفضة(7) فانظروا كيف تخلفوني في الثقلين فقال: كتاب الله الثقل الأكبر سبب طرفه بيد الله وسبب طرفه الآخر في يدكم فاستمسكوا به لا تضلوا ولا تزلوا، والثقل الأصغر عترتي أهل بيتي فإنهما لن يفترقا حتى يردا علي الحوض وسألت ربي لهما ذلك فلا تتقدموهم فتهلكوا ولا تعلموهم فإنهم أعلم منكم. ثم أخذ رسول الله (صلى الله عليه وآله) بيد علي (عليه السلام) وقال: من كنت مولاه فعلي مولاه اللهم وال من والاه وعاد من عاداه "(8).

____________

(1) الدهر: 7.

(2) المائدة: 55.

(3) هود: 17.

(4) الأحزاب: 23.

(5) الشورى: 23.

(6) المناقب: 199 / ح 240.

(7) في المصدر: قد حان ماؤه أشد بياضا من الفضة، وفي كتاب ابن مخلد القرطبي: وفيه قد حان من ذهب وفضة.

(8) المسترشد للطبري: 467 ح 158، وكتاب ما روي في الحوض والكوثر للقرطبي بتفاوت: 88، وينابيع المودة: 1 / 118.

الصفحة 311
التاسع عشر: كتاب سير الصحابة أخبرنا أبو حفص بن عمر الفرا قال زيد بن الحسن الأنماطي:

عن معروف بن خربوذ المكي عن أبي الطفيل عن حذيفة بن أسيد الفزاري قال: لما نزل رسول الله (صلى الله عليه وآله) الجحفة صاروا عن حجة الوداع في أصحابه عند سمرات السطحاء متقاربات أن نزلوا تحتهن حتى إذا نزل القوم وأخذوا منازلهم أرسل لتلك السمرات فقم ما تحتهن من الشوك وسوين عن رؤوس الجبال حتى نودي بالصلاة فصلى تحتهن، ثم قام رسول الله (صلى الله عليه وآله) خطيبا فحمد الله وأثنى عليه ثم قال: " أيها الناس قد نبأني اللطيف الخبير أنه لم يعمر نبي إلا دون عمر صاحبه ولا أراني إلا موشكا أن أدعى فأجيب وأنا مسؤول وأنتم مسؤولون وألا فهل بلغتكم؟ فقال الناس: قد والله بلغت وجهدت وحرصت فجزاك الله عنا خيرا، قال: أفلستم تشهدون أن لا إله إلا الله وحده لا شريك له وأن محمدا عبده ورسوله وأن البعث بعد الموت حق وأن الجنة والنار حق؟ قالوا: بلى نشهد بذلك، قال: اللهم اشهد، ثم قال: أيها الناس إن الله مولاي وأنا مولى المؤمنين وأولى بالمؤمنين من أنفسهم فمن كنت مولاه فهذا مولاه وهو آخذ بيد علي (عليه السلام) ثم قال: اللهم وال من ولاه وعاد من عاداه قال فليسمع الشاهد الغائب والأبيض الأسود والكبير الصغير، ثم قال: أيها الناس إنكم واردون علي الحوض وعرضه مثل ما بين بصرى وصنعاء وفيه عدد النجوم قداحا من فضة وذهب ألا وإني سائلكم حين تردون علي عن الثقلين فانظروا كيف تخلفوني فيهما حين تلقوني، قالوا: وما الثقلين يا رسول الله؟

قال: الثقل الأكبر كتاب الله سبب طرفه بيد الله وطرفه بأيديكم فاستمسكوا به لا تضلوا ولا تبدلوا، والثقل الأصغر عترتي أهل بيتي، قد نبأني اللطيف الخبير أنهما لن يفترقا حتى يلقياني وسألت ربي لهما ذلك فأعطاني لا تسابقوهم فتهلكوا ولا تقصروا عنهم فتهلكوا ولا تعلموهم فهم أعلم منكم "(1).

العشرون: أبو الحسن الفقيه أحمد بن محمد بن شاذان من طريق العامة في المناقب المائة عن زيد بن ثابت قال: قال رسول الله (صلى الله عليه وآله): " إني تارك فيكم الثقلين كتاب الله وعلي بن أبي طالب أفضل لكم من كتاب الله لأنه مترجم لكم عن كتاب الله "(2).

الحادي والعشرون: ابن المغازلي الشافعي بإسناده إلى ابن أبي الدنيا من كتاب فضائل القرآن قال: قال رسول الله (صلى الله عليه وآله): " إني تارك فيكم الثقلين كتاب الله وعترتي أهل بيتي وقرابتي، قال: آل عقيل

____________

(1) المصدر السابق، وينابيع المودة: 1 / 121.

(2) مائة منقبة: 161 / المنقبة: 86، بتفاوت.

الصفحة 312
وآل علي وآل جعفر وآل العباس "(1).

الثاني والعشرون: ابن المغازلي أيضا بإسناده إلى علي بن أبي ربيعة قال: لقيت زيد بن أرقم وهو يريد أن يدخل على المختار فقلت: بلغني عنك شئ؟ قال: وما هو؟ قلت: سمعت رسول الله (صلى الله عليه وآله) يقول: " إني قد تركت فيكم الثقلين كتاب الله وعترتي أهل بيتي، قال: اللهم نعم "(2).

الثالث والعشرون: موفق بن أحمد من أعيان علماء العامة في كتاب فضائل أمير المؤمنين (عليه السلام) قال: أخبرنا الشيخ الزاهد أبو الحسين علي بن أحمد العاصمي الخوارزمي أخبرنا شيخ القضاة إسماعيل بن أحمد أخبرنا أبو بكر أحمد بن الحسين البيهقي قال: أخبرنا أبو عبد الله الحافظ أخبرنا خلف بن سالم عن يحيى بن حماد حدثنا أبو عوانة عن سليمان الأعمش قال: حدثنا حبيب بن أبي ثابت عن أبي الطفيل عن زيد بن أرقم قال: لما رجع رسول الله (صلى الله عليه وآله) من حجة الوداع نزل بغدير خم أمر بدوحات فقمن ثم قال: " كأني قد دعيت فأجبت إني قد تركت فيكم الثقلين أحدهما أكبر من الآخر كتاب الله وعترتي أهل بيتي فانظروا كيف تخلفوني فيهما فإنهما لن يفترقا حتى يردا علي الحوض ثم قال: إن الله عز وجل مولاي وأنا ولي كل مؤمن ثم أخذ بيد علي (عليه السلام) وقال: من كنت مولاه فعلي مولاه اللهم وال من والاه وعاد من عاداه " فقال: أنت سمعت من رسول الله (صلى الله عليه وآله) هذا؟

فقال: ما كان في الدوحات أحدا إلا وقد رآه بعينه وسمعه بإذنه(3).

الرابع والعشرون: موفق بن أحمد هذا قال: ذكر الإمام محمد بن أحمد بن علي بن الحسن بن شاذان حدثنا أبو محمد عبد الله بن يوسف بن بابويه الإصبهاني بنيسابور عن حامد بن محمد الهروي عن خصيف عن مجاهد قال: قيل لابن عباس: ما تقول في علي كرم الله وجهه؟ فقال:

ذكرت والله أحد الثقلين سبق بالشهادتين وصلى القبلتين وبايع البيعتين وهو أبو السبطين الحسن والحسين وردت عليه الشمس مرتين بعد ما غابت عن القبلتين وجرد السيف تارتين وهو صاحب الكرتين، فمثله في الأمة مثل ذي القرنين ذاك مولاي علي بن أبي طالب(4).

الخامس والعشرون: إبراهيم بن محمد الحمويني من أعيان علماء العامة قال: أنبأني الإمام مفيد الدين أبو جعفر محمد بن علي بن أبي الغنائم والإمام سديد الدين يوسف بن علي بن المطهر

____________

(1) الطرائف عنه: 116 / ح 177 وليس هو في المناقب.

(2) الطرائف عن ابن المغازلي وليس هو في المناقب المطبوع: 116 ح 178.

(3) المناقب: 154 / ح 182.

(4) المناقب: 329 / ح 349 وقد حذف المصنف في أسانيد بعض الرجال.

الصفحة 313
الحليان فيما كتباه لي رحمة الله عليهما، قال: أنبأنا الشيخ مهذب الدين الحسين بن أبي الفرج بن ردة النيلي بروايته عن محمد بن الحسين بن علي بن محمد بن عبد الصمد عن والده عن جده محمد عن أبيه عن جماعة منهم السيد أبو البركات علي بن الحسين الجوري العلوي وأبو بكر محمد ابن أحمد بن علي المعمري والفقيه أبو جعفر محمد بن إبراهيم القائني قال: أنبأنا الشيخ الفقيه أبو جعفر محمد بن علي بن بابويه (قدس سره) قال: حدثنا أحمد بن الحسن القطان، قال: حدثنا العباس بن الفضل المقري قال: نبأنا محمد بن علي بن منصور قال: نبأنا عمرو بن عون قال: نبأنا خالد عن الحسن بن عبيد الله عن زيد بن أرقم قال: قال رسول الله (صلى الله عليه وآله): " إني تارك فيكم الثقلين كتاب الله وعترتي أهل بيتي وإنهما لن يفترقا حتى يردا علي الحوض "(1).

السادس والعشرون: الحمويني هذا بهذا الإسناد قال: حدثنا الحسن بن شعيب الجوهري أبو محمد قال: حدثنا عيسى بن محمد العلوي قال: حدثنا أبو عمرو أحمد بن أبي حازم الغفاري قال:

حدثنا عبد الله بن موسى عن شريك عن الدكين بن الربيع عن القاسم بن حسان عن زيد بن ثابت قال: قال رسول الله (صلى الله عليه وآله): " إني تارك فيكم الثقلين كتاب الله عز وجل وعترتي أهل بيتي ألا وهما الخليفتان من بعدي ولن يفترقا حتى يردا علي الحوض "(2).

السابع والعشرون: الحمويني هذا بهذا الإسناد عن ابن بابويه قدس الله روحه قال: نبأنا الحسن ابن عبد الله بن سعيد قال: أنبأنا القشيري قال: نبأنا المغيرة بن محمد بن المهلب قال: حدثني أبي قال: حدثني عبد الله بن داود عن فضيل بن مرزوق عن عطية العوفي عن أبي سعيد الخدري قال:

قال رسول الله (صلى الله عليه وآله): " إني تارك فيكم أمرين أحدهما أطول من الآخر كتاب الله حبل ممدود من السماء إلى الأرض طرف بيد الله وعترتي ألا وإنهما لن يفترقا حتى يردا علي الحوض ". فقلت لأبي سعيد: من عترته؟ قال: أهل بيته. حدثنا علي بن الفضل البغدادي قال: سمعت عمر صاحب أبي العباس غلام ثعلب يقول: سمعت أبا العباس ثعلب سأل عن معنى قوله (صلى الله عليه وآله): " إني تارك فيكم الثقلين " لم سميا بثقلين قال: لأن التمسك بهما ثقيل "(3).

الثامن والعشرون: الحمويني هذا بهذا الإسناد عن ابن بابويه (قدس سره) قال: حدثنا عبد الواحد بن محمد بن عبدوس العطار النيسابوري قال: حدثنا علي بن محمد بن قتيبة عن الفضل بن شاذان قال: حدثنا إسحاق ابن إبراهيم قال: حدثنا عيسى بن يونس قال: حدثنا زكريا بن أبي زائدة عن

____________

(1) فرائد السمطين: 2 / 142 / ب 33 / ح 436 - 441.

(2) فرائد السمطين: 2 / 144 / ب 33 / ح 437.

(3) فرائد السمطين: 2 / 144 / ب 33 / ح 438.

الصفحة 314
عطية العوفي عن أبي سعيد الخدري قال: قال رسول الله (صلى الله عليه وآله): " إني تارك فيكم الثقلين أحدهما أكبر من الآخر كتاب الله حبل ممدود من السماء إلى الأرض وعترتي أهل بيتي فإنهما لن يفترقا حتى يردا علي الحوض "(1).

التاسع والعشرون: الحمويني هذا بالإسناد عن ابن بابويه عليه الرحمة قال: حدثنا محمد بن عمر قال: حدثني الحسن بن عبد الله بن محمد بن علي التميمي قال: حدثني أبي قال: حدثني سيدي علي بن موسى بن جعفر قال: حدثني أبي عن أبيه جعفر بن محمد عن أبيه محمد بن علي عن أبيه علي بن الحسين عن أبيه الحسين بن علي عن أبيه علي بن أبي طالب صلوات الله عليه وعليهم قال: قال رسول الله (صلى الله عليه وآله): " إني تارك فيكم الثقلين كتاب الله وعترتي أهل بيتي ولن يفترقا حتى يردا علي الحوض "(2).

الثلاثون: الحمويني هذا قال أخبرني الإمامان ابن عمي الشيخ الزاهد نظام الدين محمد بن علي ابن المؤيد الحمويني والقاضي ظهير الدين محمد بن محمد بن علي البناكتي ثم الإسفرائيني إجازة قال: أنبأنا شيخ الشيوخ تاج الدين عبد السلام بمدينة دها قال: أنبأنا أبي شيخ الشيوخ عماد الدين عمر بن شيخ الإسلام نجم الدين أبي الحسن بن محمد بن حمويه قال: أنبأنا الإمام الأجل قطب الدين مسعود بن محمد النيسابوري قال: أنبأنا عبد الجبار بن محمد الخواري قال: أنبأنا الإمام الحافظ شيخ السنة أبو بكر أحمد بن الحسين بن علي البيهقي قال: أنبأنا أبو محمد جناح بن نذير بن جناح القاضي بالكوفة قال: نبأنا أبو جعفر محمد بن علي بن دحيم قال: نبأنا إبراهيم بن إسحاق الزهري قال: نبأنا جعفر - يعني بن عون - ويعلى عن أبي حيان التيمي عن يزيد بن حيان قال:

سمعت زيد بن أرقم قال: قام فينا ذات يوم رسول الله (صلى الله عليه وآله) خطيبا فحمد الله وأثنى عليه ثم قال: " أما بعد أيها الناس إنما أنا بشر يوشك أن يأتيني رسول ربي فأجيبه وأني تارك فيكم الثقلين أولهما كتاب الله فيه الهدى والنور فاستمسكوا بكتاب الله وخذوا به، فحث على كتاب الله عز وجل ورغب فيه ثم قال: أهل بيتي أذكركم الله في أهل بيتي ". ثلاث مرات. فقال له حصين: يا زيد من أهل بيته أليس نساؤه من أهل بيته؟ قال: بلى إن نسائه من أهل بيته ولكن أهل بيته من حرم الصدقة بعده. قال: ومن هم؟ قال: آل علي وآل جعفر وآل العباس وآل عقيل فقال كل هؤلاء يحرم الصدقة قال: نعم(3).

____________

(1) فرائد السمطين: 2 / 146 / ب 33 / ح 439.

(2) فرائد السمطين: 2 / 147 / ب 33 / ح 440.

(3) فرائد السمطين: 2 / 233 / ب 46 / ح 513.

الصفحة 315
الحادي والثلاثون: الحمويني هذا قال: أخبرنا أبو بكر أحمد بن محمد بن عبد الله الحافظ أنبأنا عبد الله بن محمد بن جعفر الحافظ نبأنا محمد بن يحيى بن مندة نبأنا حميد ابن مسعود نبأنا حيان الكرماني عن سعيد بن مسروق عن يزيد بن حيان قال: دخلنا على زيد بن أرقم فقال: خطبنا رسول الله (صلى الله عليه وآله) فقال: " ألا إني تارك فيكم الثقلين أحدهما كتاب الله عز وجل من تبعه كان على الهدى ومن تركه كان على ضلالة ثم أهل بيتي أذكركم الله في أهل بيتي ". ثلاث مرات قلنا: من أهل بيته نساؤه؟ قال: لا أهل بيته أهله وعصبته الذين حرموا الصدقة بعده آل علي وآل العباس وآل جعفر وآل عقيل "(1).

الثاني والثلاثون: إبراهيم بن محمد الحمويني هذا قال: أخبرتنا الشيخة الصالحة زينب بنت القاضي عماد الدين أبي صالح نصر بن عبد الرزاق بن الشيخ عبد القادر الجيلي قطب وقته سماعا عليها بمدينة السلام بغداد عصر يوم الجمعة السادس والعشرين من صفر سنة اثنتين وسبعين وستمائة قيل لها أخبرك الشيخ أبو الحسن علي بن محمد بن علي بن السقاء قراءة عليه وأنت تسمعين في خامس رجب سنة سبع عشرة وستمائة بالمدرسة القادرية قالت: نعم، قال: أنبأنا أبو القاسم سعيد ابن أحمد بن البناء وأبو محمد بن المبارك بن أحمد بن بركة الكندي في جمادى الأولى سنة اثنتين وأربعين وخمسمائة قالا: أنبأنا أبو نصر محمد بن محمد بن الزينبي قال: أنبأنا أبو طاهر محمد ابن عبد الرحمن بن العباس المخلص قال: أنبأنا أبو القاسم عبد الله بن محمد بن عبد العزيز البغوي أنبأنا بشر بن الوليد الكندي أنبأنا محمد بن طلحة عن الأعمش عن عطية عن أبي سعيد الخدري عن النبي (صلى الله عليه وآله) قال: " إني أوشك أن أدعى فأجيب وإني تارك فيكم الثقلين كتاب الله عز وجل جبل ممدود من السماء إلى الأرض وعترتي أهل بيتي وإن اللطيف الخبير أخبرني أنهما لن يفترقا حتى يردا علي الحوض فانظروا ما تخلفوني فيهما "(2).

الثالث والثلاثون: الحمويني هذا من أعيان علماء العامة قال: أخبرنا العدل الصالح رشيد الدين محمد بن أبي القاسم بن عمر المقري البغدادي بقراءتي عليه بها قال: أنبأنا الإمام السيد أبو محمد الحسن بن علي بن المرتضى الحسني إجازة أنبأنا الحافظ أبو الفضل محمد بن ناصر السلامي إجازة، وأخبرني العدل أبو طالب علي بن أنجب إذنا قال: أنبأنا عبد الوهاب بن علي بن علي إجازة وأنبأنا شيخ الإسلام جمال السنة معين الدين أبو عبد الله محمد بن حمويه الحمويني إجازة قال:

أنبأنا القاضي أبو محمد عبد الملك بن كعب قال: أنبأنا أبو العباس عطاء بن أحمد بن إدريس وأبو

____________

(1) فرائد السمطين: 2 / 250 / ب 48 / ح 520.

(2) فرائد السمطين: 2 / 272 / ب 54 / ح 538.

الصفحة 316
زكريا يحيى بن زكريا بن معاذ الترمذي قالا: أنبأنا الشيخ أبو عبد الله محمد بن علي الحكيم الترمذي قال: أنبأنا الشيخ نصر قال: أنبأنا يزيد بن الحسن قال: أنبأنا معروف بن خربوذ المكي عن أبي الطفيل عامر بن واثلة عن حذيفة بن أسيد الغفاري قال: لما صدر رسول الله (صلى الله عليه وآله) من حجة الوداع خطب قال: " أيها الناس إنه قد نبأني اللطيف الخبير إنه لن يعمر نبي إلا مثل نصف عمر الذي يليه من قبل وإني أظن أني موشك أن أدعى فأجيب وأني فرطكم على الحوض فإني مسائلكم حين تردون علي عن الثقلين فانظروا كيف تخلفوني فيهما الثقل الأكبر كتاب الله سبب طرف بيد الله وطرف بأيديكم فاستمسكوا ولا تضلوا ولا تبدلوا وعترتي أهل بيتي فإني قد نبأني اللطيف الخبير أنهما لن يفترقا حتى يردا علي الحوض "(1).

الرابع والثلاثون: عز الدين ابن أبي الحديد في شرح نهج البلاغة وهو من أعيان علماء العامة من المعتزلة قال: روى الناقدي قال: سئل الحسن البصري عن علي (عليه السلام) وكان يظن به الانحراف عنه ولم يكن كما ظن فقال: ما أقول فيمن جمع الخصال الأربع؟ إئتمانه على براءة وما قال له الرسول في غزاة تبوك فلو كان غير النبوة شئ يفوته لاستثناه، وقول النبي (صلى الله عليه وآله): " الثقلان كتاب الله وعترتي وأنه لم يؤمر عليه أمير قط وقد أمرت الأمراء على غيره "(2).

الخامس والثلاثون: ابن أبي الحديد قال: قال رسول الله (صلى الله عليه وآله): " إني مخلف فيكم الثقلين " وقال (صلى الله عليه وآله): " اللهم أدر الحق معه حيث دار ". وأمثال ذلك من النصوص الدالة على تعظيمه وتبجيله ومنزلته في الإسلام(3).

السادس والثلاثون: ابن أبي الحديد قال: قال النبي (صلى الله عليه وآله): " خلفت فيكم الثقلين كتاب الله وعترتي أهل بيتي حبلان ممدودان من السماء إلى الأرض لا يفترقا حتى يردا علي الحوض ". فعبر أمير المؤمنين (عليه السلام) من أهل البيت بلفظ السبب لما كان النبي (صلى الله عليه وآله) قال: حبلان والسبب في اللغة الحبل عنى بقوله أمروا بمودته قوله تعالى: * (قل لا أسألكم عليه أجرا إلا المودة في القربى) *(4)(5).

السابع والثلاثون: ابن أبي الحديد قال: قال أمير المؤمنين (عليه السلام) في خطبة له (عليه السلام): " خلف رسول الله (صلى الله عليه وآله) فينا راية الحق من تقدمها مرق ومن تخلف عنها زهق ومن لزمها لحق دليلها مكيث الكلام بطئ القيام سريع إذا قام ألا إن مثل آل محمد كمثل نجوم السماء إذا خوى نجم طلع نجم ". قال

____________

(1) فرائد السمطين: 2 / 272 / ب 55 / ح 539.

(2) شرح نهج البلاغة: 4 / 95.

(3) شرح نهج البلاغة: 10 / 270.

(4) الشورى: 23.

(5) شرح نهج البلاغة: 9 / 133.

الصفحة 317
ابن أبي الحديد في الشرح: أراد بذلك راية الحق الثقلان المخلفان بعد رسول الله (صلى الله عليه وآله) وهما الكتاب والعترة قال: يقول (عليه السلام): " من خالفها متقدما لها أو متأخرا عنها فقد خرج عن الحق ومن لازمها فقد ما أصاب الحق " ثم قال: " دليلها مكيث الكلام " يعني نفسه (عليه السلام)، لأن المشار إليه من العترة، وأعلم الناس بالكتاب، ومكيث الكلام: بطيئه ورجل مكيث أي رزين، والمكث: اللبث والانتظار.

فأما قوله (عليه السلام): " مكيث الكلام " فإن قلة الكلام من صفات المدح وكثرته من صفات الذم(1).

الثامن والثلاثون: ابن أبي الحديد قال: ومن كتاب كتبه (عليه السلام) إلى الحارث الهمداني قال: " وتمسك بحبل القرآن انتصحه وأحل حلاله وحرم حرامه " قال ابن أبي الحديد في الشرح: جاء في الخبر المرفوع لما ذكر الثقلين فقال: " أما أحدهما كتاب الله حبل ممدود من السماء إلى الأرض طرف بيد الله وطرف بأيديكم "(2).

التاسع والثلاثون: ابن أبي الحديد قال: في كلام لأمير المؤمنين (عليه السلام): " وآخر قد تسمى عالما ليس به فاقتبس جهائل من جهال وأضاليل من ضلال ونصب للناس أشراكا من حبائل غرور وقول زور قد حمل الكتاب على آرائه، وعطف الحق على أهوائه، يؤمن الناس من العظائم، ويهون كبير الجرائم، يقول أقف عند الشبهات وفيها وقع، ويقول اعتزل البدع وبينها اضطجع، فالصورة صورة إنسان والقلب قلب حيوان، لا يعرف باب الهدى فيتبعه ولا باب العمى فيصد عنه وذلك ميت الأحياء.

فأين تذهبون وأنى تؤفكون؟! والأعلام قائمة والآيات واضحة والمنار منصوبة فأين يتاه بكم وكيف تعمهون وبينكم عترة نبيكم، وهم أزمة الحق وأعلام الدين وألسنة الصدق فأنزلوهم بأحسن منازل القرآن وردوهم ورود الهيم العطاش، أيها الناس خذوها عن خاتم النبيين (صلى الله عليه وآله): إنه يموت من مات منا وليس بميت ويبلى من بلى منا وليس ببال، فلا تقولوا ما لا تعرفون فإن أكثر الحق فيما تنكرون، وأعذروا من لا حجة لكم عليه وهو أنا ألم أعمل فيكم بالثقل الأكبر وأترك فيكم الثقل الأصغر قد ركزت فيكم راية الإيمان ووقفتكم على حدود الحلال والحرام وألبستكم العافية من عدلي وفرشتكم المعروف من قولي وفعلي وأريتكم كرائم الأخلاق من نفسي فلا تستعملوا الرأي فيما لا يدرك قعره البصر ولا يتغلغل إليه الفكر ". قال ابن أبي الحديد في الشرح الأعلام المعجزات ها هنا: جمع علم، وأصلها الجبل أو الراية والمنار تنصب في الفلاة ليهتدى بها وقوله: " فأين يتاه بكم " أي أين يذهب بكم في التيه ويقال:

____________

(1) شرح نهج البلاغة: 7 / 85.

(2) شرح نهج البلاغة: 18 / 43.


كتاب غاية المرام وحجة الخصام (ج2) للسيد هاشم البحراني (ص 318 - ص 330)

الصفحة 318

أرض تيها يتحير سالكها، وتعمهون: تتحيرون وتضلون، وعترة رسول الله (صلى الله عليه وآله) أهله الأدنون ونسله، وليس بصحيح قول من قال: إنهم رهطه وإن بعدوا، وإنما قال أبو بكر (رضي الله عنه) يوم السقيفة أو بعده: نحن عترة رسول الله (صلى الله عليه وآله) وبيضته التي تفقأت عنه، على طريق المجاز لأنهم بالنسبة إلى الأمصار عترة له لا في الحقيقة.

ألا ترى أن العدناني يفاخر القحطاني فيقول له: أنا ابن عم رسول الله (صلى الله عليه وآله): ليس أنه يعني أنه ابن عمه على الحقيقة، لكنه بالإضافة إلى القحطاني كأنه ابن عمه وإنما استعجل ذلك ونطق به مجازا.

وإن قدر مقدر أنه على طريق حذف المضافات أي ابن ابن عم أب الأب إلى عدد كثير في البنين والآباء فلذلك أراد أبو بكر إنهم عترة أجداده على طريق حذف المضاف، وقد بين رسول الله (صلى الله عليه وآله) عترته من هي لما قال: " إني تارك فيكم الثقلين فقال: عترتي أهل بيتي " وبين في مقام آخر من أهل بيته حين طرح عليهم كساء، وقال حين نزل: * (إنما يريد الله) * " اللهم هؤلاء أهل بيتي فاذهب عنهم الرجس ".

قال: فإن قلت فمن هي العترة التي عناها أمير المؤمنين بهذا الكلام؟ قلت: نفسه وولداه والأصل في الحقيقة نفسه لأن ولديه تابعان له ونسبتهما إليه مع وجوده كنسبة الكواكب المضيئة مع طلع الشمس المشرقة وقد نبه النبي (صلى الله عليه وآله) على ذلك بقوله: " وأبوكما خير منكما ". وقوله: فهم أزمة الحق جمع زمام كأنه جعل الحق معهم حيثما داروا، وذاهبا معهم حيثما ذهبوا كما أن الناقة طوع زمامها، وقد نبه الرسول (صلى الله عليه وآله) على صدق هذه القضية بقوله: " وأدر الحق معه حيث دار " قوله: وألسنة الصدق من الألفاظ الشريفة القرآنية قال الله تعالى: * (واجعل لي لسان صدق في الآخرين) *(1) كما قال: لا يصدر عنهم حكم ولا قول إلا وهو موافق للحق والصواب جعلهم كأنهم ألسنة صدق لا يصدر عنها قول كاذب أصلا بل هي كالمطبوعة على الصدق وقوله: " فأنزلوهم منازل القرآن " تحته سر عظيم، وذاك أنه أمر المكلفين بأن يجروا العترة في إجلالها وإعظامها والانقياد لها والطاعة لأوامرها مجرى القرآن قال: فإن قلت هذا القول منه (عليه السلام) يشعر بأن العترة معصومة فما قول أصحابكم في ذلك؟

قال: قلت نص أبو محمد بن متويه في كتاب الكفاية على أن عليا (عليه السلام) معصوم، وإن لم يكن واجب العصمة ولا العصمة شرط في الإمامة ولكن أدلة النصوص قد دلت على عصمته والقطع على باطنه ومغيبه وأن ذلك أمر اختص هو (عليه السلام) به دون غيره من الصحابة، والفرق ظاهر بين قولنا:

____________

(1) الشعراء: 84.

الصفحة 319
زيد معصوم وبين قولنا: زيد واجب العصمة لأنه إمام ومن شرط الإمام أن يكون معصوما فالاعتبار الأول مذهبنا والاعتبار الثاني مذهب الإمامية. ثم قال (عليه السلام): " وردوهم ورود الهيم(1) العطاش " أي: كونوا ذوي حرص وانكماش على أخذ العلم والدين عنهم كحرص الهيم الظماء على ورود الماء.

قال: فإن قلت: فهل هذا الكلام عنه (عليه السلام) أم قاله مرفوعا؟ قال؟ قلت: بل ذكره مرفوعا، ألا ترى قال:

" خذوها عن خاتم النبيين " ثم نعود إلى التفسير فنقول: إنه (عليه السلام) لما قال لهم ذلك علم أنه قال قولا عجيبا وذكر أمرا غريبا، وعلم أنهم ينكرون ذلك ويعجبون فقال لهم: " فلا تقولوا ما لا تعرفون " أي لا تكذبوا أخباري ولا تكذبوا أخبار رسول الله (صلى الله عليه وآله) لكم بهذا فتقولون ما لا تعلمون صحته. ثم قال:

" فإن أكثر الحق " في الأمور العجيبة التي تنكرونها كإحياء الموتى في القيامة وكالصراط والميزان والنار والجنة وسائر أحوال الآخرة.

هذا إن كان خاطب من لا يعتقد الإسلام فإن كان الخطاب لمن يعتقد الإسلام فإنه يعني بذلك أن أكثرهم كانوا مرجئة ومشبهة ومجبرة، ومن يعتقد أفضلية غيره عليه، ومن يعتقد أنه شرك في دم عثمان، ومن يعتقد أن معاوية صاحب حجة في حربه أو شبهة يمكن أن يتعلق بها متعلق ومن يعتقد أنه أخطأ في التحكيم إلى غير ذلك من ضروب الخطأ التي كان أكثرهم عليها، ثم قال:

" وأعذروا من لا حجة لكم عليه وهو أنا " يقول قد عدلت فيكم وأحسنت السيرة فأقمتكم على المحجة البيضاء حتى لم يبق لأحد منكم حجة يحتج بها علي، ثم شرح ذلك فقال: " عملت فيكم بالثقل الأكبر " يعني الكتاب " وخلفت فيكم الثقل الأصغر " يعني ولديه (عليهما السلام) لأنهما بقية الثقل الأصغر فجاز أن يطلق عليهما بعد ذهاب من ذهب منه إنهما الثقل الأصغر وإنما سمى النبي (صلى الله عليه وآله) الكتاب والعترة الثقلين لأن الثقل في اللغة متاع المسافر وحشمه فكأنه (صلى الله عليه وآله) لما شارف الانتقال إلى جوار ربه جعل نفسه كالمسافر الذي ينتقل من منزل إلى منزل وجعل الكتاب والعترة كمتاعه وحشمه لأنهما أخص الأشياء به.

قوله (عليه السلام): " وركزت فيكم راية الإيمان " أي غرزتها وأثبتها، وهذا من باب الاستعارة، وكذلك قوله: " ووقفتكم على حدود الحلال والحرام " من باب الاستعارة أيضا مأخوذة من حدود الدار وهي الجهات الفاصلة بينها وبين غيرها، قوله: " وألبستكم العافية من عدلي " استعارة فصيحة وأفصح منها قوله: " وفرشتكم المعروف من قولي وفعلي " أي جعلته لكم فراشا، وفرش هاهنا متعد

____________

(1) الهيم: الإبل.

الصفحة 320
إلى مفعولين، يقال: فرشته كذا أي أوسعته إياه ثم نهاهم أن يستعملوا الرأي فيما ذكره لهم من خصائص العترة وعجائب ما منحها الله تعالى: فقال: " إن أمرنا أمر صعب لا تهتدي إليه العقول ولا تدرك الأبصار قعره ولا تتغلغل الأفكار إليه " والتغلغل الدخول من تغلغل الماء بين الشجر إذا تخللها ودخل بين أصولها(1).

وقال: قال (عليه السلام) في آل محمد (صلى الله عليه وآله): " نحن الشعار والأصحاب والخزنة والأبواب ولا تؤتى البيوت إلا من أبوابها فمن أتاها من غير أبوابها سمي سارقا(2).

فهم كرائم الإيمان وهم كنوز الرحمن، إن نطقوا صدقوا وإن صمتوا لم يسبقوا ولهم خصائص حق الولاية وفيهم الوصية والوراثة "(3).

____________

(1) شرح نهج البلاغة: 6 / 372.

(2) شرح نهج البلاغة: 9 / 164.

(3) شرح نهج البلاغة: 9 / 175، بتفاوت.

الصفحة 321

الباب التاسع والعشرون

في نص رسول الله (صلى الله عليه وآله) على وجوب التمسك بالثقلين

من طريق الخاصة وفيه اثنان وثمانون حديثا

الحديث الأول: أبو جعفر محمد بن علي بن الحسين بن بابويه (قدس سره) قال في كتاب النصوص على الأئمة الاثني عشر (عليهم السلام) قال: حدثنا محمد بن وهبان بن محمد البصري قال: حدثنا محمد بن عمر الجعاني قال: حدثنا إسماعيل بن محمد بن شيبة القاضي قال: حدثني محمد بن أحمد بن الحسن قال: حدثنا يحيى بن خلف الراسبي عن عبد الرحمن قال: حدثنا يزيد بن الحسن عن معروف بن خربوذ عن أبي الطفيل عن حذيفة بن أسيد قال: سمعت رسول الله (صلى الله عليه وآله) يقول على منبره: " معاشر الناس إني فرطكم وأنتم واردون علي الحوض حوضا ما بين بصرى وصنعاء، فيه عدد النجوم قدحان من فضة، وإني سائلكم حين تردون علي عن الثقلين فانظروا كيف تخلفوني فيهما الثقل الأكبر كتاب الله سبب طرفه بيد الله وطرفه بيدكم فاستمسكوا به ولن تضلوا ولا تبدلوا في عترتي أهل بيتي فإنه قد نبأني اللطيف الخبير أنهما لن يفترقا حتى يردا علي الحوض، معاشر أصحابي كأني على الحوض انتظر من يرد علي منكم وسوف تؤخر أناس دوني، فأقول: يا رب مني ومن أمتي فيقال يا محمد هل شعرت بما عملوا؟ إنهم ما رجعوا بعدك يرجعون على أعقابهم. ثم قال أوصيكم في عترتي خيرا وأهل بيتي.

فقام إليه سلمان فقال: يا رسول الله: من الأئمة من بعدك أما هم من عترتك؟

فقال: نعم الأئمة من بعدي من عترتي عدد نقباء بني إسرائيل تسعة من صلب الحسين أعطاهم الله علمي وفهمي فلا تعلموهم فإنهم أعلم منكم واتبعوهم فإنهم أعلم منكم واتبعوهم فإنهم مع الحق والحق معهم (عليهم السلام) "(1).

الثاني: ابن بابويه قال: أخبرنا أبو عبد الله بن عمر بن مسلم بن لاحق اللاحفي البصري في سنة عشر وثلاثمائة قال: حدثنا محمد بن عمارة السكري عن إبراهيم بن عاصم عن عبد الله بن هارون الكرخي قال: حدثنا أحمد بن يزيد بن سلامة عن حذيفة بن اليمان، قال: صلى بنا رسول الله (صلى الله عليه وآله) ثم

____________

(1) كفاية الأثر: 127.

الصفحة 322
أقبل بوجهه الكريم علينا ثم قال: " معاشر أصحابي أوصيكم بتقوى الله والعمل بطاعته فمن عمل بها فاز ونجح وغنم، ومن تركها حلت عليه الندامة فالتمسوا بالتقوى السلامة من أهوال يوم القيامة، فكأني أدعى فأجيب وإني تارك فيكم الثقلين: كتاب الله وعترتي أهل بيتي ما إن تمسكتم بهما لن تضلوا ومن تمسك بعترتي من بعدي كان من الفائزين ومن تخلف عنهم كان من الهالكين، فقلت: يا رسول الله على من تخلفنا؟

قال: على من خلف موسى بن عمران على قومه؟ قلت: على وصيه يوشع بن نون، فقال: إن وصيي وخليفتي من بعدي علي بن أبي طالب قائد البررة وقاتل الكفرة منصور من نصره مخذول من خذله، فقلت: يا رسول الله: فكم تكون الأئمة من بعدك؟

قال: عدة نقباء بني إسرائيل تسعة من صلب الحسين أعطاهم الله تعالى علمي وفهمي خزان علم الله ووحي الله، قلت: يا رسول الله فما لأولاد الحسن؟ قال: إن الله تبارك وتعالى جعل الإمامة في عقب الحسين، ذلك قوله عز وجل * (وجعلها كلمة باقية في عقبه لعلهم يرجعون) *(1) قلت: أفلا تسميهم لي يا رسول الله، قال: نعم لما عرج بي إلى السماء فنظرت إلى ساق العرش فرأيت مكتوبا بالنور لا إله إلا الله محمد رسول الله أيدته بعلي ونصرته به، ورأيت أنوار الحسن والحسين وفاطمة ورأيت في ثلاثة مواضع عليا عليا عليا ومحمدا محمدا وجعفرا وموسى والحسن والحجة يتلألأ من بينهم كأنه كوكب دري فقلت: يا رب من هؤلاء الذين قرنت أسمائهم باسمك؟

قال: يا محمد هم الأوصياء والأئمة بعدك خلقتهم من طينتك فطوبى لمن أحبهم، والويل لمن أبغضهم، فبهم أنزل الغيث وبهم أثيب وأعاقب، ثم رفع رسول الله (صلى الله عليه وآله) يده إلى السماء ودعا بدعوات وسمعته يقول: اللهم اجعل العلم والفقه في عقبي وعقب عقبي وفي زرعي وزرع زرعي "(2).

الثالث: ابن بابويه قال: حدثنا علي بن الحسن بن محمد بن مندة قال: حدثنا هارون بن موسى قال: حدثنا أبو الحسن محمد بن منصور الهاشمي قال: حدثني أبو موسى عيسى بن أحمد قال:

حدثنا أبو ثابت المدني قال: حدثنا عبد العزيز بن أبي حازم عن هشام بن سعيد عن عيسى بن عبد الله بن مالك عن عمر بن الخطاب قال: سمعت رسول الله (صلى الله عليه وآله) يقول: " أيها الناس إني فرط لكم وأنتم واردون علي الحوض أعرض ما بين صنعاء وبصرى فيه قدحان عدد النجوم من فضة وإني سائلكم حين تردون علي عن الثقلين فانظروا كيف تخلفوني فيهما، السبب الأكبر كتاب الله طرفه

____________

(1) الزخرف: 28.

(2) كفاية الأثر: 136.

الصفحة 323
بيد الله وطرفه بيدكم فاستمسكوا به ولا تبدلوا وعترتي أهل بيتي فإنه قد نبأني اللطيف الخبير أنهما لن يفترقا حتى يردا علي الحوض فقلت يا رسول الله من عترتك؟ فقال: أهل بيتي من ولد علي وفاطمة وتسعة من صلب الحسين (عليه السلام) أئمة أبرار هم عترتي من لحمي ودمي "(1).

الرابع: محمد بن إبراهيم النعماني في كتاب الغيبة عن أحمد بن محمد بن سعيد بن عقدة ومحمد بن همام بن سهيل وعبد العزيز وعبد الواحد ابنا عبد الله بن يونس [ عن رجالهم ] عن رجالهم عن عبد الرزاق بن همام قال: حدثنا معمر بن راشد عن أبان ابن أبي عياش عن سليم بن قيس الهلالي عن أمير المؤمنين (عليه السلام) قال: " إن رسول الله (صلى الله عليه وآله) قام خطيبا ثم لم يخطب بعد ذلك فقال:

" أيها الناس إني قد تركت فيكم أمرين لن تضلوا ما إن تمسكتم بهما كتاب الله وعترتي أهل بيتي، فإن اللطيف الخبير قد أخبرني وعهد إلي أنهما لا يفترقان(2) حتى يردا علي الحوض: قالوا اللهم شهدنا ذلك كله من رسول الله (صلى الله عليه وآله) فقام اثنا عشر من الجماعة فقالوا: نشهد أن رسول الله (صلى الله عليه وآله) حين خطب في اليوم الذي قبض فيه قام عمر بن الخطاب شبه المغضب فقال: يا رسول الله لكل أهل بيتك؟ فقال: لا، ولكن الأوصياء منهم علي أخي ووزيري ووارثي وخليفتي في أمتي وولي كل مؤمن بعدي وهو أولهم وخيرهم، ثم وصيه بعده ابني هذا وأشار إلى الحسن، ثم وصيه ابني هذا وأشار إلى الحسين، ثم وصيه ابني بعده سمي أخي، ثم وصيه بعده سميي، ثم سبعة من بعده من ولده واحدا بعد واحد حتى يردوا علي الحوض، شهداء الله في أرضه وحججه على خلقه، من أطاعهم أطاع الله ومن عصاهم عصى الله، فقام السبعون البدريون ونحوهم من المهاجرين فقالوا:

ذكرتمونا ما كنا نسينا، نشهد أنا قد [ كنا ] سمعنا ذلك من رسول الله (صلى الله عليه وآله) "(3).

الخامس: قال: حدثنا أحمد بن زياد بن جعفر الهمداني (قدس سره) قال: حدثنا علي بن إبراهيم بن هاشم عن أبيه عن محمد بن أبي عمير عن غياث بن إبراهيم عن الصادق جعفر بن محمد عن أبيه محمد بن علي عن أبيه علي بن الحسين عن أبيه الحسين بن علي (عليهم السلام) قال: " سئل أمير المؤمنين عن معنى قول رسول الله (صلى الله عليه وآله): إني مخلف فيكم الثقلين كتاب الله وعترتي، من العترة؟ قال: أنا والحسن والحسين والأئمة التسعة من ولد الحسين تاسعهم مهديهم وقائمهم لا يفارقون كتاب الله ولا يفارقهم حتى يردا على رسول الله حوضه "(4).

السادس: ابن بابويه قال: حدثنا أحمد بن إسماعيل قال: حدثنا محمد بن همام عن عبد الله بن

____________

(1) كفاية الأثر: 91.

(2) في المصدر: لن يفترقا.

(3) كتاب الغيبة للنعماني: 73.

(4) كمال الدين: 240 ح 64 باب 22.

الصفحة 324
جعفر الحميري عن موسى بن مسلم عن مسعدة قال: كنت عند الصادق (عليه السلام) إذ أتاه شيخ كبير قد انحنى متكئا على عصاه فسلم فرد أبو عبد الله (عليه السلام) الجواب، ثم قال: يا بن رسول الله ناولني يدك أقبلها، فأعطاه يده فقبلها ثم بكى، ثم قال له أبو عبد الله: " ما يبكيك يا شيخ "، فقال: جعلت فداك أقمت على قائمكم منذ مائة سنة أقول هذا الشهر وهذه السنة وقد كبر سني ورق جلدي ودق عظمي واقترب أجلي ولا أرى فيكم ما أحب، أراكم مقتولين مشردين وأرى أعدائكم يطيرون بالأجنحة وكيف لا أبكي، فدمعت عينا أبي عبد الله (عليه السلام) ثم قال: " يا شيخ إن أبقاك الله حتى ترى قائمنا كنت [ معنا ] في السنام الأعلى وإن حلت بك المنية جئت يوم القيامة مع ثقل محمد (صلى الله عليه وآله) ونحن ثقله، فقال (صلى الله عليه وآله): إني مخلف فيكم الثقلين فتمسكوا بهما لن تضلوا كتاب الله وعترتي أهل بيتي، فقال الشيخ: لا أبالي بعدما سمعت هذا الخبر. ثم قال: " يا شيخ اعلم أن قائمنا يخرج من صلب الحسن، والحسن يخرج من صلب علي، وعلي يخرج من صلب محمد، ومحمد يخرج من صلب علي، وعلي يخرج من صلب موسى، ابني هذا وأشار إلى ابنه موسى وهذا خرج من صلبي، نحن اثنا عشر كلنا معصومون مطهرون.

فقال الشيخ: يا سيدي بعضكم أفضل من بعض؟ فقال: لا، نحن في الفضل سواء ولكن بعضنا إعلم من بعض، ثم قال: يا شيخ والله لو لم يبق من الدنيا إلا يوم واحد لطول الله ذلك اليوم حتى يخرج قائمنا أهل البيت، ألا وإن شيعتنا يقعون في فتنة وحيرة في غيبته هناك يثبت الله على هداه المخلصين اللهم أعنهم على ذلك "(1).

السابع: ابن بابويه قال: حدثنا علي بن الحسين بن محمد قال: حدثنا عتبة بن عبد الله الحمصي بمكة قراءة عليه سنة ثمانين وثلاثمائة قال: حدثني علي بن موسى الغطفاني قال: حدثنا أحمد بن يوسف الحمصي قال: حدثني محمد بن عكاشة قال: حدثنا حسين بن يزيد بن عبد علي قال:

حدثني عبد الله بن الحسن عن أبيه عن الحسن (عليه السلام) قال: " خطب رسول الله (صلى الله عليه وآله) يوما فقال بعدما حمد الله وأثنى عليه: معاشر الناس كأني أدعى فأجيب وإني تارك فيكم الثقلين كتاب الله وعترتي أهل بيتي ما إن تمسكتم بهما لن تضلوا فتعلموا منهم ولا تعلموهم فإنهم أعلم منكم لا تخلوا الأرض منهم ولو خلت لانساخت بأهلها ثم قال (عليه السلام): اللهم إني أعلم أن العلم لا يبيد ولا ينقطع وإنك لا تخلي الأرض من حجة لك على خلقك ظاهرا ليس بالمطاع أو خائف مغمور كيلا تبطل حجتك ولا تضل أوليائك بعد إذ هديتهم أولئك الأقلون عددا الأعظمون قدرا عند الله، فلما نزل

____________

(1) كفاية الأثر: 264 - 260 وبشارة المصطفى: 275.

الصفحة 325
عن منبره قلت له: يا رسول الله أما أنت الحجة على الخلق كلهم؟ قال: يا حسن إن الله يقول:

* (إنما أنت منذر ولكل قوم هاد) *(1) فأنا المنذر وعلي الهادي قلت: يا رسول الله قولك: إن الأرض لا تخلو من حجة قال: نعم، علي هو الإمام والحجة بعدي، وأنت الإمام والحجة بعده، والحسين الإمام والحجة والخليفة من بعدك، ولقد نبأني اللطيف الخبير أن يخرج من صلب الحسين ولد يقال له علي سمي جده، فإذا مضى الحسين قام بعده علي ابنه وهو الإمام والحجة بعد أبيه ويخرج الله من صلب علي ولدا سميي وأشبه الناس بي علمه علمي وحكمه حكمي، وهو الإمام والحجة بعد أبيه، ويخرج الله تعالى من صلب محمد مولودا يقال له جعفر أصدق الناس فعلا وقولا وهو الإمام والحجة بعد أبيه، ويخرج الله تعالى من صلب جعفر مولودا يقال له موسى سمي موسى بن عمران (عليه السلام) أشد الناس تعبدا فهو الإمام والحجة بعد أبيه، ويخرج الله من صلب موسى ولدا يقال له علي معدن علم الله وموضع حكمه وهو الإمام والحجة بعد أبيه، ويخرج الله من صلب علي مولودا يقال له محمد فهو الإمام والحجة بعد أبيه، ويخرج الله من صلب محمد ولدا يقال له علي فهو الإمام والحجة بعد أبيه، ويخرج الله من صلب علي مولودا يقال له الحسن فهو الإمام والحجة بعد أبيه، ويخرج الله من صلب الحسن الحجة القائم إمام شيعته ومنقذ أوليائه، يغيب حتى لا يرى ويرجع عن أمره قوم ويثبت عليه آخرون * (ويقولون متى هذا الوعد إن كنتم صادقين) * ولو لم يكن من الدنيا إلا يوم واحد لطول الله عز وجل ذلك اليوم حتى يخرج قائمنا فيملأ الأرض قسطا وعدلا كما ملئت جورا وظلما فلا تخلو الأرض منكم، أعطاكم الله علمي وفهمي ولقد دعوت الله تبارك وتعالى أن يجعل العلم والفقه في عقبي وعقب عقبي وفي زرعي وزرع زرعي "(2).

الثامن: ابن بابويه قال: حدثنا محمد بن الحسن بن العباس أبو جعفر الخزاعي قال: حدثنا حسن بن الحسين العرني قال: حدثنا عمرو بن ثابت عن عطا بن السائب عن أبي يحيى عن ابن عباس قال: صعد رسول الله (صلى الله عليه وآله) المنبر فخطب واجتمع الناس إليه فقال: " يا معشر المؤمنين إن الله عز وجل أوحى إلي أني مقبوض، وأن ابن عمي مقبوض، وأن ابن عمي عليا مقتول، وأني أيها الناس أخبركم خبرا إن علمتم به سلمتم وإن تركتموه هلكتم، إن ابن عمي عليا هو أخي ووزيري وهو خليفتي وهو المبلغ عني وهو إمام المتقين وقائد الغر المحجلين، وإن استرشدتموه أرشدكم، وإن تبعتموه نجوتم، وإن خالفتموه ضللتم، وإن أطعتموه فالله أطعتم، وإن عصيتموه فالله

____________

(1) الرعد: 7.

(2) كفاية الأثر: 162.

الصفحة 326
عصيتم، وإن بايعتموه فالله بايعتم، وإن نكثتم بيعته فبيعة الله نكثتم، إن الله عز وجل أنزل علي القرآن وهو الذي من خالفه ضل ومن ابتغى علمه عند غير علي هلك، أيها الناس اسمعوا قولي واعرفوا حق نصيحتي ولا تخالفوني في أهل بيتي إلا بالذي أمرتم به من حفظهم، وإنهم حامتي وقرابتي وإخوتي وأولادي وأنتم مجموعون ومسائلون عن الثقلين فانظروا كيف تخلفوني فيهما إنهم أهل بيتي فمن آذاهم آذاني، ومن ظلمهم ظلمني، ومن أذلهم أذلني، ومن أعزهم أعزني. ومن أكرمهم أكرمني، ومن نصرهم نصرني، ومن خذلهم خذلني، ومن طلب الهدى من غيرهم فقد كذبني، أيها الناس اتقوا الله وانظروا ما أنتم قائلون إذا لقيتموه، فإني خصم لمن آذاهم ومن كنت خصمه خصمته، أقول قولي هذا وأستغفر الله لي ولكم "(1).

التاسع: ابن بابويه قال: حدثنا علي بن الحسين بن شاذويه المؤدب وجعفر بن محمد بن مسرور (قدس سره) قالا: حدثنا محمد بن عبد الله بن جعفر الحميري عن أبيه عن الريان بن الصلت قال: حضر الرضا (عليه السلام) مجلس المأمون بمرو وقد اجتمع في مجلسه جماعة من علماء أهل العراق وخراسان فقال المأمون: أخبروني عن معنى هذه الآية * (ثم أورثنا الكتاب الذين اصطفينا من عبادنا) *(2) فقالت العلماء: أراد الله تعالى بذلك الأمة كلها. فقال المأمون: ما تقول يا أبا الحسن؟ فقال الرضا (عليه السلام): " لا أقول كما قالوا ولكني أقول أراد الله عز وجل بذلك العترة الطاهرة "، فقال المأمون: وكيف عنى العترة الطاهرة من دون الأمة؟ فقال له الرضا (عليه السلام): " إنه لو أراد الأمة لكانت بأجمعها في الجنة لقول الله تعالى: * (فمنهم ظالم لنفسه ومنهم مقتصد ومنهم سابق بالخيرات بإذن الله ذلك هو الفضل الكبير) *(3) ثم جمعهم كلهم في الجنة فقال: * (جنات عدن يدخلونها يحلون فيها من أساور من ذهب...) *(4) الآية. فصارت الوراثة للعترة الطاهرة لا لغيرهم ". فقال المأمون: من العترة الطاهرة؟

فقال الرضا (عليه السلام): " الذين وصفهم الله تعالى في كتابه فقال: * (إنما يريد الله ليذهب عنكم الرجس أهل البيت ويطهركم تطهيرا) *(5) وهم الذين قال رسول الله (صلى الله عليه وآله): إني مخلف فيكم الثقلين كتاب الله وعترتي أهل بيتي وإنهما لن يفترقا حتى يردا علي الحوض فانظروا كيف تخلفوني فيهما، أيها الناس لا تعلموهم فإنهم أعلم منكم ". قالت العلماء: أخبرنا يا أبا الحسن عن العترة أهم الآل أم غير الآل؟ فقال الرضا (عليه السلام): " هم الآل ".

____________

(1) أمالي الصدوق: 121 / مجلس 15 / ح 11.

(2) فاطر: 32.

(3) فاطر: 32.

(4) فاطر: 33.

(5) الأحزاب: 33.

الصفحة 327
فقالت العلماء: هذا رسول الله (صلى الله عليه وآله) يؤثر عنه أنه قال: " أمتي آلي " وهؤلاء أصحابه يقولون بالخبر المستفاض الذي لا يمكن دفعه: آل محمد أمته فقال أبو الحسن (عليه السلام): " أخبروني هل تحرم الصدقة على الآل؟ قالوا: نعم، قال: فتحرم على الأمة؟ قالوا: لا، فقال: هذا فرق بين الآل والأمة ويحكم أين يذهب بكم أضربتم عن الذكر صفحا أم أنتم قوم مسرفون؟! أما علمتم أنه وقعت الوراثة والطهارة على المصطفين المهتدين دون سائرهم؟!

قالوا: ومن أين يا أبا الحسن؟

فقال (عليه السلام): من قول الله تعالى: * (ولقد أرسلنا نوحا وإبراهيم وجعلنا في ذريتهما النبوة والكتاب فمنهم مهتد وكثير منهم فاسقون) *(1) فصارت النبوة والكتاب للمهتدين دون الفاسقين، أما علمتم أن نوحا (عليه السلام) سأل ربه تعالى ذكره * (فقال رب إن ابني من أهلي وإن وعدك الحق وأنت أحكم الحاكمين) *(2) وذلك أن الله وعده أن ينجيه وأهله فقال له ربه عز وجل * (يا نوح إنه ليس من أهلك إنه عمل غير صالح فلا تسألن ما ليس لك به علم إني أعظك أن تكون من الجاهلين) *(3) ".

فقال المأمون: هل فضل الله العترة على سائر الناس؟ فقال أبو الحسن: " إن الله تعالى أبان فضل العترة على سائر الناس في محكم كتابه، فقال له المأمون: أين ذلك من كتاب الله تعالى؟ فقال له الرضا (عليه السلام): في قوله تعالى: * (إن الله اصطفى آدم ونوحا وآل إبراهيم وآل عمران على العالمين ذرية بعضها من بعض) *(4) وقال عز وجل في موضع آخر: * (أم يحسدون الناس على ما آتاهم الله من فضله فقد آتينا آل إبراهيم الكتاب والحكمة وآتيناهم ملكا عظيما) *(5) ثم رد المخاطبة على أثر هذا إلى سائر المؤمنين فقال: * (يا أيها الذين آمنوا أطيعوا الله وأطيعوا الرسول وأولي الأمر منكم) *(6) يعني الذين قرنهم الكتاب والحكمة وحسدوا عليها فقوله تعالى: * (أم يحسدون الناس على ما آتاهم الله من فضله فقد آتينا آل إبراهيم الكتاب والحكمة وآتيناهم ملكا عظيما) * يعني الطاعة للمصطفين الطاهرين فالملك هاهنا هو الطاعة لهم. قالت العلماء: فأخبرنا هل فسر الله تعالى الاصطفاء في الكتاب؟ فقال الرضا (عليه السلام): " فسر الاصطفاء في الظاهر سوى الباطن في اثني عشر موضعا وموطئا فأول ذلك قوله تعالى: * (وأنذر عشيرتك الأقربين ورهطك المخلصين) * هكذا في قراءة أبي بن كعب وهي ثابتة في مصحف عبد الله بن مسعود وهذه منزلة رفيعة وفضل عظيم وشرف عال حين عنى

____________

(1) الحديد: 26.

(2) هود: 45.

(3) هود: 46.

(4) آل عمران: 33 - 34.

(5) النساء: 54.

(6) النساء: 59.

الصفحة 328
الله بذلك الآل فذكره رسول الله (صلى الله عليه وآله) فهذه واحدة، والآية الثانية في الاصطفاء قول الله عز وجل:

* (إنما يريد الله ليذهب عنكم الرجس أهل البيت ويطهركم تطهيرا) *(1) وهذا الفضل الذي لا يجهله أحد معاندا أصلا لأنه فضل بعد طهارة تنتظر فهذه الثانية، وأما الثالثة فحين ميز الله تعالى الطاهرين من خلقه وأمر نبيه (صلى الله عليه وآله) بالمباهلة بهم في آية الابتهال فقال عز وجل: * (فمن حاجك فيه من بعد ما جائك من العلم فقل تعالوا ندع أبنائنا وأبنائكم ونسائنا ونسائكم وأنفسنا وأنفسكم) *(2) فأبرز النبي (صلى الله عليه وآله) عليا والحسن والحسين وفاطمة (صلوات الله وسلامه عليهم) وقرن أنفسهم بنفسه، فهل تدرون ما معنى قوله عز وجل * (وأنفسنا وأنفسكم) *؟.

قالت العلماء: عنى به نفسهم، فقال أبو الحسن: غلطتم إنما عنى به علي بن أبي طالب (عليه السلام) ومما يدل على ذلك قول النبي (صلى الله عليه وآله) حين قال: لينتهين بنو وليعة أو لأبعثن إليهم رجلا كنفسي. يعني علي ابن أبي طالب (عليه السلام) فهذه خصوصية لا يتقدمه فيها أحد، وفضل لا يلحقه فيه بشر، وشرف لا يسبقه إليه خلق، إذ جعل نفس علي كنفسه فهذه الثالثة، وأما الرابعة فإخراجه (صلى الله عليه وآله) الناس من مسجده ما خلا العترة التي حتى تكلم الناس في ذلك وتكلم العباس فقال: يا رسول الله تركت عليا وأخرجتنا؟! فقال رسول الله (صلى الله عليه وآله): وما أنا تركته وأخرجتكم ولكن الله تركه وأخرجكم وفي هذا تبيان لقوله (صلى الله عليه وآله) لعلي (عليه السلام): أنت مني بمنزلة هارون من موسى. قالت العلماء: وأين هذا من القرآن؟

قال أبو الحسن (عليه السلام): أوجدكم في ذلك قرآنا أقرأه عليكم؟ قالوا: هات. قال: قول الله تعالى * (وأوحينا إلى موسى وأخيه أن تبوؤا لقومكما بمصر بيوتا واجعلوا بيوتكم قبلة) *(3) ففي هذه الآية منزلة هارون من موسى وفيها أيضا منزلة علي من رسول الله (صلى الله عليه وآله) ومع هذا دليل ظاهر في قول رسول الله (صلى الله عليه وآله) حين قال: ألا إن هذا المسجد لا يحل لجنب إلا لمحمد وآله. فقالت العلماء: يا أبا الحسن هذا الشرح وهذا البيان لا يوجد إلا عندكم معشر أهل بيت رسول الله (صلى الله عليه وآله)، فقال: ومن ينكر لنا ذلك ورسول الله (صلى الله عليه وآله) قال: أنا مدينة الحكمة وعلي بابها فمن أراد الحكمة فليأتها من بابها. ففيما أوضحنا وشرحنا من الفضل والشرف والتقدمة والاصطفاء والطهارة ما لا ينكره معاند ولله تعالى الحمد على ذلك فهذه الرابعة.

والآية الخامسة قوله تعالى: * (وآت ذا القربى حقه) *(4) خصوصية خصهم الله العزيز الجبار بها واصطفاهم على الأمة فلما نزلت هذه الآية على رسول الله (صلى الله عليه وآله) قال: ادعو إلي فاطمة، فدعيت له

____________

(1) الأحزاب: 33.

(2) آل عمران: 61.

(3) يونس: 87.

(4) الإسراء: 26.

الصفحة 329
فقال: يا فاطمة، قالت: لبيك يا رسول الله فقال (صلى الله عليه وآله): هذه فدك هي مما لم يوجف عليها بخيل ولا ركاب وهي لي خاصة دون المسلمين فقد جعلتها لك لما أمرني الله تعالى به فخذيها لك ولولدك فهذه الخامسة.

والآية السادسة قول الله عز وجل: * (قل لا أسألكم عليه أجرا إلا المودة في القربى) *(1) وهذه خصوصية للنبي (صلى الله عليه وآله) إلى يوم القيامة، وخصوصية للآل دون غيرهم، وذاك أن الله تعالى حكى في ذكر نوح (عليه السلام) في كتابه * (يا قوم لا أسألكم عليه مالا إن أجري إلا على الله وما أنا بطارد الذين آمنوا إنهم ملاقوا ربهم ولكني أراكم قوما تجهلون) *(2) وحكى عز وجل عن هود (عليه السلام) أنه قال: * (يا قوم لا أسألكم عليه أجرا إن أجري إلا على الذي فطرني أفلا تعقلون) *(3) وقال عز وجل لنبيه محمد (صلى الله عليه وآله): قل يا محمد * (لا أسألكم عليه أجرا إلا المودة في القربى) *(4) ولم يفرض الله تعالى مودتهم إلا وقد علم أنهم لا يرتدون عن الدين أبدا ولا يرجعون إلى ضلال أبدا وأخرى أن يكون الرجل وادا للرجل فيكون بعض أهل بيته عدوا له فلا يسلم له قلب الرجل فأحب الله أن لا يكون في قلب رسول الله (صلى الله عليه وآله) على المؤمنين شئ ففرض الله عليهم مودة ذوي القربى فمن أخذ بها وأحب رسول الله (صلى الله عليه وآله) وأحب أهل بيته لم يستطع رسول الله (صلى الله عليه وآله) أن يبغضه ومن تركها ولم يأخذ بها وأبغض أهل بيته (عليهم السلام) فعلى رسول الله أن يبغضه لأنه قد ترك فريضة من فرائض الله تعالى فأي فضيلة وأي شرف يتقدم هذا أو يدانيه فأنزل الله تعالى هذه الآية على نبيه * (قل لا أسألكم عليه أجرا إلا المودة في القربى) * فقام رسول الله (صلى الله عليه وآله) في أصحابه فحمد الله وأثنى عليه وقال: أيها الناس قد فرض الله لي عليكم فرضا فهل أنتم مؤدوه؟ فلم يجبه أحد فقال: أيها الناس إنه ليس بذهب ولا فضة ولا مأكول ولا مشروب.

فقالوا: هات إذا، فتلا عليهم هذه الآية فقالوا: أما هذه فنعم. فما وفى بها أكثرهم، وما بعث الله عز وجل نبيا إلا أوحى إليه أن لا يسأل قومه أجرا لأن الله تعالى يوفي أجر الأنبياء (عليهم السلام) ومحمد (صلى الله عليه وآله) فرض الله عز وجل مودة قرابته على أمته وأمره أن يجعل أجره فيهم ليودوه في قرابته بمعرفة فضلهم الذي أوجبه الله تعالى لهم فإن المودة إنما تكون على قدر معرفة الفضل، فلما أوجب الله تعالى ذلك ثقل لثقل وجوب الطاعة فتمسك بها قوم قد أخذ الله تعالى ميثاقهم على الوفاء وعاند أهل الشقاق والنفاق ألحدوا في ذلك فصرفوه عن حده الذي حده الله تعالى فقالوا: القرابة هم العرب كلها وأهل دعوته فعلى أي الحالتين كان فقد علمنا أن المودة هي القرابة فأقربهم من

____________

(1) الشورى: 23.

(2) هود: 29.

(3) هود: 51.

(4) الشورى: 23.

الصفحة 330
النبي (صلى الله عليه وآله) أولاهم بالمودة وكلما قربت القرابة كانت المودة على قدرها وما أنصفوا نبي الله (صلى الله عليه وآله) في حيطته ورأفته وما من الله به على أمته مما تعجز الألسن عن وصف الشكر عليه أن لا يودوه في ذريته وأهل بيته وأن لا يجعلوهم منهم كمنزلة العين من الرأس حفظا لرسول الله (صلى الله عليه وآله) فيهم وحبا لبنيه.

فكيف والقرآن ينطق به ويدعو إليه والأخبار ثابتة بأنهم أهل المودة والذين فرض الله تعالى مودتهم ووعد الجزاء عليها أنه ما وفى أحد بهذه المودة مؤمنا مخلصا إلا استوجب الجنة لقول الله تعالى: * (والذين آمنوا وعلموا الصالحات في وروضات الجنات لهم ما يشاؤون عند ربهم ذلك هو الفضل الكبير ذلك الذي يبشر الله عباده الذين آمنوا وعملوا الصالحات قل لا أسألكم عليه أجرا إلا المودة في القربى) * مفسرا ومبينا، ثم قال أبو الحسن (عليه السلام): حدثني أبي عن جده عن آبائه عن الحسين ابن علي (عليه السلام) قال: " اجتمع المهاجرون والأنصار إلى رسول الله فقالوا: إن لك يا رسول الله مؤونة في نفقتك وفيمن يأتيك من الوفود وهذه أموالنا مع دمائنا فاحكم فيها بارا مأجورا أعط ما شئت وأمسك ما شئت من غير جرح قال: فأنزل الله تعالى عليه الروح الأمين فقال: يا محمد * (قل لا أسألكم عليه أجرا إلا المودة في القربى) * يعني: أن تودوا قرابتي من بعدي فخرجوا، فقال المنافقون: ما حمل رسول الله (صلى الله عليه وآله) على ترك ما عرضنا عليه إلا ليحثنا على قرابته من بعده إن هو إلا شئ افتراه في مجلسه، وكان ذلك من قولهم عظيما فأنزل الله تعالى جبريل بهذه الآية * (أم يقولون افتراه قل إن افتريته فلا تملكون لي من الله شيئا هو أعلم بما تفيضون فيه وكفى به شهيدا بيني وبينكم وهو الغفور الرحيم) *(1) فبعث إليهم النبي (صلى الله عليه وآله) فقال: هل من حدث؟ فقالوا: أي والله يا رسول الله، لقد قال بعضنا كلاما غليظا كرهناه فتلا عليهم رسول الله (صلى الله عليه وآله) الآية فبكوا واشتد بكاؤهم فأنزل الله تعالى * (وهو الذي يقبل التوبة من عباده ويعفو عن السيئات ويعلم ما تفعلون) *(2) فهذه السادسة.

وأما السابعة فقول الله تعالى: * (إن الله وملائكته يصلون على النبي يا أيها الذين آمنوا صلوا عليه وسلموا تسليما) *(3) وقد علم المعاندون منهم أنه لما نزلت هذه الآية قيل: يا رسول الله قد عرفنا التسليم عليك فكيف الصلاة عليك؟ فقال: تقولون اللهم صل على محمد وآل محمد كما صليت على إبراهيم وآل إبراهيم إنك حميد مجيد، فهل بينكم معاشر الناس في هذا خلاف؟ قالوا: لا، قال المأمون: هذا مما لا خلاف فيه أصلا وعليه إجماع الأمة، فهل عندك في الآل شئ أوضح من

____________

(1) الأحقاف: 8.

(2) الشورى: 25.

(3) الأحزاب: 56.


كتاب غاية المرام وحجة الخصام (ج2) للسيد هاشم البحراني (ص 331 - ص 342)

الصفحة 331
هذا في القرآن؟ قال أبو الحسن (عليه السلام): " نعم أخبروني عن قول الله تعالى: * (يس والقرآن الحكيم إنك لمن المرسلين على صراط مستقيم) *(1) فمن عنى بقوله (يس)؟ قالت العلماء: (يس) محمد (صلى الله عليه وآله) لم يشك فيه أحد.

قال أبو الحسن (عليه السلام): إن الله تعالى أعطى محمدا وآل محمد من ذلك فضلا لا يبلغ أحد كنه وصفه إلا من عقله وذلك أن الله عز وجل لم يسلم على أحد إلا على الأنبياء (عليهم السلام) فقال تعالى:

* (سلام على نوح في العالمين) *(2) وقال: * (سلام على إبراهيم) *(3) وقال: * (سلام على موسى وهارون) *(4) ولم يقل سلام على آل نوح ولم يقل سلام على آل موسى ولا على آل إبراهيم وقال:

* (سلام على آل يس) *(5) يعني آل محمد (صلى الله عليه وآله) " فقال المأمون: قد علمت أن في معدن النبوة شرح هذا وبيانه، وهذه السابعة.

فأما الثامنة فقول الله: * (واعلموا أنما غنمتم من شئ فأن لله خمسه وللرسول ولذي القربى واليتامى والمساكين) *(6) فقرن سهم ذي القربى مع سهمه وسهم رسول الله (صلى الله عليه وآله) فهذا فصل أيضا بين الآل والأمة لأن الله تعالى جعلهم في حيز وجعل الناس في حيز دون ذلك ورضي لهم ما رضي لنفسه واصطفاهم فيه فبدأ بنفسه ثم برسوله ثم بذي القربى وكل ما كان من الفيئ والغنيمة وغير ذلك مما رضيه عز وجل لنفسه ورضيه لهم فقال وقوله الحق: * (واعلموا أنما غنمتم من شئ فإن لله خمسه وللرسول ولذي القربى) * فهذا تأكيد مؤكد وأثر قائم لهم إلى يوم القيامة في كتاب الله الناطق الذي لا يأتيه الباطل من بين يديه ولا من خلفه تنزيل من حكيم حميد وأما قوله:

* (واليتامى والمساكين) * فإن اليتيم إذ انقطع يتمه خرج من الغنائم ولم يكن له فيها نصيب وكذلك المسكين إذا انقطعت مسكنته لم يكن له نصيب من المغنم ولا يحل له أخذه، وسهم ذي القربى قائم إلى يوم القيامة فيهم للغني والفقير منهم لأنه لا أحد أغنى من الله عز وجل ولا من رسول الله فجعل لنفسه منهما سهما ولرسوله سهما فما رضيه لنفسه ولرسوله رضيه لهم وكذلك الفيئ ما رضيه منه لنفسه ولنبيه رضيه لذي القربى، كما أجراهم في الغنيمة فبدأ بنفسه جل جلاله ثم برسوله ثم بهم وقرن سهمهم بسهم الله وسهم رسوله وكذلك في الطاعة قال الله تعالى: * (يا أيها

____________

(1) يس: 1 - 4.

(2) الصافات: 79.

(3) الصافات: 109.

(4) الصافات: 120.

(5) الصافات: 130.

(6) الأنفال: 41.

الصفحة 332
الذين آمنوا أطيعوا الله وأطيعوا الرسول وأولي الأمر منكم) *(1) فبدأ بنفسه ثم برسوله ثم بأهل بيته وكذلك آية الولاية: * (إنما وليكم الله ورسوله والذين آمنوا) *(2) فجعل ولايتهم مع طاعة الرسول مقرونة بطاعته كما جعل سهمهم مع سهم الرسول مقرونا بسهمه في الغنيمة والفئ، فتبارك الله ما أعظم نعمته على أهل هذا البيت فلما جاءت قصة الصدقة نزه نفسه ونزه رسوله ونزه أهل بيته فقال الله تعالى: * (إنما الصدقات للفقراء والمساكين والعاملين عليها والمؤلفة قلوبهم وفي الرقاب والغارمين وفي سبيل الله وابن السبيل فريضة من الله) *(3) فهل تجد في شئ من ذلك أنه جعل عز وجل سهما لنفسه أو لرسوله أو لذي القربى لأنه لما نزه نفسه عن الصدقة ونزه رسوله ونزه أهل بيته لا بل حرم عليهم لأن الصدقة محرمة على محمد وآل محمد وهي أوساخ أيدي الناس لا يحل لهم لأنهم طهروا من كل دنس ووسخ فلما طهرهم الله واصطفاهم رضى لهم ما رضي لنفسه وكره لهم ما كره لنفسه عز وجل فهذه الثامنة.

وأما التاسعة فنحن أهل الذكر الذين قال الله تعالى في محكم كتابه: * (فاسألوا أهل الذكر إن كنتم لا تعلمون) *(4) فقالت العلماء: إنما عنى بذلك اليهود والنصارى فقال أبو الحسن: سبحان الله وهل يجوز ذلك؟! إذا يدعوننا إلى دينهم ويقولون: إنهم أيضا من دين الإسلام فقال المأمون: فهل عندك في ذلك شرح بخلاف ما قالوا يا أبا الحسن؟ فقال (عليه السلام): نعم، الذكر: رسول الله (صلى الله عليه وآله) ونحن أهله، وذلك بين في كتاب الله عز وجل حيث يقول في سورة الطلاق: * (فاتقوا الله يا أولي الألباب الذين آمنوا قد أنزل الله إليكم ذكرا رسولا يتلو عليكم آيات الله مبينات) * والذكر: رسول الله ونحن أهله فهذه التاسعة.

وأما العاشرة فقول الله تعالى في آية التحريم: * (حرمت عليكم أمهاتكم وبناتكم وأخواتكم...

الآية) * إلى آخرها فأخبروني هل تصلح ابنتي أو ابنة ابني وما تناسل من صلبي لرسول الله (صلى الله عليه وآله) أن يتزوجها لو كان حيا؟ قالوا: لا.

قال: فأخبروني هل كانت ابنة أحدكم تصلح له أن يتزوجها لو كان حيا؟ قالوا: نعم، قال: ففي هذا بيان لأني أنا من آله، ولستم من آله، ولو كنتم من آله لحرم عليه بناتكم كما حرم عليه بناتي لأني من آله وأنتم من أمته فهذا فرق ما بين الآل والأمة لأن الآل منه والأمة إذا لم تكن من الآل ليست منه فهذه العاشرة.

____________

(1) النساء: 59.

(2) المائدة: 55.

(3) التوبة: 60.

(4) النحل: 43.

الصفحة 333
وأما الحادي عشر فقول الله تعالى في سورة المؤمن حكاية عن قول رجل مؤمن من آل فرعون: * (وقال رجل مؤمن من آل فرعون يكتم إيمانه أتقتلون رجلا أن يقول ربي الله وقد جائكم بالبينات من ربكم) * تمام الآية وكان ابن خال فرعون فنسبه إلى فرعون بنسبه ولم يضفه إليه بدينه، وكذلك خصصنا نحن إذ كنا من رسول الله (صلى الله عليه وآله) بولادتنا منه وعممنا الناس بالدين، فهذا فرق ما بين الآل والأمة فهذا الحادي عشر.

وأما الثاني عشر فقوله عز وجل * (وأمر أهلك بالصلاة واصطبر عليها) * فخصنا الله تعالى بهذه الخصوصية إذ أمرنا مع الأمة بإقامة الصلاة ثم خصنا من دون الأمة فكان رسول الله (صلى الله عليه وآله) يجيء إلى باب علي وفاطمة بعد نزول هذه الآية تسعة أشهر كل يوم عند حضور كل صلاة خمس مرات فيقول: الصلاة رحمكم الله، وما أكرم الله أحدا من ذراري الأنبياء (عليهم السلام) بمثل هذه الكرامة التي أكرمنا الله بها وخصنا من دون جميع أهل بيتهم ". فقال المأمون والعلماء: جزاكم الله أهل بيت نبيكم عن الأمة خيرا فما نجد الشرح والبيان فيما اشتبه علينا إلا عندكم(1).

العاشر: ابن بابويه قال: حدثنا الحسن بن علي بن شعيب الجوهري (قدس سره) قال: حدثنا عيسى بن محمد العلوي قال: حدثنا أبو عمرو أحمد بن أبي حازم الغفاري قال: حدثنا عبيد الله بن موسى عن شريك عن ركين بن الربيع عن القاسم بن حسان عن زيد بن ثابت قال: قال رسول الله (صلى الله عليه وآله): " إني تارك فيكم الثقلين كتاب الله وعترتي أهل بيتي ألا وهما الخليفتان من بعدي ولن يفترقا حتى يردا علي الحوض "(2).

الحادي عشر: ابن بابويه قال: حدثنا أحمد بن الحسن القطان قال: حدثنا الحسن بن علي بن الحسين السكري عن محمد بن زكريا الجوهري عن جعفر بن محمد بن عمارة عن أبيه عن الصادق جعفر بن محمد عن أبيه محمد بن علي عن أبيه علي بن الحسين عن أبيه الحسين عن أبيه علي بن أبي طالب (عليه السلام) قال: قال رسول الله (صلى الله عليه وآله): " إني مخلف فيكم الثقلين كتاب الله وعترتي أهل بيتي وإنهما لن يفترقا حتى يردا علي الحوض كهاتين وضم بين سبابتيه فقام إليه جابر بن عبد الله الأنصاري فقال: يا رسول الله من عترتك؟ قال: علي والحسن والحسين والأئمة من ولد الحسين إلى يوم القيامة "(3).

الثاني عشر: محمد بن يعقوب عن محمد بن الحسين وغيره عن سهل عن محمد بن عيسى

____________

(1) أمالي الصدوق: 615 / مجلس 79 / ح 1.

(2) أمالي الصدوق: 500 / مجلس 64 / ح 15.

(3) معاني الأخبار: 91 / 54.

الصفحة 334
ومحمد بن يحيى ومحمد بن الحسين جميعا عن محمد بن سنان عن إسماعيل بن جابر وعبد الكريم بن عمرو عن عبد الحميد بن أبي الديلم عن أبي عبد الله (عليه السلام) قال: " أوصى موسى إلى يوشع ابن نون وأوصى يوشع بن نون إلى ولد هارون، ولم يوص إلى ولده ولا إلى ولد موسى إن الله عز وجل له الخيرة يختار من يشاء ممن يشاء، وبشر موسى ويوشع بالمسيح (عليه السلام) فلما أن بعث الله عز وجل المسيح قال المسيح (عليه السلام) لهم: إنه سوف يأتي من بعدي نبي اسمه أحمد من ولد إسماعيل (عليه السلام) يجيء بتصديقي وتصديقكم وعذري وعذركم، وجرت من بعده في الحواريين في المستحفظين، وإنما سماهم الله عز وجل المستحفظين لأنهم استحفظوا الاسم الأكبر وهو الكتاب الذي يعلم به علم كل شئ، الذي كان مع الأنبياء صلوات الله عليهم يقول الله عز وجل:

(لقد أرسلنا رسلا من قبلك وأنزلنا معهم الكتاب والميزان)(1) الكتاب الاسم الأكبر وإنما عرف مما يدعى الكتاب التورية الإنجيل والفرقان فيها كتاب نوح (عليه السلام) وفيها كتاب صالح وشعيب وإبراهيم فأخبره الله عز وجل * (إن هذا لفي الصحف الأولى صحف إبراهيم وموسى) *(2) فأين صحف إبراهيم، إنما صحف إبراهيم الاسم الأكبر، وصحف موسى [ الاسم الأكبر ] فلم تزل الوصية في عالم بعد عالم حتى دفعوها إلى محمد (صلى الله عليه وآله) فلما بعث الله عز وجل محمدا أسلم له العقب من المستحفظين وكذبه بنو إسرائيل ودعا إلى الله عز وجل وجاهد في سبيله، ثم أنزل الله عز ذكره عليه أن أعلن فضل وصيك فقال: يا رب إن العرب قوم جفاة لم يكن فيهم كتاب ولم يبعث إليهم نبي ولا يعرفون فضل بيوتات الأنبياء ولا شرفهم ولا يؤمنون بي إن أنا أخبرتهم بفضل أهل بيتي فقال الله عز ذكره:

* (ولا تحزن عليهم وقل سلام فسوف تعلمون) *(3) فذكر من فضل وصيه ذكرا فوقع النفاق في قلوبهم، فعلم رسول الله (صلى الله عليه وآله) ذلك وما يقولون فقال الله جل ذكره: يا محمد: * (ولقد نعلم أنه يضيق صدرك بما يقولون فإنهم لا يكذبونك ولكن الظالمين بآيات الله يجحدون) *(4) لكونهم(5) يجحدون بغير حجة لهم، وكان رسول الله (صلى الله عليه وآله) يتألفهم ويستعين ببعضهم على بعض، ولا يزال يخرج لهم شيئا في فضل وصيه حتى نزلت هذه السورة فاحتج عليهم حين أعلم بموته ونعيت إليه نفسه فقال الله جل ذكره: * (فإذا فرغت فانصب وإلى ربك فارغب) *(6) يقول: فإذا فرغت فانصب علمك وأعلن وصيك

____________

(1) الآية: * (ولقد أرسلنا رسلنا بالبينات وأنزلنا..) * الحديد: 25.

(2) الأعلى: 18 - 19.

(3) النحل: 127.

(4) الأنعام: 33.

(5) في المصدر: ولكنهم.

(6) الانشراح: 8.

الصفحة 335
فأعلمهم فضله علانية فقال (عليه السلام): من كنت مولاه فعلي مولاه اللهم وال من والاه وعاد من عاداه ثلاث مرات، ثم قال: لأبعثن رجلا يحب الله ورسوله ويحبه الله ورسوله ليس بفرار، يعرض بمن رجع يجبن أصحابه ويجبنونه.

وقال النبي (صلى الله عليه وآله): علي سيد المؤمنين وقال: علي عمود الدين، وقال: هذا هو الذي يضرب الناس بالسيف على الحق بعدي، وقال: الحق مع علي أينما مال، وقال: إني تارك فيكم أمرين إن أخذتم بهما لن تضلوا كتاب الله عز وجل وأهل بيتي عترتي، أيها الناس اسمعوا وقد بلغت أنكم ستردون علي الحوض فأسألكم عما فعلتم في الثقلين، والثقلان كتاب الله جل ذكره وأهل بيتي فلا تسبقوهم فتهلكوا ولا تعلموهم فإنهم أعلم منكم.

فوقعت الحجة بقول النبي (صلى الله عليه وآله) وبالكتاب الذي يقرأه الناس، فلم يزل يلقي فضل أهل بيته بالكلام ويبين لهم بالقرآن * (إنما يريد الله ليذهب عنكم الرجس أهل البيت ويطهركم تطهيرا) *(1) وقال عز ذكره: * (واعلموا أنما غنمتم من شئ فأن لله خمسه وللرسول ولذي القربى) *(2) ثم قال جل ذكره * (وآت ذا القربى حقه) *(3) فكان علي (عليه السلام) وكان حقه الوصية التي جعلت له، والأسم الأكبر وميراث العلم وآثار علم النبوة فقال: * (قل لا أسألكم عليه أجرا إلا المودة في القربى) *(4) ثم قال: * (وإذا المؤودة سئلت بأي ذنب قتلت) *(5) يقول: أسألكم عن المودة التي أنزلت عليكم فضلها مودة القربى بأي ذنب قتلتموهم، وقال جل ذكره: * (فاسألوا أهل الذكر إن كنتم لا تعلمون) *(6) قال: الكتاب:

الذكر، وأهله آل محمد (صلى الله عليه وآله) أمر الله عز وجل بسؤالهم ولم يؤمروا بسؤال الجهال، وسمى الله عز وجل القرآن ذكرا فقال تبارك وتعالى: * (وأنزلنا إليك الذكر لتبين للناس ما نزل إليهم ولعلهم يتفكرون) *(7) وقال عز وجل: * (وإنه لذكر لك ولقومك وسوف تسألون) *(8) وقال عز وجل: * (أطيعوا الله وأطيعوا الرسول وأولي الأمر منكم) *(9) وقال عز وجل: * (ولو ردوه إلى الله والرسول وإلى أولي الأمر منهم لعلمه الذين يستنبطونه منهم) *(10) فرد الله الأمر - أمر الناس - إلى أولي الأمر منهم الذين أمر بطاعتهم وبالرد إليهم.

فلما رجع رسول الله (صلى الله عليه وآله) من حجة الوداع نزل عليه جبرائيل (عليه السلام) فقال: * (يا أيها الرسول بلغ ما

____________

(1) الأحزاب: 33.

(2) الأنفال: 42.

(3) الإسراء: 26.

(4) الشورى: 23.

(5) التكوير: 8 - 9.

(6) النحل: 43.

(7) النحل: 44.

(8) الزخرف: 44.

(9) النساء: 59.

(10) النساء: 83.

الصفحة 336
أنزل إليك من ربك وإن لم تفعل فما بلغت رسالته والله يعصمك من الناس إن الله لا يهدي القوم الكافرين) *(1) فنادى الناس فاجتمعوا وأمر بسمرات فقم شوكهن ثم قال (صلى الله عليه وآله): يا أيها الناس من وليكم وأولى بكم من أنفسكم؟ فقالوا: الله ورسوله، فقال: من كنت مولاه فعلي مولاه اللهم وال من والاه وعاد من عاداه ثلاث مرات، فوقعت حسكة النفاق في قلوب القوم وقالوا: ما أنزل عز وجل هذا على محمد قط، وما يريد محمد إلا أن يرفع بضبع ابن عمه، فلما قدم المدينة أتته الأنصار فقالوا: يا رسول الله إن الله جل ذكره قد أحسن إلينا وشرفنا بك وبنزولك بين ظهرانينا فقد فرح الله صديقنا وكبت عدونا وقد يأتيك وفود فلا تجد ما تعطيهم فيشمت بك العدو، فنحب أن تأخذ ثلث أموالنا حتى إذا قدم عليك وفد مكة وجدت ما تعطيهم، فلم يرد رسول الله (صلى الله عليه وآله) عليهم شيئا وكان ينتظر ما يأتيه من ربه فنزل عليه جبرائيل وقال: * (قل لا أسألكم عليه أجرا إلا المودة في القربى) * ولم يقبل أموالهم، فقال المنافقون: ما أنزل الله هذا على محمد وما يريد إلا أن يرفع بضبع ابن عمه ويحمل علينا أهل بيته يقول أمس: من كنت مولاه فعلي مولاه واليوم: قل لا أسألكم عليه أجرا إلا المودة في القربى، ثم نزل عليه آية الخمس فقالوا: يريد أن يعطيهم أموالنا وفيئنا، ثم أتاه جبرائيل فقال: يا محمد إنك قد قضيت نبوتك واستكملت أيامك فاجعل الاسم الأكبر وميراث العلم وآثار علم النبوة عند علي، فإني لم أترك الأرض إلا وفيها عالم تعرف به طاعتي وتعرف به ولايتي، ويكون حجة لمن يولد بين قبض النبي إلى خروج النبي الآخر قال: فأوصي إليه بالاسم الأكبر وميراث العلم وآثار علم النبوة، وأوصي إليه بألف كلمة وألف باب يفتح كل كلمة وكل باب ألف كلمة وألف باب "(2).

الثالث عشر: الشيخ في أماليه قال: أخبرنا أبو عمر عبد الواحد بن محمد بن عبد الله بن محمد بن مهدي قال: أخبرنا أبو العباس أحمد بن محمد بن سعيد بن عقدة قال: حدثنا عبد الله بن أحمد بن المستورد قال: حدثنا إسماعيل بن صبيح قال: حدثنا سفيان - هو ابن إبراهيم - عن عبد المؤمن - وهو ابن القاسم - عن الحسن بن عطية العوفي عن أبيه عن أبي سعيد الخدري أنه سمع رسول الله (صلى الله عليه وآله) يقول: " إني تارك فيكم الثقلين إلا أن أحدهما أكبر من الآخر كتاب الله حبل ممدود من السماء إلى الأرض وعترتي أهل بيتي وإنهما لن يفترقا حتى يردا علي الحوض " وقال: " ألا إن أهل بيتي عيبتي التي آوي إليها وإن الأنصار كرشي(3) فاعفوا عن مسيئهم وأعينوا محسنهم "(4).

____________

(1) المائدة: 68.

(2) أصول الكافي: 1 / 296 ح 3.

(3) الكرش: الجماعة من الناس وعيال الإنسان من صغار أولاده، ومراده عليه الصلاة والسلام أنهم مني في المحبة والرأفة بمنزلة الأولاد الصغار. المصباح المنير: 530، كرش.

(4) أمالي الطوسي: 255 / مجلس 9 / ح 52.

الصفحة 337
الرابع عشر: الشيخ في أماليه قال: أخبرنا محمد بن محمد - يعني المفيد - قال: حدثنا أبو القاسم جعفر بن محمد بن قولويه (رحمه الله) قال: حدثني أبي قال: حدثني سعد بن عبد الله عن أحمد بن محمد بن عيسى عن الحسن بن محبوب الزراد عن أبي محمد الأنصاري عن معاوية بن وهب قال:

كنت جالسا عند جعفر بن محمد (عليه السلام) إذ جاء شيخ قد انحنى من الكبر فقال: السلام عليك ورحمة الله وبركاته فقال أبو عبد الله: " وعليك السلام ورحمة الله وبركاته يا شيخ ادن مني، فدنا منه وقبل يده وبكى فقال أبو عبد الله (عليه السلام): وما يبكيك يا شيخ قال له: يا بن رسول الله إني مقيم على رجاء منكم منذ مائة سنة.

أقول: هذه السنة وهذا الشهر وهذا اليوم ولا أراه فيكم فتلومني أن أبكي، قال: فبكى أبو عبد الله ثم قال: يا شيخ إن أخرت منيتك كنت معنا وإن عجلت كنت يوم القيامة مع ثقل رسول الله (صلى الله عليه وآله) قال الشيخ: ما أبالي ما فاتني من بعد هذا يا بن رسول الله فقال له أبو عبد الله (عليه السلام): يا شيخ إن رسول الله (صلى الله عليه وآله) قال: إني تارك فيكم الثقلين ما إن تمسكتم بهما لن تضلوا كتاب الله المنزل وعترتي أهل بيتي تجيء وأنت معنا يوم القيامة، ثم قال: يا شيخ ما أحسبك من أهل الكوفة، قال: لا، قال: فمن أين؟

قال: من سوادها جعلت فداك، قال: أين أنت من قبر جدي المظلوم الحسين (عليه السلام)؟ قال: إني لقريب منه قال: كيف إتيانك له؟ قال: إني لآتيه وأكثر، قال: يا شيخ ذاك دم يطلب الله تعالى به ما أصيب ولد فاطمة ولا يصابون بمثل الحسين (عليه السلام) ولقد قتل (عليه السلام) في سبعة عشر من أهل بيته نصحوا لله وصبروا في جنب الله فجزاهم أحسن جزاء الصابرين أنه إذا كان يوم القيامة أقبل رسول الله (صلى الله عليه وآله) ومعه الحسين (عليه السلام) ويده على رأسه يقطر دما فيقول: يا رب سل أمتي فيم قتلوا ابني وقال (عليه السلام): كل الجزع والبكاء مكروه سوى الجزع والبكاء على الحسين "(1).

الخامس عشر: الشيخ في أماليه قال: أخبرنا الشيخ المفيد أبو عبد الله محمد بن محمد بن النعمان (رحمه الله) قال: أخبرني أبو القاسم إسماعيل بن محمد الأنباري الكاتب قال: حدثنا أبو عبد الله إبراهيم بن محمد الأزدي، قال: حدثنا شعيب بن أيوب، قال: حدثنا معاوية بن هشام عن سفيان عن هشام بن حسان قال: سمعت أبا محمد الحسن بن علي (عليهما السلام) فيخطب الناس بعد البيعة له بالأمر فقال: " نحن حزب الله الغالبون وعترة رسول الله (صلى الله عليه وآله) الأقربون وأهل بيته الطيبون الطاهرون وأحد الثقلين الذين خلفهما رسول الله (صلى الله عليه وآله) في أمته والثاني كتاب الله فيه تفصيل كل شئ لا يأتيه الباطل

____________

(1) أمالي الطوسي: 161 / مجلس 6 / ح 20.

الصفحة 338
من بين يديه ولا من خلفه فالمعول علينا في تفسيره ولا نظن تأويله بل نتيقن حقائقه فأطيعونا فإن طاعتنا مفروضة إذ كانت بطاعة الله عز وجل ورسوله مقرونة قال الله عز وجل: * (يا أيها الذين آمنوا أطيعوا الله وأطيعوا الرسول وأولي الأمر منكم * فإن تنازعتم في شئ فردوه إلى الله والرسول) * * (لو ردوه إلى الرسول وإلى وأولي الأمر منهم * لعلمه الذين يستنبطونه منهم) * وأحذركم الإصغاء لهتاف الشيطان فإنه لكم عدو مبين فتكونوا كأوليائه الذين قال لهم: * (لا غالب لكم اليوم من الناس وإني جار لكم فلما تراءت الفئتان نكص على عقبيه وقال إني برئ منكم إني أرى ما لا ترون) * فتلقون إلى الرماح وزرا وإلى السيوف جزرا وللعمد حطما وإلى السهام غرضا ثم " لا ينفع نفسا إيمانها لم تكن آمنت من قبل أو كسبت في إيمانها خيرا "(1).

السادس عشر: الشيخ في مجالسه قال: أخبرنا جماعة عن أبي المفضل قال: حدثنا الحسن بن علي بن زكريا العاصمي قال: حدثنا أحمد بن عبيد الله العدلي قال: حدثنا الربيع بن سيار قال:

حدثنا الأعمش عن سالم بن أبي الجعد يرفعه إلى أبي ذر (رضي الله عنه) وذكر حديث مناشدة أمير المؤمنين (عليه السلام) لأهل الشورى فيما ذكر لهم من فضائله وسوابقه في الإسلام والنص عليه من رسول الله (صلى الله عليه وآله) فقال (عليه السلام) فيما ذكر لهم: " فهل تعلمون أن رسول الله (صلى الله عليه وآله) قال: إني تارك فيكم الثقلين كتاب الله وعترتي أهل بيتي وإنهما لن يفترقا حتى يردا علي الحوض وإنكم لن تضلوا ما إن اتبعتموهما واستمسكتم بهما؟ " قالوا: نعم(2).

السابع عشر: الشيخ سعد بن عبد الله القمي في بصائر الدرجات قال: حدثنا القاسم بن محمد الإصبهاني عن سليمان بن داود المنقري المعروف بالشاذكوني عن يحيى بن آدم عن شريك بن عبد الله عن جابر بن يزيد الجعفي عن أبي جعفر (عليه السلام) قال: " دعاء رسول الله (صلى الله عليه وآله) الناس بمنى فقال:

أيها الناس إني تارك فيكم الثقلين ما إن تمسكتم بهما لن تضلوا كتاب الله وعترتي أهل بيتي فإنهما لن يفترقا حتى يردا علي الحوض، ثم قال: أيها الناس إني تارك فيكم حرمات ثلاث: كتاب الله عز وجل، وعترتي، والكعبة البيت الحرام، ثم قال أبو جعفر (عليه السلام): أما كتاب الله فحرفوا، وأما الكعبة فهدموا، وأما العترة فقتلوا وكل ودائع الله قد نبذوا ومنها قد تبرؤا "(3).

الثامن عشر: سعد بن عبد الله في البصائر أيضا عن محمد بن الحسين بن أبي الخطاب عن جعفر ابن بشير البجلي عن ذريح بن محمد بن يزيد [ المحاربي ] عن أبي عبد الله (عليه السلام) قال: " قال رسول

____________

(1) أمالي الطوسي: 121 / مجلس 5 / ح 1.

(2) أمالي الطوسي: 548 / مجلس 20 / ح 4.

(3) مختصر البصائر: 90.

الصفحة 339
الله (صلى الله عليه وآله): إني تركت فيكم الثقلين كتاب الله عز وجل وعترتي أهل بيتي فنحن أهل بيته "(1).

التاسع عشر: سعد بن عبد الله في البصائر عن محمد بن الحسين بن أبي الخطاب عن النضر بن سويد عن خالد بن زياد القلانسي عن رجل عن أبي جعفر (عليه السلام) عن جابر بن عبد الله قال: قال رسول الله (صلى الله عليه وآله): " يا أيها الناس إني تارك فيكم الثقلين الثقل الأكبر والثقل الأصغر إن تمسكتم بهما لن تضلوا [ ولن تزلوا ] ولن تبدلوا فإني سألت الله اللطيف الخبير ألا يفترقان حتى يردا علي الحوض فأعطيت ذلك فقيل: فما الثقل الأكبر وما الثقل الأصغر؟ فقال: الثقل الأكبر كتاب الله عز وجل سبب طرفه بيد الله عز وجل وطرف بأيديكم والثقل الأصغر عترتي أهل بيتي "(2).

العشرون: سعد بن عبد الله في بصائره عن إبراهيم بن هاشم عن يحيى بن أبي عمران عن يونس ابن عبد الرحمن عن هشام بن الحكم عن سعد بن طريف الإسكاف قال: سألت أبا جعفر (عليه السلام) عن قول النبي (صلى الله عليه وآله): " إني تارك فيكم الثقلين فتمسكوا بهما فإنهما لن يفترقا حتى يردا علي الحوض، قال: فقال أبو جعفر (عليه السلام): لا يزال كتاب الله والدليل منا عليه حتى يردا(3) علي الحوض "(4).

الحادي العشرون: سعد بن عبد الله في بصائره عن أحمد وعبد الله ابنا محمد بن عيسى ومحمد بن الحسين بن أبي الخطاب ويعقوب بن يزيد ومحمد بن عيسى بن عبيد عن الحسن بن محبوب عن إسحاق بن غالب عن أبي عبد الله (عليه السلام) أنه قال في خطبة طويلة له: " مضى رسول الله (صلى الله عليه وآله) وخلف في أمته كتاب الله ووصيه علي بن أبي طالب أمير المؤمنين وإمام المتقين وحبل الله المتين والعروة الوثقى التي لا انفصام لها، وعهده المؤكد صاحبان مؤتلفان يشهد كل واحد منهما لصاحبه بالتصديق، ينطق الإمام عن الله عز وجل في الكتاب بما أوجب الله فيه على العباد من طاعة الله وطاعة الإمام وولايته، وأوجب حقه الذي أراد الله من استكمال دينه وإظهار أمره والاحتجاج بحجته والاستيضاء بنوره في معادن أهل صفوته ومصطفى أهل حربه، فأوضح الله بأئمة الهدى من أهل بيت نبينا (صلى الله عليه وآله) عن دينه وأبلج بهم عن منهاج سبيله ووضح(5) بهم عن باطن ينابيع علمه، فمن عرف من أمة محمد (صلى الله عليه وآله) واجب حق إمامه وجد طعم حلاوة إيمانه وعلم فضل حلاوة(6) إسلامه، لأن الله عز وجل ورسوله نصب الإمام علما لخلقه وحجة على أهل عالمه، ألبسه تاج الوقار وغشاه من نور الجبار يمد بسبب إلى السماء لا ينقطع عنه مواده ولا ينال ما عند

____________

(1) المصدر السابق.

(2) المصدر السابق: 91.

(3) في المصدر: نرد.

(4) مختصر البصائر: 91.

(5) في المصدر: وفتح.

(6) في المختصر: ظراوة.

الصفحة 340
الله إلا بجهة أسبابه، ولا يقبل الله عمل العباد إلا بمعرفته، فهو عالم بما يرد عليه من ملبسات(1) الوحي ومعميات السنن(2) ومشتبهات الفتن، ولم يكن الله ليضلهم بعد إذ هداهم حتى يبين لهم ما يتقون وتكون الحجة من الله على العباد بالغة " ورواه محمد بن الحسن الصفار في بصائر الدرجات عن محمد بن عيسى ويعقوب بن يزيد وغيرهما عن ابن محبوب عن إسحاق بن غالب عن أبي عبد الله (عليه السلام) قال: " مضى رسول الله (صلى الله عليه وآله)... " وذكر الحديث(3).

الثاني والعشرون: محمد بن إبراهيم النعماني في الغيبة قال: أخبرنا عبد الواحد بن عبد الله بن يونس الموصلي قال: أخبرنا محمد بن علي بن إبراهيم بن هاشم عن أبيه عن جده عن محمد بن أبي عمير عن حماد بن عيسى عن حريز بن عبد الله عن أبي عبد الله جعفر بن محمد عن أبيه عن آبائه عن علي (عليه السلام) قال: " خطب رسول الله (صلى الله عليه وآله) في مسجد خيف وهي خطبة مشهورة في حجة الوداع قال (صلى الله عليه وآله) فيها: إني فرطكم وإنكم واردون علي الحوض، حوضا عرضه ما بين بصرى إلى صنعاء فيه قدحان عدد نجوم السماء ألا وإني مخلف فيكم الثقلين الثقل الأكبر والثقل الأصغر الثقل الأكبر القرآن والثقل الأصغر عترتي أهل بيتي، هما حبل ممدود بينكم وبين الله جل وعز ما إن تمسكتم به لن تضلوا سبب منه بيد الله وسبب بأيديكم - وفي رواية أخرى - طرف بيد الله وطرف بأيدكم - إن اللطيف الخبير قد نبأني أنهما لن يفترقا حتى يردا علي الحوض كإصبعي هاتين، وجمع بين سبابتيه لا أقول كهاتين وجمع بين سبابته والوسطى - فتفضل هذه على هذه "(4).

الثالث والعشرون: محمد بن إبراهيم في الغيبة أيضا قال: أخبرنا عبد الواحد بن عبد الله عن محمد بن علي عن أبيه يرفعه إلى الحسن بن محبوب والحسن بن علي بن فضال عن علي بن عقبة عن أبي عبد الله (عليه السلام) وذكر الكلام السابق(5).

الرابع والعشرون: محمد بن إبراهيم هذا قال: أخبرنا عبد الواحد عن محمد بن علي عن أبيه عن الحسن بن محبوب عن علي بن رئاب عن أبي حمزة الثمالي عن أبي جعفر محمد بن علي الباقر (عليه السلام) بمثله(6).

____________

(1) في المصدر: ملتبسات، وفي المختصر: متلبسات.

(2) في البصائر: مصيبات السنن.

(3) مختصر البصائر: 90، والبصائر: 433 باب قول الرسول: إني تارك، وأصول الكافي: 1 / 203 ح 2 بتفاوت واختصار.

(4) الغيبة: 42.

(5) المصدر السابق.

(6) غيبة النعماني: 43.

الصفحة 341
الخامس والعشرون: أبو النصر محمد بن مسعود العياشي في تفسيره بإسناده عن أبي جميلة المفضل بن صالح عن بعض أصحابه قال: خطب رسول الله (صلى الله عليه وآله) يوم الجمعة بعد صلاة الظهر، انصرف على الناس فقال: " أيها الناس إني قد نبأني اللطيف الخبير أنه لن يعمر من نبي إلا نصف عمر الذي يليه ممن قبله، وإني لأظنني أوشك أن أدعى فأجيب وإني مسؤول وأنتم مسؤولون فهل بلغتكم فما [ إذا ] أنتم قائلون؟ قالوا: نشهد بأنك قد بلغت ونصحت وجاهدت فجزاك الله عنا خيرا، قال: اللهم اشهد.

ثم قال: يا أيها الناس ألم تشهدوا أن لا إله إلا الله وأن محمدا عبده ورسوله وأن الجنة حق وأن النار حق وأن البعث حق من بعد الموت؟ قالوا: اللهم نعم، قال: اللهم اشهد، ثم قال: يا أيها الناس إن الله مولاي وأنا أولى بالمؤمنين من أنفسهم ألا ومن كنت مولاه فعلي مولاه اللهم وال من والاه وعاد من عاداه، ثم قال: يا أيها الناس إني فرطكم وأنتم واردون علي الحوض وحوضي أعرض ما بين بصرى وصنعاء فيه عدد النجوم قدحان من فضة، ألا وإني سائلكم حين تردون علي عن الثقلين فانظروا كيف تخلفوني فيهما حتى تلقوني، قالوا: وما الثقلان يا رسول الله؟ قال: الثقل الأكبر كتاب الله سبب طرفه بيد الله وطرف في أيديكم فاستمسكوا به لا تضلوا ولا تذلوا والثقل الأصغر عترتي أهل بيتي فإنه قد نبأني اللطيف الخبير أن لا يفترقا(1) حتى يلقياني، وسألت الله لهما ذلك فأعطانيه، فلا تسبقوهم فتضلوا ولا تقصروا عنهم فتهلكوا ولا تعلموهم فإنهم أعلم منكم "(2).

السادس والعشرون: العياشي أيضا في تفسيره بإسناده عن مسعدة بن صدقة قال: قال أبو عبد الله (عليه السلام): " إن الله جعل ولايتنا أهل البيت قطب القرآن وقطب جميع الكتب، عليها يستدير محكم القرآن وبها نوهت الكتب ويستبين الإيمان، وقد أمر رسول الله (صلى الله عليه وآله) أن يقتدى بالقرآن وآل محمد وذلك حيث قال في آخر خطبة خطبها: إني تارك فيكم الثقلين الثقل الأكبر والثقل الأصغر أما الأكبر فكتاب ربي وأما الأصغر فعترتي أهل بيتي فاحفظوني فيهما فلن تضلوا ما تمسكتم بهما "(3).

السابع والعشرون: سليم بن قيس الهلالي في كتابه ومنه نسخت عن أمير المؤمنين (عليه السلام) قال: قال رسول الله (صلى الله عليه وآله) في آخر خطبة خطبها ثم قبض من يومه: " إني تركت فيكم أمرين لن تضلوا ما

____________

(1) في المصدر: يتفرقا.

(2) تفسير العياشي: 1 / 4 ح 3.

(3) تفسير العياشي: 1 / 5 ح 9.

الصفحة 342
تمسكتم بهما: كتاب الله وأهل بيتي، فإن اللطيف الخبير عهد إلي أنهما لن يفترقا حتى يردا علي الحوض كهاتين وأشار بإصبعيه المسبحتين - ولا أقول كهاتين إحداهما أطول من الأخرى(1) - وأشار بالمسبحة والوسطى -، فتمسكوا بهما لا تضلوا ولا تقدموهم فتهلكوا، ولا تخلفوا عنهم فتمرقوا(2) ولا تعلموهم فإنهم أعلم منكم، قال: قلت: يا أمير المؤمنين سمهم(3) لي؟ قال: الذي نصبه رسول الله (صلى الله عليه وآله) بغدير خم فأخبرهم أنه أولى بهم من أنفسهم، ثم أمرهم أن يعلم الشاهد الغائب منهم.

فقلت: أنت هو يا أمير المؤمنين؟ قال: أنا أولهم وأفضلهم، ثم ابني الحسن من بعدي أولى بهم من أنفسهم، ثم ابني الحسين من عبده أولى بالمؤمنين من أنفسهم، ثم أوصياء رسول الله (صلى الله عليه وآله) حتى يردوا عليه حوضه واحدا بعد واحد "(4).

الثامن والعشرون: سليم بن قيس الهلالي في كتابه عن أمير المؤمنين (عليه السلام) قال: " كنت أدخل على رسول الله (صلى الله عليه وآله) كل يوم دخلة وفي كل ليلة دخلة فيخليني فيها أدور معه حيث دار، وقد علم أصحاب رسول الله (صلى الله عليه وآله) أنه لم يكن يصنع ذلك بأحد من الناس غيري [ وربما كان ذلك في منزلي يأتيني رسول الله (صلى الله عليه وآله) فإذا دخلت عليه في بعض منازله خلا بي وأقام نساءه فلم يبق غيري ] وغيره، وإذا أتاني للخلوة في منزلي لم تقم عنا فاطمة ولا أحد من ابني، [ كنت ] إذا سألته أجابني وإذا سكت أو نفذت مسائلي ابتدأني، فما نزلت على رسول الله (صلى الله عليه وآله) آية من القرآن إلا أقرأنيها وأملاها علي وكتبتها بخطي، ودعا الله أن يفهمني ويحفظني فما نسيت من كتاب الله آية منذ حفظتها وعلمت(5) تأويلها، [ مذ حفظته وأملاه علي فكتبته، وما ترك شيئا علمه الله ] ولا نزل عليه شئ من حلال ولا حرام ولا أمر ولا نهي ولا طاعة ولا معصية كان أو يكون [ إلى يوم القيامة ] إلا وقد وعلمنيه وحفظته ثم لم أنس منه حرفا واحدا، ثم وضع (صلى الله عليه وآله) يده على صدري ودعا الله أن يملأ قلبي علما وفهما وحكما ونورا، وأن يعلمني فلا أجهل، وأن يحفظني فلا أنسى.

فقلت له ذات يوم: يا نبي الله إنك منذ دعوت الله لي لم أنس شيئا مما علمتني، فلم تمليه علي وتأمرني بكتابته أفتجوز(6) علي النسيان؟

فقال: يا أخي لست أتخوف عليك النسيان ولا الجهل، فقد أخبرني الله عز وجل أنه استجاب

____________

(1) في المصدر: لأن إحداهما قدام الأخرى.

(2) في المصدر: فتفرقوا.

(3) في المصدر: سمه.

(4) كتاب سليم بن قيس: 178 ط. قم المحققة.

(5) في المصدر: وعلمني.

(6) في المصدر: أتتخوف وهو الأنسب.


كتاب غاية المرام وحجة الخصام (ج2) للسيد هاشم البحراني (ص 343 - ص 354)

الصفحة 343
لي فيك وفي شركائك الذين يكونون من بعدك، فقلت: نبي الله ومن شركائي؟ قال: الذين قرنهم الله تعالى بنفسه وبي معه وقد قال في حقهم: * (يا أيها الذين آمنوا أطيعوا الله وأطيعوا الرسول وأولي الأمر منكم) *(1) قلت: يا نبي الله ومن هم؟ قال: الأوصياء إلى أن يردوا علي حوضي كلهم هداة مهديون(2) لا يضرهم كيد من كادهم ولا خذلان من خذلهم، هم مع القرآن والقرآن معهم، لا يفارقونه ولا يفارقهم، بهم ينصر الله أمتي وبهم يمطرون ويدفع عنهم بمستجاب دعوتهم، فقلت:

يا رسول الله سمهم لي؟ فقال: ابني هذا، ووضع يده على رأس الحسن ثم ابني هذا ووضع يده على رأس الحسين (عليه السلام) ثم ابن له يسمى عليا ثم ابنا له يسمى محمدا [ باقر علمي وخازن وحي الله ] فاقرأه عني السلام [ ثم أقبل على الحسين (عليه السلام) فقال: سيولد لك (محمد بن علي) في حياتك فاقرأه مني السلام ] ثم تكملة الاثني عشر من ولده، فقلت: يا نبي الله سمهم لي بأسمائهم، فسماهم رجلا رجلا منهم - والله يا أخا بني هلال - مهدي أمة محمد الذي يملأ الأرض قسطا وعدلا كما ملئت جورا وظلما، والله إني لأعرف جميع من يبايعه بين الركن والمقام وأعرف أسماء الجميع وقبائلهم. قال سليم: ثم لقيت الحسن والحسين (عليهما السلام) بالمدينة بعد ما قتل علي صلوات الله عليه فحدثتهما بالحديث هذا من أبيهما فقالا: " صدقت، وقد حدثك أبونا هذا الحديث ونحن جلوس وقد حفظنا ذلك عن رسول الله (صلى الله عليه وآله) كما حدثك علي سواء لم تزد ولم تنقص منه شيئا ".

قال سليم: ثم لقيت علي بن الحسين (عليه السلام) وعنده ابنه محمد بن علي (عليه السلام). فحدثته مما سمعته من أبيه وعمه (عليهما السلام) وما سمعته من علي (عليه السلام)، فقال علي بن الحسين (عليه السلام): " قد أقرأني أمير المؤمنين عن رسول الله (صلى الله عليه وآله) وهو مريض وأنا صبي " ثم قال محمد: " فأقرأني جدي الحسين (عليه السلام) بعهد من رسول الله (صلى الله عليه وآله) [ وهو مريض ] " قال أبان راوي كتاب سليم: فحدثت علي بن الحسين بهذا الحديث كله عن سليم فقال: " صدق سليم "(3).

التاسع والعشرون: سليم بن قيس في حديث طويل لأمير المؤمنين (عليه السلام) يذكر فيه فضائله وسوابقه في خلافة عثمان بين المهاجرين والأنصار وقال (عليه السلام): " أفتقرون أن رسول الله (صلى الله عليه وآله) قال في آخر خطبة خطبها: أيها الناس إني تركت فيكم أمرين لن تضلوا ما تمسكتم بهما كتاب الله وأهل

____________

(1) هنا زيادة في المصدر: فإن خفتم التنازع في شئ فارجعوه إلى الله وإلى الرسول وإلى أولي الأمر منكم.

(2) في المصدر: هاد مهتد.

(3) كتاب سليم: 184 - 185.

الصفحة 344
بيتي؟ " قالوا: اللهم نعم(1).

الثلاثون: سليم بن قيس عن أمير المؤمنين (عليه السلام) في حديث طويل له يخاطب طلحة قال (عليه السلام): " قال لي رسول الله (صلى الله عليه وآله): أنت مني بمنزلة هارون من موسى غير النبوة [ أفلستم تعلمون أن الخلافة غير النبوة ] فلو كان مع النبوة غيرها لاستثناها رسول الله (صلى الله عليه وآله)، وقوله (صلى الله عليه وآله): إني تركت فيكم أمرين لن تضلوا ما تمسكتم بهما كتاب الله وعترتي لا تقدموهم ولا تتخلفوا عنهم ولا تعلموهم فإنهم أعلم منكم "(2).

الحادي والثلاثون: سليم ابن قيس قال: قال علي (عليه السلام): " إن الذي قال رسول الله (صلى الله عليه وآله) يوم غدير خم [ ويوم عرفة ] في حجة الوداع ويوم قبض في آخر خطبة خطبها رسول الله حين قال: [ إني قد ] تركت فيكم أمرين لن تضلوا ما تمسكتم بهما كتاب الله وأهل بيتي، وإن اللطيف الخبير عهد إلي أنهما لن يفترقا حتى يردا علي الحوض كهاتين الأصبعين - وأشار بمسبحته والوسطى -، فإن أحدهما قدام من الآخر، فتمسكوا بهما لن تضلوا ولا تزلوا، ولا تقدموهم ولا تتخلفوا عنهم ولا تعلموهم فإنهم أعلم منكم "(3).

الثاني والثلاثون: الشيخ الثقة محمد بن العباس بن ماهيار في تفسيره قال: حدثنا الحسين بن أحمد عن محمد بن عيسى عن يونس عن هارون بن خارجة عن يعقوب بن شعيب عن أبي عبد الله (عليه السلام) قال: " الثقلان: نحن والقرآن " محمد بن العباس أيضا عن محمد بن همام عن عبد الله بن جعفر الحميري عن السندي بن محمد عن أبان بن عثمان عن زرارة قال: سألت أبا جعفر (عليه السلام) عن قول الله عز وجل: * (سنفرغ لكم أيها الثقلان) *(4) قال: " كتاب الله ونحن "(5).

الثالث والثلاثون: محمد بن العباس عن عبد الله بن محمد بن ناجية عن مجاهد بن موسى عن ابن مالك عن حجام بن عطية عن أبي سعيد الخدري قال: قال النبي (صلى الله عليه وآله): " إني تارك فيكم الثقلين أحدهما أكبر من الآخر كتاب الله حبل ممدود من السماء إلى الأرض وعترتي أهل بيتي لن يفترقا حتى يردا علي الحوض ". وإنما سماهما الثقلين لعظم خطرهما وجلالة قدرهما(6).

الرابع والثلاثون: الشيخ أحمد بن علي بن أبي منصور الطبرسي في كتاب الاحتجاج قال:

حدثنا محمد بن موسى الهمداني قال: حدثنا محمد بن خالد الطيالسي قال: حدثني سيف بن

____________

(1) كتاب سليم: 197.

(2) كتاب سليم: 204.

(3) كتاب سليم: 208.

(4) الرحمن: 31.

(5) تأويل الآيات: 2 / 637 ح 17 - 18.

(6) تأويل الآيات: 2 / 638 ح 19.

الصفحة 345
عميرة وصالح بن عقبة جميعا عن قيس بن سمعان عن علقمة بن محمد الحضرمي عن أبي جعفر محمد بن علي (عليهما السلام) وذكر خطبة رسول الله (صلى الله عليه وآله) بمسجد الخيف قال (صلى الله عليه وآله): " معاشر الناس إن عليا والطيبين من ولدي هم الثقل الأصغر والقرآن هو الثقل الأكبر فكل واحد منبئ عن صاحبه وموافق له لن يفترقا حتى يردا علي الحوض، [ هم ] أمناء الله في خلقه وحكامه في أرضه، ألا وقد أديت ألا وقد بلغت ألا وقد أسمعت ألا وقد أوضحت ألا وإن الله عز وجل قال: وإنما(1) قلت عن قول الله عز وجل ألا إنه ليس أمير المؤمنين غير أخي هذا ولا تحل إمرة المؤمنين [ بعدي ] لأحد غيره "(2).

وروى ذلك أيضا ابن الفارسي في روضة الواعظين عن أبي جعفر الباقر (عليه السلام) وذكر الخطبة بطولها وقد تقدمت(3).

الخامس والثلاثون: الطبرسي في الاحتجاج عن أبي المفضل محمد بن عبد الله الشيباني بإسناده الصحيح عن رجال ثقة عن ثقة أن النبي (صلى الله عليه وآله) خرج في مرضه الذي توفي فيه إلى الصلاة متكئا على الفضل بن العباس وغلام له يقال له ثوبان، وهي الصلاة التي أراد التخلف عنها لثقله، ثم حمل على نفسه (صلى الله عليه وآله) وخرج، فلما صلى عاد إلى منزله فقال لغلامه: " اجلس على الباب ولا تحجب أحدا من الأنصار، وتجلاه الغشي وجاءت الأنصار فأحدقوا بالباب فقالوا: ائذن لنا على رسول الله، فقال: هو مغشي عليه وعنده نساؤه، فجعلوا يبكون، فسمع رسول الله (صلى الله عليه وآله) البكاء فقال:

من هؤلاء؟ قالوا: الأنصار، فقال (صلى الله عليه وآله): من ههنا من أهل بيتي؟ قالوا: علي والعباس، فدعاهما وخرج متوكئا عليهما فاستند إلى جذع من أساطين مسجده وكان الجذع جريد نخل فاجتمع الناس وخطب وقال في كلامه: " إنه لم يمت نبي قط إلا خلف تركة وقد خلفت فيكم الثقلين كتاب الله وأهل بيتي [ ألا ] فمن ضيعهم ضيعه الله، ألا وإن الأنصار كرشي التي آوي إليها وإني أوصيكم بتقوى الله والإحسان إليهم فأقبلوا من محسنهم وتجاوزوا عن مسيئهم "(4).

السادس والثلاثون: سليم بن قيس الهلالي قال: بينا أنا وحبيش بن المعتمر بمكة إذ قام أبو ذر فأخذ بحلقة الباب ثم نادى بأعلى صوته في الموسم: أيها الناس من عرفني فقد عرفني ومن جهلني فأنا جندب [ بن جنادة ] أنا أبو ذر، أيها الناس إني سمعت نبيكم يقول: " إن مثل أهل بيتي كمثل سفينة نوح في قومه من ركبها نجا ومن تركها غرق ومثل باب حطة في بني إسرائيل ".

أيها الناس إني سمعت نبيكم يقول: إني قد تركت فيكم أمرين لن تضلوا ما تمسكتم بهما:

____________

(1) في المصدر: وأنا.

(2) الاحتجاج: 1 / 76 - 67.

(3) روضة الواعظين: 94.

(4) الاحتجاج: 1 / 90 والحديث طويل هذا أوله.

الصفحة 346
كتاب الله وأهل بيتي... " إلى آخر الحديث(1).

السابع والثلاثون: أبو علي في تفسيره قال: روى أبو سعيد الخدري عن النبي (صلى الله عليه وآله) قال: " أيها الناس إني قد تركت فيكم حبلين إن أخذتم بهما لن تضلوا من بعدي أحدهما أكبر من الآخر:

كتاب الله حبل ممدود من السماء إلى الأرض وعترتي أهل بيتي ألا وإنهما لن يفترقا حتى يردا علي الحوض "(2).

الثامن والثلاثون: علي بن إبراهيم في تفسيره قال: حدثني أبي عن صفوان بن يحيى عن أبي الجارود عن عمران بن هيثم عن مالك بن ضمرة عن أبي ذر (قدس سره) قال: لما نزلت هذه الآية يوم * (يوم تبيض وجوه وتسود وجوه) *(3) قال رسول الله (صلى الله عليه وآله): " ترد علي أمتي يوم القيامة على خمس رايات فراية مع عجل هذه الأمة فأسألهم ما فعلتم بالثقلين من بعدي؟ فيقولون: أما الأكبر فحرفناه ونبذناه وراء ظهورنا وأما الأصغر فعاديناه وأبغضناه وظلمناه، فأقول: ردوا إلى النار ظماء مظمئين مسودة وجوهكم، ثم ترد علي راية مع فرعون هذه الأمة فأقول لهم: ما فعلتم بالثقلين من بعدي؟ فيقولون: أما الأكبر فحرفناه ومزقناه وخالفناه وأما الأصغر فعاديناه وقاتلناه، فأقول: ردوا إلى النار ظماء مظمئين مسودة وجوهكم، ثم ترد علي راية هي مع سامري هذه الأمة فأقول لهم:

ما فعلتم بالثقلين من بعدي؟

فيقولون: أما الأكبر فعصيناه وتركناه وأما الأصغر فخذلناه وضيعناه، فأقول: ردوا إلى النار ظماء مظمئين مسودة وجوهكم، ثم ترد علي راية ذي الثدية مع أول الخوارج وآخرهم وأسألهم ما فعلتم بالثقلين من بعدي؟ فيقولون: أما الأكبر فمزقناه وبرئنا منه وأما الأصغر فقاتلناه وقتلناه فأقول: ردوا إلى النار ظماء مظمئين مسودة وجوهكم، ثم ترد علي راية مع إمام المتقين وسيد المسلمين وقائد الغر المحجلين ووصي رسول رب العالمين فأقول لهم: ما فعلتم بالثقلين من بعدي؟ فيقولون: أما الأكبر فاتبعناه وأطعناه وأما الأصغر فأجبناه(4) وواليناه ووازرناه ونصرناه حتى أهريقت فيهم دماؤنا، فأقول: ردوا إلى الجنة رواء مرويين مبيضة وجوهكم، ثم تلا رسول الله (صلى الله عليه وآله) * (يوم تبيض وجوه وتسود وجوه فأما الذين اسودت وجوههم أكفرتم بعد إيمانكم فذوقوا العذاب بما كنتم تكفرون وأما الذين ابيضت وجوههم ففي رحمة الله هم فيها خالدون) *(5) ".

____________

(1) كتاب سليم: 457.

(2) تفسير مجمع البيان: 2 / 356.

(3) آل عمران: 106.

(4) في المصدر: فأحببناه.

(5) آل عمران: 106 - 107.

الصفحة 347
التاسع والثلاثون: ابن بابويه بإسناده عن مالك بن ضمرة الرواسي قال: لما سير أبو ذر (رحمه الله) اجتمع أبو ذر وعلي بن أبي طالب (عليه السلام) والمقداد بن الأسود وعمار بن ياسر وحذيفة بن اليمان وعبد الله بن مسعود، فقال أبو ذر حدثوا حديثا نذكر به رسول الله (صلى الله عليه وآله) ونشهد له وندعوا له ونصدقه بالتوحيد.

فقال علي (عليه السلام): " لقد علمتم ما هذا زمان حديثي " قالوا: صدقت قال: حدثنا يا حذيفة قال: لقد علمتم أني سئلت المعضلات وخبرتهن لم أسأل عن غيرها قالوا: صدقت قالوا حدثنا يا بن مسعود قال: لقد علمتم أني قد قرأت القرآن لم أسأل عن غيره، ولكن أنتم أصاحب الحديث قالوا: صدقت قال: حدثنا يا مقداد قال: لقد علمتم أني إنما كنت صاحب الفتيا لا أسأل عن غيرها، ولكن أنتم أصحاب الحديث فقالوا: صدقت فقالوا: حدثنا يا عمار فقال: لقد علمتم أني رجل نسي لا أذكر فأذكر، فقال أبو ذر (قدس سره): فأنا أحدثكم بحديث قد سمعتموه ومن سمعه منكم قال: قال رسول الله (صلى الله عليه وآله): " ألستم تشهدون أن لا إله إلا الله وأن محمدا رسول الله وأن الساعة آتية لا ريب فيها وأن الله يبعث من في القبور وأن البعث حق والنار حق وأن الجنة حق قالوا؟ نشهد قال: فأنا معكم من الشاهدين.

ثم قال: ألستم تشهدون أن رسول الله (صلى الله عليه وآله) قال: شر الأولين والآخرين اثنا عشر ستة من الأولين وستة من الآخرين، ثم سمى الستة من الأولين، ابن آدم الذي قتل أخاه، وفرعون وهامان وقارون والسامري والدجال اسمه في الأولين ويخرج في الآخرين، وأما الستة من الآخرين: فالعجل وهو نعثل، وفرعون وهو معاوية، وهامان هذه الأمة وهو زياد، وقارونها وهو سعيد، والسامري وهو أبو موسى الأشعري عبد الله بن قيس لأنه قال كما قال سامري قوم موسى: لا مساس - أي لا قتال - والأبتر وهو عمرو بن العاص أفتشهدون على ذلك؟ قالوا: نعم قال: وأنا على ذلك من الشاهدين، ثم قال: ألستم تشهدون أن رسول الله (صلى الله عليه وآله) قال: إن أمتي ترد علي الحوض على خمس رايات، أولها راية العجل وأقوم فآخذ بيده فإذا أخذت بيده أسود وجهه ورجفت قدماه وخفقت أحشاؤه ومن فعل فعله يتبعه فأقول بماذا خلفتموني في الثقلين من بعدي؟ فيقولون: كذبنا الأكبر ومزقناه واضطهدنا الأصغر وأخذنا حقه فأقول: اسلكوا ذات الشمال فيصرفون ظماء مظمئين قد اسودت وجوههم لا يطعمون منه قطرة.

ثم ترد علي المخدج برايته فآخذ بيده فإذا أخذت بيده أسود وجهه ورجفت قدماه وخفقت أحشاءه ومن فعل فعله يتبعهم، فأقول. بم خلفتموني في الثقلين بعدي؟ فيقولون: كذبنا الأكبر وعصيناه، وقاتلنا الأصغر وقتلناه فأقول: أسلكوا سبيل أصحابكم، فينصرفون ضماء مظمئين
الصفحة 348
مسودة وجوههم، لا يطعمون منه قطرة.

ثم ترد علي راية فرعون أمتي وهم أكثر الناس وهم المبهرجون، فقيل: يا رسول الله وما المبهرجون؟ قال: بهرجوا الطريق قال: لا ولكن بهرجوا دينهم وهم الذين يغضبون للدنيا ولها يرضون فأقوم فآخذ بيد صاحبهم فإذا أخذت بيده اسود وجهه ورجفت قدماه وخفقت أحشاؤه ومن فعل فعله يتبعه فأقول: بماذا خلفتموني في الثقلين من بعدي؟ فيقولون: كذبنا الأكبر ومزقناه وقاتلنا الأصغر فقتلناه فأقول: اسلكوا سبيل أصحابكم فينصرفون ظماء مظمئين مسودة وجوههم لا يطعمون منه قطرة.

ثم ترد علي راية هامان أمتي وهو زياد فأقوم وآخذ بيده فإذا أخذت بيده اسود وجهه ورجفت قدماه وخفقت أحشاؤه ومن فعل فعله يتبعه فأقول: بماذا خلفتموني في الثقلين بعدي؟ فيقولون:

كذبنا الأكبر ومزقناه وخذلنا الأصغر وعصيناه وأقول: اسلكوا سبيل أصحابكم فينصرفون ظماء مظمئين مسودة وجوههم لا يطعمون منه قطرة واحدة.

ثم ترد علي راية عبد الله بن قيس وهو إمام خمسين ألف من أمتي فأقوم فآخذ بيده فإذا أخذت بيده اسود وجهه ورجفت قدماه وخفقت أحشاؤه ومن فعل فعله يتبعه فأقول: بماذا خلفتموني في الثقلين من بعدي؟ فيقولون: كذبنا الأكبر وعصيناه وخذلنا الأصغر وعاديناه وأقول: اسلكوا سبيل أصحابكم فينصرفون ظماء مظمئين مسودة وجوههم لا يطعمون منه قطرة.

ثم ترد علي راية أمير المؤمنين وإمام المتقين وقائد الغر المحجلين فأقوم وآخذ بيده فإذا أخذت بيده أبيض وجهه ووجوه أصحابه فأقول: بماذا خلفتموني في الثقلين من بعدي؟ قال:

فيقولون: اتبعنا الأكبر وصدقناه ووازرنا الأصغر ونصرناه وقاتلنا معه فأقول: ردوا رواء مرويين فيشربون شربة لا يظمأون بعدها أبدا، وجه إمامهم كالشمس الطالعة ووجوه أصحابه كالقمر ليلة البدر وكضوء نجم في السماء، ثم قال (عليهم السلام) ألستم تشهدون على ذلك؟

قالوا: نعم قال: وأنا على ذلك من الشاهدين " قال يحيى: وقال عباد: اشهدوا بهذا عند الله عز وجل أن أبا عبد الرحمن حدثنا هذا وقال أبو عبد الرحمن: اشهدوا علي بهذا عند الله عز وجل أن الحارث بن حصيرة حدثني بهذا وقال الحارث أشهدوا علي بهذا عند الله عز وجل أن صخر بن الحكم حدثني بهذا وقال صخر بن الحكم: اشهدوا علي بهذا عند الله عز وجل أن حيان حدثني وقال حيان: اشهدوا علي بهذا عند الله عز وجل أن الربيع بن جميل حدثني بهذا وقال الربيع:

اشهدوا علي بهذا عند الله عز وجل أن مالك ابن ضمرة حدثني بهذا وقال مالك بن ضمرة: اشهدوا
الصفحة 349
علي بهذا عند الله عز وجل أن أبا ذر حدثني بهذا وقال أبو ذر مثل ذلك وقال: قال رسول الله (صلى الله عليه وآله) حدثني به جبرائيل (عليه السلام) عن الله تبارك وتعالى(1).

الأربعون: صاحب الطرائف في الطرائف الثلاث والثلاثين(2) وهو السيد بن طاووس عن أبي الحسن موسى بن جعفر عن أبيه جعفر بن محمد (عليهما السلام) قال: " لما حضرت رسول الله الوفاة دعا الأنصار قال: يا معاشر الأنصار قد حان الفراق وقد دعيت وأنا مجيب الداعي فقد جاورتم فأحسنتم الجوار ونصرتم فأحسنتم النصرة وواسيتم في الأموال ووسعتم في المسكن(3) وبذلتم مهج النفوس والله مجزيكم بما فعلتم الجزاء الأوفى، وقد بقيت واحدة هي تمام الأمر وخاتمة العمل، العمل معها مقرون به جميعا إني أرى أن لا أفرق بينهما جميعا لو قيس بينهما بشعرة ما انقاست، من آتى بواحدة وترك الأخرى كان جاحدا للأولى ولا يقبل الله منه عملا من الأعمال صرفا ولا عدلا. قالوا: يا رسول الله أين لنا نعرفها(4) ولا: نمسك عنها فنضل ونرتد عن الإسلام، والنعمة من الله ومن رسوله علينا فقد أنقذنا الله بك من الهلكة يا رسول الله فقد بلغت ونصحت وأديت وكنت بنا رؤوفا رحيما شفيقا مشفقا فما هم يا رسول الله؟

قال لهم: كتاب الله وأهل بيتي فإن الكتاب هو القرآن وفيه الحجة والنور والبرهان، كلام الله جديد غض طري وشاهد وحاكم عادل [ ولنا ] قائد بحلاله وحرامه وأحكامه يقوم غدا فيحاج به أقواما فتزل أقدامهم عن الصراط، فاحفظوني معاشر الأنصار في أهل بيتي فإن اللطيف الخبير أخبرني أنهما لن يفترقا حتى يردا علي الحوض ألا وإن الإسلام سقف تحته دعامة ولا يقوم السقف إلا بها، فلو أن أحدكم أتى بذلك السقف ممدودا لا دعامة تحته أوشك أن يخر عليه سقفه فيهوي في النار، أيها الناس الدعامة دعامة الإسلام وذلك قوله تعالى: * (إليه يصعد الكلم الطيب والعمل الصالح يرفعه) *(5) فالعمل الصالح طاعة الإمام ولي الأمر والتمسك بحبل الله ألا فهمتم؟ الله الله في أهل بيتي مصابيح الظلام ومعادن العلم وينابيع الحكم ومستقر الملائكة، منهم وصيي وأميني ووارثي وهو مني بمنزلة هارون من موسى ألا قد بلغت والله يا معاشر الأنصار لتعرفن الله ورسوله بما عهد إليكم أو لتضربن بعدي بالذل، يا معاشر الأنصار ألا اسمعوا [ ومن حضر ] ألا إن

____________

(1) الخصال: 457 / ح 2.

(2) الحديث ليس في الطرائف نعم هو في البحار ينقله عن كتاب الطرف لابن طاووس وكذلك في مجمع النورين للمرندي ينقله عن كتاب الطرف لابن طاووس، والذي صرح به أنه جعله متمما لكتاب الطرائف.

(3) في البحار: المسلمين وبالهامش عن المصدر: السكنى.

(4) في البحار: بمعرفتها.

(5) فاطر: 10.

الصفحة 350
باب فاطمة بابي وبيتها بيتي فمن هتكه هتك حجاب الله " قال عيسى - يعني راوي الحديث -:

فبكى أبو الحسن صلوات الله عليه طويلا وقطع عنه بقية الحديث وأكثر البكاء قال: " هتك والله حجاب الله، هتك والله حجاب الله هتك والله حجاب الله يا محمد(1) صلوات الله عليه "(2).

الحادي والأربعون: ابن طاووس (قدس سره) في الطرائف(3) الثلاث والثلاثين يرفعه إلى عيسى قال:

سألته يعني أبا الحسن موسى بن جعفر (عليهما السلام) قال: قلت: ما تقول فإن الناس قد أكثروا أن رسول الله (صلى الله عليه وآله) أمر أبا بكر أن يصلي بالناس ثم عمر فأطرق عني مليا ثم قال: " ليس كما ذكروا ولكنك يا عيسى كثير البحث في الأمور وليس ترضى عنها إلا بكشفها، فقلت: بأبي أنت وأمي إنما أسألك منها عما أنتفع به في ديني [ وأتفقه ] مخافة أن أضل وأنا لا أدري ولكن متى أجد مثلك يكشفها لي؟ فقال: إن النبي (صلى الله عليه وآله) لما ثقل في مرضه دعا عليا فوضع رأسه في حجره وأغمى عليه وحضرت الصلاة فأذن بها فخرجت عائشة فقالت: يا عمر اخرج فصل بالناس فقال لها عمر: أبوك أولى بها، فقالت:

صدقت ولكنه رجل لين وأكره أن يواثبه القوم فصل أنت، فقال لها عمر: بل يصلي هو وأنا أكفيه إن وثب واثب، وتحرك متحرك ومع أن محمدا مغمى عليه لا أراه يفيق منها والرجل مشغول به لا يقدر أن يفارقه - يريد عليا - فبادر الصلاة قبل أن يفيق فإنه إن أفاق خفت أن يأمر عليا بالصلاة وقد سمعت مناجاته منذ الليلة وفي آخر كلامه يقول: الصلاة الصلاة قال: ثم خرج أبو بكر ليصلي بالناس فأنكر القوم ذلك ثم ظنوا أنه بأمر رسول الله (صلى الله عليه وآله) فلم يكبر حتى أفاق (صلى الله عليه وآله) قال: ادعو إلي العباس فحملاه هو وعلي فأخرجاه حتى صلى بالناس وإنه لقاعد ثم حمل فوضع على منبره فلم يجلس بعد ذلك على المنبر واجتمع إليه جميع أهل المدينة من المهاجرين والأنصار حتى برزن(4) العواتق من خدورهن فبين باك وصايح وصارخ ومسترجع والنبي يخطب ساعة ويسكت ساعة وكان مما ذكر في خطبته أن قال: يا معاشر المهاجرين والأنصار ومن حضرني في يومي هذا وساعته هذه [ من الجن والإنس ] فليبلغ شاهدكم غائبكم، ألا قد خلفت فيكم كتاب الله فيه النور والهدى والبيان ما فرط الله فيه من شئ حجة الله لي عليكم وخلفت فيكم العلم الأكبر علم الدين ونور الهدى وصيي علي بن أبي طالب ألا هو حبل الله فاعتصموا به ولا تفرقوا عنه

____________

(1) في البحار: يا أمه، وفي الهامش عن المصدر: يا أمه يا أمه.

(2) بحار الأنوار: 22 / 477 ح 27 عن كتاب الوصية للشيخ عيسى بن المستفاد الضرير، ولم نجده في الطرائف المطبوع ومجمع النورين للمرندي: 348 عن ابن طاوس الطرف: 18 - 21 - 27.

(3) قلنا سابقا أنه عن كتاب الطرف لا الطرائف.

(4) في المصدر: برزت.

الصفحة 351
* (واذكروا نعمة الله عليكم إذ كنتم أعداء فألف بين قلوبكم فأصبحتم بنعمته إخوانا) *(1).

يا أيها الناس هذا علي بن أبي طالب كنز الله اليوم وما بعد اليوم من أحبه وتولاه اليوم وما بعد اليوم فقد أوفى بما عاهد عليه الله وأدى ما أوجب عليه، ومن عاداه اليوم وما بعد اليوم جاء يوم القيامة أعمى أصم لا حجة له عند الله.

أيها الناس لا تأتوني غدا بالدنيا تزفونها زفا ويأتي أهل بيتي شعثا غبرا مقهورين مظلومين تسيل دماؤهم أمامكم وبيعات الضلالة والشورى للجهالة ألا وإن هذا الأمر له أصحاب وآيات وقد سماهم الله في كتابه وعرفتكم وأبلغتكم ما أرسلت به ولكني أراكم قوما تجهلون لا ترجعن بعدي كفارا مرتدين متأولين للكتاب على غير معرفة وتبتدعون السنة بالهوى، لأن كل سنة وحدث وكلام خالف القرآن فهو رد وباطل، القرآن إمام هدى له قائد يهدي إليه ويدعو إليه بالحكمة والموعظة الحسنة ولي الأمر بعد وليه(2) ووارث علمي وحكمي وسري وعلانيتي وما ورثه النبيون من قبلي، وأنا وارث ومورث فلا تكذبكم(3) أنفسكم.

أيها الناس الله الله في أهل بيتي فإنهم أركان الدين ومصابيح الظلم ومعدن العلم، علي أخي ووارثي ووزيري وأميني والقائم [ بأمري ] بعدي والوافي بعهدي على سنتي ويقتل على سنتي، وأول الناس إيمانا وآخرهم عهدا بي عند الموت وأوسطهم لي لقاء يوم القيامة، وليبلغ شاهدكم غائبكم ألا ومن أم قوما عميا(4) وفي الأمة من هو أعلم منه فقد كفر، أيها الناس من كانت له قبلي تبعات فها أنا ذا ومن كانت له عندي عداة فليأت فيها علي بن أبي طالب فإنه ضامن لذلك كله حتى لا يبقى لأحد علي تبعة "(5).

الثاني والأربعون: محمد بن يعقوب عن علي بن إبراهيم عن محمد بن عيسى عن يونس وعلي ابن محمد عن سهل بن زياد أبي سعيد عن محمد بن عيسى عن يونس عن ابن مسكان عن أبي بصير: قال سألت أبا عبد الله (عليه السلام) عن قول الله عز وجل: * (وأطيعوا الله وأطيعوا الرسول وأولي الأمر منكم) *(6) فقال: " نزلت في علي بن أبي طالب (عليه السلام) والحسن والحسين (عليهما السلام)، فقلت له: إن الناس يقولون: فما له لم يسم علي وأهل بيته في كتاب الله عز وجل؟ قال: فقال: قولوا لهم: إن رسول

____________

(1) آل عمران: 103.

(2) في المصدر: ولي الأمر بعدي.

(3) في مجمع النورين والبحار والمصدر: فلا يكذبنكم.

(4) في المصادر: إمامة عمياء.

(5) البحار: 22 / 487 ح 31، وخصائص الأئمة للرضي: 73، ومجمع النورين: 67.

(6) النساء: 59.

الصفحة 352
الله (صلى الله عليه وآله) نزلت عليه الصلاة ولم يسم الله لهم ثلاثا ولا أربعا حتى كان رسول الله (صلى الله عليه وآله) هو الذي فسر ذلك لهم، ونزلت عليه الزكاة ولم يسم لهم من كل أربعين درهما درهم حتى كان رسول الله (صلى الله عليه وآله) هو الذي فسر ذلك لهم، وقد نزل الحج فلم يقل لهم: طوفوا أسبوعا حتى كان رسول الله (صلى الله عليه وآله) هو الذي فسر، ذلك لهم ونزلت * (أطيعوا الله وأطيعوا الرسول وأولي الأمر منكم) * ونزلت في علي والحسن والحسين فقال رسول الله (صلى الله عليه وآله) في علي (عليه السلام): من كنت مولاه فعلي مولاه، وقال رسول الله (صلى الله عليه وآله): أوصيكم بكتاب الله وأهل بيتي فإني سألت الله عز وجل أن لا يفرق بينهما حتى يوردهما علي الحوض فأعطاني ذلك، وقال: لا تعلموهم فإنهم أعلم منكم، وقال: إنهم لن يخرجوكم من باب هدى ولن يدخلوكم في باب ضلالة، فلو سكت رسول الله (صلى الله عليه وآله) ولم يبين من أهل بيته لادعاها آل فلان وآل فلان، ولكن الله عز وجل أنزل في كتابه تصديقا لنبيه: * (إنما يريد الله ليذهب عنكم الرجس أهل البيت ويطهركم تطهيرا) *(1) فكان علي والحسن والحسين وفاطمة (عليها السلام) فأدخلهم رسول الله (صلى الله عليه وآله) تحت الكساء في بيت أم سلمة ثم قال: اللهم إن لكل نبي أهلا وثقلا وهؤلاء أهل بيتي، فقالت أم سلمة: ألست من أهلك؟ فقال إنك إلى خير ولكن هؤلاء أهلي وثقلي، فلما قبض رسول الله (صلى الله عليه وآله) كان علي (عليه السلام) أولى الناس بالناس لكثرة ما بلغ فيه رسول الله (صلى الله عليه وآله) وإقامته للناس وأخذه بيده، فلما مضى علي لم يستطع علي ولم يكن ليفعل أن يدخل محمد بن علي ولا العباس بن علي ولا واحدا من ولده، إذا لقال الحسن والحسين: إن الله تبارك وتعالى أنزل فينا كما أنزل فيك، وأمر بطاعتنا كما أمر بطاعتك وبلغ فينا رسول الله (صلى الله عليه وآله) كما بلغ فيك وأذهب عنا الرجس كما أذهب عنك، فلما مضى علي (عليه السلام) كان الحسن أولى بها لكبره فلما تولى(2) لم يستطع أن يدخل ولده ولم يكن ليفعل والله عز وجل يقول: * (وأولوا الأرحام بعضهم أولى ببعض في كتاب الله) *(3) فيجعلها في ولده إذا لقال الحسين (عليه السلام): أمر الله بطاعتي كما أمر بطاعتك وطاعة أبيك وبلغ في رسول الله (صلى الله عليه وآله) كما بلغ فيك وفي أبيك وأذهب الله عني الرجس كما أذهب عنك وعن أبيك، فلما صارت إلى الحسين (عليه السلام) لم يكن أحد من أهل بيته يستطيع أن يدعى عليه كما كان هو يدعى على أخيه وعلى أبيه، لو أرادا أن يصرفا الأمر عنه ولم يكونا ليفعلا، ثم صارت حين أفضت إلى الحسين (عليه السلام) فجرى تأويل هذه الآية * (وأولوا الأرحام بعضهم أولى ببعض في كتاب الله) * ثم صارت من بعد الحسين لعلي بن الحسين ثم صارت من بعد علي بن الحسين إلى محمد بن علي

____________

(1) الأحزاب: 33.

(2) في المصدر: توفي.

(3) الأنفال: 75.

الصفحة 353
وقال: الرجس هو الشك والله لا نشك في ربنا أبدا "(1).

الثالث والأربعون: محمد بن يعقوب عن محمد بن يحيى عن أحمد بن محمد بن عيسى عن [ محمد بن سنان ] عن محمد بن خالد والحسين بن سعيد عن النضر بن سويد عن يحيى بن عمران الحلبي عن أيوب بن الحر وعمران بن علي الحلبي عن أبي بصير عن أبي عبد الله (عليه السلام) مثل ذلك(2).

الرابع والأربعون: محمد بن يعقوب عن محمد بن يحيى عن أحمد بن محمد بن عيسى عن محمد بن سنان عن أبي الجارود قال: قال أبو جعفر (عليه السلام): " قال رسول الله (صلى الله عليه وآله): أنا وافد على العزيز الجبار يوم القيامة وكتابه وأهل بيتي ثم أمتي، ثم أسألهم ما فعلتم بكتاب الله وبأهل بيتي؟ "(3).

الخامس والأربعون: محمد بن الحسن الصفار في بصائر الدرجات عن إبراهيم بن هاشم عن ابن فضال عن أبي(4) جميلة عن أبي شعيب الحداد عن أبي عبد الله (عليه السلام) قال: " قال رسول الله (صلى الله عليه وآله): أنا أول قادم على الله ثم يقدم علي كتاب الله ثم يقدم علي أهل بيتي ثم تقدم علي أمتي فيقفون فيسألهم ما فعلتم في كتابي وأهل بيت نبيكم؟ "(5).

وروى: سعد بن عبد الله القمي في بصائر الدرجات قال: حدثنا أحمد بن محمد بن عيسى عن إبراهيم بن هاشم عن الحسن بن علي بن فضال عن أبي جميلة المفضل بن صالح الأسدي عن شعيب الحداد قال: قال رسول الله (صلى الله عليه وآله): " أنا أول قادم على الله تبارك وتعالى ثم يقدم علي كتاب الله وأهل بيتي ثم تقدم علي أمتي فأقول لهم بئسما فعلتم في كتاب الله عز وجل وأهل بيت نبيكم "(6).

السادس والأربعون: الشيخ المفيد في الإرشاد قال: قال رسول الله (صلى الله عليه وآله) " أيها الناس أنا فرطكم وأنتم واردون علي الحوض ألا إني سائلكم عن الثقلين فانظروا كيف تخلفوني فيهما؟ فإن اللطيف الخبير نبأني أنهما لن يفترقا حتى يلقاني، وسألت ربي ذلك فأعطانيه ألا وإني قد تركتهما فيكم: كتاب الله وعترتي أهل بيتي فلا تسبقوهم فتمرقوا ولا تقصروا عنهم فتهلكوا ولا تعلموهم فإنهم أعلم منكم "(7).

السابع والأربعون: المفيد في إرشاده في خبر غدير خم وساق الحديث إلى أن قال: وكان سبب

____________

(1) أصول الكافي: 1 / 288 ح 1.

(2) المصدر السابق.

(3) أصول الكافي: 2 / 600 ح 4.

(4) في المصدر: ابن وفي المخطوط ومختصر البصائر والبحار: أبي.

(5) بصائر الدرجات: 432 / باب 17 / ح 1 (6) لم نجده في البصائر ولا المختصر ولا غيرهما من المصادر.

(7) الإرشاد: 1 / 180 ط: مؤسسة آل البيت.

الصفحة 354
نزوله في ذلك المكان نزول القرآن عليه بنصبه أمير المؤمنين (عليه السلام) خليفة في الأمة من بعده، وقد كان تقدم الوحي إليه في ذلك من غير توقيت له فأخره لحضور وقت يأمن الاختلاف منهم عليه، وعلم الله سبحانه إن تجاوز غدير خم انفصل عنه كثير من الناس إلى بلادهم وأماكنهم وبواديهم وأراد الله سبحانه أن يجمعهم لسماع النص على أمير المؤمنين (عليه السلام) وتأكيد الحجة عليهم فيه فأنزل الله سبحانه عليه: * (يا أيها الرسول بلغ ما أنزل إليك من ربك) * يعني في استخلاف أمير المؤمنين (عليه السلام) والنص بالإمامة عليه * (وإن لم تفعل فما بلغت رسالته والله يعصمك من الناس) *(1) فأكد به الفرض عليهم بذلك، وخوفه من تأخير الأمر، وضمن له العصمة ومنع الناس منه، فنزل رسول الله (صلى الله عليه وآله) المكان الذي ذكرناه لما وصفناه من الأمر بذلك وشرحناه، ونزل المسلمون حوله، وكان يوما قائظا شديد الحر، فأمر (صلى الله عليه وآله) بدوحات هناك فقم ما تحتها وأمر بجمع الرحال في ذلك المكان ووضع بعضها على بعض، ثم أمر مناديا ينادي في الناس بالصلاة فاجتمعوا من رحالهم إليه وإن أكثرهم ليلف ردائه على قدميه من شدة الرمضاء، فلما اجتمعوا صعد (صلى الله عليه وآله) على تلك الرحال حتى صار في ذروتها ودعا أمير المؤمنين فرقى معه حتى قام عن يمينه، ثم خطب الناس فحمد الله وأثنى عليه، ووعظ فأبلغ في الموعظة، ونعى الأمة نفسه فقال: " إني قد دعيت ويوشك أن أجيب وقد حان مني حفوف(2) من بين أظهركم وإني مخلف فيكم ما إن تمسكتم به لن تضلوا: كتاب الله وعترتي أهل بيتي وإنهما لن يفترقا حتى يردا علي الحوض ". وساق الحديث بطوله(3).

ورواه أبو علي الطبرسي في كتاب أعلام الورى(4).

الثامن والأربعون: (كتاب الأربعين الحديث عن الأربعين) وهو الحديث الأربعون بالإسناد المتصل عن أبي ثابت مولي أبي ذر قال: سمعت أم سلمة (رضي الله عنه) تقول: سمعت رسول الله (صلى الله عليه وآله) يقول:

" علي مع القرآن والقرآن معه، لن يفترقا حتى يردا علي الحوض "(5).

التاسع والأربعون: ابن شهرآشوب في المناقب قال: قال رسول الله (صلى الله عليه وآله): " لم يمت نبي قط إلا خلف تركة وقد خلفت فيكم الثقلين كتاب الله وعترتي أهل بيتي "(6).

الخمسون: محمد بن يعقوب عن علي بن إبراهيم عن أبيه عن حماد بن عيسى عن إبراهيم بن

____________

(1) المائدة: 67.

(2) يقال: خف القوم خفوفا أي قلوا.

(3) الإرشاد: 1 / 176.

(4) أعلام الورى: 262.

(5) الأربعون حديثا لابن بابويه: 73 ح 40، ومستدرك الصحيحين: 3 / 124.

(6) مناقب آل أبي طالب: 1 / 202 وفيه زيادة: رب سلم أمة محمد من النار ويسر عليهم الحساب.


كتاب غاية المرام وحجة الخصام (ج2) للسيد هاشم البحراني (ص 355 - ص 367)

الصفحة 355
عمر اليماني عن ابن أذينة عن ابن أبي عياش عن سليم قال: سمعت عليا (عليه السلام) يقول وأتاه رجل فقال له: أدنى ما يكون به العبد مؤمنا وأدنى ما يكون به العبد كافرا وأدنى ما يكون به العبد ضالا. فقال له:

" قد سألت فافهم الجواب أما أدنى ما يكون به العبد مؤمنا: أن يعرفه الله تبارك وتعالى نفسه فيقر له بالطاعة ويعرفه نبيه فيقر له بالطاعة ويعرفه إمامه وحجته في أرض وشاهده على خلقه فيقر له بالطاعة، قلت: يا أمير المؤمنين وإن جهل جميع الأشياء إلا ما وصفت؟ قال: نعم إذا أمر أطاع وإذا نهي انتهى.

وأدنى ما يكون به العبد كافرا من زعم أن شيئا نهى الله عنه أن الله أمر به ونصبه دينا يتولى عليه ويزعم أنه يعبد الذي أمره به وإنما يعبد الشيطان.

وأدنى ما يكون به العبد ضالا أن لا يعرف حجة الله تبارك وتعالى وشاهده على عباده الذي أمر الله عز وجل بطاعته وفرض ولايته فقال: * (يا أيها الذين آمنوا أطيعوا الله وأطيعوا الرسول وأولي الأمر منكم) *(1) فقلت: يا أمير المؤمنين جعلني الله فداك أوضح لي، فقال: الذين قال رسول الله (صلى الله عليه وآله) في آخر خطبته يوم قبضه الله عز وجل: إني قد تركت فيكم أمرين لن تضلوا بعدي ما إن تمسكتم بهما: كتاب الله عز وجل وعترتي أهل بيتي، فإن اللطيف الخبير قد عهد إلي أنهما لن يفترقا حتى يردا علي الحوض - وجمع بين مسبحتيه - ولا أقول كهاتين - وجمع بين المسبحة والوسطى - فتسبق إحداهما الأخرى - فتمسكوا بهما لا تزلوا لا تضلوا ولا تقدموهم فتضلوا "(2).

الحادي والخمسون: الشيخ محمد بن إبراهيم النعماني في كتاب الغيبة عن أحمد بن محمد ابن سعيد بن عقدة(3) ومحمد بن همام بن سهل وعبد العزيز وعبد الواحد ابنا عبد الله بن يونس عن رجالهم عن عبد الرزاق بن همام عن معمر بن راشد عن أبان بن أبي عياش عن سليم بن قيس وأخبرنا به من غير هذه الطريق هارون بن محمد قال: حدثني أحمد بن عبد الله بن جعفر بن المعلى الهمداني قال: حدثني أبو الحسن عمرو بن جامع بن عمرو بن حرب الكندي قال: حدثنا عبد الله ابن مبارك شيخ لنا كوفي ثقة قال: حدثنا عبد الرزاق بن همام عن معمر عن أبان بن أبي عياش عن سليم بن قيس، وذكر أبان أنه سمعه أيضا عن عمر بن أبي سلمة قال معمر: وذكر أبو هارون العبدي أنه سمعه أيضا عن عمر بن أبي سلمة عن سليم: أن معاوية لما دعا أبا الدرداء وأبا هريرة ونحن مع

____________

(1) المائدة: 95.

(2) أصول الكافي: 2 / 415 ح 1 باب أدنى ما يكون العبد.

(3) كلمة غير مقروءة في الأصل.

الصفحة 356
أمير المؤمنين (عليه السلام) بصفين فحملهما الرسالة إلى أمير المؤمنين وأدياه إليه قال: " قد بلغتماني ما أرسلكما به معاوية فاسمعا مني وبلغاه عني، [ كما بلغتماني ] قالا: نعم. فأجابه علي (عليه السلام) الجواب بطوله حتى انتهى إلى نصب رسول الله (صلى الله عليه وآله) إياه بغدير خم بأمر الله عز وجل لما أنزل الله عز وجل عليه: * (إنما وليكم الله ورسوله والذين آمنوا الذين يقيمون الصلاة ويؤتون الزكاة وهم راكعون) *(1)

فقال الناس: يا رسول الله أخاصة لبعض المؤمنين أم عامة لجميعهم؟ فأمر الله نبيه (صلى الله عليه وآله) أن يعلمهم ولاية من أمرهم الله بولايته، وأن يفسر لهم من الولاية ما فسر لهم من صلاتهم وزكاتهم وصومهم وحجهم، قال علي (عليه السلام): فنصبني رسول الله (صلى الله عليه وآله) بغدير خم فقال: إن الله عز وجل أرسلني برسالة ضاق بها صدري وظننت أن الناس مكذبي فأوعدني لأبلغنها أو ليعذبني ثم قال: قم يا علي، ثم نادى بأعلى صوته بعد أن أمر أن ينادى بالصلاة جامعة فصلى بهم الظهر، ثم قال: أيها الناس إن الله مولاي وأنا مولى المؤمنين وأنا أولى بهم من أنفسهم، من كنت مولاه فعلي مولاه والي الله من والاه وعادي من عاداه، فقام إليه سلمان الفارسي فقال: يا رسول الله ولاء ماذا؟ فقال: من كنت أولى به من نفسه فعلي أولى به من نفسه فأنزل الله: * (اليوم أكملت لكم دينكم وأتممت عليكم نعمتي ورضيت لكم الإسلام دينا) *(2).

فقال سلمان الفارسي: يا رسول الله أنزلت الآيات في علي خاصة؟ فقال: بل فيه وفي أوصيائي إلى يوم القيامة، فقال: يا رسول الله سمهم(3) لي؟ فقال: علي وصيي ووزيري ووارثي وخليفتي في أمتي وولي كل مؤمن ومؤمنة من بعدي وأحد عشر إماما من بعدي من ولده أولهم ابني حسن ثم ابني حسين ثم تسعة من ولد الحسين (عليه السلام) واحدا بعد واحد، هم مع القرآن والقرآن معهم لا يفارقونه ولا يفارقهم حتى يردوا على حوضي، فقام اثنا عشر من البدريين الذين شهدوا مع علي صفين فقالوا: شهدنا أنا سمعنا ذلك من رسول الله (صلى الله عليه وآله) كما قلت يا أمير المؤمنين سواء، فلم تزد ولم تنقص، وقال بقية السبعين من البدريين الذين شهدوا مع علي صفين: قد حفظنا جل ما قلت ولم نحفظه كله، وهؤلاء الاثنا عشر خيارنا وأفاضلنا، فقال (عليه السلام): صدقتم ليس كل الناس يحفظ وبعضهم أحفظ من بعض "(4).

الثاني والخمسون: محمد بن إبراهيم النعماني في الغيبة بالإسناد السابق في حديث أبي الدرداء وأبي هريرة في الحديث قال: وقام من الاثني عشر أربعة: الهيثم بن التيهان وأبو أيوب وعمار

____________

(1) المائدة: 55.

(2) المائدة: 3.

(3) في المصدر المطبوع: بينهم.

(4) كتاب الغيبة للنعماني: 70.

الصفحة 357
وخزيمة [ بن ثابت ] ذو الشهادتين فقالوا: شهدنا أنا حفظنا قول رسول الله (صلى الله عليه وآله) [ والله إنه لقائم ] وعلي قائم إلى جنبه وهو يقول: " يا أيها الناس إن الله أمرني أن أنصب لكم إمامكم ووصيي(1) فيكم وخليفتي في أهلي وفي أمتي من بعدي والذي فرض الله طاعته على المؤمنين في كتابه وأمركم فيه بولايته فقلت: يا رب خشية طعن أهل النفاق وتكذيبهم فأوعدني لأبلغها أو ليعاقبني، أيها الناس إن الله جل ذكره أمركم في كتابه بالصلاة وقد بينتها لكم وسننتها لكم والزكاة والصوم والحج فبينته وفسرته(2)، وأمركم في كتابه بولايته وإني أشهدكم أيها الناس أنها خاصة لعلي وأوصيائي من ولدي وولده، أولهم حسن ثم ابني حسين ثم تسعة من ولد الحسين لا يفارقون كتاب الله حتى يردوا علي الحوض.

أيها الناس وقد أعلمتكم مفزعكم بعدي ووليكم وإمامكم وهاديكم بعدي، وهو أخي علي بن أبي طالب وهو فيكم بمنزلتي فقلدوه دينكم وأطيعوه في جميع أموركم، فإن عنده جميع ما علمني الله جل وعز، أمرني الله أن أعلمه إياه وأن أعلمكم أنه عنده فسلوه وتعلموا منه ومن أوصيائه، ولا تعلموهم ولا تتقدموهم ولا تتخلفوا عنهم فإنهم مع الحق والحق معهم لا يزايلونه ولا يزايلهم(3).

الثالث والخمسون: محمد بن إبراهيم النعماني في الغيبة بالسند السابق في الحديث ثم قال علي (عليه السلام) لأبي الدرداء وأبي هريرة ومن حوله: " أيها الناس أتعلمون أن الله أنزل في كتابه * (إنما يريد الله ليذهب عنكم الرجس أهل البيت ويطهركم تطهيرا) *(4) فجمعني رسول الله (صلى الله عليه وآله) وفاطمة وحسنا وحسينا في كساء فقال: اللهم هؤلاء لحمتي(5) وعترتي وثقلي وحامتي(6) وأهل بيتي فأذهب عنهم الرجس وطهرهم تطهيرا، فقالت أم سلمة: وأنا، فقال لها: وأنت إلى خير، إنما أنزلت في وفي أخي وابنتي فاطمة وفي ابني حسن وحسين وفي تسعة من ولد الحسين خاصة ليس معنا أحد غيرنا؟ فقام جل القوم فقالوا: نشهد أن أم سلمة حدثتنا بذلك فسألنا رسول الله (صلى الله عليه وآله) فحدثنا كما حدثتنا أم سلمة.

فقال علي (عليه السلام): ألستم تعلمون أن الله عز وجل أنزل في سورة الحج * (يا أيها الذين آمنوا اركعوا

____________

(1) في المصدر المطبوع: لكم إماما يكون وصيي.

(2) في المصدر لم يذكر الحج وقال: فبينتهما.

(3) كتاب الغيبة: 72، وفيه تفاوت بسيط في الألفاظ أشرت إلى المهم منه.

(4) الأحزاب: 33.

(5) كذا الظاهر من المخطوط وفي المصدر: أحبتي.

(6) في المصدر: وخاصتي.

الصفحة 358
واسجدوا واعبدوا ربكم وافعلوا الخير لعلكم تفلحون وجاهدوا في الله حق جهاده هو اجتباكم وما جعل عليكم في الدين من حرج ملة أبيكم إبراهيم هو سماكم المسلمين من قبل وفي هذا ليكون الرسول شهيدا عليكم وتكونوا شهداء على الناس) *(1) فقام سلمان عند نزولها فقال: يا رسول الله من هؤلاء الذين أنت شهيد عليهم وهم شهداء على الناس الذين اختارهم الله ولم يجعل عليهم في الدين من حرج ملة أبيكم إبراهيم، فقال رسول الله (صلى الله عليه وآله): عنى بذلك ثلاثة عشر إنسانا، أنا وأخي عليا وأحد عشر من ولده، فقالوا: اللهم نعم قد سمعنا ذلك من رسول الله (صلى الله عليه وآله).

فقال علي (عليه السلام): أنشدكم الله أتعلمون أن رسول الله قام خطيبا ثم لم يخطب بعد ذلك فقال: أيها [ الناس ](2) إني قد تركت فيكم أمرين لن تضلوا ما إن تمسكتم بهما كتاب الله وعترتي أهل بيتي، فإن اللطيف الخبير أخبرني وعهد إلي أنهما لا يفترقان حتى يردا علي الحوض؟ قالوا: اللهم قد شهدنا ذلك كله من رسول الله (صلى الله عليه وآله)، فقام اثنا عشر من الجماعة فقالوا: نشهد أن رسول الله (صلى الله عليه وآله) حين خطب في اليوم الذي قبض فيه قام عمر بن الخطاب شبه المغضب فقال: يا رسول الله لكل أهل بيتك؟ فقال: لا، ولكن الأوصياء منهم علي أخي ووزيري ووارثي وخليفتي في أمتي وولي كل مؤمن من بعدي وهو أولهم وخيرهم ثم وصيه بعده ابني هذا - وأشار إلى الحسن ثم وصيه ابني هذا - وأشار إلى الحسين - ثم وصيه ابني بعده سمي أخي ثم وصيه بعده سميي، ثم سبعة من بعده من ولده واحد بعد واحد، حتى يردوا علي الحوض شهداء الله في أرضه، وحججه على خلقه، من أطاعهم أطاع الله، ومن عصاهم عصى الله ". فقام السبعون البدريون ونحوهم من المهاجرين فقالوا: ذكرتمونا ما كنا نسيناه، نشهد أنا قد سمعنا ذلك من رسول الله، فانطلق أبو هريرة وأبو الدرداء فحدثا معاوية بكل ما قال علي وما استشهد عليه وما رد على الناس وما سمعوا به(3).

وروى هذه الأحاديث الثلاث أيضا ابن بابويه في كتاب الغيبة قال: حدثنا أبي ومحمد بن الحسن (قدس سره) قالا: حدثنا سعد بن عبد الله قال: حدثنا يعقوب بن يزيد عن حماد بن عيسى عن عمر ابن أذينة عن أبان بن أبي عياش عن سليم بن قيس الهلالي وذكر الأحاديث الثلاثة.

الرابع والخمسون: الشيخ الطوسي في أماليه قال: أخبرنا جماعة عن أبي المفضل قال: حدثنا محمد بن جعفر الرزاز القرشي قال: حدثنا جدي لأمي محمد بن عيسى القيسي قال: حدثنا إسحاق بن يزيد الطائي، قال: حدثنا هاشم بن البريد، عن أبي سعيد التيمي، قال: سمعت أبا ثابت

____________

(1) الحج: 77 - 78.

(2) لا توجد في الأصل.

(3) كتاب الغيبة للنعماني: 74، وكمال الدين: 279 ح 25 وهو كتاب الغيبة.

الصفحة 359
مولى أبي ذر (رحمه الله) يقول سمعت أم سلمة تقول: سمعت رسول الله (صلى الله عليه وآله) في مرضه الذي قبض فيه يقول وقد امتلأت الحجرة من أصحابه: " أيها الناس أوشك أن أقبض قبضا سريعا فينطلق بي وقد قدمت إليكم القول معذرة إليكم ألا إني مخلف فيكم كتاب ربي عز وجل وعترتي أهل بيتي - ثم أخذ بيد علي فرفعها - فقال: هذا علي مع القرآن والقرآن مع علي خليفتان بصيران لا يختلفان لا يفترقان حتى يردا علي الحوض فأسألهما ما خلفت فيهما "(1).

الخامس والخمسون: الشيخ أيضا في أماليه قال: أخبرنا جماعة عن أبي المفضل قال: حدثنا الحسن بن علي بن زكريا أبو سعيد البصري قال: حدثنا محمد بن صدقة العنبري قال: حدثنا موسى بن جعفر عن أبيه جعفر بن محمد عن أبيه محمد بن علي عن أبيه محمد بن علي عن جابر ابن عبد الله الأنصاري قال: صلى بنا رسول الله (صلى الله عليه وآله) يوما صلاة الفجر ثم انفتل وأقبل علينا يحدثنا ثم قال: " أيها الناس من فقد الشمس فليتمسك بالقمر، ومن فقد القمر فليتمسك بالفرقدين، قال:

فقمت أنا وأبو أيوب الأنصاري ومعنا أنس بن مالك فقلنا: يا رسول الله من الشمس؟ قال: أنا، فإذا هو (صلى الله عليه وآله) قد ضرب لنا مثلا فقال: إن الله تعالى خلقنا فجعلنا بمنزلة نجوم السماء، كلما غاب نجم طلع نجم فأنا الشمس فإذا ذهب بي فتمسكوا بالقمر، قلنا: فمن القمر؟ قال: أخي ووصيي ووزيري وقاضي ديني وأبو ولدي وخليفتي في أهلي علي بن أبي طالب، قلنا: فمن الفرقدان؟

قال: الحسن والحسين - ثم مكث مليا - فقال: وفاطمة هي الزهرة، وعترتي أهل بيتي هم مع القرآن والقرآن معهم لا يفترقان حتى يردا علي الحوض "(2).

السادس والخمسون: ابن بابويه قال: حدثنا أبي (قدس سره) قال: حدثنا سعد بن عبد الله عن أحمد بن محمد بن عيسى عن الحسن بن علي بن فضال عن علي بن أبي حمزة عن أبي بصير قال: قلت للصادق جعفر بن محمد (عليهما السلام): من آل محمد؟ قال: ذريته، قلت: من أهل بيته؟ قال: الأئمة الأوصياء، قلت: من عترته؟ قال: أصحاب العباء، قلت: من أمته؟ قال: المؤمنون الذين صدقوا بما جاء به من عند الله عز وجل المتمسكون بالثقلين اللذين أمروا بالتمسك بهما: كتاب الله وعترته أهل بيته، الذين أذهب الله عنهم الرجس وطهرهم تطهيرا، وهما الخليفتان على الأمة بعد رسول الله (صلى الله عليه وآله) "(3).

السابع والخمسون: الشيخ المفيد محمد بن محمد بن النعمان في أماليه قال: أخبرني أبو

____________

(1) أمالي الطوسي: 478 / مجلس 17 / ح 14.

(2) أمالي الطوسي: 516 / مجلس 18 / ح 38.

(3) أمالي الصدوق: 312 / مجلس 48 / ح 10.

الصفحة 360
الحسن علي بن محمد الكاتب قال: حدثنا الحسن بن علي الزعفراني قال: حدثنا إبراهيم بن محمد الثقفي قال: حدثني أبو عمر وحفص بن عمر الفراء قال: حدثنا زيد بن الحسن الأنماطي عن معروف بن خربوذ قال: سمعت أبا عبيد الله مولى العباس يحدث أبا جعفر محمد بن علي (عليه السلام) قال:

سمعت أبا سعيد الخدري يقول: إن آخر خطبة خطبنا بها رسول الله (صلى الله عليه وآله) لخطبة خطبنا في مرضه الذي توفي فيه، خرج متوكئا على يد علي بن أبي طالب (عليه السلام) وميمونة مولاته فجلس على المنبر ثم قال: " يا أيها الناس إني تارك فيكم الثقلين - وسكت - فقام رجل فقال: يا رسول الله ما هذان الثقلان؟ فغضب حتى احمر وجهه، ثم سكن وقال: ما ذكرتهما إلا وأنا أريد أن أخبركم بهما، ولكن ربوت(1) فلم أستطع سبب طرفه بيد الله وطرف بأيديكم، تعملون فيه كذا وكذا، ألا وهو القرآن، والثقل الأصغر أهل بيتي، ثم قال: وأيم الله [ والله ] إني لأقول لكم هذا ورجال في أصلاب أهل الشرك أرجى عندي من كثير منكم، ثم قال: والله لا يحبهم عبد إلا أعطاه الله نورا يوم القيامة حتى يرد علي الحوض، فقال أبو جعفر (عليه السلام): إن أبا عبد الله يأتينا بما يعرف "(2).

الثامن والخمسون: ابن بابويه في عيون أخبار الرضا (عليه السلام) عن الصادق جعفر بن محمد عن أبيه محمد بن علي عن أبيه علي بن الحسين عن أبيه الحسين بن علي قال: " سئل أمير المؤمنين عن معنى قول رسول الله (صلى الله عليه وآله): إني مخلف فيكم الثقلين كتاب الله وعترتي، من العترة؟ قال: أنا والحسن والحسين والأئمة التسعة [ من ولد الحسين ]، تاسعهم مهديهم وقائمهم لا يفارقون كتاب الله ولا يفارقهم حتى يردوا على رسول الله (صلى الله عليه وآله) حوضه(3).

التاسع والخمسون: ابن بابويه في الفقيه قال: حدثنا أحمد بن الحسن القطان قال: حدثنا العباس بن الفضل المقري قال: حدثنا محمد بن علي بن منصور قال: حدثنا عمرو بن عون قال:

حدثنا خالد عن الحسن بن عبد الله عن أبي الضحى عن زيد بن أرقم قال: قال رسول الله (صلى الله عليه وآله): " إني تارك فيكم الثقلين كتاب الله وعترتي أهل بيتي فإنهما لن يفترقا حتى يردا علي الحوض "(4).

الستون: ابن بابويه قال: حدثنا محمد بن إبراهيم بن أحمد بن يونس قال: حدثنا العباس بن الفضل عن أبي زرعة عن كثير بن يحيى أبي مالك عن أبي عوانة عن الأعمش قال: حدثنا حبيب بن أبي ثابت عن عامر بن واثلة عن زيد بن أرقم قال: لما رجع رسول الله (صلى الله عليه وآله) من حجة الوداع فنزل

____________

(1) الربو: التهيج وتواتر النفس.

(2) أمالي المفيد: 135 / ح 3 / مجلس 16.

(3) عيون أخبار الرضا: 2 / 60 ح 25 باب النصوص على الرضا (عليه السلام).

(4) لم نجده في الفقيه نعم رواه في كمال الدين: 234 ح 44 بنفس الإسناد واللفظ باب 22.

الصفحة 361
بغدير خم وأمر بدوحات فقم ما تحتهن ثم قال: " كأني قد دعيت فأجبت إني قد تركت فيكم الثقلين، أحدهما أكبر من الآخر، كتاب الله وعترتي، فانظروا كيف تخلفوني فيهما فإنهما لن يفترقا حتى يردا علي الحوض، ثم قال: إن الله مولاي وأنا مولى كل مؤمن ومؤمنة، ثم أخذ بيد علي بن أبي طالب ثم قال: من كنت وليه فهذا علي وليه، اللهم وال من والاه وعاد من عاداه ". قال: فقلت لزيد بن أرقم: وأنت سمعت من رسول الله (صلى الله عليه وآله)؟ فقال: ما كان في الدوحات أحد إلا قد رآه بعينيه وسمعه بأذنيه(1).

الحادي والستون: ابن بابويه قال: حدثنا محمد بن جعفر بن الحسين البغدادي قال: حدثنا عبد الله بن محمد العزيز إملاء قال: حدثنا حسين(2) بن الوليد قال: حدثنا محمد بن طلحة عن الأعمش عن عطية بن سعيد عن أبي سعيد الخدري أن النبي (صلى الله عليه وآله) قال: " إني أوشك أن أدعى فأجيب وإني تارك فيكم الثقلين كتاب الله عز وجل حبل ممدود بين السماء والأرض وعترتي أهل بيتي، ونبأني(3) اللطيف الخبير أنهما لن يفترقا حتى يردا علي الحوض فانظروا بماذا تخلفوني فيهما "(4).

الثاني والستون: ابن بابويه قال: حدثنا محمد بن عمر البغدادي قال: حدثنا محمد بن الحسين ابن حفص الخثعمي قال: حدثنا محمد بن عبيد قال: حدثنا صالح بن موسى قال: حدثنا عبد العزيز بن رفيع [ عن أبي صالح ] عن أبي هريرة قال: قال رسول الله (صلى الله عليه وآله): " إني قد خلفت فيكم شيئين لن تضلوا بعدي أبدا ما أخذتم بهما وعملتم بما فيهما، كتاب الله وسنتي، فإنهما لن يفترقا حتى يردا علي الحوض "(5).

الثالث والستون: ابن بابويه قال: حدثنا محمد بن عمر الحافظ قال: حدثنا القاسم بن عباد قال:

حدثنا سويد قال: حدثنا عمرو بن صالح عن زكريا عن عطية عن أبي سعيد قال: قال رسول الله (صلى الله عليه وآله):

" إني تارك فيكم ما إن تمسكتم به لن تضلوا، كتاب الله عز وجل حبل ممدود، وعترتي أهل بيتي لن يفترقا حتى يردا علي الحوض "(6).

الرابع والستون: ابن بابويه قال: حدثنا الحسن بن عبد الله بن سعيد قال: أخبرنا محمد بن أحمد

____________

(1) كمال الدين: 234 / ح 45.

(2) في المصدر: بشر.

(3) في المصدر المطبوع: وأن اللطيف الخبير أخبرني.

(4) كمال الدين: 235 / ح 46.

(5) كمال الدين: 235 / ح 47.

(6) المصدر السابق: ح 48.

الصفحة 362
ابن حمدان القشيري قال: حدثنا الحسين بن حميد قال: حدثني أخي الحسن بن حميد قال:

حدثني علي بن ثابت الدهان قال: حدثنا سعادة وهو ابن سليمان عن أبي إسحاق عن حارث عن علي (عليه السلام) قال: قال رسول الله (صلى الله عليه وآله): " إني [ امرئ ] مقبوض وأوشك أن أدعى فأجيب وإني قد تركت فيكم الثقلين، أحدهما أفضل من الآخر، كتاب الله وعترتي أهل بيتي فإنهما لن يفترقا حتى يردا علي الحوض "(1).

الخامس والستون: ابن بابويه قال: حدثنا الحسن بن عبد الله بن سعيد قال: حدثنا القشيري قال:

حدثنا المغيرة بن محمد بن المهلب قال: حدثني أبي عن عبد الله بن [ أبي ](2) داود عن الفضيل بن مرزوق عن عطية العوفي عن أبي سعيد الخدري قال: قال رسول الله (صلى الله عليه وآله): " إني تارك فيكم أمرين أحدهما أطول من الآخر، كتاب الله حبل ممدود من السماء إلى الأرض، طرف بيد الله، وعترتي ألا وإنهما لن يفترقا حتى يردا علي الحوض " فقلت لأبي سعيد: من عترته؟ قال: أهل بيته(3).

السادس الستون: ابن بابويه قال: حدثنا علي بن الفضل البغدادي قال: سمعت أبا عمر صاحب أبي العباس ثغلب يقول: سمعت أبا العباس ثغلب [ وقد ] سئل عن معنى قوله (صلى الله عليه وآله): " إني تارك فيكم الثقلين " لم سميا الثقلين؟ قال: لأن التمسك بهما ثقيل(4).

السابع والستون: ابن بابويه قال: حدثنا الحسن بن علي بن شعيب أبو محمد الجوهري قال:

حدثنا عيسى بن محمد العلوي قال: حدثنا الحسين بن الحسن الحميري(5) بالكوفة قال: حدثنا الحسن بن الحسن المغربي(6) عن عمرو بن جميع عن أبي المقدام عن جعفر بن محمد عن أبيه (عليهما السلام) قال: " أتيت جابر بن عبد الله فقلت: أخبرني عن حجة الوداع، فذكر حديثا طويلا ثم قال:

قال رسول الله (صلى الله عليه وآله): إني تارك فيكم الثقلين ما إن تمسكتم به لن تضلوا [ من ] بعدي كتاب الله عز وجل وعترتي أهل بيتي ثم قال: اللهم اشهد، ثلاثا "(7).

الثامن والستون: ابن بابويه قال: حدثنا الحسن بن عبد الله بن سعيد قال: أخبرنا أحمد بن محمد بن حمدان القشيري قال: حدثنا أبو حاتم المغيرة بن محمد بن المهلب قال: حدثنا عبد الغفار بن محمد بن كثير الكلابي الكوفي عن جرير بن عبد الحميد عن الحسن بن عبيد الله عن أبي الضحى

____________

(1) المصدر السابق: ح 49.

(2) ليست في المصدر.

(3) المصدر السابق: ح 50.

(4) المصدر السابق: ح 51.

(5) في المصدر: الحيري وبالهامش عن بعض النسخ الحميري.

(6) في المصدر: العرفي.

(7) كمال الدين: 237 / ح 53.

الصفحة 363
عن زيد بن أرقم قال: قال رسول الله (صلى الله عليه وآله): " إني تارك فيكم الثقلين ما إن تمسكتم به لن تضلوا: كتاب الله وعترتي أهل بيتي فإنهما لن يفترقا حتى يردا علي الحوض "(1).

التاسع والستون: ابن بابويه قال: حدثنا محمد بن عمرو قال: حدثني عبد الله بن يزيد أبو محمد البجلي قال: حدثنا محمد بن طريف قال: حدثنا أبو فضيل(2) عن الأعمش عن عطية عن أبي سعيد عن حبيب بن أبي ثابت عن زيد بن أرقم قال: قال رسول الله (صلى الله عليه وآله): " إني قد دعيت وأجبت وإني تارك فيكم الثقلين، أحدهما أعظم من الآخر، كتاب الله عز وجل حبل ممدود من السماء إلى الأرض وعترتي أهل بيتي، فإنهما لن يزالا أبدا(3) حتى يردا علي الحوض، فانظروا كيف تخلفوني فيهما "(4).

السبعون: ابن بابويه قال: حدثنا محمد بن عمر: حدثنا أبو جعفر محمد بن حسين بن حفص عن عباد بن يعقوب عن أبي مالك عن عمرو بن هاشم الجنبي(5) عن عبد الملك بن عطية أنه سمع أبا سعيد يرفع ذلك إلى النبي (صلى الله عليه وآله) قال: " أيها الناس إني تارك فيكم الثقلين، ما إن أخذتم به لن تضلوا من بعدي: أحدهما أكبر من الأخر، كتاب الله حبل ممدود من السماء إلى الأرض، وعترتي أهل بيتي، ألا وإنهما لن يفترقا حتى يردا علي الحوض "(6).

الحادي والسبعون: ابن بابويه قال: حدثنا محمد بن عمر قال: حدثني الحسن بن عبد الله بن محمد بن علي التميمي قال: حدثني أبي قال: حدثني سيدي علي بن موسى بن جعفر (عليه السلام) قال:

" حدثني أبي عن أبيه جعفر بن محمد عن أبيه محمد بن علي عن أبيه علي بن الحسين عن أبيه الحسين بن علي عن أبيه علي بن أبي طالب صلوات الله عليهم قال: قال رسول الله (صلى الله عليه وآله): إني تارك فيكم الثقلين، كتاب الله وعترتي ولن يفترقا حتى يردا علي الحوض "(7).

الثاني والسبعون: ابن بابويه قال: حدثنا أبو محمد جعفر بن نعيم بن شاذان النيسابوري قال:

حدثني عمي أبو عبد الله محمد بن شاذان عن الفضل بن شاذان قال: حدثنا عبيد الله بن موسى قال: حدثنا إسرائيل عن أبي إسحاق عن عيسى بن المعتمر قال: رأيت أبا ذر الغفاري (رحمه الله) آخذا بحلقة باب الكعبة وهو يقول: ألا من عرفني فقد عرفني، ومن لم يعرفني فأنا أبو ذر جندب بن

____________

(1) كمال الدين: 37 / ح 54.

(2) في المصدر: محمد بن فضيل.

(3) في المصدر: جميعا.

(4) المصدر السابق: ح 56.

(5) في المخطوط: الحميري.

(6) المصدر السابق: ح 57.

(7) المصدر السابق: ح 58.

الصفحة 364
السكن سمعت رسول الله (صلى الله عليه وآله) يقول: " إني مخلف فيكم الثقلين، كتاب الله وعترتي أهل بيتي وإنهما لن يفترقا حتى يردا علي الحوض، ألا وإن مثلهما كسفينة نوح من ركب فيها نجا ومن تخلف عنها غرق "(1).

الثالث والسبعون: ابن بابويه قال: حدثني شريف الدين الصدوق أبو علي محمد بن أحمد بن محمد بن زياد(2) بن عبد الله بن الحسن بن الحسين بن علي بن الحسين بن علي بن أبي طالب صلوات الله عليهم قال: حدثنا علي بن محمد بن قتيبة قال: حدثنا الفضل بن شاذان النيشابوري قال: حدثنا عبد الله بن موسى قال: حدثنا شريك عن ركين بن الربيع عن القاسم بن حسان عن زيد ابن ثابت قال: قال رسول الله (صلى الله عليه وآله): " إني تارك فيكم خليفتين، كتاب الله وعترتي أهل بيتي فإنهما لن يفترقا حتى يردا علي الحوض "(3).

الرابع والسبعون: ابن بابويه قال: حدثنا عبد الواحد بن محمد بن عبدوس النيشابوري (رضي الله عنه) قال:

حدثنا علي بن محمد بن قتيبة عن شاذان قال: حدثنا إسحاق بن إبراهيم قال: حدثنا عيسى بن يونس قال: حدثنا زكريا عن أبي زائدة عن أبي عطية العوفي عن أبي سعيد الخدري قال: قال رسول الله (صلى الله عليه وآله): " إني تارك فيكم الثقلين أحدهما أكبر من الآخر، كتاب الله حبل ممدود من السماء إلى الأرض وعترتي أهل بيتي فإنهما لن يفترقا حتى يردا علي الحوض "(4).

الخامس والسبعون: ابن بابويه قال: حدثنا أبي (رضي الله عنه) قال: حدثنا علي بن محمد بن قتيبة قال:

حدثنا الفضل بن شاذان قال: حدثنا إسحاق بن إبراهيم عن جرير عن الحسن بن عبيد الله عن أبي الضحى عن زيد بن أرقم عن النبي (صلى الله عليه وآله) قال: " إني تارك فيكم الثقلين كتاب الله وعترتي أهل بيتي فإنهما لن يفترقا حتى يردا علي الحوض "(5).

السادس والسبعون: ابن بابويه قال: حدثنا محمد بن الحسن بن أحمد بن الوليد (رضي الله عنه) قال: حدثنا محمد بن الحسن الصفار عن أحمد بن محمد بن عيسى عن الحسين بن سعيد عن حماد بن عيسى عن إبراهيم بن عمر اليماني عن أبان بن أبي عباس عن سليم بن قيس الهلالي عن أمير المؤمنين (قدس سره) قال: " إن الله تبارك وتعالى طهرنا وعصمنا وجعلنا شهداء على خلقه وحججا في أرضه، وجعلنا مع القرآن وجعل القرآن معنا لا نفارقه ولا يفارقنا "(6).

____________

(1) كمال الدين: 239 / ح 59.

(2) في المصدر: زئارة ونسب (زيادة) للتصحيف.

(3) المصدر السابق: ح 60.

(4) المصدر السابق: ح 61.

(5) المصدر السابق: ح 62.

(6) المصدر السابق: ح 63 / الباب 22 اتصال الوصية.

الصفحة 365
السابع والسبعون: المفيد في أماليه قال: حدثنا أبو القاسم إسماعيل بن محمد الأنباري الكاتب قال: حدثنا أبو عبد الله إبراهيم بن محمد الأزدي قال: حدثنا شعيب بن أيوب قال: حدثنا معاوية ابن هشام عن سفيان عن هشام بن حسان قال: سمعت أبا محمد الحسن بن علي (عليهما السلام) يخطب الناس بعد البيعة له بالأمر فقال: " نحن حزب الله الغالبون، وعترة رسوله الأقربون، وأهل بيته الطيبون الطاهرون، وأحد الثقلين الذين خلفهما رسول الله (صلى الله عليه وآله) في أمته، والتالي كتاب الله فيه تفصيل كل شئ لا يأتيه الباطل من بين يديه ولا من خلفه، فالمعول علينا في تفسيره لا نتظني(1) تأويله بل نتيقن حقائقه، فأطيعونا فإن طاعتنا مفروضة إذ كانت بطاعة الله عز وجل مقرونة، قال الله عز وجل: * (يا أيها الذين آمنوا أطيعوا لله وأطيعوا الرسول وأولي الأمر منكم فإن تنازعتم في شئ فردوه إلى الله والرسول) * * (ولو ردوه إلى الرسول وإلى أولي الأمر منهم لعلمه الذين يستنبطونه منهم) *(2) واحذروا الإصغاء لنهاق(3) الشيطان فإنه لكم عدو مبين فتكونوا أولياءه الذين قال لهم:

* (لا غالب لكم اليوم من الناس وإني جار لكم فلما تراءت الفئتان نكص على عقبيه وقال إني برئ منكم إني أرى ما لا ترون) *(4) فتلقون إلى الرماح وزرا، وإلى السيوف جزرا، وإلى العمد حطما، وإلى السهام غرضا(5) ثم * (لا ينفع نفسا إيمانها لم تكن آمنت من قبل أو كسبت في إيمانها خيرا) *(6) وقد تقدم هذا الحديث من طريق الشيخ الطوسي في أماليه بالسند والمتن(7).

الثامن والسبعون: الشيخ المفيد في أماليه قال: أخبرني أبو حفص عمر بن محمد الصيرفي قال:

أخبرني جعفر بن محمد الحسني قال: حدثنا عيسى بن مهران قال: أخبرنا يونس بن محمد قال:

حدثنا عبد الرحمن بن الغسيل قال: أخبرني عبد الرحمن بن خلاء الأنصاري عن عكرمة عن عبد الله ابن عباس قال: إن علي بن أبي طالب (عليه السلام) والعباس بن عبد المطلب والفضل بن العباس دخلوا على رسول الله (صلى الله عليه وآله) في مرضه الذي قبض فيه فقالوا: يا رسول الله هذه الأنصار في المسجد تبكي ورجالها ونسائها عليك فقال: وما يبكيهم؟ قالوا: يخافون أن تموت، فقال: " اعطوني أيديكم، فخرج في ملحفة وعصابة حتى جلس على المنبر فحمد الله وأثنى عليه ثم قال: أما بعد أيها الناس، فما تنكرون من موت نبيكم ألم أنع إليكم وتنع إليكم أنفسكم؟! لو خلد أحد قبلي ثم بعثه الله لخلدت

____________

(1) التظني: إعمال الظن وأصله التظنن.

(2) النساء: 59.

(3) في المصدر: لهتاف.

(4) النساء: 83.

(5) الوزر: الجبل المنيع، وجزر السباع اللحم الذي تأكله، والعمد: جمع العمود، والحطم: الكسر، والغرض:

الهدف.

(6) الأنعام: 158.

(7) أمالي المفيد: 350 / ح 4 / مجلس 41، وأمالي الطوسي: 121 / ح 188 / مجلس 5 / ح 1.

الصفحة 366
فيكم، ألا إني لاحق بربي، وقد تركت فيكم ما إن تمسكتم به لن تضلوا، كتاب الله تعالى بين أظهركم تقرؤنه صباحا ومساء فلا تنافسوا ولا تحاسدوا ولا تباغضوا، وكونوا إخوانا كما أمركم الله، وقد خلفت فيكم عترتي أهل بيتي، وأنا أوصيكم بهذا الحي من الأنصار فقد عرفتم بلاهم عند الله عز وجل وعند رسوله وعند المؤمنين، ألم يوسعوا في الديار ويشاطروا الثمار ويؤثروا وبهم خصاصة فمن ولي منكم يضر فيه أحد وينفعه فليقبل من محسن الأنصار، وليتجاوز عن مسيئهم ". وكان آخر مجلس جلسة حتى لقي الله عز وجل(1).

التاسع والسبعون: ابن بابويه بإسناده في عيون أخبار الرضا (عليه السلام) عن داود بن سليمان الفراء عن علي بن موسى (عليه السلام) قال: " حدثني أبي عن آبائه عن علي بن أبي طالب (عليه السلام) أنه قال: قال رسول الله (صلى الله عليه وآله): كأني قد دعيت فأجبت، إني تارك فيكم الثقلين، أحدهما أكبر من الآخر، كتاب الله حبل ممدود من السماء إلى الأرض وعترتي أهل بيتي فانظروا كيف تخلفوني فيهما "(2).

الثمانون: ابن بابويه قال: حدثنا محمد بن عمر بن سالم بن البراء الجعابي قال: حدثنا أبو محمد الحسن بن عبد الله بن محمد بن العباس الرازي التميمي قال: حدثني سيدي علي بن موسى الرضا عن أبيه عن آبائه عن أمير المؤمنين (عليهم السلام) قال: " قال النبي (صلى الله عليه وآله): إني تارك فيكم الثقلين كتاب الله وعترتي، ولن يفترقا حتى يردا علي الحوض "(3).

الحادي والثمانون: محمد بن يعقوب عن محمد بن يحيى عن أحمد بن محمد عن الحسين بن سعيد عن النضر بن سويد عن يحيى الحلبي عن يزيد بن معاوية عن محمد بن مسلم عن أبي جعفر (عليه السلام) في خطبة صلاة الجمعة قال: " وقد بلغ رسول الله (صلى الله عليه وآله) الذي أرسل به، فالزموا وصيته وما ترك بينكم من بعده من الثقلين، كتاب الله وأهل بيته اللذين لا يضل من تمسك بهما ولا يهتدي من تركهما "(4).

الثاني والثمانون: الشيخ أحمد بن علي بن منصور الطوسي في كتاب الاحتجاج في رسالة أبي الحسن الثالث علي بن محمد الهادي (عليه السلام) في رسالته إلى أهل الأهواز حين سألوه عن الجبر والتفويض قال (عليه السلام): " أجمعت الأمة قاطبة لا اختلاف بينهم في ذلك أن القرآن حق لا ريب فيه عند جميع فرقها فهم في حالة الاجتماع عليه مصيبون وعلى تصديق ما أنزل الله مهتدون لقول النبي (صلى الله عليه وآله): لا تجتمع أمتي على ضلالة، فأخبر (صلى الله عليه وآله) أن ما اجتمعت عليه الأمة ولم يخالف بعضها

____________

(1) أمالي المفيد: 47 / ح 6 / مجلس 6.

(2) عيون أخبار الرضا: 1 / 34 ح 40 / باب 31.

(3) المصدر السابق: 68 / ح 259 / باب 31.

(4) الكافي: 3 / 423 ح 6 والخطبة طويلة هذا وسطها.

الصفحة 367
بعضا هو الحق، فهذا معنى الحديث، لا ما تأوله الجاهلون ولا ما قاله المعاندون من إبطال حكم الكتاب واتباع أحكام الأحاديث المزورة والروايات المزخرفة، واتباع الأهواء المردية المهلكة التي تخالف نص الكتاب، وتحقيق الآيات الواضحات النيرات، ونحن نسأل الله أن يوفقنا للصواب ويهدينا إلى الرشاد.

ثم قال (عليه السلام): فإذا شهد الكتاب بتصديق خبر وتحقيقه فأنكرته طائفة من الأمة وعارضته بحديث من هذه الأحاديث المزورة فصارت بإنكارها ودفعها الكتاب ضلالا، وأصح خبر ما عرف تحقيقه من الكتاب مثل الخبر المجمع عليه من رسول الله (صلى الله عليه وآله) حيث قال: إني مستخلف فيكم خليفتين كتاب الله وعترتي، ما إن تمسكتم بهما لن تضلوا بعدي، وإنهما لن يفترقا حتى يردا علي الحوض، واللفظة الأخرى عنه في هذا المعنى بعينه قوله (صلى الله عليه وآله): إني تارك فيكم الثقلين، كتاب الله وعترتي أهل بيتي، وإنهما لن يفترقا حتى يردا علي الحوض ما إن تمسكتم بهما لن تضلوا.

وجدنا شواهد هذا الحديث نصا في كتاب مثل قوله * (إنما وليكم الله ورسوله والذين آمنوا الذين يقيمون الصلاة ويؤتون الزكاة وهم راكعون) *(1) ثم اتفقت روايات العلماء في ذلك لأمير المؤمنين (عليه السلام) أنه تصدق بخاتمه وهو راكع، فشكر الله ذلك له، وأنزل الآية فيه، ثم وجدنا رسول الله (صلى الله عليه وآله) قد أبانه من أصحابه بهذه اللفظة: من كنت مولاه فعلي مولاه، اللهم وال من والاه وعاد من عاداه، وقوله (عليه السلام): علي يقضي ديني، وينجز موعدي، وهو خليفتي عليكم من بعدي.

وقوله حيث استخلفه على المدينة فقال: يا رسول الله تخلفني على النساء والصبيان، فقال: أما ترضى أن تكون مني بمنزلة هارون من موسى إلا أنه لا نبي بعدي. فعلمنا أن الكتاب يشهد بتصديق هذه الأخبار وتحقيق هذه الشواهد، فيلزم الأمة الإقرار بها إذا كانت هذه الأخبار وافقت القرآن [ ووافق القرآن هذه الأخبار ]، فلما وجدنا ذلك موافقا لكتاب الله ووجدنا كتاب الله موافقا لهذه الأخبار وعليها دليلا، كان الاقتداء فرضا لا يتعداه إلا أهل العناد والفساد "(2).

____________

(1) المائدة: 58.

(2) الاحتجاج: 2 / 253.


فهرس كتاب غاية المرام وحجة الخصام (ج2)

فهرس المطالب

الباب الثامن عشر
في النص على أمير المؤمنين علي بن أبي طالب (عليه السلام) بأنه الولي في قوله تعالى
* (إنما وليكم الله ورسوله والذين آمنوا الذين يقيمون الصلاة ويؤتون الزكاة وهم راكعون) *

الباب التاسع عشر
في النص على أمير المؤمنين علي (عليه السلام) وبنيه الأئمة الأحد عشر بالولاية
في قوله تعالى: * (إنما وليكم الله ورسوله والذين آمنوا الذين يقيمون الصلاة
ويؤتون الزكاة وهم راكعون) *

الباب العشرون
في قول النبي لعلي (عليهما السلام): أنت مني بمنزلة هارون من موسى إلا أنه لا نبي بعدي

الباب الحادي والعشرون
في قول النبي لعلي (عليهما السلام): أنت مني بمنزلة هارون من موسى إلا أنه لا نبي بعدي

الباب الثاني والعشرون
في أن عليا (عليه السلام) وصي رسول الله (صلى الله عليه وآله) وبنيه الأحد عشر وهم الأوصياء
والأئمة الاثنا عشر بنص رسول الله (صلى الله عليه وآله)

الباب الثالث والعشرون
في أن عليا وصي رسول الله وبنيه الأحد عشر أوصياء رسول الله (صلى الله عليه وآله)
وهم الأئمة الاثنا عشر بنص رسول الله (صلى الله عليه وآله)

الباب الرابع والعشرون
في أن الأئمة بعد رسول الله (صلى الله عليه وآله) اثنا عشر بنص رسول الله (صلى الله عليه وآله)
إجمالا وتفصيلا علي وبنوه الأحد عشر

الباب الخامس والعشرون
في أن الأئمة (عليهم السلام) بعد رسول الله (صلى الله عليه وآله) اثنا عشر إجمالا وتفصيلا
هم علي بن أبي طالب وبنوه الأحد عشر (عليهم السلام)

الباب السادس والعشرون
في أمر رسول الله (صلى الله عليه وآله) بالاقتداء بعلي بن أبي طالب
والأئمة (عليهم السلام) من آل محمد (صلى الله عليه وآله)

الباب السابع والعشرون
في أمر رسول الله (صلى الله عليه وآله) بولاية علي (عليه السلام)
والاقتداء بالأئمة (عليهم السلام) من آل محمد (صلى الله عليه وآله)

الباب الثامن والعشرون
في نص رسول الله على وجوب التمسك بالثقلين

الباب التاسع والعشرون
في نص رسول الله (صلى الله عليه وآله) على وجوب التمسك بالثقلين


كتاب غاية المرام وحجة الخصام (ج3) للسيد هاشم البحراني (ص 1 - ص 16)

الباب الثلاثون

في أن رسول الله (صلى الله عليه وآله) المنذر وعلي أمير المؤمنين الهادي

في قوله تعالى: * (إنما أنت منذر ولكل قوم هاد) *(1) من طريق العامة وفية سبعه أحاديث:

الأول: إبراهيم بن محمد الحمويني من أعيان علماء العامة في كتاب فرائد السمطين في فضائل المرتضى وفاطمة والسبطين (عليهم السلام) قال: أنبأنا شيخنا العلامة نجم الدين عثمان بن الموفق أنبأنا المؤيد ابن محمد بن علي الطوسي إجازة، أنبأنا الشيخ عبد الجبار بن محمد الخواري البيهقي أنبأنا الإمام أبو الحسن علي بن أحمد الواحدي قال: من الآيات التي جعل فيها علي تلو النبي (صلى الله عليه وآله) في قوله:

* (إنما أنت منذر ولكل قوم هاد) *(2).

الثاني: إبراهيم الحمويني هذا قال: أخبرنا أبو الحسن بن أبي نصر الفقيه أنبأنا محمد بن عبد الله ابن محمد الحافظ أخبرني أبو بكر بن أبي دارم نبأنا المنذر بن محمد بن المنذر اللخمي حدثني أبي عن عمي الحسين بن سعيد حدثني أبي سعيد بن أبي الجهم عن أبان بن تغلب عن نفيع بن الحارث حدثني أبو برزة الأسلمي سمعت رسول الله (صلى الله عليه وآله) يقول: " إنما أنت منذر - ووضع يده على صدر نفسه ثم وضعها على يد علي (عليه السلام) - ويقول: لكل قوم هاد "(3).

الثالث: الثعلبي في الكشف عن عطا بن السائب عن سعيد بن جبير عن ابن عباس قال: لما نزلت هذه الآية وضع رسول الله (صلى الله عليه وآله) يده على صدره وقال: " أنا المنذر - وأومأ بيده إلى منكب علي بن أبي طالب - أنت الهادي يا علي بك يهتدي المهتدون "(4).

الرابع: عن سعيد بن المسيب عن أبي هريرة قال: سألت رسول الله (صلى الله عليه وآله) عن هذه الآية فقال لي:

____________

(1) الرعد: 7.

(2) فرائد السمطين: 1 / 148 / ب 28 / ح 111.

(3) فرائد السمطين: 1 / 148 / ب 28 / ح 111.

(4) نهج الإيمان لابن جبر: 184، وتفسير الطبري: 13 / 142 بلفظ: بك يهتدي المهتدون بعدي، وتفسير ابن كثير:

2 / 520 مورد الآية بنفس اللفظ.

الصفحة 6
" هادي هذه الأمة علي بن أبي طالب "(1).

الخامس: الثعلبي عن السدي عن عبد خير عن علي (عليه السلام) قال: " المنذر النبي (صلى الله عليه وآله) والهادي رجل من بني هاشم ". يعني نفسه (عليه السلام)(2).

السادس: أبو الحسن محمد بن أحمد بن علي بن شاذان الفقيه من طريق العامة بإسناده عن عبد الله بن عمر قال: قال رسول الله (صلى الله عليه وآله): " بي أنذرتم وبعلي بن أبي طالب اهتديتم، وقرأ: * (إنما أنت منذر ولكل قوم هاد) * وبالحسن أعطيتم الإحسان، وبالحسين تسعدون وبه تشقون(3) ألا وإن الحسين باب من أبواب الجنة، من عانده(4) حرم الله عليه ريح الجنة "(5).

السابع: المالكي في فصول المهمة من أعيان علماء العامة عن ابن عباس (رضي الله عنه) قال: لما نزلت:

* (إنما أنت منذر ولكل قوم هاد) * قال رسول الله (صلى الله عليه وآله): " أنا المنذر وعلي الهادي بك يا علي يهتدي المهتدون "(6).

____________

(1) نهج الإيمان: 185، وشواهد التنزيل: 1 / 387 ح 406.

(2) مناقب آل أبي طالب: 2 / 281، وينابيع المودة: 1 / 296 وراجع المصدر السابق.

(3) في البحار: تشبثون.

(4) في المصدر: عاداه.

(5) مائة منقبة: 23 المنقبة 4.

(6) الفصول المهمة: 107، وتاريخ دمشق: 42 / 359.

الصفحة 7

الباب الحادي والثلاثون

في أن المنذر رسول الله (صلى الله عليه وآله) والهادي علي أمير المؤمنين (عليه السلام)
وبنيه الأئمة الأحد عشر في قوله تعالى * (إنما أنت منذر ولكل قوم هاد) *

من طريق الخاصة وفيه ثلاثة وعشرون حديثا

الحديث الأول: محمد بن يعقوب عن عدة من أصحابنا عن أحمد بن محمد عن الحسين بن سعيد عن النضر بن سويد وفضالة بن أيوب عن موسى بن بكر عن الفضيل قال: سألت أبا عبد الله (عليه السلام) عن قوله عز وجل: * (ولكل قوم هاد) * فقال: " كل إمام هاد للقرآن الذي هو فيهم "(1).

الثاني: محمد بن يعقوب عن علي بن إبراهيم عن أبيه عن محمد بن أبي عمير عن ابن أذينة عن بريد العجلي عن أبي جعفر (عليه السلام) في قول الله عز وجل: * (إنما أنت منذر ولكل قوم هاد) * فقال: رسول الله (صلى الله عليه وآله) المنذر ولكل زمان منا هاد يهديهم إلى ما جاء به نبي الله (صلى الله عليه وآله)، ثم الهداة من بعده علي ثم الأوصياء واحدا بعد واحد "(2).

الثالث: ابن يعقوب عن الحسين بن محمد الأشعري عن معلى بن محمد عن محمد بن جمهور عن محمد بن إسماعيل عن سعدان عن أبي بصير قال: قلت لأبي عبد الله (عليه السلام): * (إنما أنت منذر ولكل قوم هاد) * فقال: " رسول الله (صلى الله عليه وآله) المنذر، وعلي الهادي. يا أبا محمد هل من هاد اليوم؟ فقلت: بلى جعلت فداك، ما زال بينكم هاد من بعد هاد حتى دفعت إليك، فقال: رحمك الله يا أبا محمد لو كانت إذا نزلت آية على رجل ثم مات ذلك الرجل ماتت الآية، مات الكتاب، ولكنه حي يجري فيمن بقي كما جرى فيمن مضى "(3).

الرابع: ابن يعقوب عن محمد بن يحيى عن أحمد بن محمد عن الحسين بن سعيد عن صفوان عن منصور عن عبد الرحيم القصير عن أبي جعفر (عليه السلام) في قول الله تبارك وتعالى: * (إنما أنت منذر ولكل قوم هاد) * فقال: " رسول الله (صلى الله عليه وآله) المنذر، وعلي الهادي، أما والله ما ذهبت منا وما زالت فينا إلى الساعة "(4).

____________

(1) الكافي: 1 / 191 ح 1 / باب أنهم الهداة.

(2) المصدر السابق: ح 2.

(3) المصدر السابق: ح 3.

(4) الكافي: 1 / 192 ح 4.

الصفحة 8
وروي محمد بن الحسن الصفا في (بصائر الدرجات) هذه الأحاديث(1).

الخامس: ابن بابويه في أماليه قال: حدثنا محمد بن إبراهيم بن إسحاق (قدس سره) قال: حدثنا أبو أحمد عبد العزيز يحيى البصري قال: حدثنا المغيرة بن محمد قال: حدثني إبراهيم بن محمد بن عبد الرحمن الأزدي سنة ست وعشرة ومائة قال: حدثنا قيس بن الربيع ومنصور بن أبي الأسود عن الأعمش عن المنهال بن عمرو عن عباد بن عبد الله قال: قال علي (عليه السلام): " ما نزلت من القرآن آية إلا وقد علمت أين نزلت وفي من نزلت وفي أي شئ نزلت وفي سهل نزلت أو جبل نزلت قيل: فما نزل فيك؟ فقال: لولا انكم سألتموني ما أخبرتكم نزلت في هذه الآية * (إنما أنت منذر ولكل قوم هاد) * فرسول الله المنذر وأنا الهادي إلى ما جاء به "(2).

الحديث السادس: ابن بابويه قال: حدثنا أبي محمد بن الحسن قالا: حدثنا سعد بن عبد الله قال: حدثنا محمد بن الحسين بن أبي الخطاب ويعقوب بن يزيد جميعا عن حماد بن عيسى عن حريز بن عبد الله عن محمد بن مسلم قال: قلت لأبي عبد الله (عليه السلام) في قوله تعالى: * (إنما أنت منذر ولكل قوم هاد) * فقال: " كل إمام هاد لكل قوم في زمانهم "(3).

الحديث السابع: ابن بابويه قال: حدثنا أبي قال: حدثنا سعد بن عبد الله قال: حدثنا أحمد بن محمد بن عيسى عن أبيه عن ابن أبي عمير عن ابن أذينة عن بريد بن معاوية العجلي قال: قلت لأبي جعفر (عليه السلام) * (إنما أنت منذر ولكل قوم هاد) * فقال: " المنذر رسول الله (صلى الله عليه وآله) وعلي الهادي وفي كل وقت وزمان إمام منا يهديهم إلى ما جاء به رسول الله (صلى الله عليه وآله) "(4).

الحديث الثامن: ابن بابويه قال: حدثنا أبي (رضي الله عنه) قال: حدثنا سعد بن عبد الله قال: حدثنا أحمد ابن محمد بن عيسى عن أبيه عن محمد بن أبي عمير عن عمر بن أذينة عن بريد بن معاوية العجلي قال: قلت لأبي جعفر (عليه السلام) في قوله تعالى: * (إنما أنت منذر ولكل قوم هاد) * فقال: " إمام هاد لكل قوم في زمانهم ".

الحديث التاسع: محمد بن الحسن الصفار عن أحمد بن محمد عن الحسن بن محبوب عن أبي حمزة الثمالي قال: سمعت أبا جعفر (عليه السلام) يقول: " دعا رسول الله (صلى الله عليه وآله) بطهور فلما فرغ أخذ بيد علي صلى الله عليهما فألزمها يده ثم قال: إنما أنت منذر، ثم ضم يده إلى صدره وقال: ولكل قوم هاد، ثم قال: يا علي أنت أصل الدين ومنار الإيمان وغاية الهدى وقائد الغر المحجلين أشهد لك

____________

(1) بصائر الدرجات: 49 / باب 13.

(2) أمالي الصدوق: 350 / مجلس 46 / ح 15.

(3) كمال الدين: 667 / باب 58 / ح 9.

(4) المصدر السابق: ح 10.

الصفحة 9
بذلك "(1).

الحديث العاشر: علي بن إبراهيم قال: حدثني أبي عن حماد عن أبي بصير عن أبي عبد الله (عليه السلام)

قال: " المنذر رسول الله والهادي أمير المؤمنين وبعده الأئمة (عليهم السلام) وهو قوله: * (ولكل قوم هاد) * [ أي ] في كل زمان إمام هاد مبين "(2).

الحديث الحادي عشر: ابن بابويه قال: حدثنا علي بن الحسين بن محمد قال: حدثنا عتبة بن عبد الله الحمصي بمكة قراءة عليه سنة ثمانين وثلاثمائة قال: حدثني علي بن موسى الغطفاني قال:

حدثنا أحمد بن يوسف الحمصي قال: حدثني محمد بن عكاشة قال: حدثنا حسين بن يزيد بن عبد علي قال: حدثني عبد الله بن الحسن عن أبيه عن الحسن (عليه السلام) قال: " خطب رسول الله (صلى الله عليه وآله) يوما فقال بعد ما حمد الله وأثنى عليه: معاشر الناس كأني ادعى فأجيب، وإني تارك فيكم الثقلين كتاب الله وعترتي أهل بيتي ما إن تمسكتم بهما لن تضلوا فتعلموا منهم ولا تعلموهم فإنهم أعلم منكم لا تخلوا الأرض منهم ولو خلت لانساخت بأهلها.

ثم قال (صلى الله عليه وآله): اللهم إني أعلم أن العلم لا يبيد ولا ينقطع وأنك لا تخلي الأرض من حجة لك على خلقك ظاهرا ليس بالمطاع أو خائف مغمور كيلا تبطل حجتك ولا تضل أوليائك بعد إن هديتهم أولئك الأقلون عددا الأعظمون قدرا عند الله فلما نزل عن منبره قلت له: يا رسول الله أما أنت الحجة على الخلق كلهم؟ قال: يا حسين أن الله يقول: * (إنما أنت منذر ولكل قوم هاد) * فأنا المنذر وعلي الهادي قلت: يا رسول الله قولك: إن الأرض لا تخلوا من حجة قال: نعم علي هو الإمام والحجة بعدي وأنت الإمام والحجة بعده والحسين الإمام والحجة والخليفة من بعدك ولقد نبأني اللطيف الخبير أن يخرج من صلب الحسين ولد يقال له: علي سمي جده فإذا مضى الحسين قام بعده علي ابنه وهو الإمام والحجة بعد أبيه ويخرج الله من صلب علي ولدا سميي وأشبه الناس بي علمه علمي وحكمه حكمي وهو الإمام والحجة بعد أبيه ويخرج الله تعالى من صلب محمد مولودا يقال له: جعفر أصدق الناس قولا وفعلا وهو الإمام الحجة بعد أبيه ويخرج الله تعالى من صلب جعفر مولودا يقال له: موسى سمي موسى بن عمران أشد الناس تعبدا فهو الإمام والحجة بعد أبيه ويخرج الله من صلب موسى مولودا يقال له: علي معدن علم الله وموضع حكمه وهو الإمام والحجة بعد أبيه ويخرج الله من صلب علي مولودا يقال له: محمد فهو الإمام والحجة بعد أبيه ويخرج الله من صلب محمد ولدا يقال له: علي فهو الإمام والحجة بعد أبيه

____________

(1) بصائر الدرجات: 51 / ح 8 / باب 13.

(2) تفسير القمي: 1 / 359.

الصفحة 10
ويخرج الله من صلب علي مولودا يقال له: الحسن فهو الإمام والحجة بعد أبيه ويخرج الله من صلب الحسن الحجة القائم إمام شيعته وموقد أوليائه يغيب حتى لا يرى يرجع عن أمره قوم ويثبت عليه آخرون و * (يقولون متى هذا الوعد إن كنتم صادقين) * ولو لم يكن من الدنيا إلا يوم واحد لطول الله عز وجل ذلك اليوم حتى يخرج قائمنا فيملأ الأرض قسطا وعدلا كما ملئت ظلما وجورا فلا تخلو الأرض منكم أعطاكم الله علمي وفهمي ولقد دعوت الله تبارك وتعالى أن يجعل العلم والفقه في عقبي وعقب عقبي وفي زرعي وزرع زرعي "(1).

الحديث الثاني عشر: ابن بابويه قال: حدثنا أبو الحسن محمد بن جعفر بن محمد التميمي المعروف بابن النجار النحوي(2) قال: حدثنا أبو العباس أحمد بن محمد بن مروان العزال قال:

حدثني محمد بن تميم عن عبد الرحمن بن مهدي قال معاوية بن صالح عن عبد الغفار بن القاسم أبي مريم عن أبي هريرة قال: دخلت على رسول الله (صلى الله عليه وآله) وقد نزلت هذه الآية * (إنما أنت منذر ولكل قوم هاد) * فقرأها علينا رسول الله قال: " أنا المنذر أتعرفون الهادي "؟ قلنا: لا يا رسول الله، قال: " هو خاصف النعل " فطولت الأعناق إذ خرج علينا علي (عليه السلام) من بعض الحجر وبيده نعل رسول الله (صلى الله عليه وآله) ثم التفت إلينا فقال: " ألا إنه المبلغ عني والإمام بعدي زوج ابنتي وأبو سبطي [ فخرا ](3) نحن أهل بيت اذهب الله عنا الرجس وطهرنا تطهيرا من الدنس، تقاتل بعدي على التأويل كما قاتلت على التنزيل، هو الإمام أبو الأئمة الزهر " فقيل: يا رسول الله وكم الأئمة بعدك؟ قال: " اثنا عشر عدد نقباء بني إسرائيل ومنا مهدي هذه الأمة يملأ الله به الأرض قسطا وعدلا كما ملئت جورا وظلما لا تخلو الأرض منهم إلا ساخت بأهلها "(4).

الحديث الثالث عشر: الشيخ في مجالسه بإسناده عن الحسين بن مفضل عن أبي عبد الله (عليه السلام) قال: " ما بعث الله نبيا أكرم من محمد (صلى الله عليه وآله) ولا خلق الله قبله أحدا ولا أنذر الله خلقه بأحد من خلقه قبل محمد (صلى الله عليه وآله) فذلك قوله: * (هذا نذير من النذر الأولى) * فقال: * (إنما أنت منذر ولكل قوم هاد) * فلم يكن قبله مطاع في الخلق ولا يكون بعده إلى أن تقوم الساعة في كل قرن إلى أن يرث الله الأرض ومن عليها "(5).

____________

(1) كفاية الأثر: 162.

(2) في المصدر المطبوع: النجوي وفي الهامش عن نسخ أخرى كالمتن.

(3) ليست في المصدر.

(4) كفاية الأثر: 89.

(5) أمالي الطوسي: 669 / مجلس 36 / ح 13.

الصفحة 11
الحديث الرابع عشر: سليم بن قيس الهلالي في حديث قيس بن سعد مع معاوية قال قيس:

فيما نزل في أمير المؤمنين علي (عليه السلام) * (إنما أنت منذر ولكل قوم هاد) *(1).

الحديث الخامس عشر: العياشي في تفسيره عن مسعدة بن صدقة عن جعفر بن محمد عن أبيه عن جده قال: " قال أمير المؤمنين (عليه السلام): فينا نزلت هذه الآية * (إنما أنت منذر ولكل قوم هاد) * فقال: رسول الله (صلى الله عليه وآله) أنا المنذر وأنت الهادي يا علي فمنا الهادي والنجاة والسعادة إلى يوم القيامة "(2).

الحديث السادس عشر: العياشي عن عبد الرحيم القصير قال: كنت يوما من الأيام عند أبي جعفر (عليه السلام) فقال: " يا عبد الرحيم " قلت: لبيك، قال: " قوله * (إنما أنت منذر ولكل قوم هاد) * إذ قال رسول الله (صلى الله عليه وآله): أنا المنذر وعلي الهادي ومن الهاد اليوم؟ فسكت طويلا، ثم رفعت رأسي فقلت:

جعلت فداك هي فيكم توارثونها رجل فرجل حتى انتهت إليك، فأنت جعلت فداك الهادي.

قال: " صدقت يا عبد الرحيم إن القرآن حي لا يموت والآية حية لا تموت، فلو كانت الآية في الأقوام ماتوا فمات القرآن، ولكن هي جارية في الباقين كما جرت في الماضين ".

وقال عبد الرحيم: قال أبو عبد الله (عليه السلام) " إن القرآن حي لم يمت وإنه يجري كما يجري الليل والنهار وكما يجري الشمس والقمر، ويجري على آخرنا كما يجري على أولنا "(3).

الحديث السابع عشر: العياشي عن حنان بن سدير عن أبيه عن أبي جعفر (عليه السلام) قال: سمعته يقول: في قول الله تبارك وتعالى: * (إنما أنت منذر ولكل قوم هاد) * فقال: " قال رسول الله: أنا المنذر وعلي الهادي، وكل إمام هاد للقرن الذي هو فيه "(4).

الحديث الثامن عشر: العياشي عن يزيد بن معاوية عن أبي جعفر (عليه السلام): " * (إنما أنت منذر ولكل قوم هاد) * فقال: " قال رسول الله (صلى الله عليه وآله): أنا المنذر وفي كل زمان إمام منا يهديهم إلى ما جاء به نبي الله (صلى الله عليه وآله) والهداة من بعده علي ثم الأوصياء من بعده واحد بعد واحد، ما والله ما ذهبت منا وما زالت فينا إلى الساعة، رسول الله (صلى الله عليه وآله) المنذر وبعلي يهتدي المهتدون "(5).

الحديث التاسع عشر: العياشي عن جابر عن أبي جعفر (عليه السلام) قال: قال النبي: (صلى الله عليه وآله): " أنا المنذر وعلي الهادي إلى أمري "(6).

____________

(1) كتاب سليم بن قيس: 314.

(2) تفسير العياشي: 2 / 203 ح 5.

(3) تفسير العياشي: 2 / 204 ح 6.

(4) المصدر السابق: ح 7.

(5) المصدر السابق: ح 8.

(6) المصدر السابق: ح 9.

الصفحة 12
الحديث العشرون: الحاكم أبو القاسم الحسكاني بإسناده عن إبراهيم بن الحكم بن ظهير عن أبيه عن الحكم بن جبير عن أبي بريدة الأسلمي قال: قال رسول الله (صلى الله عليه وآله): " يالطهور(1) وعنده علي ابن أبي طالب (عليه السلام) " فأخذ رسول الله بيد علي بعد ما تطهر فألسقها(2) بصدره ثم قال: " إنما أنت منذر " ويعني نفسه ثم ردها إلى صدر علي ثم قال: " ولكل قوم هاد " ثم قال له: " أنت منار الأنام وغاية الهدى وأمير القراء اشهد على ذلك إنك كذلك "(3).

الحديث الحادي والعشرين: الفارسي في الروضة قال: قال علي (عليه السلام): * (إنما أنت منذر ولكل قوم هاد) * (منذر) محمد (ولكل قوم هاد) أنا "(4).

الحديث الثاني والعشرين: عبد الله بن عطاء عن أبي جعفر (عليه السلام) " فالنبي المنذر وبعلي يهتدي المهتدون "(5).

الحديث الثالث والعشرين: جابر عن أبي جعفر (عليه السلام) قال: " النبي المنذر وعلي الهادي "(6).

أقول: والرواية عن ابن عباس في هذه الآية بهذا المعنى مستفيضة من طرق الخاصة، والعامة يطول الكتاب بذكرها(7).

قال ابن شهرآشوب: صنف أحمد بن محمد بن سعيد - يعني بن عقدة - كتابا في قوله تعالى:

* (إنما أنت منذر ولكل قوم هاد) * إنما نزلت في أمير المؤمنين (عليه السلام)(8).

____________

(1) في المصدر: دعا رسول الله بطهور.

(2) في المصدر: فألزمها.

(3) شواهد التنزيل: 1 / 393 ح 414، ومناقب آل أبي طالب: 2 / 280.

(4) تفسير فرات: 205، انظر الهامش.

(5) مناقب آل أبي طالب: 2 / 281.

(6) المصدر السابق.

(7) راجع ينابيع المودة: 2 / 73 - 247، ومناقب آل أبي طالب: 2 / 281، وشواهد التنزيل: 1 / 294 - 380 إلى 395 ح 398 وما بعده.

(8) مناقب آل أبي طالب: 2 / 280.

الصفحة 13

الباب الثاني والثلاثون

قول النبي (صلى الله عليه وآله) " مثل أهل بيتي مثل سفينة نوح من ركبها نجا... "

من طريق العامة وفيه أحد عشر حديثا

الحديث الأول: أبو الحسن الفقيه ابن المغازلي الشافعي في كتاب (المناقب) قال: أخبرنا أبو الحسن بن المظفر بن أحمد العطار الفقيه الشافعي قال: أخبرنا أبو محمد عبد الله بن محمد بن عثمان الملقب ب (ابن السقاء) الحافظ الواسطي قال: حدثني أبو بكر محمد بن يحيى الصولي النحوي قال: حدثنا محمد بن زكريا الغلابي قال: حدثنا جهم بن السباق أبو السباق الرياحي حدثني بشر بن المفضل يقول: سمعت الرشيد يقول: سمعت المهدي يقول: سمعت المنصور يقول: حدثني أبي عن أبيه عن ابن عباس (قدس سره) قال: قال رسول الله (صلى الله عليه وآله): " مثل أهل بيتي فيكم مثل سفينة نوح من ركبها نجا ومن تأخر عنها هلك "(1).

الحديث الثاني: ابن المغازلي أيضا قال: أخبرنا محمد بن أحمد بن عثمان قال: أخبرنا أبو الحسين محمد بن المظفر بن موسى بن عيسى الحافظ إذنا قال: حدثنا محمد بن محمد بن سليمان الباغندي قال: حدثنا سويد حدثنا عمر بن ثابت عن موسى بن عبدة عن إياس بن سلمة ابن الأكوع عن أبيه قال: قال رسول الله (صلى الله عليه وآله): " مثل أهل بيتي مثل سفينة نوح من ركبها نجا "(2).

الحديث الثالث: ابن المغازلي قال: أخبرنا محمد بن أحمد بن عثمان قال: أخبرنا أبو الحسين محمد بن المظفر بن موسى بن عيسى الحافظ إذنا قال: حدثنا محمد بن محمد بن سليمان قال:

حدثنا سويد قال: حدثنا المفضل بن عبد الله بن أبي إسحاق عن ابن المعتمر عن أبي ذر قال: قال رسول الله (صلى الله عليه وآله): إنما مثل أهل بيتي مثل سفينة نوح من ركب فيها نجا ومن تخلف عنها غرق "(3).

الحديث الرابع: ابن المغازلي قال: أخبرنا أبو غالب محمد بن أحمد بن سهل النحوي قال:

حدثنا أبو عبد الله محمد بن علي السقطي إملاء قال: حدثنا أبو يوسف بن سهل الحضرمي قال:

حدثنا محمد بن عبد العزيز بن أبي رزمة قال: حدثنا سليمان بن إبراهيم قال: حدثنا الحسن بن أبي

____________

(1) مناقب ابن المغازلي: 100 / ح 173.

(2) مناقب ابن المغازلي: 100 / ح 174.

(3) مناقب ابن المغازلي: 100 / ح 175.

الصفحة 14
جعفر قال: حدثنا أبو الصهباء عن سعيد بن جبير عن ابن عباس قال: قال رسول الله (صلى الله عليه وآله): " مثل أهل بيتي مثل سفينة نوح من ركب فيها نجا ومن تخلف عنها غرق "(1).

الحديث الخامس: ابن المغازلي قال أخبرنا أبو نصر الطحان إجازة عن القاضي أبي الفرج الخيوطي قال: حدثنا أبو الطيب بن الفرخ حدثنا إبراهيم حدثنا إسحاق بن سنان حدثنا مسلم بن إبراهيم حدثنا الحسن بن أبي جعفر حدثنا علي بن زيد عن سعيد بن المسيب عن أبي ذر (قدس سره) قال:

قال رسول الله (صلى الله عليه وآله): " مثل أهل بيتي مثل سفينة نوح من ركب فيها نجا ومن تخلف عنها غرق ومن قاتلنا آخر الزمان فكأنما قاتل مع الدجال "(2).

الحديث السادس: إبراهيم بن محمد الحمويني من أعيان علماء العامة قال: أخبرني الشيخ الصالح كمال الدين أبو عبد الله محمد بن محمد بن علي الجويني فيما كتب إلي وأجاز لي في روايته في ذي الحجة سنة أربع وستين وستمائة قال: أنبأنا الإمام جمال الدين أبو الفضل جمال بن معين الطبري قال: أنبأنا زاهر بن طاهر بن محمد المستملي أنبأنا أبو [ الفتوح حمزة بن محمد بن علي الملقب ببحسول الهمداني، قال: أنبأنا الإمام أبو ] الفتح محمد بن علي بن عبد الله المذكر بهرات قال: أنبأنا إسماعيل بن زاهر النوماجي في كتابه قال: أنبأنا أبو الحسن أحمد بن إبراهيم الأصفهاني قال: نبأنا سليمان بن أحمد الطبراني قال: نبأنا محمد بن عبد العزيز الكلابي قال: أنبأنا عبد الرحمن بن أبي حماد المقري عن أبي سلمة عن عطية العوفي عن أبي سعيد الخدري قال:

سمعت رسول الله (صلى الله عليه وآله):: " إنما مثل أهل بيتي فيكم كمثل سفينة نوح من ركبها نجا ومن تخلف غرق. وإنما مثل أهل بيتي فيكم مثل باب حطة في بني إسرائيل من دخله غفر له "(3).

الحديث السابع: إبراهيم الحمويني هذا قال: أخبرني المشايخ الجلة من أهل الحلة السيدان الإمامان جمال الدين أحمد بن موسى بن طاووس الحسني وجلال الدين عبد الحميد بن فخار بن معد بن فخار الموسوي عليهما الرحمة والإمام العلامة نجم الدين أبو القاسم جعفر بن الحسن بن ] يحيى بن سعيد رحمة الله عليهم بروايتهم عن السيد الإمام شمس الدين شيخ الشرف فخار بن [ معد بن فخار الموسوي ] عن شاذان بن جبرئيل القمي، عن جعفر بن محمد الدوريستي، عن أبيه عن أبي جعفر محمد بن علي بن الحسين بن بابويه القمي قدس الله أرواحهم قال: حدثنا علي بن أحمد بن عبد الله بن أحمد بن أبي عبد الله البرقي عن أبيه عن جده أحمد بن أبي عبد الله عن أبيه

____________

(1) مناقب ابن المغازلي: 100 / ح 176.

(2) مناقب ابن المغازلي: 101 / ح 177.

(3) فرائد السمطين: 2 / 242 / ب 47 / ح 516.

الصفحة 15
محمد بن خالد عن غياث بن إبراهيم عن ثابت بن دينار عن سعد بن طريف عن سعيد بن جبير عن أبن عباس قال: قال رسول الله (صلى الله عليه وآله) لعلي بن أبي طالب: " يا علي أنا مدينة الحكمة وأنت بابها ولن تؤتى المدينة إلا من قبل الباب وكذب من زعم أنه يحبني ويبغضك لأنك، مني، وأنا منك لحمك من لحمي، ودمك من دمي، وروحك من روحي، وسريرتك من سريرتي، وعلانيتك من علانيتي، وأنت إمام أمتي وخليفتي عليها بعدي، سعد من أطاعك، وشقى من عصاك، وربح من تولاك، وخسر من عاداك فاز من لزمك، وهلك من فارقك، مثلك ومثل الأئمة من ولدك بعدي مثل سفينة نوح من ركبها نجا ومن تخلف عنها غرق ومثلكم مثل النجوم كلما غاب نجم طلع نجم إلى يوم القيامة "(1).

ورواه أبو الحسن الفقيه ابن شاذان عن ابن عباس من طريف العامة(2).

الحديث الثامن: إبراهيم الحمويني هذا قال: روى الإمام المفسر علي بن أحمد الواحدي العديم [ النظير ] في أنواع الفضائل واستنباط المعاني جزاه الله خيرا عن دين الإسلام وعن أهل بيت نبيه محمد عليه وعليهم الصلاة السلام.

وقد أخبرني: جماعة منهم العلامة نجم الدين عثمان بن الموفق الأذكاني فيما أجازوا إلى روايته عنهم قالوا: أنبأنا المؤيد بن محمد بن علي الطوسي عن عبد الجبار بن محمد الخواري إجازة قال:

أنبأنا أبو الحسن علي الواحدي قال: أنبأنا الفضل بن أحمد بن محمد بن إبراهيم أنبأنا أبو علي بن أبي بكر الفقيه أنبأنا محمد بن إدريس الشامي نبأنا الفضل بن صالح عن أبي إسحاق السبيعي عن حنش بن المعتمر الكناني قال: سمعت أبا ذر وهو أخذ بباب الكعبة وهو يقول: أيها الناس من عرفني فإنا من قد عرفتم ومن لا يعرفني فإنا أبو ذر إني سمعت رسول الله (صلى الله عليه وآله) يقول: " إنما مثل أهل بيتي فيكم كمثل سفينة نوح من دخلها نجا ومن تخلف عنها هلك "(3).

الحديث التاسع: إبراهيم بن الحمويني قال: الواحدي قال: روى الحاكم في صحيحه عن أحمد ابن جعفر بن حمدان عن عباس القراطيسي عن محمد بن إسماعيل الأحمسي عن المفضل ابن صالح، ثم قال الواحدي: انظر كيف دعاء الخلق إلى التشبث إلى ولائهم والسير تحت لوائهم بضرب مثلهم بسفينة نوح (عليه السلام) جعل ما في الآخرة من مخاوف الأخطار وأهوال النار كالبحر الهائج براكبه فيورده مشارع المنية ويفيض عليه سجال البلية، وجعل أهل بيته عليه وعليهم السلام سبب

____________

(1) فرائد السمطين: 2 / 243 / ب 47 / ح 517.

(2) مائة منقبة: 41 / المنقبة 18.

(3) فرائد السمطين: 2 / 246 / ب 48 / ح 519.

الصفحة 16
الخلاص من مخاوفه والنجاة من متالفه، وكما لا يعبر البحر الهياج عند تلاطم الأمواج إلا بالسفينة، كذلك لا يأمن من لفح الجحيم ولا يفوز بدار النعيم إلا من تولى أهل بيت الرسول صلوات الله عليه وعليهم ونحل لهم وده ونصحه وأكد في موالاتهم عقيدته، فإن الذين تخلفوا عن تلك السفينة آلوا شر مآل وخرجوا من الدنيا إلى أنكال وجحيم ذات أغلال وكما ضرب مثلهم سفينة نوح قرنهم بكتاب الله تعالى فجعلهم ثاني الكتاب وشفع التنزيل(1).

قال مؤلف هذا الكتاب: انظروا إلى ما ذكرته العامة وهو عين الصواب والعجب كل العجب من إعراضهم عن مثل سفينة نوح الذين ذكروا فيهم ما ذكروا وركبوا أهوائهم بعدما تبين لهم الحق ونطقوا به ولله در الشاعر حيث قال:

لله درك يا فتى لو كنت تفعل ما تقول

الحديث العاشر: علي المالكي في كتاب الفصول المهمة عن رافع مولى أبي ذر قال: صعد أبو ذر على عتبة باب الكعبة وأخذ بحلقة الباب وأسند ظهره إليه وقال: أيها الناس من عرفني فقد عرفني ومن أنكرني فأنا أبو ذر سمعت رسول الله (صلى الله عليه وآله) يقول: " أهل بيتي مثل سفينة نوح من ركبها نجا ومن تخلف عنها زج في النار ". وسمعت رسول الله (صلى الله عليه وآله) يقول: " اجعلوا أهل بيتي منكم مكان الرأس من الجسد ومكان العينين من الرأس [ فإن الجسد لا يهتدي إلا بالرأس ] ولا يهتدي الرأس إلا بالعينين "(2).

الحديث الحادي عشر: أبو المظفر السمعاني في كتاب (فضائل الصحابة) بالإسناد قال: عن سلمة بن إبراهيم بن الحسين بن أبي جعفر قال: قال رسول الله (صلى الله عليه وآله): " مثل أهل بيتي مثل سفينة نوح من ركبها نجا ومن تخلف عنها غرق "(3).

فائدة في أن محمدا وآل محمد سبب نجاة الأنبياء (عليهم السلام)

____________

(1) فرائد السمطين: 2 / 246 / ب 48 / ح 519.

(2) كنز العمال: 6 / 155 ح 2576، والفصول المهمة: 8 ط. النجف.

(3) ذخائر العقبى: 20، المستدرك على الصحيحين: 2 / 343، و 3 / 151.


كتاب غاية المرام وحجة الخصام (ج3) للسيد هاشم البحراني (ص 17 - ص 27)

الصفحة 17

فائدة جليلة

في أن نجاة سفينة نوح (عليه السلام) كان بالنبي (صلى الله عليه وآله)
وأمير المؤمنين (عليه السلام) وفاطمة والحسن والحسين (عليهم السلام)

من طريق العامة(1)

____________

(1) يؤيد ما سيذكره المصنف أمور:

1 - حديث النبي الأعظم (صلى الله عليه وآله): " بعث علي مع كل نبي سرا وبعث معي جهرا " (شرح دعاء الجوشن: 104، وجامع الأسرار: 382 - 401 ح 763 - 804، والمراقبات: 259).

وروته العامة بلفظ: " يا علي إن الله تعالى قال لي: يا محمد بعثت عليا مع الأنبياء باطنا ومعك ظاهرا "، ثم قال صاحب كتاب القدسيات: وصرح بهذا المعنى في قوله: أنت مني بمنزلة هارون من موسى ولكن لا نبي بعدي، ليعلموا أن باب النبوة قد ختم وباب الولاية قد فتح (الأنوار النعمانية: 1 / 30).

أقول: يوجه كلام صاحب كتاب القدسيات: إن باب الولاية كان موجودا مع كل نبي سرا، إلا أنه لم يفتح ظاهرا، فكانوا الأنبياء جميعا يستفيدون من هذا السر الولائي إلى أن وصل إلى النبي الأعظم (صلى الله عليه وآله) فظهر هذا السر إلى العلن.

2 - ما يأتي في الكتاب الرابع من توسل جميع الأنبياء بمحمد وعلي وفاطمة والحسن والحسين (عليهم السلام)، وقد قدمنا نموذجا منه.

3 - وما روي عن أبي محمد العسكري (عليه السلام) قال: " فنحن السنام الأعظم وفينا النبوة والولاية والكرم، ونحن منار الهدى والعروة الوثقى، والأنبياء كانوا يقتبسون من أنوارنا ويقتفون آثارنا " (بحار الأنوار: 26 / 264 باب جوامع مناقبهم ح 49، ومشارق أنوار اليقين: 49)

فهذا صريح في أن أنوار محمد وآل محمد (عليهم السلام) كانت مع كل نبي سرا، والكون ليس لمجرده بل ليستفيدوا منه، ويقتفون آثاره وآثار آل محمد التي لا يعرف تفسيرها إلا هم، وإلا كيف يكون للنور السري مع كل نبي أثرا يقتفى ويهتدى به؟!

4 - وما روي عن أمير المؤمنين (عليه السلام) لمن سأله عن فضله على الأنبياء الذين أعطوا من الفضل الواسع والعناية الإلهية قال:

" والله قد كنت مع إبراهيم في النار، وأنا الذي جعلتها بردا وسلاما،
وكنت مع نوح في السفينة فأنجيته من الغرق، وكنت مع موسى فعلمته
التوراة، وأنطقت عيسى في المهد وعلمته الإنجيل، وكنت مع يوسف
في الجب فأنجيته من كيد إخوته، وكنت مع سليمان على البساط

=>

الصفحة 18

____________

<=

وسخرت له الرياح " (الأنوار النعمانية: 1 / 31)

5 - وروى ابن الجوزي والقاضي عياض قول العباس يمدح النبي (صلى الله عليه وآله):

وردت نار الخليل مكتتما تجول فيها ولست تحترق

(الوفا بأحوال المصطفى: 28 الباب الثاني - ح 9، وينابيع المودة: 13 - 14)
يا برد نار الخليل يا سببا لعصمة النار وهي تحترق

(الشفا بتعريف حقوق المصطفى: 1 / 167 - 168 الباب الثالث)

6 - وقال القسطلاني في المواهب:

سكن الفؤاد فعش هنيئا يا جسد | هذا النعيم هو المقيم إلى الأبد
روح الوجود حياة من هو واجد | لولاه ما تم الوجود لمن وجد
عيسى وآدم والصدور جميعهم | هم أعين هو نورها لما ورد
لو أبصر الشيطان طلعة نوره | في وجه آدم كان أول من سجد
أو لو رأى النمرود نور جماله | عبد الجليل مع الخليل ولا عند
لكن جمال الله جل فلا يرى | إلا بتخصيص من الله الصمد

(المواهب اللدنية بالمنح المحمدية: 1 / 44)

7 - وقال الشيخ محمد حسين الأصفهاني:

طأطأ كل الأنبياء لطاها | ذلك عز عز أن يضاهي
تقبلت تربة آدم الصفي | بيمنه أكرم به من خلف
وسجدة الأملاك لا لغرته | بل نور ياسين بدا في غرته
به نجى نوح من الطوفان | بمرسلات اللطف والإحسان

(الأنوار القدسية: 20).

8 - وقال الصفوري: لما ألقى إبراهيم في النار كان نور محمد (صلى الله عليه وآله) في جنبه، وعند الذبح كان النور قد انتقل إلى إسماعيل (نزهة المجالس: 2 / 245).

9 - ما روي أن الإمام الصادق (عليه السلام) هو الذي أبطل سحر موسى (عليه السلام) (الإختصاص: 247)

10 - ما عن الإمام الحسن العسكري (عليه السلام):

" قد صعدنا ذرى الحقائق بأقدام النبوة والولاية، ونورنا سبع طبقات
أعلام الورى بالهداية، فنحن ليوث الوغى وغيوث الندى وطعناء
العدى فينا السيف والقلم في العاجل، ولواء الحمد والعلم في الآجل...،
فالكليم لبس حلة الاصطفاء لما شاهدنا منه الوفاء، وروح القدس في

=>

الصفحة 19
قال السيد الأجل أبو القاسم علي بن موسى بن جعفر بن محمد بن الطاووس العلوي الفاطمي في كتاب (أمان أخطار الأسفار) قال: رويت عن شيخي محمد بن النجار متقدم أهل الحديث بالمدرسة المنصورية وكان يجاريني على مقتضى عقيدته فيما رواه لنا من الأخبار النبوية من كتابه الذي جعله تذييلا على تاريخ الخطيب(1) فقال في ترجمة الحسن بن أحمد المحمدي بن محمد العلوي ما هذا لفظه: حدث عن القاضي أبي محمد الحسن بن عبد الرحمن بن خلاد الرامهرمزي وأبي عبد الله الغالبي وبكر بن أحمد بن محمد، روى عنه أبو عبد الله الحسيني بن الحسن بن زيد الحسيني القصبي أنبأ القاضي أبو الفتح أحمد بن محمد بن بختيار الواسطي قال: كتبت إلى أبي جعفر محمد بن الحسن بن محمد الهمداني قال: أخبرني السيد أبو عبد الله الحسين بن الحسن بن

____________

<=

جنان الصاقورة ذاق من حدائقنا الباكورة... وهذا الكتاب ذرة من جبل
الرحمة وقطرة من بحر الحكمة " (المراقبات: 245)

11 - ما روي في معنى قوله (صلى الله عليه وآله) " الله المعطي وأنا القاسم ": جميع ما يخرج من الخزائن الإلهية دنيا وأخرى إنما يخرج على يديه (شرح الشمائل: 2 / 246).

12 - وحديث أمير المؤمنين (عليه السلام): " أنا آدم الأول أنا نوح الأول " (الإنسان الكامل: 168)

13 - وروى صاحب بستان الكرامة أن النبي (صلى الله عليه وآله) كان جالسا وعنده جبرائيل فدخل علي (عليه السلام) فقام له جبرائيل (عليه السلام)، فقال النبي (صلى الله عليه وآله): أتقوم لهذا الفتى!

فقال له (عليه السلام): نعم إنه له علي حق التعليم.

فقال النبي (صلى الله عليه وآله): كيف ذلك التعليم يا جبرائيل؟

فقال: لما خلقني الله تعالى سألني من أنت وما أسمك ومن أنا وما أسمي؟

فتحيرت في الجواب وبقيت ساكتا، ثم حضر هذا الشاب في عالم الأنوار وعلمني الجواب، فقال: قل أنت ربي الجليل واسمك الجليل، وأنا العبد الذليل واسمي جبرائيل.

ولهذا قمت له وعظمته " (الأنوار النعمانية: 1 / 15)

13 - وروى الصفوري قول أمير المؤمنين (عليه السلام): " سلوني قبل أن تفقدوني عن علم لا يعرفه جبرائيل وميكائيل " ( نزهة المجالس: 2 / 129 ط. التقدم العلمية بمصر 1330 هـ، و 2 / 144 ط. بيروت المكتبة الشعبانية المصورة عن مصر الأزهرية 1346 هـ)

14 - وقال الشعراوي: قلت: " وبذلك قال سيدي على الخواص سمعته يقول: إن نوحا (عليه السلام) أبقى من السفينة لوحا على اسم علي بن أبي طالب رفع عليه إلى السماء فلم يزل محفوظا من الغرق حتى رفع عليه " (الفتوحات الأحمدية لسليمان الجمل: 93)

15 - وقال رسول البشرية (صلى الله عليه وآله): " أنا محمد النبي الأمي لا نبي بعدي، أوتيت جوامع الكلم وخواتمه، وعلمت خزنة النار وحملة العرش " (الشفا بتعريف حقوق المصطفى: 1 / 170 الباب الثالث - الفصل الأول)

(1) طبع الكتاب في ذيل تاريخ بغداد ولكنه ناقص من أوله وآخره والتي من ضمنها ترجمة الحسن بن أحمد.

الصفحة 20
زيد الحسيني بقراءتي عليه بجرجان قال: حدثنا الشريف أبو محمد الحسن بن أحمد بن العلوي المحمدي ببغداد في شهر رمضان من سنة خمس وعشرين وأربعمائة قال: حدثنا القاضي أبو محمد الحسن بن عبد الرحمن بن خلاد وبكر بن أحمد بن مخلد وأبو عبد الله الغالبي قالوا:

حدثنا محمد بن هارون المنصوري العباسي قال: حدثنا أحمد بن شاكر قال: حدثنا يحيى بن أكثم القاضي قال: حدثنا المأمون عن عطية العوفي عن ثابت البناني عن أنس بن مالك عن النبي (صلى الله عليه وآله) أنه قال: " لما أراد الله عز وجل أن يهلك قوم نوح (عليه السلام) أوحى الله إليه أن شق ألواح الساج فلما شقها لم يدر ما يصنع فهبط جبرائيل (عليه السلام) فأراه هيئة السفينة ومعه تابوت فيه مائة ألف مسمار فسمر المسامير كلها في السفينة إلى أن بقيت خمسة مسامير فضرب بيده إلى مسمار منها فأشرق في يده وأضاء كما يضئ الكوكب الدري في أفق السماء، فتحير من ذلك نوح (عليه السلام) فأنطق الله ذلك المسمار بلسان طلق زلق فقال: على اسم خير الأنبياء محمد بن عبد الله، فهبط جبرائيل فقال له: يا جبرائيل ما هذا المسمار الذي ما رأيت مثله؟

قال: هذا باسم خير الأولين والآخرين محمد بن عبد الله أسمرة في أولها على جانب السفينة الأيمن ثم ضرب بيده على مسمار ثان فأشرق وأنار فقال نوح: وما هذا المسمار؟ قال: مسمار أخيه وابن عمه علي بن أبي طالب (عليه السلام) فأسمره على جانب السفينة اليسار في أولها، ثم ضرب يده إلى مسمار ثالث فزهر وأشرق وأنار، فقال له جبرائيل (عليه السلام): هذا مسمار فاطمة فأسمره إلى جانب مسار أبيها، ثم ضرب بيده إلى مسمار رابع فزهر وأنار، فقال له: هذا مسمار الحسن (عليه السلام) فأسمره إلى جانب مسمار أبيه، ثم ضرب بيده إلى مسمار خامس فأشرق وأنار، فقال: يا جبرائيل ما هذه النداوة؟ فقال: هذا مسمار الحسين بن علي السيد الجليل الشهيد سيد الشهداء فأسمره إلى جانب مسمار أخيه ".

ثم قال النبي (صلى الله عليه وآله): " قال الله تعالى: * (وحملناه على ذات ألواح ودسر) * قال النبي (صلى الله عليه وآله): " الألواح خشب السفينة ونحن الدسر ولولانا ما سارت السفينة بأهلها "(1).

أقول: قال أبو القاسم عقيب هذا الحديث: يقول أبو القاسم علي بن موسى بن جعفر بن محمد ابن الطاووس مصنف هذا الكتاب: وإنما ذكرت هذا الحديث لأنه يرويه محمد بن النجار الذي هو من أعيان أهل الحديث من الأربعة المذاهب وثقاتهم ومن لا يتهم فيما يرويه من فضائل أهل البيت (عليهم السلام) وعلو مقاماتهم وما رأيت ولا رويته من طريق شيعتهم إلى الآن، فإذا كان نجاة سفينة نوح

____________

(1) ملحق من كتاب آل محمد؟؟

الصفحة 21
بأهلها هم وهم السبب في النجاة، وهم أصل كل من بقي من ولد آدم صلوات الله عليه، فلا عجب إذا صلى الإنسان عليهم عند ركوب كل سفينة شكرا لعلو مقاماتهم، وما ظفرنا به من النجاة ببركاتهم، وإن اختار كل من ركب في سفينة وخاف من أخطارها ومعاطبها أن يكتب على جوانبها في المواضع التي كانت أسماهم في سفينة نوح (عليه السلام) توسلا وتوصلا في المظفر بما انتهت في النجاة سفينة نوح (عليه السلام) إليه، ويكتبه في رقاع ويلصقها في جوانب سفينة ركوبه، فلا يبعد من فضل الله جل جلاله أن يظفر بمطلوبه وإدراك محبوبه إن شاء الله تعالى(1).

____________

(1) الأمان من أخطار الأسفار: 118 - 120 الفصل الرابع، ونوادر المعجزات: 64، والبحار: 11 / 328 ح 49.

الصفحة 22

الباب الثالث والثلاثون

في قول النبي (صلى الله عليه وآله): " مثل أهل بيتي مثل سفينة نوح من ركبها نجا... "

من طريق الخاصة وفيه تسعة أحاديث

الحديث الأول: ابن بابويه في كتاب (النصوص على الأئمة الاثني عشر (عليهم السلام)) قال: حدثنا أبو محمد هارون بن موسى التلعكبري (قدس سره) قال: حدثنا أحمد بن محمد بن سعيد قال: حدثنا محمد بن غياث الكوفي قال: حدثني حماد بن أبي حازم المدني قال: حدثنا عمران بن محمد بن سعيد بن المسيب عن أبيه عن جده عن أبي سعيد الخدري قال: صلى بنا رسول الله (صلى الله عليه وآله) صلاة الأولى ثم أقبل بوجهه الكريم علينا فقال: " معاشر أصحابي: إن مثل أهل بيتي فيكم كمثل سفينة نوح وباب حطة في بني إسرائيل فتمسكوا بأهل بيتي بعدي والأئمة الراشدين من أهل بيتي(1) فإنكم لن تضلوا أبدا " فقيل: يا رسول الله فكم الأئمة بعدك؟ قال: " اثنا عشر من أهل بيتي " وقال: " من عترتي "(2).

الحديث الثاني: ابن بابويه من هذا الكتاب قال: حدثنا علي بن الحسن بن محمد بن مندة قال:

حدثنا أبو محمد هارون بن موسى قال: حدثنا أبو العباس أحمد بن محمد بن سعيد قال: حدثنا محمد بن سالم بن عبد الرحمن الأزدي عن الحسن بن أبي جعفر قال: حدثنا علي بن زيد عن سعيد ابن المسيب عن أبي ذر قال: قال رسول الله (صلى الله عليه وآله): " الأئمة من بعدي اثنا عشر تسعة من صلب الحسين تاسعهم قائمهم " ثم قال (عليه السلام): " ألا إن مثلهم فيكم مثل سفينة نوح من ركبها نجا ومن تخلف عنها هلك ومثل باب حطة في بني إسرائيل "(3).

وبإسناده قال: قال رسول الله (صلى الله عليه وآله): " لا يزال الدعاء محجوبا حتى يصلي علي وعلى أهل بيتي "(4).

الحديث الثالث: ابن بابويه قال: حدثنا علي بن أحمد بن عبد الله بن أحمد بن أبي عبد الله البرقي عن أبيه عن جده أحمد بن أبي عبد الله البرقي عن أبيه محمد بن خالد عن غياث بن إبراهيم عن ثابت بن دينار عن سعد بن طريف عن سعد بن جبير عن ابن عباس قال: قال رسول الله (صلى الله عليه وآله) لعلي بن

____________

(1) في المصدر: ذريتي.

(2) كفاية الأثر: 34.

(3) كفاية الأثر: 34 - 35.

(4) المصدر السابق.

الصفحة 23
أبي طالب (عليه السلام): " يا علي أنا مدينة الحكمة وأنت بابها ولن تؤتى المدينة إلا من قبل الباب، وكذب من زعم أنه يحبني ويبغضك، لأنك مني وأنا منك، لحمك من لحمي، ودمك من دمي وروحك من روحي، وسريرتك من سريرتي، وعلانيتك من علانيتي، وأنت إمام أمتي وخليفتي عليها بعدي، سعد من أطاعك وشقي من عصاك وربح من تولاك وخسر من عاداك وفاز من لزمك وهلك من فارقك، مثلك ومثل الأئمة من ولدك بعدي مثل سفينة نوح من ركبها نجا ومن تخلف عنها غرق، ومثلكم مثل النجوم كلما غاب نجم طلع نجم إلى يوم القيامة "(1).

الحديث الرابع: الشيخ الطوسي في أماليه قال: حدثني محمد بن محمد يعني المفيد قال:

أخبرني أبو الحسن علي بن محمد الكاتب قال: أخبرني الحسن بن علي بن عبد الكريم قال: حدثنا أبو إسحاق بن إبراهيم بن محمد الثقفي قال: أخبرني عباد بن يعقوب قال: حدثني الحكم بن ظهير عن أبي إسحاق عن رافع مولى أبي ذر قال: رأيت أبا ذر أخذ بحلقة باب الكعبة مستقبل الناس بوجهه وهو يقول: من عرفني فأنا جندب الغفاري ومن لم يعرفني فأنا أبو ذر الغفاري سمعت رسول الله (صلى الله عليه وآله) يقول: " من قاتلني في الأولى وقاتل أهل بيتي في الثانية حشره الله تعالى في الثالثة مع الدجال إنما مثل أهل بيتي فيكم كمثل سفينة نوح من ركبها نجا ومن تخلف عنها غرق. ومثل باب حطة من دخله نجا ومن لم يدخله هلك "(2).

الحديث الخامس: الشيخ المفيد في أماليه قال: أخبرني أبو الحسن علي بن هلال المهلبي قال:

حدثنا علي بن عبد الله بن أسد الأصفهاني قال: حدثنا إبراهيم بن محمد الثقفي قال: حدثنا إسماعيل بن أبان قال: حدثنا الصباح بن يحيى المزني عن الأعمش عن المنهال بن عمرو عن عباد ابن عبد الله قال: قام رجل إلى أمير المؤمنين (عليه السلام) فقال يا أمير المؤمنين إخبرني عن قوله تعالى:

* (أفمن كان على بينة من ربه ويتلوه شاهد منه) * قال: " رسول الله (صلى الله عليه وآله) الذي كان على بينة من ربه وأنا الشاهد له ومنه، والذي نفسي بيده ما أحد جرت عليه المواسي من قريش إلا وقد أنزل الله فيه من كتابه طائفة، والذي نفسي بيده لأن تكونوا تعلمون(3) ما قضى الله لنا أهل البيت على لسان النبي الأمي أحب إلي من أن يكون لي ملء هذه الرحبة ذهبا، والله ما مثلنا في هذه الأمة إلا كمثل سفينة نوح وكباب حطة في بني إسرائيل "(4).

____________

(1) أمالي الصدوق: 341 / ح 408 / المجلس 45 / ح 18.

(2) أمالي الطوسي: 60 / ح 88 / مجلس 2 / ح 57.

(3) في المصدر: يعلمون.

(4) أمالي المفيد: 145 / المجلس 18 / ح 5.

الصفحة 24
الحديث السادس: الشيخ محمد بن حمد بن علي المعروف بابن القتال في روضة الواعظين عن أبي جعفر الباقر (عليه السلام) قال: " قال رسول الله (صلى الله عليه وآله) وذكر خطبة يوم غدير خم بطولها إلى أن قال (صلى الله عليه وآله):

" معاشر الناس إن عليا صديق هذه الأمة وفاروقها ومحدثها وأنه هارونها ويوشعها وآصفها وشمعونها وأنه باب حطتها وسفينة نجاتها أنه طالوتها وذو قرنيها ".

الحديث السابع: سليم بن قيس الهلالي في كتابه قال: بينا أنا وحبيش بن المعتمر بمكة إذ قام أبو ذر وأخذ بحلقة الباب ثم نادى بأعلى صوته في الموسم: أيها الناس من عرفني فقد عرفني ومن جهلني فأنا جندب بن جنادة أنا أبو ذر، أيها الناس إني سمعت نبيكم يقول:: " إن مثل أهل بيتي فيكم(1) كمثل سفينة نوح من ركبها نجا ومن تركها غرق، ومثل باب حطة في بني إسرائيل، أيها الناس إني سمعت نبيكم يقول: إني قد تركت فيكم أمرين لن تضلوا ما تمسكتم بهما، كتاب الله وأهل بيتي إلى آخر الحديث(2).

الحديث الثامن: الشيخ في أماليه قال: أخبرنا أبو الفتح هلال بن محمد بن جعفر الحفار قال:

حدثني أبو سليمان محمد بن حمزة بن محمد بن أحمد بن جعفر بن زيد بن علي بن الحسين بن علي بن أبي طالب: قال أخبرنا علي بن محمد البزاز قال: حدثنا إبراهيم بن إسحاق بن أبي العنبس القاضي قال: حدثنا محمد بن محمد الحسن السلولي قال: حدثنا صالح بن أبي الأسود عن أبان بن تغلب عن حنش بن المعتمر عن أبي ذر عن النبي (صلى الله عليه وآله): قال: " إنما مثل أهل بيتي فيكم كمثل سفينة نوح (عليه السلام) من دخلها نجا ومن تخلف عنها غرق "(3).

الحديث التاسع: الشيخ في أماليه قال أخبرنا جماعة عن أبي المفضل قال: حدثنا أبو جعفر محمد بن جرير قال: حدثني عيسى بن مهران قال: أخبرنا مخول بن إبراهيم قال: أخبرنا عبد الرحمن بن الأسود عن علي بن الحزور عن أبي عمر البزاز عن رافع مولى أبي ذر قال: قال:

صعد أبو ذ (قدس سره) على درجة الكعبة حتى أخذ بحلقة الباب ثم أسند ظهر إليه ثم قال: أيها الناس من عرفني فقد عرفني ومن أنكرني فأنا أبو ذر سمعت رسول الله (صلى الله عليه وآله): يقول: " إنما مثل أهل بيتي في هذه الآية كمثل سفينة نوح من ركبها نجا ومن تركها هلك " وسمعت رسول الله (صلى الله عليه وآله) يقول: " اجعلوا أهل بيتي منكم مكان الرأس من الجسد ومكان العينين من الرأس فإن الجسد لا يهتدي إلا بالرأس ولا يهتدي الرأس إلا بالعينين "(4).

____________

(1) في المصدر: في أمتي.

(2) كتاب سليم بن قيس: 457.

(3) أمالي الطوسي: 349 / مجلس 12 / ح 61.

(4) أمالي الطوسي: 482 / مجلس 17 / ح 22.

الصفحة 25

الباب الرابع والثلاثون

في أهل البيت (عليهم السلام) أهل الذكر وهم المسؤولون
في قوله تعالى * (فاسألوا أهل الذكر إن كنتم لا تعلمون) *

من طريق العامة وفيه ثلاثة أحاديث

الحديث الأول: الثعلبي في تفسير قوله تعالى: * (فاسألوا أهل الذكر) * قال: قال جابر: لما نزلت هذه الآية قال علي (عليه السلام): " نحن أهل الذكر "(1).

الحديث الثاني: في تفسير يوسف القطان عن وكيع عن الثوري عن السدي قال: كنت عند عمر ابن الخطاب إذ أقبل عليه كعب بن الأشرف ومالك بن الصيفي وحي بن أخطب فقالوا: إن في كتابك * (وجنة عرضها السماوات والأرض) * إذا كان سعة جنة واحدة كسبع سماوات وسبع أرضين فالجنان كلها يوم القيامة أين تكون؟ فقال عمر: لا أعلم، فبينما هم في ذلك إذ دخل علي (عليه السلام) فقال:

" في شئ أنتم؟ " فألقى اليهودي المسألة عليه(2) فقال لهم: " أخبروني أن النهار إذا أقبل الليل أين يكون، والليل إذا أقبل النهار أين يكون "

قالوا له: في علم الله تعالى [ يكون ] فقال علي (عليه السلام): " كذلك الجنان تكون في علم الله " فجاء علي (عليه السلام) إلى النبي (صلى الله عليه وآله) وأخبره بذلك فنزل * (فسألوا أهل الذكر إن كنتم لا تعلمون) *(3).

الحديث الثالث: ما رواه الحافظ محمد بن مؤمن الشيرازي في المستخرج من تفاسير الاثني عشر في تفسير قوله تعالى: * (فسألوا أهل الذكر) * يعني أهل بيت النبوة ومعدن الرسالة ومختلف الملائكة، والله ما سمي المؤمن مؤمنا إلا كرامة لعلي بن أبي طالب(4).

____________

(1) العمدة عن الثعلبي المخطوط: 288 ح 468.

(2) في المصدر: فالتفت اليهودي وذكر المسألة فقال علي (عليه السلام) لهم.

(3) مناقب آل أبي طالب: 2 / 175، والبحار: 40 / 174.

(4) الطرائف: 94 ح 131، والصراط المستقيم مختصرا: 1 / 217.

الصفحة 26

الباب الخامس والثلاثون

في أن أهل البيت هم أهل الذكر إن كنت لا تعلمون

من طريق الخاصة وفيه أحد وعشرون حديثا

الحديث الأول: محمد بن يعقوب عن الحسين بن محمد عن معلى بن محمد عن الوشاء عن عبد الله بن عجلان عن أبي جعفر (عليه السلام) في قول الله عز وجل: * (فاسألوا أهل الذكر إن كنتم لا تعلمون) * قال رسول الله (صلى الله عليه وآله): " الذكر أنا والأئمة (عليهم السلام) أهل الذكر وقوله عز وجل: * (وإنه لذكر لك ولقومك وسوف تسألون) * قال أبو جعفر (عليه السلام): " نحن قومه ونحن المسؤولون "(1).

الحديث الثاني: عن ابن يعقوب عن الحسين بن محمد عن معلى بن محمد بن أرومة عن علي ابن حسان عن عمه عبد الرحمن بن كثير قال: قلت لأبي عبد الله (عليه السلام): * (فاسألوا أهل الذكر إن كنتم لا تعلمون) *(2) قال: " الذكر محمد (صلى الله عليه وآله) ونحن المسؤولون " قال: قلت: قوله: * (وإنه لذكر لك ولقومك وسوف تسألون) *(3) قال: " إيانا عنى ونحن أهل الذكر ونحن المسؤولون "(4).

الحديث الثالث: ابن يعقوب عن الحسين بن محمد عن معلى بن محمد عن الوشا قال: سألت الرضا (عليه السلام) فقلت له: جعلت فداك * (فاسألوا أهل الذكر إن كنتم لا تعلمون) * فقال: " نحن أهل الذكر ونحن المسؤولون " قلت: أنتم المسؤولون ونحن السائلون؟ قال: " نعم "، قلت: حقا علينا أن نسألكم؟ قال: " نعم "، قلت: حقا عليكم أن تجيبونا، قال: " لا ذاك إلينا إن شئنا فعلنا وإن شئنا لم نفعل، أما تسمع قول الله تبارك وتعالى: * (هذا عطاؤنا فامنن أو أمسك بغير حساب) *(5)(6).

الحديث الرابع: ابن يعقوب عن محمد بن يحيى عن محمد بن الحسين عن محمد بن إسماعيل عن منصور بن يونس عن أبي بكر الحضرمي قال: كنت عند أبو جعفر (عليه السلام) ودخل عليه الورد أخو الكميت فقال: جعلني الله فداك اخترت لك سبعين مسألة ما يحضرني منها مسألة واحدة قال: " ولا واحدة يا ورد " قال: بلى قد حضرني منها واحدة، قال: " وما هي " قال: قول الله تبارك تعالى: * (فاسألوا أهل الذكر إن كنتم لا تعلمون) * من هم؟ قال " نحن " قلت: علينا أن نسألكم؟ قال:

____________

(1) الكافي: 1 / 210 ح 1.

(2) النحل: 45.

(3) الزخرف: 43.

(4) المصدر السابق: ح 2.

(5) ص: 38.

(6) المصدر السابق: ح 3.

الصفحة 27
" نعم " قلت: عليكم أن تجيبونا؟ قال: " ذاك إلينا "(1).

وروى محمد بن الحسن الصفار هذا الحديث في (بصائر الدرجات) عن محمد بن الحسين وساق السند بعينه والمتن بتغيير يسير في المتن(2).

الحديث الخامس: ابن يعقوب عن محمد بن يحيى عن محمد بن الحسين عن صفوان بن يحيى عن العلا بن رزين عن محمد بن مسلم عن أبي جعفر (عليه السلام) قال: " إن من عندنا يزعمون أن قول الله عز وجل: * (فاسألوا أهل الذكر إن كنتم لا تعلمون) * إنهم اليهود والنصارى قال: إذا يدعونكم إلى دينهم "، ثم قال بيده إلى صدره: " نحن أهل الذكر ونحن المسؤولون "(3).

الحديث السادس: ابن يعقوب عن عدة من أصحابنا عن أحمد بن محمد عن الوشاء عن أبي الحسن الرضا (عليه السلام) قال: سمعته يقول: قال علي بن الحسين (عليه السلام): " على الأئمة من الفرض ما ليس على شيعتهم وعلى شيعتنا ما ليس علينا، أمرهم الله عز وجل أن يسألونا قال: * (فاسألوا أهل الذكر إن كنتم لا تعلمون) * فأمرهم أن يسألونا وليس علينا الجواب، إن شئنا أجبنا وإن شئنا أمسكنا "(4).

الحديث السابع: ابن يعقوب بإسناده عن أحمد بن محمد بن أبي نصر قال: كتبت إلى الرضا (عليه السلام) كتابا فكان في بعض ما كتبت إليه قال الله عز وجل: * (فاسألوا أهل الذكر إن كنتم لا تعلمون) * وقال الله عز وجل: * (وما كان المؤمنون لينفروا كافة فلولا نفر من كل فرقة منهم طائفة ليتفقهوا في الدين ولينذروا قومهم إذا رجعوا إليهم لعلهم يحذرون) * فقد فرضت عليهم المسألة ولم يفرض عليكم الجواب؟ قال: قال الله تبارك وتعالى: * (فإن لم يستجيبوا لكم فأعلم أنما يتبعون أهوائهم ومن أضل ممن اتبع هواه) *(5).

وروى هذين الحديثين الصفار أيضا عن أحمد بن محمد بباقي السند والمتن(6).

الحديث الثامن: ابن يعقوب عن محمد بن الحسين وغيره عن سهل عن محمد بن عيسى ومحمد بن يحيى ومحمد بن الحسين جميعا عن محمد بن سنان عن إسماعيل بن جابر وعبد الكريم بن عمرو عن عبد الحميد بن أبي الديلم عن أبي عبد الله (عليه السلام) قال: " قال جل ذكره:

* (فاسألوا أهل الذكر إن كنتم لا تعلمون) * قال: الكتاب الذكر وأهله آل محمد (صلى الله عليه وآله) أمر الله عز وجل بسؤالهم ولم يؤمروا بسؤال الجهال، وسمى الله عز وجل القرآن ذكرا فقال تبارك وتعالى: * (وأنزلنا

____________

(1) الكافي: 1 / 211 ح 6.

(2) بصائر الدرجات: 59 / ح 4 / باب 19.

(3) الكافي: 1 / 211 ح 7.

(4) المصدر السابق: ح 8.

(5) المصدر السابق: ح 9 والآية في التوبة: 123، والأخرى في القصص: 50.

(6) بصائر الدرجات: 58 / ح 2 - 3 / باب 19.


كتاب غاية المرام وحجة الخصام (ج3) للسيد هاشم البحراني (ص 28 - ص 41)

الصفحة 28
إليك الذكر لتبين للناس ما أنزل إليهم ولعلهم يتفكرون) * وقال عز وجل: * (وإنه لذكر لك ولقومك وسوف تسألون) * "(1).

الحديث التاسع: ابن يعقوب عن محمد عن أحمد عن ابن فضال عن ابن بكير عن حمزة بن الطيار أنه عرض على أبي عبد الله (عليه السلام) بعض خطب أبيه حتى إذا بلغ موضعا منها قال له: كف واسكت، ثم قال أبو عبد الله (عليه السلام): " لا يسعكم فيما ينزل بكم مما لا تعلمون إلا الكف عنه والتثبت والرد إلى أئمة الهدى حتى يحملوكم فيه على القصد ويجلوا عنكم فيه العمى ويعرفوكم فيه الحق قال الله تبارك وتعالى: * (فاسألوا أهل الذكر إن كنتم لا تعلمون) * "(2).

الحديث العاشر: محمد بن الحسن الصفار في (بصائر الدرجات) وكلما في هذا عنه فهو منه عن الحسين بن سعيد عن فضالة بن أيوب عن أبان بن عثمان عن محمد بن مسلم عن أبي جعفر (عليه السلام) في قول الله: * (فاسألوا أهل الذكر إن كنتم لا تعلمون) * قال: " الذكر القرآن وآل رسول الله (صلى الله عليه وآله) أهل الذكر وهم المسؤولون "(3).

الحديث الحادي عشر: محمد بن الحسن الصفار وعن محمد بن الحسين عن أبي داود عن سليمان بن سفيان عن ثعلبة عن مصور عن زرارة قال: قلت لأبي جعفر (عليه السلام): قول الله تباك وتعالى:

* (فاسألوا أهل الذكر إن كنتم لا تعلمون) * فمن المعنون(4) بذلك قال: " نحن "، قال: قلت: فأنتم المسؤولون قال: " نعم "، قلت: ونحن السائلون، قال: " نعم "، قلت: فعلينا أن نسألكم؟ قال: " نعم "، قلت: عليكم أن تجيبونا؟ قال: " لا ذلك إلينا إن شئنا فعلنا وإن شئنا لم نفعل " ثم قال " هذا عطاؤنا فأمنن أو امسك بغير حساب "(5).

الحديث الثاني عشر: ابن بابويه قال: حدثنا علي بن الحسين بن شاذويه المؤدب وجعفر بن محمد بن مسرور (رضي الله عنه) قالا حدثنا محمد بن عبد الله بن جعفر الحميري عن أبيه عن الريان بن الصلت قال: حضر الرضا (عليه السلام) فجلس المأمون بمرو وقد اجتمع إليه في مجلسه من علماء أهل العراق وخراسان، وذكر الحديث في الفرق بين الآل والأمة والحديث مذكور بطوله في عيون أخبار الرضا (عليه السلام)(6) وتقدم عن قريب في هذا الكتاب في ذكر الحديث إلى أن قال فيه الرضا (عليه السلام): " نحن أهل الذكر الذين قال الله تعالى في كتابه: * (فاسألوا أهل الذكر إن كنتم لا تعلمون) * فنحن أهل الذكر

____________

(1) الكافي: 1 / 295 ح 3 والحديث طويل هذا وسطه، والآية في النحل: 46.

(2) الكافي: 1 / 50 ح 10.

(3) البصائر: 62 / ح 23 / باب 19.

(4) في المصدر: المعني.

(5) البصائر: 62 - 63 / ح 25 باب.

(6) عيون الأخبار: 2 / 207 ح 1 / باب 23.

الصفحة 29
فسألونا إن كنتم لا تعلمون " فقالت العلماء: إنما عنى بذلك اليهود والنصارى، فقال أبو الحسن (عليه السلام) " سبحان الله وهل يجوز ذلك إذا يدعونا إلى دينهم ويقولون: هو أفضل من دين الإسلام ".

فقال المأمون: فهل عندك في ذلك شرح بخلاف ما قالوا؟ فقال: " نعم الذكر رسول الله (صلى الله عليه وآله) ونحن أهله، وذلك بين في كتاب الله حيث يقول في سورة الطلاق: * (فاتقوا لله يا أولي الألباب الذين آمنوا قد أنزل الله إليكم ذكرا رسولا يتلوا عليكم آيات الله مبينات) * فالذكر رسول الله ونحن أهله "(1).

الحديث الثالث عشر: علي بن إبراهيم قال: حدثني محمد بن جعفر قال: حدثنا عبد الله بن محمد بن أبي داود وسليمان بن سفيان عن ثعلبة عن زرارة عن أبي جعفر (عليه السلام) في قوله تعالى:

* (فاسألوا أهل الذكر إن كنتم لا تعلمون) * من المعنون بذلك؟ فقال: " نحن والله " فقلت: وأنتم المسؤولون؟ قال: " نعم "، وساق الحديث السابق(2) أعني حديث: عن ثعلبة عن مصور عن زرارة قال: قلت لأبي جعفر (عليه السلام): إلا أن فيه: وإن شئنا تركنا(3).

الحديث الرابع عشر: الشيخ الطوسي في أماليه بإسناده عن هشام قال: سألت أبا عبد الله (عليه السلام) عن قوله تعالى: * (فاسألوا أهل الذكر إن كنتم لا تعلمون) * من هم؟ قال: " نحن " قلت علينا أن نسألكم قال:

" نعم " قال: فقلت: فعليكم أن تجيبونا؟ قال: " ذلك إلينا "(4).

الحديث الخامس عشر: المفيد في إرشاده قال: أخبرني الشرف أبو محمد الحسن بن محمد قال: حدثني جدي قال: حدثني شيخ من أشياخ الري قد علت سنه قال: حدثني يحيى بن عبد الحميد الحماني عن معاوية بن عمار الدهني عن محمد بن علي بن الحسين (عليه السلام) في قوله جل اسمه: * (فاسألوا أهل الذكر إن كنتم لا تعلمون) * قال: " نحن أهل الذكر " قال الشيخ المفيد عقيب هذا الحديث: قال الشيخ الرازي: وقد سألت محمد بن مقاتل عن هذا فتكلم فيه برأيه وقال: هل الذكر العلماء، فذكرت ذلك لأبي زرعة فبقي متعجبا من قوله، وأوردت عليه ما حدثني به يحيى بن عبد الحميد قال: صدق محمد بن علي على أنهم أهل الذكر، ولعمري إن أبا جعفر لمن أكبر العلماء.

وقد روى أبو جعفر (عليه السلام) أخبار المبتدأ وأخبار الأنبياء وكتب عنه الناس المغازي وأثروا عنه السنن واعتمدوا عليه مناسك التي للحج رواها عن رسول الله (صلى الله عليه وآله) وكتبوا عنه تفسير القرآن وروت عنه الخاصة والعامة وأهل الأخبار، وناظر من كان يرد عليه من أهل الآراء، وحفظ الناس عنه كثيرا من علم الكلام(5).

____________

(1) العيون: 2 / 216.

(2) مراده الحديث: 11.

(3) تفسير القمي: 2 / 68.

(4) أمالي الطوسي: 664 / مجلس 35 / ح 34.

(5) الإرشاد: 2 / 163.

الصفحة 30
الحديث السادس عشر: محمد بن العباس بن ماهيار الشيخ الثقة في تفسير القرآن فيما نزل في أهل البيت (عليهم السلام) قال: حدثنا أحمد بن محمد بن سعيد عن أحمد بن الحسن عن أبيه عن الحصين بن المخارق عن سعد بن طريف عن الأصبغ بن نباتة عن علي أمير المؤمنين في قوله عز وجل:

* (فاسألوا أهل الذكر إن كنتم لا تعلمون) * قال: " نحن أهل الذكر "(1).

الحديث السابع عشر: العياشي في تفسيره بحذف الإسناد عن حمزة بن محمد الطيار عرضت على أبي عبد الله (عليه السلام) كلاما لأبي فقال: " اكتب فإنه لا يسعكم فيما نزل بكم مما لا تعلمون إلا الكف والتثبت فيه ورده إلى أئمة الهدى حتى يحملوكم فيه على القصد، ويجلو عنكم فيه العمى قال الله:

* (فاسألوا أهل الذكر إن كنتم لا تعلمون) * "(2).

الحديث الثامن عشر: العياشي بحذف الإسناد عن حمزة بن الطيار قال: عرضت علي أبي عبد الله (عليه السلام) بعض خطب أبيه حتى انتهى إلى موضع فقال: " كف " فأمسكت، ثم قال لي: " اكتب وأملى على أنه لا يسعكم، [ وذكر ] الحديث الأول "(3).

الحديث التاسع عشر: العياشي بإسناده عن محمد بن مسلم عن أبي جعفر (عليه السلام) قال: قلت له: إن من عندنا يزعمون أن قول الله: * (فاسألوا أهل الذكر إن كنتم لا تعلمون) * إنهم اليهود والنصارى فقال:

" إذا يدعوكم إلى دينهم " قال: ثم قال بيده إلى صدره: " نحن أهل الذكر ونحن المسؤولون " قال:

قال أبو جعفر (عليه السلام): " الذكر القرآن "(4).

الحديث العشرون: العياشي بإسناده عن أحمد بن محمد قال: كتب إلي أبو الحسن الرضا (عليه السلام) " عافانا الله وإياك أحسن عافية إنما شيعتنا من تابعنا ولم يخالفنا، وإذا خفنا خاف وإذا أمنا أمن قال الله: * (فاسألوا أهل الذكر إن كنتم لا تعلمون) * قال: * (فلولا نفر من كل فرقة منهم طائفة ليتفقهوا في الدين ولينذروا قومهم) * الآية فقد فرضت عليكم المسألة والرد إلينا، ولم يفرض علينا الجواب أو لم تنهوا عن كثرة المسائل فأبيتم أن تنتهوا إياكم وذلك فإنه إنما هلك من كان قبلكم بكثرة سؤالهم لأنبيائهم قال الله تعالى: * (يا أيها الذين آمنوا لا تسألوا عن أشياء إن تبدو لكم تسؤكم) * "(5).

الحديث الحادي والعشرون: شرف الدين النجفي فيما نزل في أهل البيت (عليهم السلام) روى جابر بن يزيد ومحمد بن مسلم عن أبي جعفر (عليه السلام) أنه قال: " نحن أهل الذكر "(6).

____________

(1) تأويل الآيات: 1 / 324.

(2) تفسير العياشي: 2 / 260 ح 30.

(3) المصدر السابق: ح 31.

(4) تأويل الآيات: 2 / 261 ح 32.

(5) تأويل الآيات: 2 / 261 ح 33.

(6) تأويل الآيات: 1 / 255 ح 7 وللحديث تتمة.

الصفحة 31

الباب السادس والثلاثون

في إن أهل البيت (عليهم السلام) هم الحبل الذي أمر لله تعالى بالاعتصام به
في قوله تعالى * (واعتصموا بحبل الله جميعا ولا تفرقوا) *

من طريق العامة وفيه أربعة أحاديث

الحديث الأول: الثعلبي في تفسيره قال: أخبرني عبد الله بن محمد بن عبد الله حدثنا عثمان بن الحسن حدثنا جعفر بن محمد بن أحمد قال: حدثنا حسن بن حسين حدثنا يحيى بن علي الربعي عن أبان بن تغلب عن جعفر بن محمد (عليه السلام) قال: " نحن حبل الله الذي قال الله تعالى: * (واعتصموا بحبل الله جميعا ولا تفرقوا) * "(1).

الحديث الثاني: محمد بن إبراهيم النعماني في الغيبة من طريق النصاب قال: حدثنا محمد بن عبد الله بن المعمر الطبراني بطبرية سنة ثلاث وثلاثين وثلاثمائة وكان هذا الرجل من موالي يزيد بن معاوية ومن النصاب قال: حدثنا أبي قال: حدثنا علي بن هاشم والحسين بن السكن معا قالا:

حدثنا عبد الرزاق بن همام قال: أخبرني أبي عن مينا مولى عبد الرحمن بن عوف عن جابر بن عبد الله الأنصاري قال: وفد على رسول الله (صلى الله عليه وآله) أهل اليمن فقال النبي (صلى الله عليه وآله): " جاءكم أهل اليمن يبسون بسيسا، فلما دخلوا على رسول الله (صلى الله عليه وآله) قال: قوم رقيقة قلوبهم راسخ إيمانهم، منهم المنصور يخرج في سبعين ألفا ينصر خلفي وخلف وصيي، حمائل سيوفهم المسك، فقالوا: يا رسول الله ومن وصيك؟ فقال: " هو الذي أمركم الله بالاعتصام به فقال عز وجل: * (واعتصموا بحبل الله جميعا ولا تفرقوا) *(2) " فقالوا: يا رسول الله بين لنا ما هذا الحبل فقال: " هو قول الله * (إلا بحبل من الله وحبل من الناس) *(3) فالحبل من الله كتابه، والحبل من الناس وصيي " فقالوا: يا رسول الله ومن وصيك؟

فقال: " هو الذي أنزل فيه * (أن تقول نفس يا حسرتي على ما فرطت في جنب الله) *(4) " فقالوا: يا رسول الله وما جنب الله هذا؟ فقال: " هو الذي يقول الله فيه * (ويوم يعض الظالم على يديه يقول يا

____________

(1) العمدة عن الثعلبي المخطوط: 288.

(2) آل عمران: 103.

(3) آل عمران: 112.

(4) الزمر: 56.

الصفحة 32
ليتني اتخذت مع الرسول سبيلا) *(1) هو وصيي، والسبيل إلي من بعدي " فقالوا: يا رسول الله بالذي بعثك بالحق أرناه فقد اشتقنا إليه، فقال: " هو الذي جعله آية للمؤمنين المتقين فإن نظرتهم إليه نظر من كان له قلب أو ألقى السمع وهو شهيد عرفتم أنه وصيي كما عرفتم إني نبيكم، فتخللوا الصفوف وتصفحوا الوجوه فمن أهوت إليه قلوبكم فإنه هو لأن الله عز وجل يقول في كتابه:

* (فاجعل أفئدة من الناس تهوي إليهم) *(2) [ أي ] إليه وإلى ذريته (عليه السلام) " قال: فقام أبو عامر الأشعري في الأشعريين وأبو غرة الخولاني في الخولانيين وظبيان وعثمان بن قيس في بني قيس، وعرنة الدوسي في الدوسيين، ولاحق بن علاقة، فتخللوا الصفوف وتصفحوا الوجوه وأخذوا بيد [ الأنزع ] الأصلع البطين وقالوا: إلى هذا أهوت أفئدتنا يا رسول الله فقال النبي (صلى الله عليه وآله): " أنتم نخبة الله حين عرفتم وصي رسول الله (صلى الله عليه وآله) قبل أن تعرفوه، فبم عرفتم أنه هو " فرفعوا أصواتهم يبكون وقالوا: يا رسول الله نظرنا إلى القوم فلم تحن لهم قلوبنا ولما رأيناه رجفت قلوبنا ثم اطمأنت نفوسنا وانجاشت أكبادنا وهملت أعيننا وانثلجت(3) صدورنا حتى كأنه لنا أب ونحن عنده(4) بنون، فقال النبي (صلى الله عليه وآله): " (ما يعلم تأويله إلا الله والراسخون في العلم) أنتم منه بالمنزلة التي سبقت لكم بها الحسنى وأنتم من النار مبعدون ".

فقال: فبقي هؤلاء القوم المسلمون حتى شهدوا مع أمير المؤمنين (عليه السلام) الجمل وصفين، فقتلوا بصفين رحمهم الله وكان النبي (صلى الله عليه وآله) يبشرهم بالجنة وأخبرهم إنهم يستشهدون مع علي بن أبي طالب كرم الله وجهه(5).

الحديث الثالث: صاحب كتاب المناقب الفاخرة في العترة الطاهرة عن ابن المبارك بن مسرور قال: حدثني علي بن محمد بن علي الأنذركي بقراءتي عليه قال: أبو القاسم عيسى بن علي الموصلي عن القاضي أبي طاهر محمد بن أحمد بن عمرو النهاوندي قاضي البصرة قال: حدثني محمد بن عبد الله بن سليمان بن مطير عن الحسن بن عبد الملك عن أسباط عن الأعمش عن سعد ابن جبير عن عبد الله بن عباس قال: كنا عند رسول الله (صلى الله عليه وآله) إذ جاء أعرابي فقال: يا رسول الله سمعتك تقول: * (واعتصموا بحبل الله) * فما حبل الله الذي نعتصم به؟ فضرب النبي (صلى الله عليه وآله) يده في يد علي

____________

(1) الفرقان: 27.

(2) إبراهيم: 47.

(3) انثلجت: ارتاحت وكان في المخطوط: وتبلجت، وانجاشت: اضطربت.

(4) في المصدر: له.

(5) كتاب الغيبة: 39 - 40 ح 1.

الصفحة 33
وقال: " تمسكوا بهذا فهذا هو الحبل المتين "(1).

الحديث الرابع: ابن شهرآشوب عن محمد بن علي العنبري بإسناده عن النبي (صلى الله عليه وآله) إنه سأل أعرابي عن هذه الآية * (واعتصموا بحبل الله جميعا) * فأخذ رسول الله يده علي وقال: " يا أعرابي هذا حبل الله فاعتصم به " فدار الأعرابي من خلف علي واحتضنه(2) وقال: اللهم إني أشهدك أني قد اعتصمت بحبلك، فقال: رسول الله: " من سره أن ينظر إلى رجل من أهل الجنة فلينظر إلى هذا " ثم قال ابن شهرآشوب: وروي نحو من ذلك عن الباقر (عليه السلام) [ والصادق ](3).

____________

(1) ينابيع المودة: 1 / 356 ح 11، وتفسير فرات: 90 ح 371.

(2) في المصدر: فالتزمه.

(3) مناقب آل أبي طالب: 2 / 273.

الصفحة 34

الباب السابع والثلاثون

في أن أهل البيت (عليهم السلام) هم الحبل الذي أمر الله عز وجل بالاعتصام به
في قوله تعالى * (واعتصموا بحبل الله جميعا ولا تفرقوا) *

من طريق الخاصة وفيه ستة أحاديث

الحديث الأول: السيد الرضي (رضي الله عنه) في الخصائص قال: حدثني هارون بن موسى قال: حدثني أحمد بن محمد بن علي(1) قال: حدثنا أبو موسى عيسى الضرير البجلي عن أبي الحسن (عليه السلام) قال:

" سألت أبي فقلت: ما كان بعد إفاقة رسول الله (صلى الله عليه وآله) قال: دخل عليه النساء يبكين وارتفعت الأصوات وضج الناس بالباب المهاجرون والأنصار قال علي (عليه السلام): فبينا أنا كذلك إذ نودي أين علي فأقبلت حتى دخلت عليه فانكببت عليه فقال لي: يا أخي فهمك الله وسددك ووفقك وأرشدك وأعانك وغفر لك ذنبك ورفع ذكرك ثم قال: يا أخي إن القوم سيشغلهم عني ما يريدون من عرض الدنيا ولهم عليه قادرون فلا يشغلك عني ما شغلهم فإنما مثلك في الأمة مثل الكعبة نصبها لله علما وإنما تؤتى من كل فج عميق وناد سحيق وإنما أنت العلم علم الهدى ونور الدين وهو نور الله يا أخي والذي بعثني بالحق لقد قدمت إليهم بالوعيد ولقد أخبرت رجلا رجلا مما افترض الله عليهم من حقك وألزمهم من طاعتك فكل أجاب إليك وسلم الأمر إليك وأني لأعرف خلاف فعلهم فإذا قبضت وفرغت من جميع ما وصيتك به وغيبتني في قبري فألزم بيتك وأجمع القرآن على تأليفه والفرائض والأحكام على تنزيله ثم امض ذلك على عزائمه وعلى ما أمرتك به وعليك بالصبر على ما ينزل بك منهم حتى تقدم علي " قال عيسى: فسألته وقلت له جعلت فداك قد أكثر الناس من قولهم في أن النبي (صلى الله عليه وآله) أمر أبا بكر بالصلاة ثم أمر عمر فأطرق عني طويلا ثم قال:

" ليس كما ذكر الناس ولكنك يا عيسى كثير البحث عن الأمور لا ترضى إلا بكشفها " فقلت: بأبي أنت وأمي من أسأل عما انتفع به في ديني وتهتدي به نفسي مخافة أن أضل غيرك.

- وفي نسخة (الطرائف)(2) الثلاث والثلاثون: مخافة أن أصل وأنا لا أدري - وهل أجد أحدا

____________

(1) في المصدر: عمار.

(2) ذكرنا سابقا أن المراد به الطرف لابن طاووس وهو تكملة الطرائف.

الصفحة 35
يكشف لي المشكلات مثلك.

وقال: إن النبي (صلى الله عليه وآله) لما ثقل في مرضه دعا عليا (عليه السلام) فوضع رأسه في حجره فأغمي عليه وحضرت الصلاة فإذن بها فخرجت عائشة وقالت: يا عمر أخرج فصل بالناس فقال: أبوك أولى بها مني، فقالت: صدقت ولكنه رجل لين وأكره أن يواثبه القوم فصل أنت، فقال: بلى يصلي هو وأنا أكفيه وإن وثب واثب أو تحرك متحرك مع أن رسول الله (صلى الله عليه وآله) مغمى عليه ولا أراه يفيق منها والرجل مشغول به لا يقدر أن يفارقه - يعني عليا (عليه السلام) - فبادروا بالصلاة قبل أن يفيق فإنه إذا فاق خفت أن يأمر عليا بالصلاة وقد سمعت مناجاته له منذ الليلة في آخر كلامه يقول: لعلي (عليه السلام) الصلاة الصلاة فخرج أبو بكر يصلي بالناس فظنوا أنه بأمر رسول الله (صلى الله عليه وآله) فلم يكبر حتى أفاق رسول الله (صلى الله عليه وآله) فقال: " ادعوا عمي يعني العباس (رضي الله عنه) فدعي له فحمله وعلي (عليه السلام) حتى أخرجاه فصلى بالناس وإنه لقاعد، ثم حمل فوضع على المنبر بعد ذلك فاجتمع لذلك جميع أهل المدينة من المهاجرين والأنصار حتى برزت العواتق من خدورها، فبين باك وصايح ومسترجع وواجم والنبي (صلى الله عليه وآله) يخطب ساعة ويسكت ساعة وكان فيما ذكر من خطبته وقال: يا معاشر المهاجرين والأنصار من حضر في يومي هذا وساعته هذه من الإنس والجن ليبلغ شاهدكم غائبكم ألا وإني قد خلفت فيكم كتاب الله فيه النور والهدى والبيان لما فرض الله تبارك وتعالى من شئ حجة عليكم وحجتي وحجة وليي وخلفت فيكم العلم الأكبر علم الدين ونور الهدى وضياءه وهو علي بن أبي طالب وهو حبل الله * (واعتصوا بحبل الله جميعا ولا تفرقوا واذكروا نعمة الله عليكم إذ كنتم أعداء فألف بين قلوبكم فأصبحتم بنعمته إخوانا وكنتم على شفا حفرة من النار فأنقذكم منها كذلك يبين الله لكم آياته لعلكم تهتدون) *.

يا أيها الناس: هذا علي من أحبه وتولاه اليوم وبعد اليوم فقد أوفى بما عاهد عليه الله ومن عاداه وأبغضه اليوم وبعد اليوم جاء يوم القيامة أصم وأعمى لا حجة له عند الله أيها الناس: لا تأتوني غدا بالدنيا تزفونها زفا ويأتي أهل بيتي شعثا غبرا مقهورين مظلومين يسيل دماؤهم إياكم واتباع الضلالة والشورى للجهالة إلا وإن هذا الأمر له أصحاب قد سماهم الله عز وجل إلي وعرفنيهم وأبلغكم ما أرسلت به إليكم ولكني أراكم قوما تجهلون لا ترجعوا بعدي كفارا مرتدين تتأولون الكتاب على غير معرفة وتبتدعون السنة بأهواء. وكل سنة وحديث وكلام خالف القرآن فهو زورا وباطل القرآن إمام هاد وله قائد يهدي به ويدعو إليه بالحكمة والموعظة الحسنة وهو علي ابن أبي طالب هو ولي الأمر بعدي ووارث علمي وحكمتي وسري وعلانيتي وما ورثه
الصفحة 36
النبيون قبلي وأنا وارث وموروث فلا تكذبنكم أنفسكم.

أيها الناس: الله الله في أهل بيتي فإنهم أركان الدين ومصابيح الظلام ومعادن العلم علي أخي ووزيري وأميني والقائم من بعدي بأمر الله وأمري والموفي بذمتي ومحيي سنتي وهو أول الناس إيمانا وآخرهم بي عهدا عند الموت وأولهم لقاء إلي يوم القيامة فليبلغ شاهدكم غائبكم أيها الناس من كانت له تبعة أو دين فليأت علي بن أبي طالب (عليه السلام) فإنه ضامن له كله حتى لا يبقى لأحد قبلي تبعة "(1).

الحديث الثاني: محمد بن إبراهيم النعماني في كتاب (الغيبة) قال: أخبرنا محمد بن همام بن سهيل قال: حدثنا أبو عبد الله جعفر بن محمد الحسني قال: حدثنا أبو إسحاق إبراهيم بن إسحاق الجبري(2) قال: حدثنا محمد بن زيد بن عبد الرحمن التيمي عن الحسن بن الحسين الأنصاري عن محمد بن الحسين عن أبيه عن جده قال: قال علي بن الحسين (عليه السلام): " كان رسول الله (صلى الله عليه وآله) ذات يوم جالسا ومعه أصحابه في المسجد فقال: يطلع عليكم من هذا الباب رجل من أهل الجنة يسأل عما يعينه(3)، فطلع رجل طوال يشبه رجال مصر فسلم على رسول الله فجلس فقال: يا رسول الله إني سمعت الله عز وجل يقول فيما أنزل: * (واعتصموا بحبل الله جميعا ولا تفرقوا) * فما هذا الحبل الذي أمرنا لله بالاعتصام به ولا نتفرق عنه؟ فأطرق رسول الله (صلى الله عليه وآله) مليا ثم رفع رأسه فأشار بيده إلى علي وقال: " هذا حبل الله الذي من تمسك به عصم به في دنياه ولم يضل في آخرته " فوثب الرجل إلى علي (عليه السلام) فاحتضنه من وراء ظهره وهو يقول: اعتصمت بحبل الله وحبل رسوله ثم قام فولى فخرج. فقام رجل من الناس فقال: يا رسول الله ألحقه فأسأله أن يستغفر الله لي؟ فقال رسول الله (صلى الله عليه وآله):

" إذا تجده موفقا، قال: فلحقه الرجل فسأله أن يستغفر له، قال له: أفهمت ما قال لي رسول الله (صلى الله عليه وآله) وما قلت له؟ قال: نعم، قال: فإن كنت مستمسكا بذلك الحبل يغفر لك الله وإلا فلا غفر(4) الله لك(5).

الحديث الثالث: الشيخ في أماليه قال: أخبرني أبو عمر - ويعني ابن مهدي - قال: حدثنا أحمد - يعني ابن عقدة - قال: حدثنا جعفر بن علي بن نجيح الكندي قال: حدثنا حسن بن حسين قال:

حدثنا أبو حفص الصائغ قال أبو العباس: هو عمر بن راشد أبو سليمان عن جعفر بن محمد (عليهما السلام) في قوله: * (ثم لتسألن يومئذ عن النعيم) * قال: " نحن من النعيم وفي قوله: * (واعتصموا بحبل الله جميعا

____________

(1) خصائص الأئمة: 72، وكتاب الطرف لابن طاووس: 25 - 27، والبحار: 22 / 484 ح 31.

(2) في المصدر: الحميري.

(3) في المصدر: يعنيه.

(4) في المصدر: يغفر.

(5) غيبة النعماني: 41 / ح 2 / باب 2.

الصفحة 37
ولا تفرقوا) * قال علي بن أبي طالب: " حبل الله المتين "(1).

الحديث الخامس: العياشي بإسناده عن جابر عن أبي جعفر (عليه السلام) قال: " آل محمد (صلى الله عليه وآله): هم حبل الله الذي أمر بالاعتصام به فقال: * (واعتصموا بحبل الله جميعا ولا تفرقوا) * "(2).

الحديث السادس: علي بن إبراهيم في تفسيره قال: في رواية أبي الجارود عن أبي جعفر (عليه السلام) في قوله * (ولا تفرقوا) * قال: " إن الله تبارك وتعالى علم أنهم سيتفرقون بعد نبيهم ويختلفون فنهاهم عن التفرق كما نهى من كان قبلهم فأمرهم أن يجتمعوا على ولاية آل محمد عليهم الصلاة والسلام ولا يتفرقوا "(3).

____________

(1) أمالي الطوسي: 272 / مجلس 10 / ح 48.

(2) تفسير العياشي: 1 / 194 ح 123.

(3) تفسير القمي: 1 / 108.

الصفحة 38

الباب الثامن والثلاثون

في أن أمير المؤمنين عليا (عليه السلام) هو العروة الوثقى وولايته

من طريق العامة وفيه ثلاثة أحاديث

الحديث الأول: أبو المؤيد موفق بن أحمد من أعيان علماء العامة بإسناده عن عبد الرحمن بن أبي ليلى قال: قال رسول الله (صلى الله عليه وآله) لعلي (عليه السلام): " أنت العروة الوثقى "(1).

الحديث الثاني: أبو الحسن الفقيه محمد بن علي بن شاذان في المناقب المائة من طريق العامة بحذف الإسناد عن ابن عباس قال: سمعت رسول الله (صلى الله عليه وآله) يقول: " معاشر الناس اعلموا أن لله تعالى بابا من دخله أمن من النار ومن الفزع الأكبر " فقام إليه أبو سعيد الخدري فقال: يا رسول الله اهدنا إلى هذا الباب حتى نعرفه؟

قال: " هو علي بن أبي طالب سيد الوصيين وأمير المؤمنين وأخو رسول رب العالمين وخليفة الله على الناس أجمعين، معاشر الناس من أحب أن يتمسك بالعروة الوثقى التي لا انفصام لها فليتمسك بولاية علي بن أبي طالب، فإن ولايته ولايتي وطاعته طاعتي، معاشر الناس من أحب أن يعرف الحجة بعدي فليعرف علي بن أبي طالب (عليه السلام)، معاشر الناس من سره أن يقتدي بي فعليه أن يتوالى ولاية علي بن أبي طالب والأئمة من ذريتي فإنهم خزان علمي "(2).

فقام جابر بن عبد الله الأنصاري فقال: يا سول الله ما عدة الأئمة؟

قال: " يا جابر سألتني رحمك الله عن الإسلام بأجمعه، عدتهم عدة الشهور وهو عند الله اثني عشر شهرا في كتاب الله يوم خلق السماوات والأرض وعدتهم عدة العيون التي انفجرت منه لموسى بن عمران حين ضرب بعصاه [ الحجر ] فانفجرت منه اثنتا عشرة عينا، [ وعدتهم ] عدة نقباء بني إسرائيل قال الله تعالى: * (وإذا أخذنا ميثاق بني إسرائيل وبعثنا منهم اثني عشر نقيبا) * فالأئمة يا جابر اثنا عشر إماما أولهم علي بن أبي طالب وآخرهم القائم صلوات الله عليهم "(3).

____________

(1) مناقب الخوارزمي: 61 / ح 31.

(2) في المصدر تفاوت: من أراد أن يتول الله ورسوله فليقتد بعلي بعدي والأئمة.

(3) مائة منقبة: 71 - 72 المنقبة 41.

الصفحة 39
الحديث الثالث: ابن شاذان هذا من طريق العامة بحذف الإسناد عن الرضا (عليه السلام) عن آبائه (عليهم السلام) قال:

" قال رسول الله (صلى الله عليه وآله): سيكون بعدي فتنة مظلمة الناجي منهما من تمسك منها بالعروة الوثقى قيل:

يا رسول الله وما العروة الوثقى؟ قال: ولاية سيد الوصيين قيل: يا رسول لله من سيد الوصيين قال:

أمير المؤمنين قيل: يا رسول الله من أمير المؤمنين قال: مولى المسلمين وإمامهم بعدي قيل: يا رسول الله ومن مولى المسلمين وإمامهم بعدك؟ قال: أخي علي بن أبي طالب ".

الصفحة 40

الباب التاسع والثلاثون

في أن الأئمة (عليهم السلام) هم العروة الوثقى

من طريق الخاصة وفيه ثمانية أحاديث

الحديث الأول: ابن بابويه في معاني الأخبار قال: حدثنا محمد بن علي ماجيلويه قال: حدثنا عمي محمد بن أبي القاسم عن أحمد بن أبي عبد الله البرقي عن أبيه عن خلف بن حماد الأسدي عن أبي الحسن العبدي عن الأعمش عن عباية بن ربعي عن عبد الله بن عباس قال: قال رسول الله (صلى الله عليه وآله): " من أحب أن يتمسك بالعروة الوثقى التي لا انفصام لها فليتمسك بولاية أخي ووصيي علي بن أبي طالب صلوات الله عليه فإنه لا يهلك من أحبه وتولاه ولا ينجو من أبغضه وعاداه "(1).

الحديث الثاني: ابن بابويه في أماليه قال: حدثنا أحمد بن محمد الصائغ العدل قال: حدثنا عيسى بن محمد العلوي قال: حدثنا أبو عوانه قال: حدثنا محمد بن سليمان بن بزيع الخزاز قال:

حدثنا إسماعيل بن أبان عن سلام بن أبي عمرة الخراساني عن معروف بن خربوذ المكي عن أبي الطفيل عامر بن واثلة عن حذيفة بن أسيد الغفاري قال: قال رسول الله (صلى الله عليه وآله): " يا حذيفة أن حجة الله عليكم بعدي علي بن أبي طالب الكفر به كفر بالله والشرك به شرك بالله والشك فيه شك في الله والإلحاد فيه إلحاد في الله والإنكار له إنكار لله والإيمان به إيمان بالله لأنه أخو رسول الله ووصيه وإمام أمته ومولاهم وهو حبل الله المتين وعروته الوثقى التي لا انفصام لها وسيهلك فيه اثنان ولا ذنب له محب غال ومقصر يا حذيفة لا تفارقن عليا فتفارقني ولا تخالفن عليا فتخالفني إن عليا مني وأنا منه من أسخطه فقد أسخطني ومن أرضاه فقد أرضاني "(2).

الحديث الثالث: ابن بابويه قال: حدثنا الحسين بن إبراهيم المؤدب قال: حدثنا محمد بن أبي عبد الله الكوفي عن سهل بن زياد عن جعفر بن محمد بن بشار عن عبيد الله بن عبد الله الدهقان عن درست بن أبي منصور الواسطي عن عبد الحميد بن أبي العلاء عن ثابت بن دينار عن سعد بن طريف الخفاف عن الأصبغ بن نباتة قال: قال أمير المؤمنين (عليه السلام): " أنا خليفة رسول الله (صلى الله عليه وآله) ووزيره ووارثه أنا أخو رسول الله ووصيه وحبيبه أنا صفي رسول الله (صلى الله عليه وآله) وصاحبه أنا ابن عم رسول الله

____________

(1) معاني الأخبار: 368 / ح 1.

(2) أمالي الصدوق. 264 / مجلس 36 / ح 3.

الصفحة 41
وزوج ابنته وأبو ولده أنا سيد الوصيين ووصي سيد النبيين، وأنا الحجة العظمى والآية الكبرى والمثل الأعلى وباب النبي المصطفى أنا العروة الوثقى وكلمة التقوى وأمين الله جل ذكره على أهل الدنيا "(1).

الحديث الرابع: ابن بابويه قال: حدثنا محمد بن علي قال: حدثنا عمي محمد بن أبي القاسم عن محمد بن علي الكوفي عن محمد بن سنان عن المفضل بن عمر عن ثابت بن أبي صفية عن سعيد بن جبير عن عبد الله بن عباس قال: قال رسول الله (صلى الله عليه وآله): " معاشر الناس من أحسن من الله قيلا وأصدق من الله حديثا معاشر الناس إن ربكم جل جلاله أمرني أن أقيم لكم عليا علما وإماما وخليفة ووصيا وإن اتخذه أخا ووزيرا معاشر الناس إن عليا باب الهدى بعدي والداعي إلى ربي وهو صالح المؤمنين * (ومن أحسن قولا ممن دعا إلى لله وعمل صالحا وقال إنني من المسلمين) * معاشر الناس إن عليا مني ولده ولدي وهو زوج حبيبتي، أمره أمري ونهيه نهيي، معاشر الناس عليكم بطاعته واجتناب معصيته فإن طاعته طاعتي ومعصيته معصيتي، معاشر الناس إن عليا صديق هذه الأمة وفاروقها ومحدثها إنه هارونها ويوشعها وآصفها وشمعونها إنه باب حطتها وسفينة نجاتها إنه طالوتها وذو قرنيها، معاشر الناس إنه محنة الورى والحجة العظمى والآية الكبرى وإمام أهل الدنيا والعروة الوثقى معاشر الناس، إن عليا مع الحق، والحق معه، وعلى لسانه معاشر الناس إن عليا قسيم النار لا يدخل ولي له ولا ينجو منها عدو له، إنه قسيم الجنة لا يدخلها عدو له ولا يتزحزح عنها ولي له، معاشر أصحابي قد نصحت لكم وبلغتكم رسالة ربي ولكن لا تحبون الناصحين أقول قولي هذا واستغفر الله لي ولكم "(2).

الحديث الخامس: ابن بابويه بإسناده قال: قال رسول الله (صلى الله عليه وآله): " الأئمة من ولد الحسين من أطاعهم فقد أطاع الله ومن عصاهم فقد عصى الله هم العروة الوثقى وهم الوسيلة إلى الله تعالى "(3).

الحديث السادس: ابن بابويه بإسناده قال رسول الله: " من أحب أن يستمسك بالعروة الوثقى فليتمسك بحب علي وأهل بيته "(4).

الحديث السابع: الحسين بن جبير في نخب المناقب بإسناده إلى الرضا (عليه السلام) قال: قال رسول الله (صلى الله عليه وآله): " من أحب أن يتمسك بالعروة الوثقى فليتمسك بحب علي بن أبي طالب "(5).

الحديث الثامن: سعد بن عبد الله القمي في (بصائر الدرجات) عن أحمد وعبد الله ابني محمد

____________

(1) أمالي الصدوق: 92 / مجلس 10 / ح 7.

(2) أمالي الصدوق: 83 / مجلس 8 / ح 4.

(3) عيون أخبار الرضا (عليه السلام): 1 / 63 / ح 217.

(4) عيون أخبار الرضا (عليه السلام): 1 / 63 / ح 216.

(5) عيون أخبار الرضا (عليه السلام): 1 / 63 ح 216.


كتاب غاية المرام وحجة الخصام (ج3) للسيد هاشم البحراني (ص 42 - ص 54)

الصفحة 42
ابن عيسى ومحمد بن الحسين بن الخطاب ويعقوب بن يزيد ومحمد بن عيسى بن عبيد عن الحسن بن محبوب عن إسحاق بن غالب عن أبي عبد الله (عليه السلام) أنه قال في خطبة طويلة له: " مضى رسول الله (صلى الله عليه وآله) وخلف في أمته كتاب الله ووصيه علي بن أبي طالب أمير المؤمنين (عليه السلام) وإمام المتقين وحبل الله المتين وعروته الوثقى التي لا انفصام لها وعهده المؤكد صاحبان مؤتلفان يشهد كل واحد منهما لصاحبه بالتصديق ينطق بالإمام عن الله عز وجل في الكتاب بما أوجب الله فيه على العباد من طاعة الله وطاعة الإمام وولايته، وواجب حقه الذي أراد الله من استكمال دينه وإظهار أمره والاحتجاج بحجته والاستضاءة بنوره في معادن أهل صفوته ومصطفى أهل خيرته، فأوضح الله به الهدى(1) من أهل بيت نبينا (صلى الله عليه وآله) عن دينه، وأبلج بهم عن منهاج سبيله ووضح(2) بهم عن باطن ينابيع علمه، فمن عرف من أمة محمد (صلى الله عليه وآله) واجب حق إمامته وجد طعم حلاوة إيمانه وعلم فضل طلاوة إسلامه، لأن الله عز وجل ورسوله نصب الإمام علما لخلقه وحجة على أهل عالمه ألبسه تاج الوقار وغشاه [ من ] نور الجبار يمد بسبب إلى السماء لا ينقطع مواده(3) ولا ينال ما عند الله إلا بجهة أسبابه(4)، ولا يقبل الله معرفة العباد إلا بمعرفته، هو عالم بما يرد عليه من ملبسات الوحي ومعميات(5) السنن ومشتبهات الفتن، ولم يكن الله ليضلهم بعد إذ هداهم حتى يبين لهم ما يتقون وتكون الحجة من الله على العباد بالغة "(6).

وروى هذا الحديث محمد بن يعقوب في (الكافي) بزيادة ونقصان هكذا عن محمد بن يحيى عن أحمد بن محمد بن عيسى عن الحسن بن محبوب عن إسحاق بن غالب عن أبي عبد الله (عليه السلام) في خطبة له يذكر فيها حال الأئمة (عليهم السلام) وصفاتهم: " إن الله عز وجل أوضح بأئمة الهدى من أهل بيت نبينا عن دينه وأبلج بهم عن سبيل منهاجه، ومنح بهم - في نسخة: وفتح بهم - عن باطن ينابيع علمه، فمن عرف من أمة محمد (صلى الله عليه وآله) وأحب حق إمامته وجد طعم حلاوة إيمانه وعلم فضل طلاوة إسلامه، لأن الله تبارك وتعالى نصب الإمام علما لخلقه وجعله حجة على أهل مواده وعالمه، ألبسه الله تاج الوقار وغشاه من نور الجبار يمد بسبب إلى السماء لا ينقطع عنه مواده، ولا ينال ما عند الله إلا بجهة أسبابه، ولا يقبل الله أعمال العباد إلا بمعرفته، فهو عالم بما يرد عليه من ملتبسات الدجى ومعميات السنن ومشتبهات الفتن، فلم يزل الله تبارك وتعالى يختارهم لخلقه من ولد الحسين (عليه السلام) من عقب كل إمام يصطفيهم لذلك ويجتبيهم ويرضى بهم لخلقه

____________

(1) في المصدر: قد ذخر الله بأئمة الهدى.

(2) في المصدر: وفتح.

(3) في المصدر: موارده.

(4) في المصدر: بجهد أسباب سبيله.

(5) في المصدر: مصيبات.

(6) بصائر الدرجات: 433 ح 2 باب 17.

الصفحة 43
ويرتضيهم، كل ما مضى منهم إمام نصب لخلقه من عقبه إماما علما بينا وهاديا نيرا وإماما قيما وحجة عالما، أئمة من الله يهدون بالحق وبه يعدلون حجج الله ودعاته ورعاته على خلقه يدين بهداهم(1) العباد وتستهل بنورهم البلاد وينمو ببركتهم التلاد، جعلهم الله حياة للأنام ومصابيح للظلام ومفاتيح للكلام ودعائم للإسلام جرت بذلك فيهم مقادير الله على محتومها.

فالإمام هو المنتجب المرتضى والهادي المنتجى والقائم المرتجى اصطفاه الله بذلك واصطنعه على عينه في الذر حين ذراه وفي البرية حين برأه، ظلا قبل خلق نسمة عن يمين عرشه محبوا بالحكمة في علم الغيب عنده اختاره بعلمه وانتجبه لطهره، بقية من آدم (عليه السلام) وخيرة من ذرية نوح ومصطفى من آل إبراهيم، وسلالة من إسماعيل صفوة من عترة محمد (صلى الله عليه وآله)، لم يزل مرعيا بعين الله يحفظه ويكلؤه بستره، مطرودا عنه حبائل إبليس وجنوده مدفوعا عنه وقوب الغواسق(2) ونفوث كل فاسق، مصروفا عنه قوارف السوء مبرءا من العاهات، محجوبا عن الآفات معصوما من الزلات مصونا عن الفواحش كلها، معروفا بالحلم والبر في بقاعه(3) منسوبا إلى العفاف والعلم والفضل عند انتهائه، مسندا إليه أمره والده صامتا عن النطق في حياته، فإذا انقطعت مدة والده إلى أن انتهت به مقادير الله إلى مشيئته وجاءت الإرادة من الله فيه إلى محبته وبلغ منتهى مدة والده (عليه السلام) فمضى وصار أمر الله إليه من بعده، وقلده دينه وجعله الحجة على عباده وقيمه في بلاده وأيده بروحه وأتاه علمه وأنبأه أفضل(4) بيانه، واستودعه سره وانتدبه لعظيم أمره وأنبأه فضل بيان علمه ونصبه علما لخلقه وجعله حجة على أهل عالمه وضياء لأهل دينه والقيم على عباده.

رضي الله به إماما لهم استودعه سره واستحفظه علمه واستخبأه حكمته واسترعاه لدينه وانتدبه لعظيم أمره وأحيا به مناهج سبيله وفرائضه وحدوده، فقام بالعدل عند تحير أهل الجهل وتحيير أهل الجدل، بالنور الساطع والشفاء النافع بالحق الأبلج والبيان اللائح من كل مخرج على طريق المنهج الذي مضى عليه الصادقون من آبائه (عليهم السلام) فليس يجهل حق هذا العالم إلا شقي، ولا يجحده إلا غوي، ولا يصد عنه إلا جري على الله جل وعلا "(5).

____________

(1) في المصدر: بهديهم.

(2) الغاسق: الليل المظلم، والوقوب: الدخول.

(3) في المصدر: يفاعه: واليفاع أول السنة.

(4) في المصدر: فصل.

(5) الكافي: 1 / 205 - 203 ح 2.

الصفحة 44

الباب الأربعون

في أن الصراط المستقيم محمد وأهل بيته صلى الله عليهم

من طريق العامة وفيه ثلاثة أحاديث

الحديث الأول: إبراهيم بن محمد الحمويني من أعيان علماء العامة بإسناده إلى أبي جعفر ابن بابويه قال: نبأنا أبي قال: نبأنا سعد بن عبد الله عن أحمد بن محمد بن عيسى عن العباس بن معروف عن عبد الله بن عبد الرحمن البصري عن بي المعزا حميد بن المثنى العجلي عن أبي بصير عن خيثمة الجعفي عن أبي جعفر (عليه السلام) قال سمعته يقول: " نحن جنب الله ونحن صفوته ونحن خيرته نحن مستودع مواريث الأنبياء ونحن أمناء الله عز وجل، ونحن حجة الله ونحن أركان الإيمان ونحن دعائم الإسلام ونحن من رحمة الله على خلقه، ونحن بنا يفتح الله وبنا يختم ونحن أئمة الهدى ونحن مصابيح الدجى، ونحن منار الهدى ونحن السابقون ونحن الآخرون، ونحن العلم المرفوع للخلق من تمسك بنا لحق ومن تأخر عنا غرق ونحن قادة الغر المحجلين، ونحن خير الله ونحن الطريق الواضح والصراط المستقيم إلى الله ونحن من نعمة الله عز وجل على خلقه ونحن المنهاج، ونحن معدن النبوة ونحن موضع الرسالة ونحن الذين مختلف الملائكة، ونحن السراج لمن استضاء بنا ونحن السبيل لمن اقتدى بنا ونحن الهداة إلى الجنة، ونحن عرى الإسلام ونحن الجسور والقناطر من مضى عليها لم يسبق ومن تخلف عنها محق، ونحن السنام الأعظم ونحن بنا ينزل الله عز وجل الرحمة وبنا يسقون الغيث ونحن الذين بنا يصرف عنكم العذاب فمن عرفنا وأبصرنا وعرف حقنا ويأخذ بأمرنا فهو منا وإلينا "(1).

الحديث الثاني: الثعلبي في تفسيره في تفسير قوله تعالى: * (اهدنا الصراط المستقيم) * قال مسلم ابن حيان: سمعت أبا بريدة يقول: صراط محمد وآله(2).

الحديث الثالث: تفسير وكيع بن الجراح عن سفيان الثوري عن السدي عن أسباط ومجاهد عن عبد الله بن عباس في قوله: * (اهدنا الصراط المستقيم) * قال: قولوا معاشر العباد أرشدنا إلى حب محمد وآل بيته(3).

____________

(1) فرائد السمطين: 2 / 253 / ب 48 / ح 523.

(2) مناقب آل أبي طالب الثعلبي وابن شاهين: 2 / 271، ونهج الإيمان لابن جبر: 540.

(3) المصدر السابق.

الصفحة 45

الباب الحادي والأربعون

في أن الصراط المستقيم رسول الله (صلى الله عليه وآله) وأمير المؤمنين والأئمة (عليهم السلام)

من طريق الخاصة وفيه أربعة وعشرون حديثا

الحديث الأول: علي بن إبراهيم في تفسيره قال: حدثني أبي عن حماد عن أبي عبد الله صلوات الله عليه في قوله: * (الصراط المستقيم) * قال: " هو أمير المؤمنين - صلوات الله عليه - ومعرفته والدليل على أنه أمير المؤمنين من قوله: * (وإنه في أم الكتاب لدينا لعلي حكيم) * "(1).

الحديث الثاني: ابن بابويه قال: حدثنا أبي رحمة الله قال: حدثنا محمد بن أحمد بن علي بن الصلت عن عبد الله بن الصلت عن يونس بن عبد الرحمن [ عمن ذكره ] عن عبد الله الحلبي عن أبي عبد الله قال: " الصراط المستقيم أمير المؤمنين "(2).

الحديث الثالث: محمد بن الحسن الصفار عن عمران بن موسى عن موسى بن جعفر عن علي ابن أسباط عن محمد بن الفضيل عن أبي حمزة الثمالي عن أبي عبد الله (عليه السلام) قال. سألته عن قول الله تبارك وتعالى: * (وأن هذا صراطي مستقيما فاتبعوه) *: قال: " هو والله علي هو والله الميزان والصراط "(3).

الحديث الرابع: محمد بن يعقوب عن محمد بن يحيى عن محمد بن الحسين عن النضر بن سويد(4) عن خالد بن حماد ومحمد بن الفضيل عن الثمالي عن أبي جعفر (عليه السلام) قال: " أوحى الله إلى نبيه * (فاستمسك بالذي أوحي إليك إنك على صراط مستقيم) * إنك على ولاية علي وعلي هو الصراط "(5).

الحديث الخامس: محمد بن الحسن الصفار عن محمد بن الحسين عن الضر بن سويد عن خالد بن حماد ومحمد بن الفضيل عن الثمالي عن أبي جعفر (عليه السلام) مثله(6).

الحديث السادس: علي بن إبراهيم قال: حدثنا جعفر بن أحمد قال: حدثنا عبد الكريم بن

____________

(1) تفسير القمي: 1 / 28.

(2) معاني الأخبار: 32 ح 2، باب معنى الصراط.

(3) البصائر: 99 ح 9 باب النوادر.

(4) في المصدر: شعيب وفي البصائر سويد.

(5) الكافي: 1 / 417 ح 24.

(6) البصائر: 91 ح 7 باب 7.

الصفحة 46
عبد الرحيم عن محمد بن علي عن محمد بن الفضيل عن أبي حمزة الثمالي عن أبي جعفر (عليه السلام) قال: " أوحى الله إلى نبيه * (فاستمسك بالذي أوحي إليك) * في علي إنك على صراط مستقيم أي إنك على ولاية علي وعلي هو الصراط المستقيم "(1).

الحديث السابع: محمد بن الحسن الصفار عن عبد الله بن عامر عن أبي عبد الله البرقي عن الحسن بن عثمان عن محمد بن الفضيل عن أبي حمزة عن أبي جعفر (عليه السلام) في قوله: * (إنك لتهدي إلى صراط مستقيم) * " إنك لتأمر بولاية علي وتدعو إليها وعلي هو الصراط المستقيم "(2).

الحديث الثامن: علي بن إبراهيم قال: حدثنا جعفر بن أحمد قال: حدثنا محمد بن علي عن محمد بن الفضيل عن أبي حمزة عن أبي جعفر (عليه السلام) في قوله عز وجل لنبيه (صلى الله عليه وآله) * (وأنك لتهدي إلى صراط مستقيم) * يعني " إنك لتأمر بولاية علي أمير المؤمنين وتدعو لها، وعلي هو الصراط المستقيم (صراط الله الذي له ما في السماوات وما في الأرض) يعني عليا أنه جعله خازنا على ما في السماوات وما في الأرض من شئ وأئتمنه عليه (ألا إلى الله تصير الأمور)(3).

الحديث التاسع: محمد بن يعقوب عن علي بن محمد عن بعض أصحابنا عن ابن محبوب عن محمد بن الفضيل عن أبي الحسن الماضي (عليه السلام) قال: قلت: * (أفمن يمشي مكبا على وجهه أهدى أم من يمشي سويا على صراط مستقيم) *(4) قال: " إن الله ضرب مثلا من حاد عن ولاية علي كمن يمشي على وجهه لا يهتدي لأمره وجعل من تبعه سويا على صراط مستقيم، والصراط المستقيم أمير المؤمنين "(5).

الحديث العاشر: علي بن إبراهيم قال: حدثني أبي عن محمد بن أبي عمير عن النضر بن سويد عن أبي بصير عن أبي عبد الله (عليه السلام) في قوله تعالى: * (اهدنا الصراط المستقيم) * قال: " الطريق ومعرفة الإمام "(6).

الحديث الحادي عشر: ابن بابويه قال: حدثنا أحمد بن الحسن القطان قال: حدثنا عبد الرحمن بن محمد الحسيني قال: حدثنا أبو جعفر أحمد بن عيسى بن أبي مريم العجلي قال:

حدثنا محمد بن أحمد بن عبد الله بن زياد العرزمي قال: حدثنا علي بن حاتم المنقري عن المفضل ابن عمر قال: سألت أبا عبد الله (عليه السلام) عن الصراط قال: " هو الطريق إلى معرفة الله عز وجل وهما

____________

(1) تفسير القمي: 2 / 286.

(2) بصائر الدرجات: 98 ح 5 باب النوادر في الولاية.

(3) تفسير القمي: 2 / 280.

(4) المنافقون: 3.

(5) الكافي: 1 / 433 ح 91.

(6) تفسير القمي: 1 / 28.

الصفحة 47
صراطان: صراط في الدنيا، وصراط في الآخرة، فأما الصراط في الدنيا فهو الإمام المفترض الطاعة من عرفه في الدنيا واقتدى بهداه مر على الصراط الذي هو جسر جهنم في الآخرة ومن لم يعرفه في الدنيا زلت قدمه عن صراط في الآخرة فتردى في نار جهنم "(1).

الحديث ثاني عشر: ابن بابويه قال: حدثنا أبي قال: حدثنا علي بن إبراهيم بن هاشم عن أبيه عن محمد بن سنان عن المفضل بن عمر قال: حدثني ثابت الثمالي عن سيد العابدين علي بن الحسين صلوات الله عليهما قال: " ليس بين الله وبين حجته حجاب ولا لله دون حجته ستر، نحن أبواب الله ونحن الصراط المستقيم، ونحن عيبة علمه ونحن تراجمة وحيه ونحن أركان توحيده ونحن موضع سره "(2).

الحديث الثالث عشر: العياشي في تفسيره بإسناده عن داود بن فرقد عن أبي عبد الله (عليه السلام) قال:

" * (اهدنا الصراط المستقيم) * يعني أمير المؤمنين صلوات الله عليه "(3).

الحديث الرابع عشر: الشيخ محمد بن العباس بن ماهيار الثقة في تفسيره قال: حدثنا علي بن عبد الله عن إبراهيم بن محمد عن علي بن هلال عن الحسن بن وهب عن جابر بن يزيد عن أبي جعفر (عليه السلام) في قول الله عز وجل * (فاستمسك بالذي أوحي إليك) * قال: " في علي بن أبي طالب "(4).

الحديث الخامس عشر: علي بن إبراهيم قال أخبرنا الحسن بن علي عن أبيه عن الحسين بن سعيد عن محمد بن سنان عن أبي خالد القماط عن أبي بصير عن أبي جعفر (عليه السلام) في قوله: * (هذا صراطي مستقيما فاتبعوه ولا تتبعوا السبل فتفرق بكم عن سبيله) * قال: " نحن السبيل فمن أبى فهذه السبيل [ فقد كفر ] "(5).

الحديث السادس عشر: العياشي بإسناده عن بريد العجلي عن أبي جعفر (عليه السلام) قال: * (وأن هذا صراطي مستقيما فاتبعوه ولا تتبعوا السبل فتفرق بكم عن سبيله) * قال: تدري ما يعني ب * (صراطي مستقيما) * قلت: لا، قال: " ولاية علي والأوصياء " قال: " وتدري ما يعني * (فاتبعوه) *؟ قلت: لا، قال:

" يعني علي بن أبي طالب (عليه السلام) - قال - وتدري ما يعني * (ولا تتبعوا السبل فتفرق بكم عن سبيله) *؟

قلت: لا، قال: " ولاية فلان وفلان والله " قال: وتدري ما يعني * (فتفرق بكم عن سبيله) *؟ قلت: لا، قال: " يعني سبيل علي (عليه السلام) "(6).

____________

(1) معاني الأخبار: 32 / ح 1.

(2) معاني الأخبار: 35 / ح 5.

(3) تفسير العياشي: 1 / 24 ح 25.

(4) تأويل الآيات: 2 / 560 ح 21.

(5) تفسير القمي: 1 / 221.

(6) تفسير العياشي: 1 / 384 ح 125.

الصفحة 48
الحديث السابع عشر: العياشي بإسناده عن سعد عن أبي جعفر (عليه السلام) * (وإن هذا صراطي مستقيما فاتبعوه) * قال: " آل محمد (صلى الله عليه وآله) الصراط الذي دل عليه "(1).

الحديث الثامن عشر: ابن الفارسي في (الروضة) قال: قال رسول الله (صلى الله عليه وآله): * (إن هذا صراطي مستقيما فاتبعوه ولا تتبعوا السبل فتفرق بكم عن سبيله) * قال: " سألت الله أن يجعلها لعلي ففعل "(2).

الحديث التاسع عشر: شرف الدين النجفي في (تأويل الآيات الباهرة في العترة الطاهرة) قال:

تأويله ما ذكره علي بن إبراهيم في تفسيره قال: حدثني أبي عن النضر بن سويد عن يحيى الحلبي عن أبي بصير عن أبي جعفر (عليه السلام) * (وأن هذا صراطي مستقيما فاتبعوه) * قال: " طريق الإمامة فاتبعوه * (ولا تتبعوا السبل) * أي طرقا غيرها * (ذلكم وصاكم به لعلكم تتقون) *(3).

ثم قال شرف الدين: وذكر علي بن يوسف بن جبر في كتاب (نهج الإيمان) قال: * (الصراط المستقيم) * هو علي بن أبي طالب في هذه الآية لما رواه إبراهيم الثقفي في كتابه بإسناده إلى أبي بريدة الأسلمي قال: قال رسول الله (صلى الله عليه وآله): * (وأن هذا صراطي مستقيما فاتبعوه ولا تتبعوا السبل فتفرق بكم عن سبيله) * قال: " سألت الله أن يجعلها لعلي ففعل "(4).

قلت: وروى ابن شهرآشوب هذا الحديث في كتاب (المناقب) عن إبراهيم الثقفي بإسناده عن أبي بريدة الأسلمي قال: قال رسول الله (صلى الله عليه وآله) الحديث بعينه(5).

الحديث العشرون: ابن شهرآشوب عن ابن عباس كان رسول الله (صلى الله عليه وآله) يحكم وعلي بين يديه مقابله ورجل عن يمينه ورجل عن شماله فقال (عليه السلام): " اليمين والشمال مضلة والطريق المستوي الجادة " ثم أشار بيده * (وأن هذا صراطي مستقيما فاتبعوه) * الآية(6).

الحديث الحادي والعشرون: عن جابر بن عبد الله أن النبي (صلى الله عليه وآله) بينما(7) أصحابه عنده إذ قال وأشار بيده إلى علي: * (هذا صراطي مستقيما فاتبعوه) * الآية [ فقال النبي: كفاك يا عدوي ](8)

الحديث الثاني والعشرون: علي بن إبراهيم قال: حدثنا جعفر بن أحمد قال: حدثنا عبد الكريم ابن عبد الرحيم عن محمد بن علي عن محمد بن الفضيل عن أبي حمزة الثمالي عن أبي جعفر (عليه السلام) نزلت هاتان الآيتان هكذا قول الله: * (حتى إذا جاءنا) * يعني فلانا وفلانا يقول أحدهما لصاحبه حين

____________

(1) المصدر السابق: ح 126.

(2) روضة الواعظين: 106.

(3) تأويل الآيات: 1 / 167 ح 9.

(4) المصدر السابق: ح 10، ونهج الإيمان لابن جبر: 539.

(5) مناقب آل أبي طالب: 2 / 270.

(6) المصدر السابق: 271.

(7) في المصدر: هيأ.

(8) مناقب آل أبي طالب: 2 / 271.

الصفحة 49
يراه: يا ليت بيني وبينك بعد المشرقين فبئس القرين فقال الله لنبيه: قل لفلان وفلان واتباعهما لن ينفعكم اليوم إذ ظلمتم آل محمد حقهم إنكم في العذاب مشتركون ثم قال الله لنبيه * (أفأنت تسمع الصم أو تهدي العمي ومن كان في ضلال مبين، فأما نذهبن بك فأنا منهم منتقمون) * يعني من فلان وفلان وأتباعهما ثم أوحى الله إلى نبيه * (فاستمسك بالذي أوحي إليك) * في علي * (إنك على صراط مستقيم) * يعني إنك على ولاية علي وهو علي الصراط المستقيم "(1).

الحديث الثالث والعشرون: ابن بابويه قال: حدثنا الحسن بن محمد بن سعيد الهاشمي قال:

حدثنا فرات بن إبراهيم الكوفي قال: حدثني محمد بن الحسن بن إبراهيم قال: حدثنا ألوان بن محمد قال: حدثنا حنان بن سدير عن جعفر بن محمد (عليه السلام) قال: قول الله عز وجل في الحمد * (صراط الذين أنعمت عليهم) * " يعني محمدا وذريته صلوات الله عليهم "(2).

الحديث الرابع والعشرون: محمد بن الحسن الصفار في (بصائر الدرجات) عن عبد الله بن عامر عن العباس بن معروف وعبد الله بن عبد الرحمن البصري عن أبي المعزا عن أبي بصير عن أبي خيثمة عن أبي جعفر (عليه السلام) قال: سمعته يقول: " نحن جنب الله وصفوته ونحن خيرته ونحن مستودع مواريث الأنبياء، ونحن أمناء الله ونحن حجة الله ونحن أركان الإيمان ونحن دعائم الإسلام ونحن من رحمة الله على خلقه، ونحن الذين بنا يفتح [ الله ] وبنا يختم، ونحن أئمة الهدى ونحن مصابيح الدجى، ونحن منار الهدى ونحن السباقون(3) ونحن الآخرون، ونحن العلم المرفوع للخلق من تمسك بنا لحق ومن تخلف عنها غرق، ونحن قادة الغر المحجلين ونحن خيرة الله ونحن الطريق والصراط المستقيم إلى الله، ونحن نعمة الله على خلقه ونحن المنهاج ونحن معدن النبوة ونحن موضع الرسالة ونحن الذين إلينا مختلف الملائكة ونحن السراج لمن استضاء بنا، ونحن السبيل لمن اقتدى بنا ونحن الهداة إلى الجنة ونحن عز الإسلام ونحن المحسودون ونحن القناطر(4) من مضى عليها لم يسبق(5) ومن تخلف عنها محق، ونحن السنام الأعظم ونحن الذين بنا تنزل الرحمة وبنا تسقون الغيث ونحن الذين بنا يصرف عنكم العذاب، فمن عرفنا ونصرنا وعرف حقنا وأخذ بأمرنا فهو منا وإلينا ".

____________

(1) تفسير القمي: 2 / 286.

(2) معاني الأخبار: 36 / ح 7.

(3) في المصدر: السابقون.

(4) في المصدر: الجسور القناطر.

(5) في المصدر: سبق.

الصفحة 50

الباب الثاني والأربعون

في قوله تعالى * (يا أيها الذين آمنوا اتقوا الله وكونوا مع الصادقين) *
يعني محمدا (صلى الله عليه وآله) وآل محمد (عليهم السلام)

من طريق العامة وفيه سبعة أحاديث

الحديث الأول: صدر الأئمة عند المخالفين أخطب خوارزم أبو المؤيد موفق بن أحمد من أعيان علماء العامة في كتاب (الفضائل) قال: أنبأني أبو العلاء الحسن بن أحمد العطار الحافظ الهمداني إجازة قال: أخبرنا الحسن بن أحمد المنقري أخ أحمد بن عبد الله الحافظ أخبرنا محمد بن أحمد بن علي بن مخلد أخ محمد ابن عثمان أخ إبراهيم بن محمد بن ميمون حدثنا محمد بن مروان عن محمد بن السائب عن أبي صالح عن ابن عباس في قوله تعالى: * (يا أيها الذين آمنوا اتقوا الله وكونوا مع الصادقين) * قال: هو علي بن أبي طالب (رضي الله عنه)(1).

الحديث الثاني: موفق بن أحمد هذا قال: أنبأني أبو العلا الحسن بن أحمد هذا أخبرنا الحسن ابن أحمد المنقري أخبرنا أحمد بن عبد الله الحافظ أخ محمد بن أحمد بن علي بن مخلد أخ محمد ابن عثمان حدثنا إبراهيم بن محمد بن ميمون حدثنا محمد بن مروان عن محمد بن السائب عن أبي صالح عن ابن عباس (رضي الله عنه) قوله تعالى: * (يا أيها الذين آمنوا اتقوا الله وكونوا مع الصادقين) * قال:

" هو علي بن أبي طالب (عليه السلام) "(2).

قلت: رواه موفق مكرر أو كرره لاختلاف بعض رواته.

الحديث الثالث: إبراهيم بن محمد الحمويني من أعيان علماء العامة قال: أخبرنا الإمام مجد الدين محمد بن يحيى بن الحسين بن عبد الكريم الكرجي بقراءتي عليه في داره بمدينة قزوين في شهور سنة سبع وسبعين وستمائة قلت له: أخبركم الإمام رضي الدين المؤيد بن محمد بن علي الطوسي إجازة؟ قال: نعم، قال: قال: أنبأنا جدي لأمي أبو العباس محمد بن العباس العصاري المعروف بعباسة بسماعي عليه قال: أنبأنا القاضي أبو سعيد محمد بن سعيد الفرخزادي النوقاني قال: أنبأنا الأستاذ أبو إسحاق أحمد بن محمد الثعلبي قال: قال أخبرني عبد الله بن محمد بن

____________

(1) المناقب: 280 / ح 273.

(2) المناقب: 280 / ح 273.

الصفحة 51
عبد الله، نبأنا محمد بن عثمان بن الحسن، نبأنا محمد بن الحسين بن صالح، نبأنا علي بن جعفر بن موسى، نبأنا جندل بن والق، نبأنا محمد بن عمر المازني حدثنا الكلبي عن أبي صالح عن ابن عباس في هذه الآية * (يا أيها الذين آمنوا اتقوا الله وكونوا مع الصادقين) * قال: " مع علي بن أبي طالب (عليه السلام) وأصحابه "(1).

الحديث الرابع: أبو نعيم أحمد بن عبد الله بن إسحاق بن موسى بن مهران الأصفهاني في كتابه بإسناده عن ابن عباس (قدس سره) في قوله تعالى: * (يا أيها الذين آمنوا اتقوا الله وكونوا مع الصادقين) * قال:

هو علي بن أبي طالب (عليه السلام)(2).

الحديث الخامس: أبو نعيم هذا عن جعفر بن محمد في قوله عز وجل: * (اتقوا الله وكونوا مع الصادقين) * قال: " محمد وعلي (عليهما السلام) "(3).

الحديث السادس: ابن شهرآشوب من طريق العامة من تفسير أبي يوسف يعقوب بن سفيان حدثنا مالك بن أنس عن نافع عن ابن عمر قال: * (يا أيها الذين آمنوا اتقوا الله وكونوا مع الصادقين) * قال: أمر الله الصحابة أن يخافوا الله ثم قال: * (وكونوا مع الصادقين) * يعني مع محمد وأهل بيته(4).

الحديث السابع: ابن شهرآشوب أيضا من طريق العامة من كتاب (شرف المصطفى) عن الخركوشي والكشف عن الثعلبي قالا: روى الأصمعي عن أبي عمرو بن العلا عن جابر الجعفي عن أبي جعفر محمد بن علي (عليه السلام) في هذه الآية قال: " محمد وآله (عليهم السلام) "(5).

____________

(1) فرائد السمطين: 1 / 369 / ب 68 / ح 299.

(2) الدر المنثور: 3 / 290، وتاريخ دمشق: 42 / 361 ط. دار الفكر.

(3) كشف الغمة: 2 / 375، وما نزل في القرآن في علي لأبي نعيم: 104.

(4) مناقب آل أبي طالب: 2 / 288.

(5) المصدر السابق وفيه: محمد وعلي.

الصفحة 52

الباب الثالث والأربعون

في قوله تعالى * (يا أيها الذين آمنوا اتقوا الله وكونوا مع الصادقين) *
يعني النبي (صلى الله عليه وآله) والأئمة صلوات الله عليهم

من طريق الخاصة وفيه عشرة أحاديث

الحديث الأول: محمد بن يعقوب عن الحسين بن محمد عن معلى بن محمد عن الوشاء عن أحمد بن حامد عن ابن أذينة عن بريد بن معاوية العجلي قال: سألت أبا جعفر (عليه السلام) عن قول الله عز وجل: * (اتقوا الله وكونوا مع الصادقين) * قال: " إيانا عنى "(1).

وروى: هذا الحديث محمد بن الحسن الصفار في (بصائر الدرجات) بعين السند والمتن(2).

الحديث الثاني: محمد بن يعقوب عن محمد بن يحيى عن أحمد بن محمد عن ابن أبي نصر عن أبي الحسن الرضا (عليه السلام) قال: سألته عن قول الله عز وجل: * (يا أيها الذين آمنوا اتقوا الله وكونوا مع الصادقين) * قال: " الصادقون هم الأئمة والصديقون بطاعتهم "(3).

الحديث الثالث: محمد بن الحسن الصفار عن الحسين بن محمد بن معلى بن محمد عن الحسن عن أحمد بن بن محمد: قال: سألت الرضا (عليه السلام) عن قول الله عز وجل: * (يا أيها الذين آمنوا اتقوا الله وكونوا مع الصادقين) * قال: " الصادقين الأئمة الصديقون بطاعتهم "(4).

الحديث الرابع: الشيخ الطوسي في أماليه قال: أخبرنا أبو عمر - يعني ابن مهدي - قال: أخبرنا أحمد - يعني بن عقدة - قال: حدثنا يعقوب بن يوسف بن زياد قال: حدثنا حسين بن حماد عن أبيه عن جابر عن أبي جعفر (عليه السلام) في قوله: * (يا أيها الذين آمنوا اتقوا الله وكونوا مع الصادقين) * قال:

" مع علي بن أبي طالب (عليه السلام) "(5).

الحديث الخامس: محمد بن الحسن الشيباني في (نهج البيان) في معنى الآية قال: روي عن أبي

____________

(1) الكافي: 1 / 208 ح 1.

(2) البصائر: 51 / ح 1 / باب 14.

(3) الكافي: 1 / 208 ح 2.

(4) البصائر: 51 / ح 2 / باب 14.

(5) أمالي الطوسي: 255 / ح 461 / مجلس 9 / ح 53.

الصفحة 53
جعفر وأبي عبد الله (عليهما السلام): إن الصادقين هاهنا هم الأئمة الطاهرون من آل محمد (صلى الله عليه وآله) " قال: وروي أيضا " أن النبي (صلى الله عليه وآله) سئل عن (الصادقين) هاهنا فقال: هم علي وفاطمة وحسن وحسين وذريتهم الطاهرون إلى يوم القيامة "(1).

الحديث السادس: أبو علي الطبرسي في (مجمع البيان) قال: روي عن جابر عن أبي جعفر (عليه السلام) في قوله * (وكونوا مع الصادقين) * قال: مع آل محمد (صلى الله عليه وآله)(2).

الحديث السابع: سليم بن قيس الهلالي في كتابه في حديث المناشدة قال أمير المؤمنين:

" فأنشدكم الله أتعلمون أن الله عز وجل أنزل * (يا أيها الذين آمنوا اتقوا الله وكونوا مع الصادقين) *؟

فقال سلمان: يا رسول الله أعامة هي أم خاصة؟ قال: أما المأمورون فالعامة مع المؤمنين(3) أمروا بذلك، وأما الصادقون فخاصة لأخي علي والأوصياء من بعده إلى يوم القيامة "(4).

الحديث الثامن: العياشي بإسناده في تفسيره عن أبي حمزة الثمالي قال: قال أبو جعفر (عليه السلام): " يا أبا حمزة إنما يعبد الله من عرف الله وأما من لم يعرف الله كأنما يعبد غيره هكذا ضال ".

قلت: أصلحك الله وما معرفة الله؟ قال: تصدق الله وتصدق محمد رسول الله (صلى الله عليه وآله) في موالاة علي والائتمام به وبأئمة الهدى من بعده والبراءة إلى الله من عدوهم وكذلك عرفان الله ".

قال: قلت: أصلحك الله أي شئ إذا عملته أنا استكملت حقيقة الإيمان؟

قال: " توالي أولياء الله وتعادي أعداء الله وتكون مع الصادقين كما أمرك الله " قال: قلت: ومن أولياء الله ومن أعداء الله؟ فقال: " أولياء محمد رسول الله وعلي والحسن والحسين وعلي بن الحسين، ثم انتهى الأمر إلينا ثم ابني جعفر وأومأ إلى جعفر وهو جالس، فمن والى هؤلاء فقد والى أولياء الله وكان مع الصادقين كما أمر الله "

قلت: ومن أعداء الله أصلحك الله؟

قال: " الأوثان الأربعة " قال: قلت: من هم؟ قال: " أبو الفصيل ورمع ونعثل(5) ومعاوية(6) ومن دان بدينهم، فمن عادى هؤلاء فقد عادى أعداء الله "(7).

____________

(1) البرهان: 2 / 170 ح 7 - 15 عنه.

(2) مجمع البيان: 5 / 140.

(3) في المصدر: فعامة المؤمنين.

(4) سليم بن قيس: 200 والحديث طويل.

(5) في بعض المصادر ذكرت الأسماء: يغوث ويعوق ونسر وهبل وما أثبتناه موافق للمصدر والبحار.

(6) أبو الفصيل كنية أبو بكر في الجاهلية، ورمع: مقلوبة من عمر، ونعثل اسم شخص طويل اللحية للإشارة لعثمان.

(7) تفسير العياشي: 2 / 116 ح 155.

الصفحة 54
الحديث التاسع: العياشي بإسناده قال: روى المعلى بن خنيس عن أبي عبد الله (عليه السلام) في قوله * (كونوا مع الصادقين) * [ قال: ] " بطاعتهم "(1).

الحديث العاشر: العياشي بإسناده عن هشام بن عجلان قال: قلت لأبي عبد الله (عليه السلام): أسألك عن شئ لا أسأل عنه أحدا بعدك، أسألك عن الإيمان الذي لا يسع الناس جهله قال: " شهادة أن لا إله إلا الله وأن محمدا رسول الله، وإقرار بما جاء من عند الله، وأقام الصلاة وإيتاء الزكاة وحج البيت وصوم شهر رمضان، والولاية لنا والبراءة من عدونا وتكون مع الصديقين "(2).

____________

(1) تفسير العياشي: 2 / 117 ح 156.

(2) المصدر السابق: ح 157.


كتاب غاية المرام وحجة الخصام (ج3) للسيد هاشم البحراني (ص 55 - ص 67)

الصفحة 55

الباب الرابع والأربعون

في أن ولاية رسول الله وولاية أمير المؤمنين بعث الله عليها النبيين (عليهم السلام)
في قوله تعالى * (واسأل من أرسلنا من قبلك من رسلنا) *

من طريق العامة وفيه ثلاثة أحاديث

الحديث الأول: إبراهيم بن محمد الحمويني من أعيان علماء العامة قال: أنبأني الشيخ الحافظ شهردار بن شيرويه بن شهر دارا الديلمي إجازة قال: أنبأنا أحمد بن خلف حدثنا الحاكم أبو عبد الله محمد بن عبد الله البيع حدثنا محمد بن المظفر حدثنا عبد الله بن محمد بن غزوان حدثنا علي بن جابر حدثنا محمد بن خالد الحافظ بن عبد الله حدثنا محمد بن الفضيل حدثنا محمد بن سوقة عن إبراهيم عن الأسود عن عبد الله بن مسعود قال: قال رسول الله (صلى الله عليه وآله): " أتاني ملك فقال: يا محمد * (واسأل من أرسلنا من قبلك من رسلنا) * قال: قلت على ما بعثوا قال: على ولايتك وولاية علي بن أبي طالب "(1).

الحديث الثاني: أبو نعيم المحدث الأصفهاني في (حلية الأولياء) في تفسير قوله تعالى:

* (واسأل من أرسلنا من قبلك من رسلنا) * ليلة أسري به جمع الله بينه وبين الأنبياء قال: سلهم يا محمد على ماذا بعثتم؟

قالوا: بعثنا على شهادة إلا إله إلا الله والإقرار بنبوتك والولاية لعلي (عليه السلام) "(2).

الحديث الثالث: أبو الحسن الفقيه ابن شاذان من طريق العامة عن ابن عباس قال: قال رسول الله (صلى الله عليه وآله): " لما عرج بي إلى السماء انتهى بي المسير مع جبرائيل إلى السماء الرابعة فرأيت بيتا من ياقوت أحمر فقال لي جبرائيل: يا محمد هذا البيت المعمور خلقه الله تعالى قبل خلق السماوات والأرضين بخمسين ألف عام، قم يا محمد فصل إليه، قال النبي (صلى الله عليه وآله): وجمع الله(3) النبيين فصفهم

____________

(1) فرائد السمطين: 1 / 81 / ب 15 / ح 62.

(2) أخرجه الحاكم النيسابوري في معرفة علوم الحديث مسندا: 96 النوع الثالث، والعمدة: 353 / ح 680، والطرائف: 101 / ح 147 عن أبي نعيم.

(3) في المصدر: ثم أمر الله حتى اجتمع.

الصفحة 56
جبرائيل ورائي صفا فصليت بهم فلما سلمت(1) أتاني آت من عند ربي فقال لي: يا محمد ربك يقرئك السلام ويقول لك: سل الرسل على ماذا أرسلتم من قبلي(2)، فقلت: معاشر الرسل على ماذا بعثكم ربي قبلي؟ فقالت الرسل: على ولايتك وولاية علي بن أبي طالب وهو قوله:

* (واسأل من أرسلنا من قبلك من رسلنا) * "(3).

____________

(1) في المصدر: فلما فرغت من الصلاة.

(2) في المصدر: قبلك.

(3) مائة منقبة: 150 المنقبة 82.

الصفحة 57

الباب الخامس والأربعون

في أن ولاية رسول الله وولاية أمير المؤمنين (عليه السلام) والأئمة (عليهم السلام)
بعث الله جل جلاله عليها النبيين (عليهم السلام) في قوله * (واسأل من أرسلنا من قبلك من رسلنا) *

من طريق الخاصة وفيه ستة أحاديث:

الحديث الأول: محمد بن العباس بن ماهيار الثقة في تفسيره فيما نزل في أهل البيت (عليهم السلام) عن جعفر بن محمد الحسيني عن علي بن إبراهيم القطان عن عباد بن يعقوب عن محمد بن الفضيل عن محمد بن سويد(1) عن علقمة بن عبد الله بن مسعود قال: قال رسول الله (صلى الله عليه وآله) في حديث الإسراء: " فإذا ملك قد أتاني فقال: يا محمد سل من أرسلنا من قبلك من رسلنا على ماذا بعثتم، فقال لهم: معاشر الرسل والنبيين على ماذا بعثكم الله قبلي؟ قالوا: على ولايتك يا محمد وولاية علي بن أبي طالب (عليه السلام) "(2).

الحديث الثاني: الحسن بن أبي الحسن الديلمي بإسناده إلى محمد بن مروان قال: حدثنا السائب بإسناده عن ابن عباس قال: قال رسول الله (صلى الله عليه وآله): " لما عرج بي إلى السماء انتهى بي المسير مع جبرائيل إلى السماء الرابعة فرأيت بيتا من ياقوت أحمر، فقال لي جبرائيل: يا محمد هذا البيت المعمور خلقه الله قبل خلق السماوات والأرض بخمسين ألف عام فصل فيه الصلاة، وجمع إليه النبيين والمرسلين فصفهم جبرائيل صفا فصليت بهم، فلما سلمت أتاني آت من عند ربي فقال: يا محمد ربك يقرئك السلام، ويقول لك اسأل الرسل على ماذا أرسلتم من قبلي، فقلت: معاشر الأنبياء والرسل على ماذا بعثكم ربي قبلي؟ قالوا: على ولايتك وولاية علي بن أبي طالب (عليه السلام) وذلك قوله: * (واسأل من أرسلنا من قبلك من رسلنا) * "(3).

الحديث الثالث: أبو علي الطبرسي في (مجمع البيان)(4) عن أمير المؤمنين (عليه السلام) " فهذا من براهين نبينا (صلى الله عليه وآله) التي أتاه الله إياها وأوجب أنه الحجة على سائر خلقه، لأنه لما ختم به الأنبياء وجعله الله رسولا إلى جميع الأمم وسائر الملل خصه بالارتقاء إلى السماء عند المعراج، وجمع

____________

(1) في المصدر: سوقة.

(2) تأويل الآيات: 2 / 563 ح 29.

(3) البحار: 26 / 307 و 36 / 155.

(4) لم يذكره في التفسير بل ذكره في الاحتجاج.

الصفحة 58
له يومئذ الأنبياء فعلم منهم ما أرسلوا به وحملوه من عزائم الله وآياته وبراهينه، وأقروا أجمعين بفضله وفضل الأوصياء والحجج في الأرض من بعده، وفضل شيعة وصيه من المؤمنين والمؤمنات الذين سلموا لأهل الفضل فضلهم ولم يستكبروا عن أمرهم وعرف من أطاعهم وعصاهم من أممهم وسائر من مضى ومن غبر(1) أو تقدم أو تأخر "(2).

الحديث الرابع: محمد بن يعقوب عن محمد بن يحيى عن سلمة بن الخطاب عن علي بن يوسف عن العباس عن عامر عن أحمد بن رزق الغمشاني عن محمد بن عبد الرحمن عن أبي عبد الله (عليه السلام) قال: " ولايتنا ولاية الله التي لم يبعث الله نبيا قط إلا بها "(3).

الحديث الخامس: الشيخ في أماليه قال: أخبرنا أبو عبد الله محمد بن محمد - يعني المفيد - قال: أخبرني أبو القاسم جعفر بن محمد قال: أخبرني أبي عن سعد بن عبد الله عن أحمد بن محمد عن العباس بن معروف عن محمد بن سنان عن طلحة بن زيد عن جعفر بن محمد الصادق (عليه السلام) عن أبيه عن جده قال: " قال رسول الله (صلى الله عليه وآله): ما قبض الله نبيا حتى أمر الله أن يوصي إلى أفضل عشيرته من عصبته وأمرني أن أوصي فقلت: إلى من يا رب؟ فقال: أوص يا محمد إلى ابن عمك علي بن أبي طالب، فإني قد أثبته في الكتب السالفة وكتبت فيها أنه وصيك وعلى ذلك أخذت ميثاق الخلائق ومواثيق أنبيائي ورسلي أخذت مواثيقهم لي بالربوبية ولك يا محمد بالنبوة ولعلي بن أبي طالب (عليه السلام) بالولاية "(4).

الحديث السادس: محمد بن الحسن الصفار في (بصائر الدرجات) عن يعقوب بن يزيد عن الحسن بن محبوب عن محمد بن فضيل عن أبي الحسن (عليه السلام) قال: " ولاية علي مكتوب في جميع صحف الأنبياء ولن يبعث الله نبيا إلا بنبوة محمد ووصيه علي (عليهما السلام) "(5).

____________

(1) غبر: ذهب.

(2) الإحتجاج: 1 / 370، وتفسير نور الثقلين: 4 / 607 ح 64.

(3) الكافي: 1 / 437 ح 3.

(4) أمالي الطوسي: 104 / مجلس 4 / ح 14.

(5) البصائر: 92 / ح 1 / باب 8 من الجزء الثاني.

الصفحة 59

الباب السادس والأربعون

في أن الأئمة الاثني عشر أركان الإيمان
ولا يقبل الله جل جلاله الأعمال من العباد إلا بولايتهم

من طريق العامة وفيه ستة عشر حديثا

الحديث الأول: إبراهيم بن محمد الحمويني من أعيان علماء العامة بإسناده إلى أبي جعفر بن بابويه قال: نبأنا أبي قال: نبأنا سعد بن عبد الله عن أحمد بن محمد بن عيسى عن العباس بن معروف عن عبد الله بن عبد الرحمن البصري عن أبي المعزا حميد بن المثنى العجلي عن أبي بصير عن خيثمة الجعفي عن أبي جعفر (عليه السلام) قال سمعته يقول: " نحن أمناء الله عز وجل ونحن حجة الله ونحن أركان الإيمان ونحن دعائم الإسلام "(1).

الحديث الثاني: أبو المؤيد موفق بن أحمد من أعيان علماء العامة في كتاب (الفضائل) قال:

حدثني فخز القضاة نجم الدين أبي منصور محمد بن الحسين بن محمد البغدادي فيما كتب إلي من همدان قال: أنبأنا الإمام الشريف نور الهدى أبو طالب الحسن بن محمد الزينبي قال: أخبرنا إمام الأئمة محمد بن أحمد بن شاذان قال: حدثنا أحمد بن محمد بن عبد الله الحافظ قال: حدثنا علي ابن سنان الموصلي عن أحمد بن محمد بن صالح عن سليمان بن محمد عن زياد بن مسلم عن عبد الرحمن بن زيد عن زيد بن جابر عن سلامة عن أبي سليمان راعي رسول الله قال: سمعت رسول الله (صلى الله عليه وآله) يقول: " ليلة أسري بي إلى السماء قال لي الجليل جل جلاله: * (آمن الرسول بما أنزل إليه من ربه) * فقلت: * (والمؤمنون) * قال: صدقت، قال: من خلفت في أمتك؟ قلت: خيرها، قال:

علي بن أبي طالب، قلت: نعم يا رب، قال: يا محمد إني اطلعت إلى الأرض اطلاعة فاخترتك منها فشققت لك اسما من أسمائي فلا أذكر في موضع إلا ذكرت معي، فأنا المحمود وأنت محمد، ثم اطلعت الثانية فاخترت منها عليا وشققت له اسما من أسمائي فأنا الأعلى وهو علي يا محمد إني خلقتك وعليا وفاطمة والحسن والحسين والأئمة من ولده من نوري وعرضت ولايتكم على أهل السماوات والأرض فمن قبلها كان عندي من المؤمنين ومن جحدها كان

____________

(1) فرائد السمطين: 2 / 253 / ب 48 / ح 523.

الصفحة 60
عندي من الكافرين، يا محمد لو أن عبدا من عبيدي عبدني حتى ينقطع أو يصير كالشن البالي ثم أتاني جاحدا لولايتكم ما غفرت له حتى يقر بولايتكم، يا محمد تحب أن تراهم؟ قلت:

نعم يا رب فقال: التفت عن يمين العرش فالتفت فإذا بعلي وفاطمة والحسن والحسين وعلي بن الحسين ومحمد بن علي وجعفر بن محمد وموسى ابن جعفر وعلي بن موسى ومحمد بن علي وعلي بن محمد والحسن بن علي والمهدي (عليه السلام) في ضحضاح من نور قيام يصلون وهو في وسطهم - يعني المهدي (عليه السلام) - كأنه كوكب دري وقال: يا محمد هؤلاء الحجج وهو الثائر من عترتك وعزتي إنه الحجة الواجبة لأوليائي والمنتقم من أعدائي "(1).

الحديث الثالث: موفق بن أحمد هذا من كتابه قال: ابن أبي سيد الحفاظ أبو العلا الحسن بن أحمد قال: أخبرنا الحسن بن أحمد المنقري أخبرنا أحمد بن عبد الله الحافظ حدثنا محمد بن أحمد ابن الحسن حدثنا أحمد بن الحسين بن نصر قال: حدثنا إسماعيل بن عبيد كتابة حدثنا الشيخ أبو طاهر الحسين بن علي بن سلمة (قدس سره) من مسند زيد بن علي (قدس سره) حدثنا الفضل ابن العباس حدثنا أبو عبد الله محمد بن سهل حدثنا محمد عبد الله الباكري حدثنا إبراهيم بن عبد الله بن العلاء حدثنا أبي عن زيد بن علي بن الحسين بن أبي طالب عن أبيه عن جده عن علي بن أبي طالب عن النبي (صلى الله عليه وآله) أنه قال لعلي: " يا علي لو أن عبدا عبد الله عز وجل مثل ما قام نوح في قومه وكان له مثل أحد ذهبا فأنفقه في سبيل الله ومد في عمره حتى حج ألف عام على قدميه ثم قتل بين الصفا والمروة مظلوما ثم لم يوالك يا علي لم يشم رائحة الجنة ولم يدخلها "(2).

الحديث الرابع: موفق بن أحمد هذا من كتاب قال: ذكر الإمام محمد بن أحمد بن شاذان قال:

أخبرنا أبو محمد هارون بن موسى التلعكبري عن عبد العزيز بن عبد الله عن جعفر بن محمد عن عبد الكريم قال: حدثني فيحان العطار أبو نصر عن أحمد بن محمد بن الوليد عن ربيع بن الجراح عن الأعمش عن أبي وائل عن عبد الله بن مسعود قال: قال رسول الله (صلى الله عليه وآله): " لما أن خلق الله تعالى آدم ونفخ فيه من روحه عطس آدم فقال: الحمد لله فأوحى الله تعالى إليه حمدني عبدي وعزتي وجلالي لولا عبدان أريد أن أخلقهما في دار الدنيا ما خلقتك قال: إلهي فيكونان مني؟ قال: نعم يا آدم ارفع رأسك وانظر فرفع رأسه وإذا مكتوب على العرش لا إله إلا الله محمد رسول الله نبي الرحمة علي مقيم الحجة ومن عرف حق علي زكى وطاب ومن أنكر حقه لعن وخاب أقسمت

____________

(1) رواه عن الموفق بن أحمد ابن طاووس في الطرائف: 172 / ح 270، ولم نجده في المناقب.

(2) المناقب: 68 / ح 40.

الصفحة 61
بعزتي أن أدخل من أطاعه الجنة وإن عصاني وأقسمت بعزتي أن أدخل النار من عصاه وإن أطاعني "(1).

الحديث الخامس: موفق بن أحمد هذا قال: ذكر محمد بن أحمد شاذان قال: حدثني القاضي أبو محمد الحسن بن محمد بن موسى عن علي بن ثابت عن حفص بن عمر عن يحيى بن جعفر عن عبد الرحمن بن إبراهيم عن مالك بن أنس عن نافع عن ابن عمر قال: قال رسول الله (صلى الله عليه وآله): " من أحب عليا قبل الله منه صلاته وصيامه وقيامه واستجاب دعائه ألا ومن أحب عليا أعطاه الله بكل عرق في بدنه مدينة في الجنة، ألا ومن أحب آل محمد أمن من الحساب والميزان والصراط، ألا ومن مات على حب آل محمد فأنا كفيله بالجنة مع الأنبياء ألا ومن أبغض آل محمد جاء يوم القيامة مكتوب بين عينيه آيس من رحمة الله "(2).

الحديث السادس: أحمد بن مردويه الحافظ الثقة عند العامة قال: حدثنا أحمد بن عبد الله ابن الحسين، حدثنا عبد العزيز بن يحيى البصري أخبرنا أبو أحمد، حدثنا مغيرة بن أحمد المهلبي حدثنا عبد الرحمن بن صالح الأزدي، حدثنا علي بن هاشم بن البريد، حدثنا جابر الجعفي عن صالح بن ميثم عن أبيه قال: سمعت ابن عباس يقول سمعت رسول الله (صلى الله عليه وآله) يقول: " من لقي الله تعالى وهو جاحد ولاية علي بن أبي طالب لقي الله وهو عليه غضبان ولا يقبل الله منه شيئا من أعماله فيوكل به سبعون ملكا يتفلون في وجهه ويحشره الله تعالى أسود الوجه أزرق العين ".

قلنا: يا أبا العباس أينفع حب علي (عليه السلام) في الآخرة؟ قال: قد تنازع أصحاب رسول الله (صلى الله عليه وآله) في حبه حتى سألنا رسول الله (صلى الله عليه وآله) فقال: " دعوني حتى أسأل الوحي فلما هبط جبرائيل سأله فقال: أسأل ربي عز وجل هذا، فرجعه إلى السماء ثم هبط إلى الأرض فقال: يا محمد إن الله تعالى يقرأ عليك السلام ويقول: أحب عليا فمن أحبه فقد أحبني، ومن أبغضه فقد أبغضني يا محمد حيث تكن يكن [ علي ] وحيث يكون [ علي ] محبوه وإن اجترحوا "(3).

الحديث السابع: أبو المؤيد موفق بن أحمد المتقدم قال: نبأني مهذب الأئمة أبو المظفر عبد الملك بن علي بن محمد الهمداني أخبرني أحمد بن نصر بن أحمد أخبرني الحسين بن أبي العباس الفقيه أخبرني أبو محمد عبد الله بن محمد الهروي بنهاوند وأخبرني سليمان بن أحمد الطبراني حدثني محمد بن يوسف الضبي حدثني محمد بن سعيد الخزاعي حدثني عمرو بن

____________

(1) المناقب: 318 / ح 320.

(2) المناقب: 72 / ح 51.

(3) الطرائف: 156 ح 243 عن ابن مردويه، والأربعين للماحوزي: 347، والبحار: 39 / 294.

الصفحة 62
حمزة أبو أسد القيسي حدثني خلف بن مهران أبو الربيع عن أنس بن مالك قال: قال رسول الله (صلى الله عليه وآله): " حب علي بن أبي طالب حسنة لا تضر معها سيئة وبغضه سيئة لا تنفع معها حسنة "(1).

الحديث الثامن: موفق بن أحمد هذا قال: قال: نبأني مهذب الأئمة هذا أخبرني أبو القاسم بن أبي بكر الحافظ أخبرني أبو الحسين عاصم بن الحسين بن محمد بن علي أخبرني أبو عمر عبد الواحد بن محمد بن عبد الله بن محمد بن مهدي حدثني أبو العباس أحمد بن محمد بن سعيد عن عبد الرحمن ابن عقدة الحافظ حدثني الحسن بن علي بن بزيع حدثني عمر بن إبراهيم حدثنا سواد ابن مصعب الهمداني عن الحكم بن عتيبة عن يحيى الجزار عن عبد الله بن مسعود قال:

سمعت رسول الله (صلى الله عليه وآله) يقول: " من زعم أنه آمن بي وبما جئت به وهو يبغض عليا فهو كاذب ليس بمؤمن "(2).

الحديث التاسع: أبو المظفر السمعاني من أعيان علماء العامة في كتاب (مناقب الصحابة) بإسناده عن جابر بن عبد الله الأنصاري قال: كان رسول الله (صلى الله عليه وآله) بعرفات وأنا وعلي (عليه السلام) عنده فأومأ النبي (صلى الله عليه وآله) إلى علي (عليه السلام) فقال: " يا علي ضع خمسك في خمسي - يعني كفك في كفي - يا علي خلقت أنا وأنت من شجرة أنا أصلها وأنت فرعها والحسن والحسين أغصانها فمن تعلق بغصن من أغصانها دخل الجنة، يا علي لو أن أمتي صاموا حتى يكونوا كالحنايا وصلوا حتى كانوا كالأوتار ثم أبغضوك لأكبهم الله على وجوههم [ في الدار ] "(3).

وروي: هذا الحديث من طريق العامة أيضا إبراهيم بن محمد الحمويني من أعيان علماء العامة في كتاب (فرائد السمطين) قال: أخبرنا العدل ظهير الدين أبو الحسن علي بن محمد بن محمود الكازروني بقراءتي عليه ببغداد بالرباط البسطامي تجاه مسجد القمرية غربي دجلة قلت له:

أخبرتك الشيخة الصالحة ضوء الصباح عجيبة بنت أبي بكر محمد بن أبي طالب بن أحمد بن مرزوق الباقداري إجازة فأقر به(4).

وأخبرني عنها أيضا إجازة الشيخ المحدث عبد الرحيم بن محمد بن أحمد بن فارس بن الزجاج العلقمي بقراءته علينا في جمادى الأولى سنة أربع وأربعين وستمائة قالت: أنبأنا الشيخ الثقة أبو الحسن يحيى عبد الحق بن عبد الخالق بن أحمد بن عبد القادر بن محمد بن يوسف قراءة عليه

____________

(1) المناقب: 75 / ح 56.

(2) المناقب: 76 / ح 57.

(3) تاريخ دمشق: / 42 64 ط. دار الفكر، والفردوسي للديلمي: 5 / 331 ح 8345.

(4) فرائد السمطين: 1 / 51 / ب 4 / ح 16.

الصفحة 63
وأنا أستمع قال: أنبأنا أبو بكر عبد الله بن محمد بن جحشويه قال: أنبأنا الشيخ الزاهد الولي أبو الحسن علي بن عمر بن محمد الحربي القزويني قال: أنبأنا أبو الفتح يوسف بن عمرو بن مسرور القواس إملاء من لفظة يوم السبت لليلتين خلتا من شهر ربيع الآخر سنة ثلاثة وثماني وثلاثمائة قال:

حدثني أبو بكر أحمد بن إبراهيم الطوابيقي إملاء من لفظة سنة سبع وعشرين وثلاثمائة قال: أنبأنا أحمد بن زنجويه بن موسى قال: نبأنا عثمان بن عبد الله العثماني قال: نبأنا عبد الله بن لهيعة عن أبي الزبير المكي قال: سمعت جابر بن عبد الله الأنصاري يقول: كان رسول الله (صلى الله عليه وآله) بعرفات وعلي (عليه السلام) تجاهه فأومأ إلي وإلى علي (عليه السلام) فأتينا فقال: " ادن مني يا علي فدنا علي منه فقال: اطرح خمسك في خمسي - يعني كفك في كفي - يا علي أنا وأنت من شجرة أنا أصلها أنت فرعها والحسن والحسين غصناها فمن تعلق بغصن من أغصانها أدخله الله تعالى الجنة، يا علي لو أن أمتي صاموا حتى يكونوا كالحنايا وصلوا حتى يكونوا كالأوتار ثم أبغضوك لأكبهم الله تعالى في النار "(1).

قال مؤلف هذا الكتاب: يكفي في بغض علي وبنيه (عليهم السلام) تقديم غيرهم عليهم وموالاة غيرهم كما جاءت به الروايات.

الحديث العاشر: من طريق العامة المخالفين ما رواه الحبري يرفعه إلى أبي عبد الله الجدلي قال: دخلت على علي (عليه السلام) فقال: " يا أبا عبد الله ألا أنبئك بالحسنة التي من جاء بها أدخله الله الجنة وقبل منه والسيئة التي من جاء بها أدخله الله النار ولم يقبل له معها عمل؟ قال: قلت: بلى يا أمير المؤمنين، فقال: " الحسنة [ ولاية علي و ](2) حبنا والسيئة بغضنا * (فكبت وجوههم في النار هل تجزون إلا ما كنتم تعملون) * ثم قال: يا أبا عبد الله الحسنة حبنا والسيئة بغضنا "(3).

الحديث الحادي عشر: من طريق العامة أيضا ما رواه أبو نعيم الحافظ بإسناده عن أبي عبد الله الجدلي قال: قال علي (عليه السلام): " [ ألا أنبؤك بالحسنة التي من جاء بها أدخله الله الجنة وب ] السيئة التي من جاء بها كبت وجوههم في النار فلم يقبل معها عمل ثم قرأ * (من جاء بالحسنة فله خير منها وهم من فزع يومئذ آمنون ومن جاء بالسيئة فكبت وجوههم في النار هل تجزون إلا ما كنتم تعملون) * ثم " يا أبا عبد الله الحسنة حبنا والسيئة بغضنا " " والسيئة بغضنا "(4).

____________

(1) فرائد السمطين: 1 / 51 / ب 4 / ح 16.

(2) مناقب آل:: 2 / 296 عن تفسير الثعلبي المخطوط.

(3) تفسير الجري: 68 ح 28، وشواهد التنزيل: 1 / 549 ح 582، وينابيع المودة: 1 / 291.

(4) شواهد التنزيل: 1 / 552 ح 587، وينابيع المودة: 1 / 291.

الصفحة 64
الحديث الثاني عشر: من طريق العامة ما ذكره ابن شاذان أبو الحسن الفقيه في (المناقب المائة في فضائل أمير المؤمنين علي (عليه السلام) وفضائل الأئمة (عليهم السلام)) من طرق العامة بحذف الإسناد عن الصادق جعفر بن محمد عن أبيه عن آبائه (عليهم السلام) قال: " قال رسول الله (صلى الله عليه وآله): حدثني جبرائيل عن رب العزة جل جلاله أنه قال: من علم(1) أن لا إله إلا أنا وحدي وأن محمدا عبدي ورسولي، وأن علي بن أبي طالب خليفتي، وأن الأئمة من ولده حججي أدخلته الجنة برحمتي ونجيته من النار بعفوي وأبحت له جواري، وأوجبت له كرامتي وأتممت عليه نعمتي وجعلته من خاصتي وخالصتي، إن ناداني لبيته وإن دعاني أجبته، وإن سألني أعطيته وإن سكت ابتدأته وإن أساء رحمته وإن فر مني دعوته وإن رجع إلي قبلته، وإن قرع بابي فتحته.

ومن لم يشهد أن لا إله إلا أنا وحدي، أو شهد بذلك ولم يشهد أن محمدا عبدي ورسولي، أو شهد بذلك ولم يشهد أن علي بن أبي طالب خليفتي، أو شهد بذلك ولم يشهد أن الأئمة من ولده حججي، فقد جحد نعمتي وصغر عظمتي وكفر بآياتي وكتبي ورسلي، إن قصدني حجبته، وإن سألني حرمته وإن ناداني لم أسمع ندائه وإن دعاني لم أستجب دعائه، وإن رجاني خيبته وذلك جزاؤه مني وما أنا بظلام للعبيد.

فقام جابر بن عبد الله الأنصاري فقال: يا رسول الله ومن الأئمة من ولد علي بن أبي طالب؟ قال:

الحسن والحسين سيدا شباب أهل الجنة، ثم سيد العابدين في زمانه علي بن الحسين، ثم الباقر محمد بن علي وستدركه يا جابر فإذا أدركته فاقرأه مني السلام، ثم الصادق جعفر بن محمد، ثم الكاظم موسى بن جعفر، ثم الرضا علي بن موسى، ثم التقي محمد بن علي، ثم النقي علي بن محمد، ثم الزكي الحسن بن علي، ثم ابنه القائم بالحق مهدي أمتي الذي يملأ الأرض قسطا وعدلا كما ملئت جورا وظلما، هؤلاء يا جابر خلفائي وأوصيائي وأولادي وعترتي من أطاعهم فقد أطاعني ومن عصاهم فقد عصاني ومن أنكرهم أو أنكر واحدا منهم فقد أنكرني وبهم يمسك السماء أن تقع على الأرض [ إلا بإذنه ] وبهم يحفظ الله الأرض أن تميد بأهلها "(2).

الحديث الثالث عشر: إبراهيم بن محمد الحمويني المتقدم قال: أخبرني شيخنا الإمام مجد الدين محمد بن يحيى بن الحسين أبو الحسن الكرخي إجازة إن لم يكن سماعا [ أخبرنا الرضي المؤيد بن محمد بن علي إجازة، أنبأنا جدي لأمي محمد بن العباس العصاري أبو العباس سماعا عليه، قال: ] عليه، أنبأنا القاضي أبو سعيد محمد بن سعيد الفرخزادي قال: أنبأنا أبو إسحاق أحمد

____________

(1) في المصدر: أقر.

(2) مائة منقبة: 167 - 169 المنقبة 92 وانظر الهامش.

الصفحة 65
ابن محمد بن إبراهيم الثعلبي قال في تفسير قوله تعالى: * (من جاء بالحسنة فله خير منها وهم من فزع يومئذ آمنون) * قوله: * (من جاء) * أي من وافى الله تعالى(1).

ثم قال: إبراهيم بن محمد الحمويني هذا أخبرني أبو عبد الله محمد بن عبد الله بن محمد الفامي أنبأنا القاضي أبو الحسين محمد بن عثمان النصيبي ببغداد نبأنا أبو بكر محمد بن الحسين البيهقي السبيعي بحلب حدثني الحسين بن إبراهيم الجصاص أنبأنا حسين بن الحكم نبأنا إسماعيل بن أبان عن فضيل بن الزبير عن أبي داود السبيعي عن أبي عبد الله الجدلي قال: دخلت على علي بن أبي طالب (عليه السلام) فقال: " يا أبا عبد الله ألا أنبئك بالحسنة التي من جاء بها أدخله الله الجنة والسيئة التي من جاء بها أكبه الله في النار ولم يقبل معها عملا؟ قلت: بلى قال: " الحسنة حبنا والسيئة بغضنا فله خير منها أي فله من هذه الحسنة خير منها يوم القيامة ".

وعن ابن عباس أيضا * (فله خير منها) * يعني الثواب لأن الطاعة فعل العبد والثواب فعل الله تعالى.

وقيل: هو أن الله تعالى يقبل إيمانه وحسناته ويقول الله سبحانه خير من عمل العبد.

وقيل: * (فله خير منها) * أي رضوان الله تعالى قال الله تعالى ورضوان من الله أكبر.

وقال: محمد بن كعب وعبد الرحمن بن زيد * (فله خير منها) * أي الأضعاف إعطاء الله تعالى بالواحدة عشرا فصاعدا فهذا خير منها، ولقد أحسن ابن كعب بن زيد في تأويلهما لأن للأضعاف خصائص منها: أن العبد يسأل عن عمله ولا يسأل عن الأضعاف، ومنها: أن للشيطان سبيلا إلى عمله ولا سبيل إلى الأضعاف ولأنه لا يطمع للخصوم في الأضعاف ولأن دار الحسنة الدنيا ودار الأضعاف الجنة ولأن الحسنة على استحقاق العبد والتضعيف كما يليق بكرم الرب سبحانه(2).

الحديث الرابع عشر: إبراهيم بن محمد الحمويني هذا قال: أخبرني أحمد بن إبراهيم بن عمر إجازة عن عبد الرحمن بن عبد السميع إجازة عن شاذان بن جبرائيل قراءة عليه أنبأنا محمد بن عبد العزيز القمي أنبأنا حاكم الدين محمد بن أحمد بن علي أبو عبد الله قال: أنبأنا أبو علي الحداد قال: نبأنا أبو نعيم قال: نبأنا ابن سهل قال: نبأنا أحمد بن محمد بن شيبة أبو العباس قال: نبأنا محمد ابن الحسين الخثعمي قال: نبأنا أرطأة بن حبيب قال: نبأنا فضيل بن الزبير الرسان عن عبد الملك عن زاذان وأبي داود عن أبي عبد الله الجدلي قال: قال علي صلوات الله عليه وآله: " يا أبا عبد الله ألا أخبرك بالحسنة التي من جاء بها آمن من الفزع الأكبر يوم القيامة وبالسيئة التي من جاء بها كبت

____________

(1) فرائد السمطين: 2 / 297 / ب 61 / ح 554.

(2) فرائد السمطين: 2 / 297 / ب 61 / ح 554.

الصفحة 66
وجوهم في النار فلم يقبل منهما عمل " ثم قرأ: * (من جاء بالحسنة فله خير منها وهم من فزع يومئذ آمنون ومن جاء بالسيئة فكبت وجوههم في النار) * ثم قال: يا أبا عبد الله الحسنة حبنا والسيئة بغضنا "(1).

الحديث الخامس عشر: إبراهيم بن محمد الحمويني قال: أخبرنا الشيخ الصالح السيد شرف الدين أبو الفضل أحمد بن هبة الله ابن أحمد بن محمد بن الحسن بن عساكر الشافعي الدمشقي بقراءتي عليه بها قال: أنبأنا الشيخ الإمام رضي الدين المؤيد بن محمد بن علي الطوسي إجازة قال:

أنبأنا جدي الأمي أبو العباس محمد بن العباس العصاري المعروف ب (عباسة) سماعا قال: أنبأنا القاضي أبو سعيد محمد بن سعيد الفرحزادي قال: أنبأنا الإمام أحمد بن محمد بن إبراهيم أبو إسحاق الثعلبي قال: نبأنا عبد الله بن حامد، حدثنا أبو عبد الله محمد بن علي بن الحسين البلخي نبأنا يعقوب بن يوسف بن إسحاق، نبأنا محمد بن أسلم الطوسي، نبأنا يعلى بن عبيد عن إسماعيل ابن أبي خالد عن قيس بن خازم عن جرير بن عبد الله البجلي قال: قال رسول الله (صلى الله عليه وآله): " من مات على حب آل محمد مات شهيدا ومن مات على حب آل محمد مات مغفورا له ألا ومن مات على حب آل محمد مات تائبا، ألا ومن مات على حب آل محمد مات مؤمنا مستكمل الإيمان، ألا ومن مات على حب آل محمد بشره ملك الموت بالجنة ثم منكر ونكير ألا ومن مات على حب آل محمد يزف إلى الجنة كما تزف العروس إلى بيت زوجها، ألا ومن مات على حب آل محمد جعل الله زوار قبره ملائكة الرحمن، ألا ومن مات على حب آل محمد مات على السنة والجماعة، ألا ومن مات على بغض آل محمد جاء يوم القيامة مكتوبا بين عينيه آيس من رحمة الله، ألا ومن مات على بغض آل محمد مات كافرا، ألا ومن مات على بغض آل محمد لم يشم رائحة الجنة "(2).

الحديث السادس عشر: إبراهيم بن محمد الحمويني أنبأني العدل أبو طالب الحسين بن عبد الله والحسن بن أحمد بن عبد الواحد بروايتهما عن أحمد بن الحسن بن أحمد بن الحسن كتابة بروايته عن أبي الفضل محمد بن ناصر بن علي السلامي وأبو القاسم إسماعيل بن أحمد بن عمرو بن الأشعث أبي القاسم الأشعبي الدمشقي البغدادي المعروف ب (السمرقندي) بروايتهما عن الشيخ العدل أبي الفضل أحمد بن الحسن بن خيرون إجازة إن لم يكن سماعا قال: أنبأنا أبو علي الحسن بن أحمد بن إبراهيم بن الحسن بن محمد بن شاذان قراءة عليه وأنا أسمع فأقر به قال:

____________

(1) فرائد السمطين: 2 / 299 / ب 61 / ح 555.

(2) فرائد السمطين: 2 / 255 / ب 49 / ح 524.

الصفحة 67
نبأنا القاسم بن العباس المقرئ قال: نبأنا زكريا بن يحيى الخزار المقدسي قراءة عليه وأنا أسمع قال: نبأنا إسماعيل بن عبادة قال: نبأنا شريك عن منصور عن إبراهيم عن علقمة عن عبد الله قال:

خرج رسول الله (صلى الله عليه وآله) من بيت زينب بنت جحش وأتى بيت أم سلمة وكان يومها من رسول الله (صلى الله عليه وآله) فلم يلبث أن جاء علي (عليه السلام) فدق الباب دقا خفيفا فأثبت النبي (صلى الله عليه وآله) الدق فأنكرته أم سلمة وقال لها رسول الله (صلى الله عليه وآله): " قومي فافتحي له ". قالت: يا رسول الله من هذا الذي الذي بلغ من خطره ما أفتح له الباب أتلقاه بمعاصمي، وقد نزلت في آية في كتاب الله بالأمس قال لها: " كهيئة المغضب إن طاعة الرسول لطاعة الله ومن عصى رسول الله فقد عصى الله إن بالباب رجلا ليس بنزق ولا علق يحب الله ورسوله ويحبه الله ورسوله لم يكن ليدخل حتى ينقطع الوطئ ".

قالت: فقمت وأنا اختال في مشيتي وأنا أقول: بخ بخ من ذا الذي يحب الله ورسوله ويحبه الله ورسوله. ففتحت الباب فأخذ بعضادتي الباب حتى إذا لم يسمع حسيسا ولا حركة وصرت في خدري استأذن فدخل قال رسول الله (صلى الله عليه وآله): " يا أم سلمة أتعرفينه؟ "

قلت: نعم يا رسول الله هذا علي ابن أبي طالب.

قال: " صدقت سيد أحبه، لحمه من لحمي ودمه من دمي، وهو عيبة علمي فاسمعي واشهدي وهو قاتل الناكثين والقاسطين والمارقين من بعدي فاسمعي واشهدي، وهو قاضي عداتي فاسمعي واشهدي وهو والله محيي سنتي فاسمعي واشهدي لو أن عبدا عبد الله ألف عام وألف عام وألف عام بين الركن والمقام ولقى الله عز وجل مبغضا لعلي بن أبي طالب وعترتي أكبه الله على منخريه يوم القيامة في جهنم "(1).

في ما يدخل في هذا الباب كثيرة يقتصر في هذا الباب على هذا القدر، وإن شاء الله تعالى يأتي في آخر باب في هذا المعنى من طرقهم في هذا المعنى كثيرة.

____________

(1) فرائد السمطين: 1 / 331 / ب 61 / ح 257. مع اختلاف في أسماء الرواة.


كتاب غاية المرام وحجة الخصام (ج3) للسيد هاشم البحراني (ص 68 - ص 80)

الصفحة 68

الباب السابع والأربعون

في أن الأئمة الاثني عشر (عليهم السلام) أركان الإيمان
ولا يعرف الله جل جلاله ولا رسوله (صلى الله عليه وآله) إلا بمعرفتهم
ولا يقبل أعمال العباد إلا بمعرفتهم وولايتهم والبراءة من أعدائهم

من طريق الخاصة وفيه تسعة وعشرون حديثا

الحديث الأول: محمد بن الحسن الصفار عن عبد الله بن عامر عن العباس بن معروف وعبد الله ابن عبد الرحمن البصري عن أبي المعزا عن أبي بصير عن أبي خيثمة عن أبي جعفر (عليه السلام) قال:

سمعت يقول: " نحن حجة الله ونحن أركان المؤمنين(1) ونحن دعائم الإسلام "(2).

الحديث الثاني: محمد بن يعقوب عن الحسين بن محمد عن معلى بن محمد عن الحسن بن علي الوشا قال: حدثنا محمد بن الفضيل عن أبي حمزة قال: قال لي أبو جعفر: " إنما يعبد الله من يعرف الله، فأما من لا يعرف الله فإنما يعبده هكذا ضلالا " قال: جعلت فداك فما معرفة الله؟

قال: " تصديق الله عز وجل وتصديق رسول الله (صلى الله عليه وآله) ومولاه علي والائتمام به وبأئمة الهدى (عليهم السلام) والبراءة إلى الله عز وجل من عدوهم، هكذا يعرف الله عز وجل "(3).

الحديث الثالث: ابن يعقوب عن الحسين عن معلى عن الحسن بن علي عن أحمد بن عائذ عن أبيه عن ابن أذينة قال: حدثنا غير واحد عن أحدهما (عليهما السلام) أنه قال: " لا يكون العبد مؤمنا حتى يعرف الله ورسوله والأئمة (عليهم السلام) كلهم وإمام زمانه ويرد إليه ويسلم له - ثم قال -: كيف يعرف الآخر وهو يجهل الأول "(4).

الحديث الرابع: ابن يعقوب عن محمد بن يحيى عن أحمد بن محمد عن الحسن بن محبوب عن هشام بن سالم عن زرارة قال: قلت لأبي جعفر (عليه السلام) أخبرني عن معرفة الإمام منكم واجبة على

____________

(1) في المصدر: الإيمان.

(2) بصائر الدرجات: 83 / ح 10 / باب 3 من الجزء الثاني.

(3) أصول الكافي: 1 / 180 ح 1 باب معرفة الإمام والرد إليه.

(4) المصدر السابق: ح 2.

الصفحة 69
جميع الخلق؟ فقال: " إن الله عز وجل بعث محمدا (صلى الله عليه وآله) إلى الناس أجمعين رسولا وحجة على جميع خلقه في أرضه، فمن آمن بالله وبمحمد (صلى الله عليه وآله) واتبعه وصدقه، فإن معرفة الإمام منا واجبة عليه، ومن لم يؤمن بالله وبرسوله ولم يتبعه ولم يصدقه ويعرف حقهما فكيف يجب عليه معرفة الإمام وهو لا يؤمن بالله ورسوله ويعرف حقهما "(1) قال: قلت له: فمن يؤمن بالله ورسوله ويصدق رسوله في جميع ما أنزل الله يجب على أوليائكم(2) معرفتكم؟ قال: " نعم أليس هؤلاء يعرفون فلانا وفلانا؟ " قلت: بلى. قال: أترى أن الله هو الذي أوقع في قلوبهم معرفة هؤلاء، والله ما أوقع ذلك في قلوبهم إلا الشيطان لا والله ما ألهم المؤمنين حقنا إلا الله "(3).

الحديث الخامس: ابن يعقوب عن محمد بن يحيى عن أحمد بن محمد عن الحسن بن محبوب عن عمر بن أبي المقدام عن جابر قال: سمعت أبا جعفر (عليه السلام) يقول: " إنما يعرف الله عز وجل ويعبده من عرف الله وعرف إمامه منا أهل البيت، ومن لا يعرف الله عز وجل ولا يعرف الإمام منا أهل البيت فإنما يعرف ويعبد غير الله، هكذا والله ضالا "(4).

الحديث السادس: ابن يعقوب عن الحسين بن محمد بن معلى بن محمد عن محمد بن جمهور عن فضالة عن أيوب عن معاوية بن وهب عن ذريح قال: سألت أبا عبد الله (عليه السلام) عن الأئمة (عليهم السلام) بعد النبي (صلى الله عليه وآله) فقال: " كان أمير المؤمنين ثم كان الحسن إماما ثم كان علي بن الحسين إماما، ثم كان علي بن الحسين إماما، ثم كان محمد بن علي إماما، من أنكر ذلك كان كمن أنكر معرفة الله تبارك وتعالى ومعرفة رسوله (صلى الله عليه وآله) " - ثم قال - قلت: ثم أنت جعلت فداك؟ فأعدتها عليه ثلاث مرات. فقال لي: " إنما حدثتك لتكون من شهداء الله تبارك وتعالى في أرضه "(5).

الحديث السابع: ابن يعقوب عن الحسين بن محمد عن معلى بن محمد عن محمد بن جمهور عن عبد الله بن عبد الرحمن عن الهيثم بن واقد عن مقرن قال: سمعت أبا عبد الله (عليه السلام) يقول: جاء ابن الكوا إلى أمير المؤمنين (عليه السلام) فقال: يا أمير المؤمنين * (وعلى الأعراف رجال يعرفون كلا بسيماهم) *(6) فقال نحن على الأعراف ونحن نعرف أنصارنا بسيماهم، ونحن الأعراف الذي لا يعرف الله عز وجل إلا بسبيل معرفتنا، ونحن الأعراف يعرفنا عز وجل على الصراط فلا يدخل الجنة إلا من عرفنا وعرفناه، ولا يدخل النار إلا من أنكرنا وأنكرناه، إن الله تبارك وتعالى لو شاء لعرف العباد

____________

(1) في الموضعين عطفا على المنفي.

(2) في المصدر: أولئك حق.

(3) المصدر السابق: ح 3.

(4) المصدر السابق: ح 4.

(5) المصدر السابق: ح 5.

(6) الأعراف: 46.

الصفحة 70
نفسه ولكن جعلنا أبوابه وصراطه وسبيله والوجه الذي يؤتى منه، فمن عدل عن ولايتنا أو فضل علينا غيرنا فإنهم عن الصراط لناكبون، فلا سواء من اعتصم الناس به، ولا سواء حيث ذهب الناس إلى عيون كدرة يفرغ بعضها من بعض وذهب من ذهب إلينا إلى عيون صافية تجري بأمر ربها لا نفاد لها ولا انقطاع "(1).

الحديث الثامن: ابن بابويه قال: حدثنا علي بن عيسى القمي (قدس سره) قال: حدثني علي بن محمد ماجيلويه قال: حدثني أحمد بن أبي عبد الله البرقي عن أبيه عن خلف بن حماد الأسدي عن أبي الحسن العبدي عن سليمان بن مهران عن الصادق جعفر بن محمد (عليه السلام) عن أبيه عن آبائه عن علي (عليه السلام) قال: " قال رسول الله (صلى الله عليه وآله): يا علي أنت أخي ووارثي ووصي وخليفتي في أهلي وأمتي في حياتي وبعد مماتي محبك محبي ومبغضك مبغضي، يا علي أنا وأنت أبوا هذه الأمة، يا علي أنا وأنت والأئمة من ولدك سادات في الدنيا وملوك في الآخرة من عرفنا فقد عرف الله، ومن أنكرنا فقد أنكر الله عز وجل "(2).

الحديث التاسع: ابن بابويه قال: حدثنا أحمد بن زياد بن جعفر قال: حدثنا علي بن إبراهيم ابن هاشم عن أبيه عن علي بن معبد عن الحسين بن خالد عن أبي الحسن علي بن موسى (عليهما السلام) عن أبيه عن آبائه (عليهم السلام) قال: " قال رسول الله (صلى الله عليه وآله): أنا سيد من خلق الله عز وجل وأنا خير من جبرائيل وميكائيل وإسرافيل وحملة العرش وجميع ملائكة الله المقربين وأنبياء الله المرسلين، وأنا صاحب الشفاعة والحوض الشريف، وأنا وعلي أبوا هذه الأمة من عرفنا فقد عرف الله ومن أنكرنا فقد أنكر لله عز وجل، ومن علي سبطا أمتي وسيدا شباب أهل الجنة: الحسن، الحسين، ومن ولد الحسين تسعة طاعتهم طاعتي ومعصيتهم معصيتي تاسعهم قائمهم ومهديهم "(3).

الحديث العاشر: ابن بابويه قال: حدثنا محمد بن الحسن بن أحمد بن الوليد (قدس سره) قال: حدثنا الحسين بن الحسن بن أبان عن الحسين بن سعيد عن النضر بن سويد عن ابن سنان عن أبي بصير عن أبي عبد الله (عليه السلام) قال: " قال أمير المؤمنين في خطبة: أنا الهادي وأنا المهتدي وأنا أبو اليتامى والمساكين وزوج الأرامل، وأنا ملجأ كل ضعيف ومأمن كل خائف، وأنا قائد المؤمنين إلى الجنة وأنا حبل الله المتين، وأنا عروة الله الوثقى وكلمة الله التقوى، وأنا عين الله ولسانه الصادق ويده، وأنا جنب الله أن الذي يقول (أن تقول نفس يا حسرتي على ما فرطت في جنب الله)، وأنا يد الله

____________

(1) الكافي: 1 / 184 ح 9.

(2) أمالي الصدوق: 754 / مجلس 94 / ح 6.

(3) كمال الدين وتمام النعمة: 261 / ح 7.

الصفحة 71
المبسوطة على عباده بالرحمة والمغفرة، وأنا باب حطة من عرفني وعرف حقي فقد عرف ربه لأني وصي نبيه في أرضه وحجته على خلقه لا ينكر هذا إلا راد على الله وعلى رسوله.

قال ابن بابويه عقيب هذا الحديث: الجنب الطاعة في لغة العرب يقال: هذا صغير في جنب الله أي في طاعة الله عز وجل قال الله عز وجل: * (أن تقول نفس يا حسرتي على ما فرطت في جنب الله) *(1) أي في طاعة الله عز وجل(2).

الحديث الحادي العشر: ابن بابويه قال: حدثنا محمد بن علي (رحمه الله) عن عمه محمد بن أبي القاسم عن محمد بن علي الكوفي عن محمد بن سنان عن زياد بن المنذر عن سعيد بن جبير عن ابن عباس قال: قال رسول الله (صلى الله عليه وآله): " المخالف على علي بن أبي طالب بعدي كافر والمشرك به مشرك، والمحب له مؤمن والمبغض له منافق، والمقتفي لأثره لاحق والمحارب له فارق، والراد عليه زاهق، علي نور لله في بلاده، وحجته على عباده، علي سيف الله على أعدائه، ووارث علم أنبيائه، علي كلمة الله العليا وكلمة أعدائه السفلى، على سيد الأوصياء ووصي سيد الأنبياء علي (عليه السلام) أمير المؤمنين، وقائد الغر المحجلين وإمام المسلمين لا يقبل الله الإيمان إلا بولايته وطاعته "(3).

الحديث الثاني عشر: ابن بابويه قال: حدثنا أبي (قدس سره) قال: حدثنا عبد الله بن الحسن المؤدب عن أحمد بن علي الأصبهاني عن إبراهيم بن محمد الثقفي عن قتيبة بن سعيد عن عمرو بن غزوان عن أبي مسلم قال خرجت مع الحسن البصري وأنس بن مالك حتى أتينا باب أم سلمة (رض) وقعد أنس على الباب ودخلت مع الحسن البصري سمعت الحسن وهو يقول: السلام عليك يا أماه ورحمة الله وبركاته فقالت له: وعليك السلام من أنت يا بني؟ فقال: أنا الحسن البصري. فقالت له:

فيما جئت يا حسن؟ فقال لها: جئت لتحدثيني بحديث سمعته من رسول الله (صلى الله عليه وآله) في علي بن أبي طالب (عليه السلام).

فقالت أم سلمة: والله لأحدثنك بحديث سمعته أذناي من رسول الله (صلى الله عليه وآله) وإلا فصمتا أو رأته عيناي وإلا فعميتا ووعاه قلبي وإلا فيطبع الله عليه وأخرس لساني إن لم أكن سمعت رسول الله (صلى الله عليه وآله) يقول لعلي بن أبي طالب: " يا علي ما من عبد لقي الله عز وجل يوم يلقاه جاحدا لولايتك إلا لقي الله بعبادة صنم أو وثن " قال: فسمعت الحسن البصري وهو يقول: الله أكبر أشهد أن عليا مولاي ومولى

____________

(1) الزمر: 56.

(2) معاني الأخبار: 17 / ح 14.

(3) أمالي الصدوق: 61 / مجلس 3 / ح 6.

الصفحة 72
المؤمنين فلما خرج قال له أنس بن مالك: ما لي أراك تكبر؟ قال: سألت أمنا أم سلمة أن تحدثني بحديث سمعته من رسول الله (صلى الله عليه وآله) في علي (عليه السلام) فقالت كذا أو كذا فقلت: الله أكبر أشهد أن عليا مولاي ومولى كل مؤمن قال: فسمعت عنه ذلك أنس بن مالك وهو يقول: أشهد على رسول الله (صلى الله عليه وآله) أنه قال هذه المقالة ثلاث مرات أو أربع مرات(1).

الحديث الثالث عشر: ابن بابويه قال: حدثنا علي بن أحمد بن محمد بن عمران الدقاق (رحمه الله) قال: حدثنا محمد بن أبي عبد الله الكوفي عن موسى بن عمران النخعي عن عمه الحسين بن يزيد عن الحسن بن علي أبي حمزة عن أبيه عن يحيى بن أبي القاسم عن الصادق جعفر بن محمد عن علي (عليه السلام) قال: " قال رسول الله: الأئمة بعدي اثنا عشر أولهم علي بن أبي طالب وآخرهم القائم خلفائي وأوصيائي وأوليائي وحجة الله على أمتي بعدي المقر بهم مؤمن والمنكر لهم كافر "(2).

الحديث الرابع عشر: ابن بابويه قال: حدثنا محمد بن موسى بن المتوكل (قدس سره) قال: حدثني محمد بن أبي عبد الله قال: حدثنا موسى بن عمران النخعي عن عمه الحسين بن يزيد عن الحسن ابن علي أبي حمزة الثمالي عن أبيه عن الصادق جعفر بن محمد عن أبيه عن آبائه (عليهم السلام) قال: " قال رسول الله (صلى الله عليه وآله): حدثني جبرائيل عن رب العزة جل جلاله أنه قال: من علم أن لا إله إلا الله وحدي وأن محمدا عبدي ورسولي وأن علي بن أبي طالب خليفتي، وأن الأئمة من ولده حججي أدخلته الجنة برحمتي وأنجيته من النار بعفوي وأبحت له جواري وأوجبت له كرامتي وأتممت عليه نعمتي وجعلته من خاصتي وخالصتي إن ناداني لبيته، وإن سألني أعطيته، وإن سكت ابتدأته، وإن أساء رحمته، وإن فر مني دعوته، وإن رجع إلي قبلته، وإن قرع بابي فتحته.

ومن لم يشهد أن لا إله إلا أنا وحدي أو شهد ولم يشهد أن محمدا عبدي ورسولي أو شهد بذلك ولم يشهد أن علي بن أبي طالب خليفتي، أو شهد بذلك ولم يشهد أن الأئمة من ولده حججي فقد جحد نعمتي وصغر عظمتي وكفر بآياتي وكتبي إن قصدني حجبته، وإن سألني حرمته، وإن ناداني لم أسمع نداه، وإن دعاني لم أسمع دعائه، وإن رجاني خيبته وذلك جزاؤه مني وما أنا بظلام للعبيد فقام جابر بن عبد الله الأنصاري فقال: يا رسول الله ومن الأئمة من ولد علي بن أبي طالب؟

قال: الحسن والحسين سيدا شباب أهل الجنة ثم سيد العابدين في زمانه علي بن الحسين، ثم الباقر محمد بن علي وستدركه يا جابر فإذا أدركته فاقرأه مني السلام، ثم الصادق جعفر بن

____________

(1) أمالي الصدوق: 392 / مجلس 51 / ح 15.

(2) عيون أخبار الرضا (عليه السلام): 2 / 61 / ح 28.

الصفحة 73
محمد، ثم الكاظم موسى بن جعفر، ثم الرضا علي بن موسى، ثم التقي محمد بن علي، ثم النقي علي بن محمد، ثم الزكي الحسن بن علي، ثم ابنه القائم بالحق مهدي أمتي الذي يملأ الأرض قسطا وعدلا كما ملئت جورا وظلما، هؤلاء يا جابر خلفائي وأوصيائي وأولادي وعترتي من أطاعهم فقد أطاعني ومن عصاهم فقد عصاني ومن أنكرهم أو أنكر واحدا مهم فقد أنكرني بهم يمسك الله عز وجل السماء أن تقع على الأرض إلا بإذنه وبهم يحفظ الأرض أن تميد بأهلها "(1).

الحديث الخامس عشر: ابن بابويه قال: حدثني علي بن الحسن قال: حدثني هارون بن موسى قال: حدثني أبو عبد الله الحسين بن أحمد بن شيبان القزويني قال: حدثنا أبو عمر أحمد بن علي القندي قال: حدثنا علي بن سعد بن مسروق حدثنا عبد الكريم بن هلال المكي عن أبي الطفيل عن أبي ذر (قدس سره) قال: سمعت فاطمة (عليها السلام) تقول: " سألت أبي (صلى الله عليه وآله) عن قول لله تبارك وتعالى: * (وعلى الأعراف رجال يعرفون كلا بسيماهم) * قال: هم الأئمة بعدي علي وسبطاي وتسعة من صلب الحسين (عليهم السلام) فهم رجال الأعراف لا يدخل الجنة إلا من يعرفهم ويعرفونه ولا يدخل النار إلا من أنكرهم وينكرونه ولا يعرف الله تعالى إلا بسبيل معرفتهم "(2).

الحديث السادس عشر: ابن بابويه قال: حدثنا محمد بن إبراهيم بن إسحاق (قدس سره) قال أخبرنا محمد بن محمد الهمداني قال: حدثني محمد بن هشام قال: حدثنا علي بن الحسن السائح قال:

سمعت الحسن بن علي (عليه السلام) - أي العسكري (عليه السلام) قال -: " حدثني أبي عن أبيه عن جده (عليهم السلام) قال: قال رسول الله (صلى الله عليه وآله) لعلي بن أبي طالب لا يحبك إلا مؤمن طابت ولادته ولا يبغضك إلا من خبثت ولادته ولا يواليك إلا مؤمن ولا يعاديك إلا كافر فقام إليه عبد الله بن مسعود فقال: يا رسول الله قد عرفنا علامة خبيث الولادة والكافر في حياتك ببغض علي وعداوته فما علامة خبيث الولادة والكافر بعد إذا أظهر الإسلام بلسانه وأخفى مكنون سريرته؟ فقال (عليه السلام): يا بن مسعود علي بن أبي طالب إمامكم بعدي وخليفتي عليكم فإذا مضى فابني الحسن إمامكم بعده وخليفتي عليكم، فإذا مضى فابني الحسين إمامكم بعده وخليفتي عليكم ثم تسعة من ولد الحسين واحدا بعد واحد أئمتكم وخلفائي عليكم تاسعهم قائمهم قائم أمتي يملأها قسطا وعدلا كما ملئت جورا وظلما لا يحبهم إلا من طابت ولادته ولا يبغضهم إلا من خبثت ولادته ولا يواليهم إلا مؤمن ولا يعاديهم إلا كافر، ومن أنكر واحدا منهم فقد أنكرني، ومن أنكرني فقد أنكر الله، ومن جحد

____________

(1) كمال الدين وتمام النعمة: 258 / ح 3.

(2) كفاية الأثر: 195.

الصفحة 74
واحدا منهم فقد جحدني ومن جحدني فقد جحد الله عز وجل، لأن طاعتهم طاعتي وطاعتي طاعة الله ومعصيتهم معصيتي ومعصيتي معصية الله عز وجل يا بن مسعود إياك أن تجد في نفسك حرجا مما قضيت فتكفر بعزة ربي وما أنا متكلف ولا ناطق عن الهوى في علي والأئمة من ولده ثم قال (عليه السلام) - وهو رافع يديه إلى السماء - اللهم وال من والى خلفائي والأئمة بعدي وعاد من عاداهم وانصر من نصرهم واخذل من خذلهم، ولا تخلو الأرض من قائم منهم بحجتك ظاهرا أو خافيا مغمورا لئلا يبطل دينك وحجتك وبرهانك ثم قال (عليه السلام): يا بن مسعود وقد جمعت لكم في مقامي هذا ما إن فارقتموه هلكتم وإن تمسكتم به نجوتم، والسلام على من اتبع الهدى "(1).

الحديث السابع عشر: المفيد في أماليه قال: أخبرني أبو الحسن علي بن بلال المهلبي قال:

حدثنا عبد الله بن راشد الأصفهاني قال: حدثنا إبراهيم بن محمد الثقفي قال: أخبرنا إسماعيل بن صبيح قال: حدثنا سالم بن أبي سالم المصري عن أبي هارون العبدي قال: كنت أرى رأي الخوارج لا رأي له غيره حتى جلست إلى أبي سعيد الخدري (قدس سره) فسمعته يقول: أمر الناس بخمس فعملوا بأربع وتركوا واحدة، فقال له رجل: يا أبا سعيد ما هذه الأربع التي عملوا بها، قال: الصلاة والزكاة والحج وصوم شهر رمضان، قال: فما الواحدة التي تركوها؟ قال: ولاية علي بن أبي طالب (عليه السلام)، قال الرجل: وإنها المفترضة معهن؟ قال أبو سعيد: نعم ورب الكعبة، قال الرجل: فقد كفر الناس إذن قال أبو سعيد: فما ذنبي(2).

الحديث الثامن عشر: ابن بابويه قال: حدثنا محمد بن عبد الله الشيباني والقاضي أبو الفرج المعافي بن زكريا البغدادي والحسين بن محمد بن سعيد والحسين بن علي بن الحسن الرازي جميعا قالوا: حدثنا أبو علي محمد بن همام بن سهيل الكاتب قال: حدثني الحسن بن محمد بن جمهور العمي عن أبيه محمد بن جمهور قال: حدثني عثمان بن عمر قال: حدثنا شعبة بن سعيد(3) ابن إبراهيم عن عبد الرحمن الأعرج أن أبي هريرة قال: كنت عند النبي (صلى الله عليه وآله) وأبو بكر وعمر والفضل ابن العباس وزيد بن حارثة وعبد الله بن مسعود إذ دخل الحسين بن علي (عليه السلام) فأخذه النبي وقبله ثم قال: " حبقه حبقه ترق عين بقه ووضع فمه على فمه - ثم قال -: اللهم إني أحبه فأحبه وأحب من يحبه، يا حسين أنت الإمام ابن الإمام أبو الأئمة، تسعة من ولدك أئمة أبرار، فقال له عبد الله بن مسعود: ما هؤلاء الأئمة الذين ذكرتهم في صلب الحسين؟ فأطرق مليا ثم رفع رأسه فقال: يا عبد

____________

(1) كمال الدين وتمام النعمة: 261 / ح 8.

(2) أمالي المفيد: 139 / المجلس 19 / ح 3.

(3) في المصدر المعتمد: شعبة عن سعيد وبالهامش عن بعض نسخ المصدر شعبة بن سعيد.

الصفحة 75
الله سألت عظيما ولكني أخبرك أن ابني هذا - ووضع يده على كتف الحسين (عليه السلام) - يخرج من صلبه ولد مبارك سمي جده علي سيد العابدين ونور الزهاد، ويخرج الله من صلب علي ولدا سميي وأشبه الناس بي يبقر العلم بقرا وينطق بالحق ويأمر بالصواب، ويخرج الله من صلبه كلمة الحق ولسان الصدق.

فقال له ابن مسعود: فما اسمه يا نبي الله؟ فقال له: جعفر صادق في قوله وفعله، الطاعن عليه كالطاعن علي والراد عليه كالراد علي، ثم دخل حسان بن ثابت وأنشد في رسول الله شعرا وانقطع الحديث، فلما كان من الغد صلى بنا رسول الله (صلى الله عليه وآله) ثم دخل بيت عائشة ودخلنا معه أنا وعلي بن أبي طالب وعبد الله بن العباس وكان من دأبه إذا سئل أجاب وإذا لم يسأل ابتدأ فقلت له:

بأبي أنت وأمي يا رسول الله ألا تخبرني بباقي الخلفاء من صلب الحسين قال: نعم يا أبا هريرة، ويخرج الله من صلب جعفر مولودا تقيا طاهرا أسمر ربعة سميي موسى بن عمران، ثم قال له ابن عباس: ثم من يا رسول الله؟ قال: يخرج من صلب موسى علي ابنه يدعى بالرضا موضع العلم ومعدن الحلم، ثم قال (صلى الله عليه وآله) بابني المقتول في أرض الغربة، ويخرج من صلب علي ابنه محمد المحمود أطهر الناس خلقا وأحسنهم خلقا، ويخرج من صلب محمد علي ابنه طاهر النجيب(1) صادق اللهجة، ويخرج من صلب علي الحسن الميمون النقي الطاهر الناطق عن الله وأبو حجة الله، ويخرج من صلب الحسن قائمنا أهل البيت يملأها قسطا وعدلا كما ملئت جورا ظلما، له غيبة موسى وحكم داود وبهاء عيسى ثم تلا (عليه السلام) * (ذرية بعضها من بعض والله سميع عليم) *(2) فقال له علي بن أبي طالب: بأبي أنت وأمي يا رسول الله من هؤلاء الذين ذكرتهم؟ قال: يا علي أسماء الأوصياء من بعدك والعترة الطاهرة والذرية المباركة ثم قال: والذي نفس محمد بيده لو أن رجلا عبد الله ألف عام ثم ألف عام بين الركن والمقام ثم أتاني جاحدا لولايتهم لأكبه الله في النار كائنا من كان " قال أبو علي بن همام: العجب كل العجب من أبي هريرة كيف يروي مثل هذه الأخبار ثم ينكر فضائل أهل البيت(3).

الحديث التاسع عشر: محمد بن يعقوب عن محمد بن يحيى عن محمد بن الحسين عن صفوان بن يحيى عن العلا بن رزين عن محمد بن مسلم قال: سمعت أبا جعفر (عليه السلام) يقول: " كل من دان الله بعبادة يجهد فيها نفسه ولا إمام له من الله فسعيه غير مقبول وهو ضال متحير والله شانئ

____________

(1) في المصدر: الحبيب.

(2) آل عمران: 34.

(3) كفاية الأثر: 85.

الصفحة 76
لأعماله، ومثله كمثل شاة ضلت عن راعيها وقطيعها فهجمت ذاهبة وجائية يومها، فلما جنها الليل بصرت بقطيع من غير راعيها فحنت إليها واغترت بها فباتت معها في مربضها فلما أن ساق الراعي قطعيه أنكرت راعيها وقطيعها فهجمت متحيرة تطلب راعيها وقطيعها فبصرت بغنم مع راعيها فحنت إليها واغترت بها فصاح بها الراعي: الحقي براعيك وقطيعك فإنك تائهة متحيرة عن راعيك وقطيعك، فهجمت ذعرة متحيرة تائهة: لا راعي لها يرشدها إلى مرعاها أو يردها، فبينما هي كذلك إذ اغتنم الذئب ضيعتها فأكلها، وكذلك والله يا محمد من أصبح من هذه الأمة لا إمام له من الله عز وجل ظاهرا عادلا أصبح ضالا تائها وإن مات على هذه الحال مات ميتة كفر ونفاق، وأعلم يا محمد أن أئمة الجور وأتباعهم لمعزولون عن دين الله قد ضلوا وأضلوا فأعمالهم التي يعملونها كرماد اشتد به الريح في يوم عاصف لا يقدرون مما كسبوا على شئ ذلك هو الضلال البعيد "(1).

الحديث العشرون: ابن يعقوب عن عدة من أصحابنا عن أحمد بن محمد بن عيسى عن ابن محبوب عن عبد العزيز العبدي عن عبد الله بن أبي يعفور قال: قلت لأبي عبد الله (عليه السلام): إني أخالط الناس فيكثر عجبي من أقوام لا يتولونكم ويقولون فلانا وفلانا، لهم أمانة وصدق ووفاء، وقوم يتولونكم وليس لهم تلك الأمانة ولا الوفاء ولا الصدق، قال: فاستوى أبو عبد الله (عليه السلام) جالسا فأقبل علي كالغضبان ثم قال: " لا دين لمن دان الله بولاية إمام جائر ليس من الله، ولا عتب على من دان الله بولاية إمام عادل من الله، قلت: لا دين لأولئك ولا عتب على هؤلاء؟ قال: نعم لا دين لأولئك ولا عتب على هؤلاء، ثم قال: ألا تسمع لقول الله عز وجل: * (الله ولي الذين آمنوا يخرجهم من الظلمات إلى النور) *(2) يعني ظلمات الذنوب إلى نور التوبة والمغفرة بولايتهم كل إمام عادل من الله، وقال:

* (والذين كفروا أولياؤهم الطاغوت يخرجونهم من النور إلى الظلمات) * إنما عنى بهذا أنهم كانوا على نور الإسلام فلما أن تولوا كل إمام جائر ليس من الله خرجوا بولايتهم إياه من نور الإسلام إلى ظلمات الكفر، فأوجب الله لهم النار مع الكفار فأولئك أصحاب النار هم فيها خالدون "(3).

الحديث الحادي والعشرون: ابن يعقوب بإسناده عن هشام بن سالم عن حبيب السجستاني عن أبي جعفر (عليه السلام) قال: " قال الله تبارك وتعالى لأعذبن كل رعية في الإسلام دانت بولاية كل إمام جائر ليس من الله، وإن كانت الرعية في أعمالها برة تقية، ولأعفون عن كل رعية في الإسلام دانت

____________

(1) الكافي: 1 / 184 ح 8 باب معرفة الإمام.

(2) البقرة: 259.

(3) أصول الكافي: 1 / 376 ح 3 باب فيمن دان الله بغير إمام.

الصفحة 77
بولاية كل إمام عادل وإن كانت الرعية في نفسها ظالمة مسيئة "(1).

الحديث الثاني والعشرون: ابن يعقوب عن علي بن محمد عن ابن جمهور عن أبيه عن صفوان عن ابن مسكان عن عبد الله بن سنان عن أبي عبد الله (عليه السلام) قال: قال: " إن الله لا يستحيي أن يعذب أمة دانت بإمام ليس من الله وإن كانت في أعمالها برة تقية، وإن الله ليستحيي أن يعذب أمة دانت بإمام من الله وإن كانت في أعمالها ظالمة مسيئة "(2).

الحديث الثالث والعشرون: ابن يعقوب عن محمد بن يحيى عن أحمد بن محمد بن عيسى عن الحسن بن محبوب عن إسحاق بن غالب عن أبي عبد الله (عليه السلام) في خطبة له يذكر فيها حال الأئمة (عليهم السلام) وصفاتهم: " إن الله عز وجل أوضح بأئمة الهدى من أهل بيت نبينا عن دينه وأبلج عن سبيل منهاجه وفتح بهم عن ينابيع علمه، فمن عرف من أمة محمد (صلى الله عليه وآله) واجب حق إمامه وجد طعم حلاوة إيمانه وعلم فضل طلاوة إسلامه، لأن الله تبارك وتعالى نصب الإمام علما لخلقه وجعله حجة على أهل مواده وعالمه، وألبسه تاج الوقار وغشاه بنور الجبار، يمد بسبب إلى السماء لا ينقطع عنه مواده، ولا ينال ما عند الله إلا بجهة أسبابه، ولا يقبل أعمال العباد إلا بمعرفته " والخطبة طويلة تقدمة بطولها في الباب التاسع والثلاثين(3).

الحديث الرابع والعشرون: محمد بن إبراهيم النعماني في كتاب الغيبة عن أبي الحارث عبد الله ابن عبد الملك بن سهل الطبراني قال: حدثنا محمد بن المثنى البغدادي قال: حدثنا محمد ابن إسماعيل الرقي قال: حدثنا موسى بن عيسى بن عبد الرحمن قال: حدثنا هشام بن عبد الله الدستوائي قال: حدثني علي بن محمد عن عمرو بن شمر عن جابر بن يزيد الجعفي عن محمد بن علي الباقر (عليه السلام) عن سالم بن عبد الله بن عمر عن أبيه عبد الله بن عمر قال: قال رسول الله (صلى الله عليه وآله): " إن الله أوحى إلي ليلة أسرى بي: يا محمد من خلفت في الأرض على أمتك - وهو أعلم بذلك، قلت: يا رب أخي، قال: يا محمد علي بن أبي طالب، قلت: نعم يا رب، قال: يا محمد إني اطلعت إلى الأرض اطلاعة فاخترتك منها فلا أذكر حتى تذكر معي أنا المحمود وأنت محمد، ثم إني اطلعت إلى الأرض اطلاعة أخرى فاخترت منها علي بن أبي طالب، فجعلته وصيك فأنت سيد الأنبياء وعلي سيد الأوصياء، ثم شققت له اسما من أسمائي فأنا الأعلى وهو علي، يا محمد إني خلقت عليا وفاطمة والحسن والحسين والأئمة من نور واحد ثم عرضت ولايتهم على الملائكة فمن

____________

(1) المصدر السابق: ح 4.

(2) المصدر السابق: ح 5.

(3) أصول الكافي: 1 / 203 ح 2 باب نادر في فضل الإمام.

الصفحة 78
قبلها كان من المقربين ومن جحدها كان من الكافرين، يا محمد لو أن عبدا من عبادي عبدني حتى ينقطع ثم يلقاني(1) جاحدا لولايتهم أدخلته النار، ثم قال: يا محمد أتحب أن تراهم؟

قلت: نعم، فقال: تقدم أمامك، فتقدمت أمامي فإذا بعلي بن أبي طالب والحسن بن علي والحسين بن علي وعلي بن الحسين ومحمد بن علي وجعفر بن محمد وموسى بن جعفر وعلي ابن موسى ومحمد بن علي وعلي بن محمد والحسن بن علي والحجة القائم كأنه الكوكب الدري في وسطهم، فقلت ومن هؤلاء؟

قال: هؤلاء الأئمة وهذا القائم يحل(2) حلالي ويحرم حرامي وينتقم من أعدائي، يا محمد أحبه فإني أحبه وأحب من يحبه ".

الحديث الخامس والعشرون: ابن بابويه قال: حدثنا أحمد بن الحسن القطان قال: حدثنا عبد الرحمن بن أبي حاتم قال: حدثني هارون بن إسحاق الهمداني قال: حدثني عبدة بن سليمان قال:

حدثنا كامل ابن العلاء قال: حدثنا حبيب بن أبي ثابت عن سعيد بن جبير عن عبد الله بن عباس قال: قال رسول الله (صلى الله عليه وآله) لعلي بن أبي طالب: " يا علي أنت صاحب حوضي وصاحب لوائي ومنجز عداتي وحبيب قلبي ووارث علمي، وأنت مستودع مواريث الأنبياء وأنت أمين الله في أرضه وأنت حجة الله على بريته وأنت ركن الإيمان وأنت مصباح الدجى وأنت منار الهدى وأنت العلم المرفوع لأهل الدنيا من تبعك نجى ومن تخلف عنك هلك، وأنت الطريق الواضح وأنت الصراط المستقيم، وأنت قائد الغر المحجلين وأنت يعسوب المؤمنين، وأنت مولى من أنا مولاه وأنا مولى كل مؤمن ومؤمنة لا يحبك إلا طاهر الولادة ولا يبغضك إلا خبيث الولادة وما عرج بي ربي عز وجل إلى السماء قط وكلمني ربي إلا قال لي: يا محمد اقرأ عليا مني السلام وعرفه أنه إمام أوليائي ونور أهل طاعتي فهنيئا لك يا علي هذه الكرامة "(3).

الحديث السادس والعشرون: محمد بن يعقوب عن علي بن إبراهيم عن أبيه وعبد لله بن الصلت عن حماد بن عيسى عن حريز بن عبد الله عن زرارة عن أبي جعفر (عليه السلام) قال: " ذروة الأمر وسنامه ومفتاحه وباب الأشياء ورضا الرحمن الطاعة للإمام بعد معرفته، ثم قال: إن الله عز وجل يقول: * (من يطع الرسول فقد أطاع الله ومن تولى فما أرسلناك عليهم حفيظا) *(4) أما لو أن رجلا قام ليله وصام نهاره وتصدق بجميع ماله وحج جميع دهره ولم يعرف ولاية ولي الله فيواليه، ويكون

____________

(1) في المصدر: لقيني.

(2) في المصدر: محلل.

(3) أمالي الطوسي: 382 / مجلس 50 / ح 14.

(4) النساء: 83.

الصفحة 79
جميع أعماله بدلالته إليه، ما كان له على الله حق في ثوابه ولا كان من أهل الإيمان قال: أولئك المحسن منهم يدخله الله الجنة بفضل رحمته "(1).

الحديث السابع والعشرون: ابن بابويه في الفقيه بإسناده عن أبي حمزة الثمالي قال: قال لنا علي بن الحسين (عليه السلام): " أي البقاع أفضل؟ فقلنا: الله ورسوله وابن رسوله أعلم، فقال لنا: [ أما ] أفضل البقاع ما بين الركن والمقام، ولو أن عبدا عمر ما عمر نوح (عليه السلام) في قومه ألف سنة إلا خمسين عاما يصوم النهار ويقوم الليل في ذلك المكان ثم لقي الله عز وجل بغير ولايتنا لم ينفعه ذلك شيئا "(2).

الحديث الثامن والعشرون: ابن بابويه بإسناده قال الصادق (عليه السلام): " إن أول من يسأل عنه العبد إذا وقف بين يدي الله جل جلاله الصلوات المفروضات وعن الزكاة المفروضة وعن الصيام المفروض، وعن ولايتنا أهل البيت فإن أقر بولايتنا ثم مات عليها قبلت منه صلاته وصومه وزكاته وحجه، وإن لم يقر بولايتنا بين يدي الله جل جلاله لم يقبل الله عز وجل منه شيئا من أعماله "(3).

الحديث التاسع والعشرون: الشيخ في أماليه قال: أخبرنا محمد بن محمد - يعني المفيد - قال:

أخبرنا أبو الحسن علي بن خالد المراغي قال: حدثنا الحسن بن علي بن الحسن الكوفي قال:

حدثنا إسماعيل بن محمد المزني قال: حدثنا سلام بن أبي عمرة الخراساني عن سعد بن سعيد عن يونس بن الحباب عن علي بن الحسين زين العابدين (عليه السلام) قال: " قال رسول الله (صلى الله عليه وآله): ما بال أقوام إذا ذكر عندهم آل إبراهيم (عليه السلام) فرحوا واستبشروا وإذا ذكر عندهم آل محمد (عليهم السلام) اشمأزت قلوبهم، والذي نفس محمد بيده لو أن عبدا جاء يوم القيامة بعمل سبعين نبيا ما قبل الله ذلك منه حتى يلقى الله بولايتي وولاية أهل بيتي(4).

الحديث الثلاثون: الشيخ في أماليه قال: حدثنا أبو منصور السكري قال: حدثني جدي علي ابن عمر قال: حدثني العباس بن يوسف الشكلي قال: حدثنا عبد الله بن هشام قال: حدثنا محمد ابن مصعب القرقساني قال: حدثنا الهيثم بن جماز عن يزيد الرقاشي عن أنس بن مالك قال: رجعنا مع رسول (صلى الله عليه وآله) قادمين من تبوك. فقال لي في بعض الطريق: " إلقوا إلي الأحلاس والأقتاب " ففعلوا فصعد رسول الله (صلى الله عليه وآله) فخطب فحمد الله وأثنى عليه كما هو أهله ثم قال: " معاشر الناس ما لي إذا

____________

(1) الكافي: 2 / 19 ح 5 و 1 / 185 ح 1.

(2) من لا يحضره الفقيه: 2 / 245 ح 2313.

(3) أمالي الصدوق: 328 / ح 388 / مجلس 44 / ح 11.

(4) أمالي الطوسي: 140 / مجلس 5 / ح 42.

الصفحة 80
أذكر آل إبراهيم تهللت وجوهكم وإذا ذكر آل محمد (صلى الله عليه وآله) كأنما تفقأ في وجوهكم حب الرمان فوالذي بعثني بالحق نبيا لو جاء أحدكم يوم القيامة بأعمال كأمثال الجبال ولم يجيئ بولاية علي بن أبي طالب (عليه السلام) لأكبه الله عز وجل في النار(1).

الحديث الحادي والثلاثون: الشيخ المفيد في أماليه قال: حدثنا أبو جعفر محمد بن علي بن الحسين - يعني ابن بابويه - قال: حدثني أبي قال: حدثنا سعد بن عبد الله عن محمد بن الحسين بن أبي الخطاب عن محمد بن سنان عن الفضل بن عمر الجعفي عن جابر بن يزيد عن أبي جعفر محمد بن علي بن الحسين (عليه السلام) عن أبيه عن جده قال: " قال رسول الله (صلى الله عليه وآله) لعلي بن أبي طالب: أنا وأنت وأبناؤك الحسن والحسين وتسعة من ولد الحسين أركان الدين ودعائم الإسلام من تبعنا نجا ومن تخلف عنا فإلى النار "(2).

والروايات في ذلك مما يدخل في هذا الباب كثيرة ومن أراد الزيادة على ما هنا فعليه بكتاب المسمى بالإكمال فيما تقبل به الأعمال.

____________

(1) أمالي الطوسي: 308 / مجلس 11 / ح 66.

(2) أمالي المفيد: 217 / مجلس 25 / ح 4.


كتاب غاية المرام وحجة الخصام (ج3) للسيد هاشم البحراني (ص 81 - ص 93)

الصفحة 81

الباب الثامن والأربعون

النعيم ولاية رسول الله وأمير المؤمنين وبنيه الأئمة (عليهم السلام)
في قوله تعالى * (لتسألن يومئذ عن النعيم) *(1)

من طريق العامة وفيه ثلاثة أحاديث

الحديث الأول: أبو نعيم الحافظ أحمد بن عبد الله بإسناده يرفعه إلى جعفر بن محمد في قوله تعالى: * (ثم لتسألن يومئذ عن النعيم) * [ النعيم ] ولاية أمير المؤمنين (عليه السلام)(2).

الحديث الثاني: الشيخ المفيد رواه من طريق العامة بإسناده إلى محمد بن السائب عن الكلبي قال: لما قدم الصادق (عليه السلام) العراق ونزل الحيرة فدخل عليه أبو حنيفة وسأله عن مسائل وكان مما سأله أن قال له: جعلت فداك ما الأمر بالمعروف؟ فقال (عليه السلام): " المعروف يا أبا حنيفة المعروف في أهل السماء المعروف في أهل الأرض، ذاك أمير المؤمنين علي بن أبي طالب (عليه السلام) " قال: جعلت فداك فما المنكر؟ قال: " اللذان ظلماه حقه وابتزاه أمره وحملا الناس على كتفه؟ قال: ألا ما هو أن ترى الرجل على معاصي الله فتنهاه عنها؟ فقال أبو عبد الله (عليه السلام): ليس ذلك أمرا بالمعروف ولا نهيا عن المنكر إنما ذاك خير قدمه، قال أبو حنيفة: أخبرني جعلت فداك عن قول الله عز وجل: * (ثم لتسألن يومئذ عن النعيم) * قال: فما هو عندك يا أبا حنيفة؟ قال: الآمن في السرب وصحة البدن والقوت الحاضر، فقال: يا أبا حنيفة لئن وقفك الله وأوقفك يوم القيامة حتى يسألك عن أكلة أكلتها وشربة شربتها ليطولن وقوفك، قال: فما النعيم جعلت فداك؟

قال: النعيم نحن الذين أنقذ الله الناس بنا من الضلالة وبصرهم بنا عن العمي، وعلمهم بنا من الجهل، قال: جعلت فداك فكيف كان القرآن جديدا أبدا؟ قال: لأنه لم يجعل لزمان دون زمان فتخلقه الأيام، ولو كان كذلك لفنى القرآن قبل فناء العالم(3).

الحديث الثالث: ابن شهرآشوب عن التنوير في معاني التفسير عن الباقر والصادق (عليهما السلام):

* (النعيم) * ولاية أمير المؤمنين(4).

____________

(1) التكاثر: 8.

(2) ينابيع المودة: 1 / 332 ح 5 عن أبي نعيم، وشواهد التنزيل، 2 / 477.

(3) تأويل الآيات: 2 / 853 ح 8، والبحار: 10 / 208 ح 10.

(4) مناقب آل أبي طالب: 2 / 4.

الصفحة 82

الباب التاسع والأربعون

النعيم ولاية رسول الله (صلى الله عليه وآله) وأمير المؤمنين وبنيه الأئمة (عليهم السلام)
في قوله تعالى * (ثم لتسألن يومئذ عن النعيم) *(1)

من طريق الخاصة وفيه ثلاثة عشر حديثا

الحديث الأول: الشيخ الطوسي في أماليه قال: أخبرنا أبو عمر عبد الواحد بن محمد بن عبد الله ابن محمد بن مهدي قال: أخبرنا أبو العباس أحمد بن محمد بن سعيد بن عبد الرحمن بن عقدة الحافظ قال: حدثنا جعفر بن علي بن نجيح الكندي قال: حدثنا حسن بن حسين قال: حدثنا أبو حفص الصايغ قال: أبو العباس - هو عمر بن راشد - وأبو سليمان عن جعفر بن محمد (عليهما السلام) في قوله:

* (ثم لتسألن يومئذ عن النعيم) * قال: " نحن من النعيم " وفي قوله: * (واعتصموا بحبل جميعا) * قال:

" نحن الحبل "(2).

الحديث الثاني: علي بن إبراهيم في تفسيره قال: أخبرنا أحمد بن إدريس عن أحمد بن محمد عن سلمة بن عطا عن جميل عن أبي عبد الله (عليه السلام) قال: قلت قوله: * (ثم لتسألن يومئذ عن النعيم) * قال:

" تسأل هذه الأمة عما أنعم الله عليهم برسول الله ثم أهل بيته [ المعصومين (عليهم السلام) ] "(3).

الحديث الثالث: محمد بن يعقوب عن عدة من أصحابنا عن أحمد بن محمد بن خالد عن عثمان بن عيسى عن أبي سعيد عن أبي حمزة قال: كنا عند أبي عبد الله جماعة فدعا بطعام ما لنا عهد بمثله لذاذة وطيبا وأوتينا بتمر ننظر فيه إلى وجوهنا من صفائه وحسنه فقال رجل: * (ثم لتسألن يومئذ عن النعيم) * الذي تنعمتم فيه عند ابن رسول الله (صلى الله عليه وآله)، فقال أبو عبد الله (عليه السلام): " إن الله عز وجل أكرم وأجل أن يطعمكم طعاما فيسوغكموه ثم يسألكم عنه، ولكن يسألكم عما أنعم عليكم بمحمد (صلى الله عليه وآله) وآل محمد (عليهم السلام) "(4).

الحديث الرابع: ابن يعقوب عن عدة من أصحابنا عن أحمد بن أبي عبد الله عن أبيه عن القاسم أبن محمد الجوهري عن الحرث بن جرير عن سدير الصيرفي عن أبي خالد الكابلي قال:

____________

(1) التكاثر: 8.

(2) أمالي الطوسي: 272 / مجلس 10 / ح 48.

(3) تفسير القمي: 2 / 1440.

(4) الكافي: 6 / 280 ح 3.

الصفحة 83
دخلت على أبي جعفر (عليه السلام) فدعا بالغذاء فأكلت منه طعاما ما أكلت طعاما قط أنظف منه ولا أطيب فلما فرغنا من الطعام قال: " يا أبا خالد كيف رأيت طعامك؟ أو قال: طعامنا؟ قلت: جعلت فداك ما رأيت أطيب منه ولا أنظف قط ولكني ذكرت الآية التي ذكرت في كتاب الله عز وجل * (ثم لتسألن يومئذ عن النعيم) * فقال أبو جعفر: " لا إنما يسألكم عما أنتم عليه من الحق "(1).

الحديث الخامس: ابن بابويه قال: حدثنا الحاكم أبو علي الحسين بن أحمد البيهقي قال:

حدثنا محمد بن يحيى الصولي قال: حدثنا أبو ذكوان القاسم بن إسماعيل بسر من رأى(2) سنة خمس وثمانين قال: حدثني إبراهيم بن العباس الصولي الكاتب بالأهواز سنة سبع وعشرين ومائتين قال: كنا يوما بين يدي علي بن موسى الرضا (عليه السلام) فقال: " ليس في الدنيا نعيم حقيقي فقال له بعض الفقهاء ممن بحضرته قول الله عز وجل: * (ثم لتسألن يومئذ عن النعيم) * أما هذا النعيم في الدنيا وهو الماء البارد فقال له الرضا (عليه السلام) وعلا صوته: كذا فسرتموه أنتم وجعلتموه على ضروب، فقالت طائفة: هو البارد من الماء وقال غيرهم: هو الطعام الطيب، وقال آخرون: هو النوم الطيب ولقد حدثني أبي عن أبيه أبي عبد الله (عليه السلام) أن أقوالكم هذه ذكرت عنده في قوله تعالى: * (لتسألن يومئذ عن النعيم) * فغضب وقال: إن الله تعالى لا يسأل عباده عما تفضل عليهم به ولا يمنن بذلك عليهم والامتنان مستقبح من المخلوقين فكيف يضاف إلى الخالق عز وجل ما لا يرضى به للمخلوقين؟! ولكن النعيم حبنا أهل البيت وموالاتنا يسأل الله عنه بعد التوحيد والنبوة لأن العبد إذا وفى بذلك أداه إلى نعيم الجنة الذي لا يزول ولقد حدثني بذلك أبي عن محمد بن علي عن أبيه عن الحسين بن علي عن أبيه (عليه السلام) أنه قال: قال رسول الله (صلى الله عليه وآله): " يا علي إن أول ما يسأل عنه العبد بعد موته شهادة أن لا إله إلا الله وأن محمدا رسول الله وأنك ولي المؤمنين بما جعله الله وجعلته لك فمن أقر بذلك وكان معتقده صار إلى النعيم الذي لا زوال له " فقال لي أبو ذكوان بعد أن حدثني بهذا الحديث مبتدئا من غير سؤال: حدثتك به لجهات: منها لقصدك لي من البصرة، ومنها أن عمك أفادنيه، ومنها أني كنت مشغولا باللغة والأشعار ولا أعول على غيرهما فرأيت النبي (صلى الله عليه وآله) في النوم والناس يسلمون عليه ويجيبهم فسلمت فما رد فقلت أنا من أمتك يا رسول الله فقال لي: " بلى ولكن من حدث الناس بحديث النعيم الذي سمعته من إبراهيم ".

قال الصولي وهذا حديث قد رواه الناس عن النبي (صلى الله عليه وآله) إلا أنه ليس فيه ذكر النعيم والآية وتفسيرها، إنما رووا أن أول ما يسأل عنه العبد يوم القيامة الشهادة والنبوة وموالاة علي بن أبي

____________

(1) الكافي: 6 / 280 ح 5.

(2) في المصدر: بيراف.

الصفحة 84
طالب (عليه السلام)(1).

الحديث السادس: محمد بن العباس بن ماهيار في تفسيره فيما نزل في أهل البيت (عليهم السلام) في القرآن وهو ثقة قال: حدثنا علي بن أحمد بن حاتم عن حسن بن عبد الواحد عن القاسم بن الضحاك عن أبي حفص الصائغ عن الإمام جعفر بن محمد (عليه السلام) أنه قال: * (ثم لتسألن يومئذ عن النعيم) * والله ما هو الطعام والشراب ولكن ولايتنا أهل البيت "(2).

الحديث السابع: محمد بن العباس هذا قال: حدثنا أحمد بن محمد الوراق عن جعفر بن علي ابن نجيح عن حسن بن حسين عن أبي حفص الصائغ عن جعفر بن محمد (عليه السلام) في قوله عز وجل:

* (ثم لتسألن يومئذ عن النعيم) * قال: " نحن النعيم "(3).

الحديث الثامن: محمد بن العباس قال: حدثنا أحمد بن القاسم عن أحمد بن محمد بن خالد عن عمر بن عبد العزيز عن عبد الله بن نجيح اليماني قال: قلت لأبي عبد الله (عليه السلام) ما معنى قوله عز وجل * (ثم لتسألن يومئذ عن النعيم) *؟ قال: " النعيم الذي أنعم الله به عليكم من ولايتنا وحب محمد وآل محمد "(4).

الحديث التاسع: محمد بن العباس قال: حدثنا أحمد بن محمد بن سعيد عن الحسن بن القاسم عن محمد بن عبد الله بن صالح عن مفضل بن صالح عن سعد بن طريف عن الأصبغ بن نباتة عن علي (عليه السلام) أنه قال: * (ثم لتسألن يومئذ عن النعيم) * قال: " نحن النعيم "(5).

الحديث العاشر: محمد بن العباس عن أحمد بن القاسم عن أحمد بن محمد بن خالد عن محمد بن أبي عمير عن أبي الحسن موسى (عليه السلام) في قوله عز وجل: * (ثم لتسألن يومئذ عن النعيم) * قال: " نحن نعيم المؤمن وعلقم الكافر "(6).

الحديث الحادي عشر: محمد بن العباس قال: حدثنا علي بن عبد الله عن إبراهيم بن محمد الثقفي عن إسماعيل بن بشار عن علي بن عبد الله بن غالب عن أبي خالد الكابلي قال: دخلت على محمد بن علي (عليهما السلام) فقدم طعاما لم آكل أطيب منه فقال لي: " يا أبا خلاد كيف رأيت طعامنا؟

قلت جعلت فداك ما أطيبه غير أني ذكرت آية في كتاب الله فنغصت(7) فقال: " وما هي؟ " قلت:

____________

(1) عيون أخبار الرضا (عليه السلام): 1 / 136 / ح 8.

(2) تأويل الآيات: 2 / 850 ح 1.

(3) تأويل الآيات: 2 / 850 ح 3.

(4) المصدر السابق: ح 4.

(5) المصدر السابق: ح 6.

(6) المصدر السابق: ح 5.

(7) في المصدر: فنغصته.

الصفحة 85
* (ثم لتسألن يومئذ عن النعيم) * فقال: " والله لا تسأل عن هذا الطعام أبدا " ثم ضحك حتى افتر ضاحكا وبدت أضراسه وقال: " أتدري ما النعيم "؟ قلت: لا، قال: " نحن النعيم [ الذي تسألون عنه ] "(1).

الحديث الثاني عشر: أبو علي الطبرسي في مجمع البيان قال: روى العياشي بإسناده في حديث طويل قال: سأل أبو حنيفة أبا عبد الله (عليه السلام) عن هذه الآية فقال له: " ما النعيم عندك يا نعمان "؟ قال: القوت من الطعام والماء البارد، فقال: " لئن أوقفك الله يوم القيامة بين يديه حتى يسألك عن أكلة أكلتها أو شربة شربتها ليطولن وقوفك بين يديه " قال: فما النعيم جعلت فداك؟

قال: نحن أهل البيت النعيم الذي أنعم الله به على العباد، بنا ائتلفوا بعد أن كانوا مختلفين، وبنا ألف الله بين قلوبهم وجعلهم إخوانا بعد أن كانوا أعداء، وبنا هداهم الله إلى الإسلام، وهي النعمة التي لا تنقطع، والله سائلهم عن حق النعيم الذي أنعم الله به عليهم وهو النبي (صلى الله عليه وآله) وعترته "(2).

الحديث الثالث عشر: ابن شهرآشوب عن أبي جعفر (عليه السلام) في قوله تعالى: * (ثم لتسألن يومئذ عن النعيم) * " يعني الأمن والصحة وولاية علي بن أبي طالب (عليه السلام) "(3).

____________

(1) تأويل الآيات: 2 / 852 ح 7.

(2) مجمع البيان: 10 / 433.

(3) مناقب آل أبي طالب: 2 / 4.

الصفحة 86

الباب الخمسون

في أن ولاية علي (عليه السلام) وولاية أهل البيت مسؤولون عنها العباد يوم القيامة
في قوله تعالى * (وقفوهم إنهم مسؤولون) *(1)

من طريق العامة وفيه ثمانية أحاديث

الحديث الأول: من كتاب الفردوس لابن شيرويه الديلمي في قافية الواو بإسناده قال: عن أبي سعيد الخدري (رضي الله عنه) عن النبي (صلى الله عليه وآله) " * (وقفوهم إنهم مسؤولون) *(2) عن ولاية علي بن أبي طالب ".

الحديث الثاني: أبو المؤيد موفق بن أحمد من أكابر علماء العامة قال: وروى أبو الأحوص عن ابن إسحاق في قوله تعالى: * (وقفوهم أنهم مسؤولون) * يعني عن ولاية علي (رضي الله عنه)(3).

الحديث الثالث: إبراهيم بن محمد الحمويني من أكابر علماء العامة في كتاب فرائد السمطين قال: أخبرنا أبو إبراهيم بن أبي القاسم الصوفي أنبأنا محمد بن محمد بني يعقوب الحافظ أنبأنا أبو عبد الله الحسين بن محمد بن عفر أنبأنا أحمد بن الفرات أنبأنا عبد الحميد الحماني بإسناده عن قيس بن عطية عن أبي سعيد عن النبي (صلى الله عليه وآله) في قوله عز وجل: * (وقفوهم إنهم مسؤولون) * قال: " عن ولاية علي بن أبي طالب والمعنى أنهم يسألون هل والوه حق الموالاة كما أوصاهم به رسول الله (صلى الله عليه وآله) " وروي عن علي صلوات الله عليه " جعلت الموالاة أصلا من أصول الدين ".

ثم قال الحمويني: أخبرنا جعفر بن محمد العلوي حدثنا محمد بن عبد الله بن محمد بن البيع أخبرني محمد بن علي بن دحيم الشيباني حدثنا أحمد بن حازم حدثنا عاصم يوسف اليربوعي عن سفيان بن إبراهيم الحريري عن أبي صادق قال: قال علي صلوات الله عليه: " أصول الإسلام ثلاثة لا ينفع واحدة منهم دون صاحبتها الصلاة والزكاة والموالاة ".

ونقل: أيضا حديثا مسندا عن أبي الحسن علي بن أحمد الواحدي بعد روايته حديث: " من كنت مولاه فعلي مولاه " هذه الرواية التي أثبتها النبي (صلى الله عليه وآله) لعلي مسؤول عنها يوم القيامة(4).

____________

(1) الصافات: 24.

(2) الصافات: 24.

(3) المناقب: 275 / ح 256.

(4) فرائد المطين: 1 / 78 / ب 14 / ح 47 - 48 - 49 - 46.

الصفحة 87
قال: مؤلف هذا الكتاب العجب كل العجب من العامة كيف تروي ذلك وتثبته عن النبي (صلى الله عليه وآله) وتعمل بخلافه إن هذا إلا خسران مبين.

الحديث الرابع: أبو نعيم الأصفهاني صاحب حلية الأولياء بإسناده عن الشعبي عن ابن عباس (رضي الله عنه) في معنى الآية قال: عن ولاية علي بن أبي طالب(1).

الحديث الخامس: الحبري في كتاب عن ابن عباس مثل روايته المتقدمة(2).

الحديث السادس: ابن شهرآشوب من طريق العامة وغيرهم عن محمد بن إسحاق والشعبي والأعمش وسعيد بن جبير وابن عباس وأبو نعيم الأصفهاني والحاكم الحسكاني والنطنزي وجماعة أهل البيت (عليهم السلام) * (وقفوهم إنهم مسؤولون) * عن ولاية أهل البيت وحب أهل البيت(3).

الحديث السابع: الشيرازي في كتابه عن أبي معاوية الضرير عن الأعمش عن مسلم النظير عن سعيد بن جبير عن ابن عباس قال: إذا كان يوم القيامة أمر الله مالكا أن يسعر النيران السبع وأمر رضوان أن يزخرف الجنان الثمانية ويقول: يا ميكائيل مد الصراط على متن جهنم، ويقول: يا جبرائيل انصب ميزان العدل تحت العرش، وينادي: يا محمد قرب أمتك للحساب، ثم يأمر الله تعالى أن يعقد على الصراط سبع قناطر طول كل قنطرة سبعة عشر ألف فرسخ وعلى كل قنطرة سبعون ألف ملك قيام فيسألون هذه الأمة نساؤهم ورجالهم على القنطرة الأولى عن ولاية أمير المؤمنين وحب أهل بيت محمد، فمن أتى به جاز على القنطرة الأولى كالبرق الخاطف، ومن لم يحب أهل بيت نبيه سقط على أم رأسه في قعر جهنم، ولو كان معه من أعمال البر عمل سبعين صديقا، وعلى القنطرة الثانية يسألون عن الصلاة، وعلى الثالثة يسألون عن الزكاة، وعلى الرابعة عن الصيام، وعلى الخامسة عن الحج، وعلى السادسة عن الجهاد، وعلى السابعة عن العدل فمن أتى بشئ من ذلك جاز على الصراط كالبرق الخاطف ومن لم يأت عذب وذلك قوله تعالى: * (وقفوهم إنهم مسؤولون) * يعني معاشر الملائكة قفوهم يعني العباد على القنطرة الأولى عن ولاية علي وحب أهل البيت (عليهم السلام)(4).

الحديث الثامن: أبو الحسن بن شاذان عن أبي سعيد الخدري قال: سمعت رسول الله (صلى الله عليه وآله) يقول: " إذا كان يوم القيامة أمر الله ملكين يقعدان على الصراط فلا يجوز أحد إلا ببراءة من أمير

____________

(1) ينابيع المودة: 1 / 334، وشواهد التنزيل: 2 / 163.

(2) تفسير الجري: ح 40، وتفسير فرات: 131.

(3) مناقب آل أبي طالب: 2 / 4.

(4) مناقب آل أبي طالب: 2 / 3 - 4.

الصفحة 88
المؤمنين، ومن لم يكن عنده(1) براءة من أمير المؤمنين [ أمر الله تعالى الملكين الموكلين على الجواز أن يوقفاه ويسألاه فلما عجز عن جوابهما فيكباه على منخريه ](2) - أكبه الله على منخره - في النار وذلك قوله تعالى: * (وقفوهم إنهم مسؤولون) * " قلت: فداك أبي وأمي يا رسول الله ما معنى براءة أمير المؤمنين؟ قال: " مكتوب [ بالنور الساطع ] لا إله إلا الله محمد رسول الله وأمير المؤمنين علي بن أبي طالب وصي(3) رسول الله (صلى الله عليه وآله) "(4).

____________

(1) في المصدر: له.

(2) زيادة من المصدر.

(3) في المصدر: ولي الله.

(4) مائة منقبة: 37 المنقبة 16.

الصفحة 89

الباب الحادي والخمسون

في أن ولاية علي وولاية أهل البيت (عليهم السلام) وحبهم مسؤول عنها العباد يوم القيامة
في قوله تعالى * (وقفوهم إنهم مسؤولون) *

من طريق الخاصة وفيه ستة أحاديث

الحديث الأول: ابن بابويه قال: حدثنا أبو القاسم علي بن أحمد بن محمد بن عمران الدقاق (رضي الله عنه) قال: حدثنا محمد بن أبي عبد الله قال: حدثنا سهل بن زياد الآدمي عن عبد العظيم بن عبد الله الحسني قال: حدثني سيدي علي بن موسى الرضا عن أبيه عن آبائه عن الحسين بن علي (عليهم السلام) قال: " قال رسول الله (صلى الله عليه وآله): إن أبا بكر مني لبمنزلة السمع، وأن عمر مني لبمنزلة البصر، وإن عثمان مني لبمنزلة الفؤاد فقال فلما كان من الغد دخلت عليه وعنده أمير المؤمنين وأبو بكر وعمر وعثمان فقلت له: يا أبت سمعتك تقول في أصحابك هؤلاء قولا فما هو فقال (عليه السلام): نعم وأشار إليهم فقال هم السمع والبصر والفؤاد وسيسألون عن ولاية وصيي هذا وأشار إلى علي بن أبي طالب (عليه السلام)، ثم قال: إن الله عز وجل يقول: * (إن السمع والبصر والفؤاد كل أولئك كان عنه مسؤولا) *(1) ثم قال (عليه السلام): وعزة ربي إن جميع أمتي لموقوفون يوم القيامة ومسؤولون عن ولايته وذلك قول الله: * (وقفوهم إنهم مسؤولون) *(2)

الحديث الثاني: ابن بابويه عن محمد بن عمر الحافظ الجعاني قال: حدثني عبد الله بن محمد ابن سعيد بن زياد من أصل كتاب أبيه قال: حدثنا حفص بن عمر العمري قال: حدثنا عصام بن طليق عن أبي هارون عن أبي سعيد عن النبي (صلى الله عليه وآله): في قول الله عز وجل * (وقفوهم إنهم مسؤولون) * قال: " عن ولاية علي ما صنعوا في أمره وقد أعلمهم الله عز وجل أنه الخليفة بعد رسوله "(3).

الحديث الثالث: الشيخ الطوسي في أماليه عن أبي محمد الفحام قال: حدثنا أبو الفضل محمد ابن هاشم الهاشمي صاحب الصلاة بسر من رأى قال: حدثنا أبي هاشم بن القاسم قال: حدثنا محمد بن زكريا ابن عبد الله الجوهري البصري عن عبد الله بن المثنى عن ثمامة بن عبد الله بن أنس

____________

(1) الإسراء: 36.

(2) عيون أخبار الرضا (عليه السلام): 2 / 280 / ح 86.

(3) معاني الأخبار: 67 / ح 7.

الصفحة 90
ابن مالك عن أبيه عن جده عن النبي (صلى الله عليه وآله) قال: " إذا كان يوم القيامة ونصب الصراط على جهنم لم يجز عليه إلا من معه جواز فيه ولاية علي بن أبي طالب وذلك قوله تعالى: * (وقفوهم إنهم مسؤولون) * يعني عن ولاية علي بن أبي طالب (عليه السلام) "(1).

الحديث الرابع: محمد بن العباس بن ماهيار الثقة في تفسيره فيما نزل في أهل البيت (عليهم السلام) عن صالح بن أحمد عن أبي مقاتل عن حسين بن حسن عن حسين بن نصر بن مزاحم عن القاسم بن الغفار عن أبي الأحوص عن مغيرة عن الشعبي عن ابن عباس في قول الله عز وجل: * (وقفوهم إنهم مسؤولون) * عن ولاية علي بن أبي طالب (عليه السلام)(2).

الحديث الخامس: الشيخ الطوسي في مصباح الأنوار بإسناده عن عبد الله بن عباس قال: قال رسول الله (صلى الله عليه وآله): " إذا كان يوم القيامة أقف أنا وعلي على الصراط بيد كل واحد منا سيف، فلا يمر أحد من خلق الله إلا سألناه عن ولاية علي (عليه السلام) فمن معه شئ منها نجى وإلا ضربنا عنقه وألقيناه في النار ثم تلا: * (وقفوهم إنهم مسؤولون ما لكم لا تناصرون بل هم اليوم مستسلمون) *(3).

الحديث السادس: تفسير الإمام أبي محمد العسكري (عليه السلام) في قوله تعالى * (وإذا قيل لهم آمنوا بما أنزل الله قالوا نؤمن بما أنزل علينا ويكفرون بما ورائه وهو الحق) *(4) قال العسكري (عليه السلام): " وإذا قيل لهؤلاء اليهود الذين تقدم ذكرهم: * (آمنوا بما أنزل الله) * على محمد من القرآن المشتمل على الحلال والحرام والفرائض والأحكام * (قالوا: نؤمن بما أنزل علينا) * وهو التوراة * (ويكفرون بما ورائه) * يعني ما سواه ولا يؤمنون به * (وهو الحق) * والذي يقول هؤلاء اليهود. إنه وراءه هو الحق، لأنه هو الناسخ والمنسوخ الذي قدمه الله عز وجل، قال الله تعالى: * (فلم) * كنتم * (تقتلون) *(5) لم كان يقتل أسلافكم يقتلون (أنبياء الله من قبل إن كنتم مؤمنين) بالتوراة أي ليس التوراة الآمرة بقتل الأنبياء، فإذا كنتم تقتلون الأنبياء فما آمنتم بما أنزل عليكم من التوراة، لأن فيها تحريم قتل الأنبياء كذلك إذا لم تؤمنوا بمحمد وبما أنزل عليه هو القرآن هو الآمر بالإيمان وأنتم ما آمنتم بعد بالتوراة، لأن الله تعالى أخذ عليهم الإيمان بهما، ولا يقبل الإيمان بأحدهما إلا مع الإيمان بالآخر، لذلك فرض الله الإيمان بولاية علي بن أبي طالب (عليه السلام) كما فرض الله الإيمان بمحمد فمن قال: آمنت بنبوة محمد وكفرت بولاية علي بن أبي طالب (عليه السلام)، فما آمن بنبوة محمد، إن الله تعالى

____________

(1) أمالي الطوسي: 290 / مجلس 11 / ح 11.

(2) تأويل الآيات: 2 / 493 ح 1.

(3) الصافات: 24.

(4) البقرة: 91.

(5) البقرة: 91.

الصفحة 91
إذا بعث الخلائق يوم القيامة نادى منادي ربنا نداء تعريف الخلائق في إيمانهم وكفرهم فقال:

الله أكبر الله أكبر، ومناد آخر ينادي: معاشر الخلائق ساعدوه على هذه المقالة، فأما الدهرية والمعطلة فيخرسون عن ذلك ولا تنطق ألسنتهم ويقولها سائر الناس [ من الخلائق فيمتاز الدهرية والمعطلة عن سائر الناس بالخرس ].

ثم يقول المنادي: أشهد أن لا إله إلا الله، فيقول الخلائق كلهم ذلك إلا من كان يشرك بالله تعالى من المجوس والنصارى وعبدة الأوثان فإنهم يخرسون فيبينون بذلك من سائر الخلق، ثم يقول المنادي: أشهد أن محمدا رسول الله (صلى الله عليه وآله) فيقولها المسلمون أجمعون وتخرس عنها اليهود والنصارى وسائر المشركين، ثم ينادي مناد آخر من عرصات القيامة ألا فسوقوهم إلى الجنة لشهادتهم لمحمد بالنبوة، فإذا النداء من قبل الله تعالى: لا بل قفوهم إنهم مسؤولون، يقول [ الملائكة ] الذين قالوا سوقوهم لشهادتهم بالنبوة: لماذا يقفون يا ربنا؟ فإذا النداء من قبل الله تعالى: (وقوفهم إنهم مسؤولون) عن ولاية علي بن أبي طالب وآل محمد، يا عبادي وإمائي إني أمرتهم مع الشهادة لمحمد شهادة أخرى، فإذا جاءوا بها يعطوا(1) ثوابهم وأكرموا مآبهم، وإن لم يأتوا بها لم تنفعهم الشهادة لمحمد بالنبوة ولا لي بالربوبية، فمن جاء بها فهو من الفائزين، ومن لم يأت بها فهو من الهالكين، فقال: فمنهم من يقول: [ قد ] كنت لعلي بالولاية شاهدا ولآل محمد محبا وهو في ذلك كاذب يظن أن كذبه ينجيه فيقال لهم: سوف نستشهد على ذلك عليا (عليه السلام) فتشهد أنت يا أبا الحسن، فتقول: الجنة لأوليائي شاهدة، فمن كان منهم صادقا خرجت إليه رياح الجنة ونسيمها فاحتملته فأوردته علالي الجنة وغرفها وأحلته دار المقامة من فضل ربه لا يمسهم فيها نصب ولا يمسهم فيها لغوب، ومن كان منهم كاذبا جاءته سموم النار وحميها وظلها الذي هو ثلاث شعب لا ظليل ولا يغني من اللهب، فتحمله فترفعه في الهواء وتورده نار جهنم.

ثم قال رسول الله (صلى الله عليه وآله): فلذلك أنت قسيم الجنة والنار تقول لها: هذا لي وهذا لك "(2).

____________

(1) فعظموا.

(2) تفسير الإمام العسكري: 406 ح 275 - 276.

الصفحة 92

الباب الثاني والخمسون

في أن العبد يسأل يوم القيامة عن أربع منها حب أهل البيت (عليهم السلام)

من طريق العامة وفيه أربعة أحاديث

الحديث الأول: الفقيه أبو الحسن علي بن محمد الشافعي المعروف ب (ابن المغازلي الواسطي) عن القاضي أبي الفرج أحمد بن علي بن جعفر بن محمد بن المعلى الحافظ قال: حدثنا أبو الطيب ابن الفرخ حدثنا الهيثم بن خلف حدثني أحمد بن محمد بن يزيد حدثني جعفر بن الحسن الأشقر حدثنا هشيم عن أبي هاشم يعني الرماني عن مجاهد عن ابن عباس (رضي الله عنه) قال: قال رسول الله (صلى الله عليه وآله): " لا تزول قدما عبد يوم القيامة حتى يسأل عن أربع: عن عمره فيما أفناه، وعن جسده فيما أبلاه، وعن ماله فيما أنفقه ومن أين اكتسبه، وعن حبنا أهل البيت (عليهم السلام) "(1).

الحديث الثاني: إبراهيم بن محمد الحمويني المتقدم قال: أنبأني السيد النسابة زين الدين مسند النقابة جلال الدين عبد الحميد بن فخار بن معد الموسوي - رحمة الله عليهم - فيما أهداه لي قال: أنبأني والدي النقيب (قدس سره) قال: أخبرني أبو القاسم علي بن علي بن منصور الحاري إجازة وأخبرني الشيخ أبو عبد الله محمد بن يعقوب الحنبلي قالا: أنبأنا أبو القاسم ذاكر بن كامل الخفاف قال: أنبأنا أبو عبد الله الحسين بن عبد الملك بن الحسين الخلال سماعا قال: أنبأنا الشيخ الزكي أبو أحمد بن حمزه عن فضالة بن محمد الهروي بهراة قال: أنبأنا الشيخ أبو إسحاق إبراهيم بن محمد ابن عبد الله بن يزداد بن علي بن عبد الله الرازي ثم البخاري ببخارى وقرأ عليه في داره فأقرأه في صفر سنة سبع وتسعين وثلاثمائة قال: نبأنا أبو الحسن علي بن محمد بن مهرويه القزويني بقزوين قال: نبأنا داود بن سليمان يوسف بن أحمد الغازي قال: حدثني علي بن موسى الرضا (عليه السلام): " قال:

حدثني أبي موسى ابن جعفر (عليه السلام) عن أبيه جعفر بن محمد (عليه السلام) عن أبيه محمد بن علي (عليه السلام) عن أبيه علي بن الحسين (عليه السلام) عن أبيه الحسين بن علي (عليه السلام) عن أبيه علي بن أبي طالب عليه وعليهم صلوات الله قال: قال رسول الله (صلى الله عليه وآله): إذا كان يوم القيامة لم تزل قدما عبد حتى يسأل عن أربع: عن عمره فيما أفناه، وعن شبابه فيما أبلاه وعن ماله من أين اكتسبه وفي ماذا أنفقه، وعن حبنا أهل

____________

(1) مناقب ابن المغازلي: 93 / ح 157.

الصفحة 93
البيت "(1).

الحديث الثالث: ابن شهرآشوب من طريق العامة عن الثعلبي في تفسيره عن مجاهد عن ابن عباس وأبي القاسم القشيري [ في تفسيره ] عن الحاكم الحافظ بإسناده عن أبي برزة وابن بطه في إبانته بإسناده عن أبي سعيد الخدري كلهم عن النبي (صلى الله عليه وآله) قال: " لا يزول قدم عبد يوم القيامة حتى يسأل عن أربعة: عن عمره فيما أفناه، وعن شبابه فيما أبلاه، وعن ماله من أين اكتسبه وفيما أنفقه وعن حبنا أهل البيت "(2).

الحديث الرابع: صدر الأئمة عند المخالفين أبو المؤيد موفق بن أحمد في كتاب فضائل علي (عليه السلام) قال: أنبأني مهذب الأئمة أبو المظفر عبد الملك بن علي بن محمد الهمداني، قال: أخبرنا شجاع بن المظفر بن شجاع العدل حدثنا أبو القاسم عبد الكريم بن هوازن القشيري حدثنا الحاكم أبو عبد الله الحافظ أخبرنا أبو بكر بن أبي دارم الحافظ الكوفي حدثنا المنذر بن محمد بن المنذر القابوسي حدثني أبي حدثني عمي الحسين بن سعيد بن أبي الجهم عن أبان بن تغلب عن نفيع بن الحرث حدثني أبو برزة قال: قال رسول الله (صلى الله عليه وآله) ونحن جلوس ذات يوم: " والذي نفسي بيده لا تزول قدم عبد يوم القيامة حتى يسأله الله تبارك وتعالى عن أربع: عن عمره فيما أفناه، وعن جسده فيما أبلاه، وعن ماله فما اكتسبه وفيما أنفقه، وعن حبنا أهل البيت " فقال له عمر بن الخطاب: فما آية حبكم من بعدك فوضع يده على رأس علي (رحمه الله) وهو إلى جانبه وقال: " إن حبي من بعدي حب هذا "(3).

____________

(1) فرائد السمطين: 2 / 301 / ب 61 / ح 557.

(2) مناقب آل أبي طالب: 2 / 4.

(3) المناقب: 76 / ح 59.


كتاب غاية المرام وحجة الخصام (ج3) للسيد هاشم البحراني (ص 94 - ص 107)

الصفحة 94

الباب الثالث والخمسون

في أن العبد يسأل يوم القيامة عن أربع منها حب أهل البيت (عليهم السلام) وولايتهم

من طريق الخاصة وفيه خمس أحاديث

الحديث الأول: الشيخ في أماليه قال: أخبرني محمد بن محمد يعني المفيد قال: أخبرني أبو القاسم جعفر بن محمد بن قولويه قال: حدثني أبي عن سعد بن عبد الله عن أحمد بن محمد بن عيسى عن الحسن بن محبوب عن أبي حمزة الثمالي عن أبي جعفر محمد بن علي الباقر (عليه السلام) قال:

" قال رسول الله (صلى الله عليه وآله): لا تزل(1) قدم عبد مؤمن يوم القيامة من بين يدي الله عز وجل حتى يسأل عن أربع خصال: عمرك فيما أفنيته، وجسدك فيما أبليته، ومالك من أين اكتسبته وأين وضعته، وعن حبنا أهل البيت فقال رجل من القوم: وما علامة حبكم يا رسول الله؟ فقال: محبة هذا ووضع يده على رأس علي بن أبي طالب (عليه السلام) "(2).

الحديث الثاني: ابن بابويه بإسناده عن إسحاق بن موسى بن جعفر قال: حدثني أبي موسى بن جعفر عن أبيه جعفر بن محمد عن أبيه محمد بن علي عن أبيه علي بن الحسين عن أبيه الحسين بن علي عن أبيه أمير المؤمنين علي ابن أبي طالب (عليه السلام) قال: " قال رسول الله (صلى الله عليه وآله)، لا تزول قدما عبد يوم القيامة حتى يسأل عن أربع: شبابه فيما أبلاه، وعمره فيما أفناه، وعن ماله من أين اكتسبه وفيما أنفقه، وعن حبنا أهل البيت "(3).

الحديث الثالث: شرف الدين النجفي فيما نزل في العترة عن ابن عباس عن النبي (صلى الله عليه وآله): إنه قال:

" لا تزول قدم العبد يوم القيامة حتى يسأل عن أربع: عن عمره فيما أفناه، وعن ماله من أين اكتسبه وفيما أنفقه، وعن علمه ماذا عمل به وعن حبنا أهل البيت "(4).

الحديث الرابع: ابن بابويه بإسناده عن رقية بنت إسحاق بن موسى بن جعفر بن محمد بن علي بن الحسين بن علي بن أبي طالب عن أمها عن آبائها قال: قال رسول الله (صلى الله عليه وآله): " لا تزول قدم عبد يوم القيامة حتى يسأل عن أربع خصال: عن عمره فيما أفناه وشبابه فيما أبلاه، وعن ماله من أين

____________

(1) في المصدر: تزال.

(2) أمالي الطوسي: 124 / مجلس 5 / ح 6.

(3) الخصال: 253 / ح 125.

(4) تأويل الآيات: 2 / 493 ح 3.

الصفحة 95
اكتسبه وفيما أنفقه، وعن حبنا أهل البيت "(1).

الحديث الخامس: الشيخ في أماليه بإسناده عن عبد الله بن عباس قال: قلت يا رسول الله أوصني؟

فقال: " عليك بمودة علي بن أبي طالب والذي بعثني بالحق نبيا لا يقبل الله من عبد حسنة حتى يسأله عن حب علي بن أبي طالب (عليه السلام) وهو تعالى أعلم فإن جاء بولايته قبل عمله على ما كان منه، وإن لم يأت بولايته لم يسأله عن شئ ثم أمر به إلى النار "(2).

____________

(1) الخصال: 253 / 125.

(2) أمالي الطوسي: 104 / مجلس 4 / ح 15.

الصفحة 96

الباب الرابع والخمسون

في أنه لا يجوز العبد على الصراط يوم القيامة
ولا يدخل الجنة إلا بجواز من أمير المؤمنين (عليه السلام) بولايته وولاية أهل بيته

من طريق العامة وفيه عشر أحاديث

الحديث الأول: أبو المؤيد موفق بن أحمد من أعيان العامة في كتاب فضائل أمير المؤمنين (عليه السلام) قال: ذكر الإمام محمد بن علي بن أحمد بن شاذان قال: أخبرني محمد بن حماد التستري عن محمد بن أحمد بن إدريس عن محمد بن عبد الله الأصبهاني عن أبيه عن هشيم عن يونس عن عبيد عن الحسن البصري عن عبد الله قال: قال رسول الله (صلى الله عليه وآله): " إذا كان يوم القيامة قعد علي بن أبي طالب (عليه السلام) على الفردوس وهو جبل قد علا على الجنة وفوق عرش رب العالمين ومن سفحه متفجر أنهار الجنة ويتفرق في الجنان وهو جالس على كرسي من نور يجري من بين يديه التسنيم لا يجوز أحد الصراط إلا ومعه براءة بولايته وولاية أهل بيته يشرف على الجنة فيدخل محبيه الجنة ومبغضيه النار "(1).

الحديث الثاني: موفق بن أحمد هذا أيضا قال: أنبأني الحافظ الحسن أحمد المقري أخبرنا أحمد بن عبد الله حدثنا أبو العباس أحمد بن علي بن محمد المرمي حدثنا أبي حدثنا إسماعيل ابن موسى حدثنا محمد بن فضيل عن يزيد بن أبي زياد عن مجاهد عن ابن عباس قال: قال رسول الله (صلى الله عليه وآله): " إذا كان يوم القيامة أقام الله عز وجل جبرائيل ومحمدا (عليهما السلام) على الصراط فلا يجوزه أحد إلا من كان معه براءة من علي كرم الله وجهه "(2).

الحديث الثالث: أبو الحسن علي بن محمد الخطيب الشافعي المعروف ب (ابن المغازلي) في كتاب مناقب أمير المؤمنين (عليه السلام) قال: أخبرنا أحمد بن محمد بن عبد الوهاب أذنا عن القاضي أبي الفرج أحمد بن علي قال: حدثنا أبو غانم سهل بن إسماعيل بن بلبل قال: حدثنا أبو القاسم الطائي قال: حدثنا محمد بن زكريا الغلابي، حدثنا العباس بن بكار عن عبد الله بن المثنى عن عمه ثمامة بن عبد الله بن أنس عن أبيه [ عن جده ] قال: قال رسول الله (صلى الله عليه وآله): " إذا كان يوم القيامة ونصب

____________

(1) المناقب: 71 / ح 48.

(2) المناقب: 319 / ح 324.

الصفحة 97
الميزان(1) على شفير جهنم لم يجز عليه إلا من كان معه كتاب ولاية علي بن أبي طالب (عليه السلام) "(2).

الحديث الرابع: ابن المغازلي أيضا في كتابه من عدة طرق بأسانيد مختلفة عن النبي (صلى الله عليه وآله) والمعنى متقارب فيها أن النبي (صلى الله عليه وآله) قال: " إذا كان يوم القيامة ونصب الصراط على شفير جهنم لم يمر عليه إلا من معه كتاب ولاية علي بن أبي طالب "(3).

وفي بعض رواياتهم من عدة طرق بأسانيدها إلى النبي (صلى الله عليه وآله) " لم يجز على الصراط إلا من معه جواز من علي بن أبي طالب "(4).

الحديث الخامس: ابن المغازلي أيضا قال أخبرنا أبو محمد بن أحمد بن موسى الغندجاني قال: أخبرنا أبو الفتح هلال بن محمد الحفار قال: حدثنا أبو القاسم إسماعيل بن علي بن رزين بن عثمان بن عبد الرحمن بن عبيد الله بن يزيد بن ورقاء الخزاعي قال: حدثنا علي بن الحسين السعدي قال: حدثنا إسماعيل بن موسى السدي قال: حدثنا يزيد بن أبي زياد عن مجاهد عن ابن عباس قال: قال رسول الله (صلى الله عليه وآله): " علي يوم القيامة على الحوض لا يدخل الجنة إلا من جاء بجواز من علي بن أبي طالب (عليه السلام) ".

وروي: " أن جبرائيل يجلس على باب الجنة ولا يدخلها إلا من معه براءة من علي (عليه السلام) "(5).

الحديث السادس: أبو شيرويه من أعيان علماء العامة من كتاب الفردوس في باب الحاء بالإسناد قال عن عمر بن الخطاب: قال رسول الله (صلى الله عليه وآله): " حب علي براءة من النار "(6).

الحديث السابع: أبو الحسن الفقيه محمد بن أحمد بن شاذان المتقدم من طريق العامة يرفعه إلى أبي سعيد الخدري قال: سمعت رسول الله (صلى الله عليه وآله): " إذا كان يوم القيامة أمر الله ملكين يقعدان على الصراط فلا يجوز أحد إلا ببراءة أمير المؤمنين ومن لم تكن له براءة أمير المؤمنين أكبه الله على منخريه في النار وذلك قوله تعالى: * (وقفوهم إنهم مسؤولون) *(7) قلت: فداك أبي وأمي يا رسول الله ما معنى براءة أمير المؤمنين؟ قال: " مكتوب [ بالنور الساطع ] لا إله إلا الله محمد رسول الله (صلى الله عليه وآله) وأمير المؤمنين علي ابن أبي طالب وصي(8) رسول الله (صلى الله عليه وآله) "(9).

____________

(1) في المصدر: الصراط.

(2) مناقب ابن المغازلي: 212، والعمدة عنه: 369 / ح 726.

(3) مناقب ابن المغازلي: 159 / ح 289.

(4) ذخائر العقبى: 71، وينابيع المودة: 1 / 338.

(5) مناقب ابن المغازلي: 93 / ح 157 وكذلك في الصفحة 99 / ح 172.

(6) الفردوسي: 2 / 142 ح 2723 وفي طبعة ح 2545.

(7) الصافات: 24.

(8) في المصدر: ولي الله.

(9) مائة منقبة: 37 المنقبة 16.

الصفحة 98
الحديث الثامن: ابن شهرآشوب في كتاب الفضائل من طريق العامة عن أنس عن مجاهد عن طاووس عن ابن عباس قال: قلت للنبي (صلى الله عليه وآله) للنار جواز؟ قال: " نعم " قلت: وما هو؟ قال: " حب علي ابن أبي طالب (عليه السلام) "(1).

الحديث التاسع: إبراهيم بن محمد الحمويني من أعيان علماء العامة قال: أخبرني الشيخ الصالح عماد الدين عبد الحافظ بن بدران بن شبل المقدسي بقراءتي عليه قلت له: أخبرك القاضي جمال الدين أبو القاسم عبد الصمد بن محمد بن أبي الفضل الأنصاري الحرستاني إجازة أنبأنا أبو عبد الله محمد بن الفضل الفراوي أنبأنا شيخ السنة أبو بكر أحمد بن الحسين بن علي البيهقي قال:

أنبأنا الحافظ أبو عبد الله محمد بن عبد الله البيع النيسابوري قال: حدثني عطية بن سعيد عبد الله بن منصور الأندلسي ابن محمد حدثنا القاسم بن علقمة الأبهري حدثنا عثمان بن جعفر الدينوري قال: حدثنا إبراهيم بن عبد الله الصاعدي حدثنا ذو النون المصري حدثنا مالك بن أنس عن جعفر ابن محمد صلوات الله عليهم أجمعين عن علي (عليه السلام) قال: " قال رسول الله (صلى الله عليه وآله): إذا جمع الله الأولين والآخرين يوم القيامة ونصب الصراط على جسر جهنم لم يجز بها أحد إلا من كانت معه براءة بولاية علي بن أبي طالب صلوات الله وسلامه عليه "(2).

____________

(1) نهج الإيمان لابن جبر: 505، وتاريخ بغداد: 3 / 380 ترجمة رقم 1519 (محمد بن فارس).

(2) فرائد السمطين: 1 / 289 / ب 54 / ح 228.

الصفحة 99

الباب الخامس والخمسون

في أنه لا يجوز العبد الصراط يوم القيامة
ولا يدخل الجنة إلا بجواز من أمير المؤمنين (عليه السلام)

من طريق الخاصة وفيه سبعة أحاديث

الحديث الأول: الشيخ في أماليه عن أبي محمد الفحام قال: حدثنا أبو الفضل محمد بن هاشم الهاشمي صاحب الصلاة بسر من رأى قال: حدثنا هاشم بن القاسم قال: حدثنا محمد بن زكريا بن عبد الله الجوهري البصري عن عبد الله بن المثنى عن تمامة بن عبد الله بن أنس بن مالك عن أبيه عن جده عن النبي (صلى الله عليه وآله) قال: " إذا كان يوم القيامة ونصب الصراط على جهنم لم يجز عليه إلا من معه جواز فيه ولاية علي بن أبي طالب (عليه السلام) وذلك قوله تعالى: * (وقفوهم إنهم مسؤولون) * يعني عن ولاية علي ابن أبي طالب (عليه السلام) "(1).

الحديث الثاني: شرف الدين النجفي في تأويل الآيات الباهرة في العترة الطاهرة قال: روي بحذف الإسناد عن محمد بن خيران قال: سألت أبا عبد الله (عليه السلام) عن قوله تعالى: * (ألقيا في جهنم كل كفار عنيد) *(2) فقال: " إذا كان يوم القيامة وقف محمد وعلي على الصراط، فلا يجوز عليه إلا من كان معه براءة "

قلت: وما براءة؟

قال: " ولاية علي بن أبي طالب والأئمة من ولده (عليهم السلام)، وينادي مناد: يا محمد يا علي ألقيا في في جهنم كل كفار بنبوتك عنيد لعلي بن أبي طالب والأئمة من ولده "(3).

الحديث الثالث: الشيخ المفيد في أماليه بإسناده عن عبد الله بن مسكان عن أبي بصير عن أبي جعفر محمد بن علي عن آبائه (عليهم السلام) قال: " قال رسول الله (صلى الله عليه وآله): كيف بك يا علي إذا وقفت على شفير جهنم وقد مد الصراط وقيل للناس: جوزوا وقلت لجهنم: هذا لي وهذا لك، فقال علي (عليه السلام): يا

____________

(1) أمالي الطوسي: 290 / مجلس 11 / ح 11.

(2) ق: 24.

(3) تأويل الآيات: 2 / 610 ح 5.

الصفحة 100
رسول لله ومن أولئك؟ قال: أولئك شيعتك معك حيث كنت "(1).

الحديث الرابع: تفسير العسكري (عليه السلام) قال: " قال رسول الله (صلى الله عليه وآله): معاشر الناس أحبوا موالينا مع حبكم لنا، هذه زيد بن حارثة وابنه أسامة من خواص موالينا فأحبوهما، فوالذي بعث محمدا بالحق نبيا لينفعكم حبهما.

قالوا: وكيف ينفعنا حبهما؟

قال: إنهما يأتيان يوم القيامة عليا - صلوات الله عليه وآله - بخلق عظيم من محبيهما أكثر من ربيعة ومضر بعدد كل واحد منهما فيقولان: يا أخا رسول الله هؤلاء أحبونا بحب محمد رسول الله (صلى الله عليه وآله) وبحبك فيكتب لهم علي (عليه السلام) جوازا على الصراط فيعبرون عليه ويردون الجنة سالمين، وذلك أن أحدا لا يدخل الجنة من سائر أمة محمد إلا بجواز من علي صلوات الله عليه على الصراط "(2).

الحديث الخامس: كتاب فضائل أمير المؤمنين (عليه السلام) بالإسناد عن جابر بن عبد الله قال: قلت لأبي جعفر (عليه السلام): الذي روي أنه لا يجوز أحد إلا ببراءة علي بن أبي طالب (عليه السلام) قال: " إنما هو من وجد في صحيفته حب علي وسبطيه جاز الصراط، وإن كان مبغضا ومنقضا وقع في النار "(3).

الحديث السادس: ابن بابويه قال: حدثني أبي (رضي الله عنه) قال: حدثنا الحسين بن أحمد المالكي عن أبيه عن إبراهيم بن أبي محمود عن علي بن موسى عن أبيه موسى بن جعفر عن أبيه جعفر بن محمد عن أبيه محمد بن علي عن أبيه علي بن الحسين عن أبيه الحسين بن علي (عليه السلام) قال: " قال رسول الله (صلى الله عليه وآله): يا علي أنت المظلوم بعدي فالويل لمن ظلمك واعتدى عليك، وطوبى لمن تبعك ولم يختر عليك يا علي أنت المقاتل بعدي فويل لمن قاتلك، وطوبى لمن معك يا علي، أنت الذي تنطق بكلامي وتتكلم بلساني بعدي فويل لمن رد عليك وطوبى لمن قبل كلامك يا علي أنت سيد هذه الأمة بعدي وأنت إمامها وخليفتي عليها ومن فارقك فارقني يوم القيامة، ومن معك كان معي يوم القيامة، يا علي أنت أول من آمن بي وصدقني، وأنت أول من أعانني على أمري وجاهد معي عدوي، وأنت أول من صلى معي والناس - يومئذ في غفلة الجهالة.

يا علي أنت أول من تنشق عنه الأرض معي وأنت أول من يبعث معي وأنت أول من تجوز

____________

(1) أمالي المفيد: 328 / مجلس 38 / ح 12.

(2) تفسير الإمام العسكري: 441 / ح 293.

(3) لم نجده في المصادر بهذه الألفاظ.

الصفحة 101
الصراط معي، وأن ربي عز وجل أقسم بعزته أنه لا يجوز عقبة الصراط إلا من معه براءة ولايتك وولاية الأئمة من ولدك، وأنت أول من يرد حوضي تسقي منه أوليائك وتذود عنه أعدائك، وأنت صاحبي إذا قمت المقام المحمود لتشفع لمحبينا فتشفع، وأنت أول من يدخل الجنة وبيدك لوائي وهو لواء الحمد وهو سبعون شقة الشقة منه أوسع من الشمس والقمر، وأنت صاحب شجرة طوبى في الجنة أصلها في دارك وأغصانها في دور شيعتك "(1).

الحديث السابع: عن ابن عباس قال: قال رسول الله (صلى الله عليه وآله): " إذا كان يوم القيامة أمر الله عز وجل جبرائيل أن يجلس على باب الجنة فلا يدخلها أحد إلا ومعه براءة من علي (عليه السلام) "(2).

____________

(1) عيون أخبار الرضا (عليه السلام): 2 / 271 / ح 63.

(2) كشف الغطاء: 1 / 17، وكشف اليقين للحلي: 304.

الصفحة 102

الباب السادس والخمسون

في قوله تعالى * (وإن الذين لا يؤمنون بالآخرة عن الصراط لناكبون) *(1)
في ولاية أهل البيت (عليهم السلام) النبي (صلى الله عليه وآله) والأئمة (عليهم السلام)

من طريق العامة وفيه ثلاث أحاديث

الحديث الأول: إبراهيم بن محمد الحمويني من أكابر علماء العامة قال: أنبأني عز الدين أحمد ابن إبراهيم الفاروقي أنبأنا النقيب عبد الرحمن الهاشمي إجازة أنبأنا شاذان بن جبرائيل القمي بقراءتي عليه أنبأنا محمد بن عبد العزيز نبأنا محمد بن أحمد بن علي قال: أنبأنا أبو الفضل جعفر ابن عبد الواحد بن محمد بن محمود قال: أنبأنا أبو طاهر بن عبد الرحيم قال: نبأنا أبو محمد بن حباب قال: نبأنا محمد بن علي بن خلف قال: نبأنا الحسين بن علوان قال: أنبأنا سعد بن طريف عن الأصبغ بن نباتة عن علي - عليه الصلاة والسلام - في قوله تعالى: * (وإن الذين لا يؤمنون بالآخرة عن الصراط لناكبون) *(2) قال عن ولايتنا.

الحديث الثاني: ابن شهرآشوب من طريق العامة عن الخصائص بالإسناد عن الأصبغ عن علي (عليه السلام) مثله(3).

الحديث الثالث: من طريق العامة في معنى الآية: يعني صراط محمد وآله (عليهم السلام)(4).

____________

(1) المؤمنون: 74.

(2) المؤمنون: 74.

(3) مناقب آل أبي طالب: 2 / 271، وينابيع المودة: 1 / 338 - 339.

(4) المصدر السابق.

الصفحة 103

الباب السابع والخمسون

في قوله تعالى * (وأن الذين لا يؤمنون بالآخرة عن الصراط لناكبون) *
في ولاية النبي وأهل بيته الأئمة (عليهم السلام)

من طريق الخاصة وفيه أربعة أحاديث

الحديث الأول: محمد بن العباس بن ماهيار الثقة في تفسيره فيما نزل في أهل البيت (عليهم السلام) قال:

حدثنا أحمد بن الفضل الأهوازي عن بكر بن محمد بن إبراهيم غلام الخليل قال: حدثنا زيد بن موسى عن أبيه موسى عن أبيه جعفر عن أبيه محمد عن أبيه علي بن الحسين عن أبيه الحسين عن أبيه علي بن أبي طالب (عليه السلام) في قول الله عز وجل: * (وإن الذين لا يؤمنون بالآخرة عن الصراط لناكبون) * قال: " عن ولايتنا أهل البيت "(1).

الحديث الثاني: محمد بن العباس أيضا قال: حدثنا علي بن العباس عن جعفر الرماني عن حسين ابن علوان عن سعد بن ظريف عن الأصبغ بن نباتة عن علي (عليه السلام) قال: " قوله عز وجل: * (وإن الذين لا يؤمنون بالآخرة عن الصراط لناكبون) * " قال: " عن ولايتنا "(2).

الحديث الثالث: ابن شهرآشوب قال في كتبنا عن جابر عن أبي حنيفة قوله تعالى: * (وإن الذين لا يؤمنون بالآخرة عن الصراط لناكبون) * قال: " ولايتنا "(3).

الحديث الرابع: علي بن إبراهيم في تفسير الآية عن الصادق (عليه السلام) في قوله تعالى: * (وإنك لتدعوهم إلى صراط مستقيم) *(4) قال: " إلى ولاية أمير المؤمنين " قال: * (وإن الذين لا يؤمنون بالآخرة عن الصراط لناكبون) * قال: عن الإمام لحائدون "(5).

____________

(1) تأويل الآيات: 1 / 355.

(2) المصدر السابق: ح 7.

(3) مناقب آل أبي طالب: 2 / 271.

(4) المؤمنون: 73.

(5) تفسير القمي: 2 / 92.

الصفحة 104

الباب الثامن والخمسون

في قوله تعالى * (يا أيها الذين آمنوا أطيعوا الله وأطيعوا الرسول وأولي الأمر منكم) *
نزلت في أمير المؤمنين (عليه السلام) والأئمة (عليهم السلام)

من طريق العامة وفيه ثلاثة أحاديث

الحديث الأول: ابن شهرآشوب عن تفسير مجاهد أن هذه الآية نزلت في أمير المؤمنين (عليه السلام) حين خلفه رسول الله (صلى الله عليه وآله) فقال: " يا رسول الله تخلفني على النساء والصبيان؟ فقال: يا أمير المؤمنين(1) أما ترضى أن تكون مني بمنزلة هارون من موسى حين قال له: " اخلفني في قومي وأصلح " فقال:

بلى والله. * (وأولي الأمر منكم) * قال: علي بن أبي طالب " ولاه الله أمر الأمة بعد محمد " وحين خلفه رسول الله (صلى الله عليه وآله) بالمدينة فأمر الله العباد بطاعته وترك خلافه(2).

الحديث الثاني: ابن شهرآشوب قال: في إبانه الفلكي أنها نزلت لما شكى أبو بردة من علي (عليه السلام)(3).

الحديث الثالث: ابن شهرآشوب أيضا قال: سأل الحسن بن صالح بن حي - وهو زيدي تنسب إليه فرقة من الزيدية - عن جعفر الصادق (عليه السلام) في معنى الآية فقال: الأئمة من أهل بيت رسول الله (صلى الله عليه وآله)(4).

الحديث الرابع: إبراهيم بن محمد الحمويني من أعيان علماء العامة قال: أنبأنا السيد النسابة جلال الدين عبد الحميد بن فخار بن معد الموسوي قال: أنبأنا والدي السيد شمس الدين شيخ شرف فخار الموسوي بروايته عن شاذان بن جبرائيل القمي عن جعفر بن محمد الدوريستي عن أبيه عن أبي جعفر محمد بن علي بن الحسين بن بابويه القمي (قدس سره) قال: حدثنا أبي ومحمد بن الحسن رضي الله عنهما قال: أنبأنا سعد بن عبد الله قال: نبأنا يعقوب بن يزيد عن حماد بن عيسى عن عمر بن أذينة عن أبان بن أبي عياش عن سليم بن قيس الهلالي قال: رأيت عليا (عليه السلام) في مسجد

____________

(1) في المصدر: يا علي.

(2) مناقب آل أبي طالب: 2 / 219، والبحار: 23 / 298 ح 41 - 42.

(3) المصدر السابق.

(4) المصدر السابق: 2 / 218.

الصفحة 105
رسول الله (صلى الله عليه وآله) في خلافة عثمان وجماعة يتحدثون ويتذاكرون العلم والفقه فذكروا قريشا وفضلها وسوابقها وهجرتها وما قال فيها رسول الله (صلى الله عليه وآله) من الفضل مثل قوله (صلى الله عليه وآله): " الأئمة من قريش "

وقوله (صلى الله عليه وآله): " الناس تبع قريش وقريش أئمة العرب " وقوله (صلى الله عليه وآله): " لا تسبوا قريشا " وقوله (صلى الله عليه وآله): " إن للقرشي قوة رجلين من غيرهم " وقوله (صلى الله عليه وآله): " من أبغض قريشا أبغضه الله " وقوله (صلى الله عليه وآله): " من أراد هوان قريش أهانه الله " وذكروا الأنصار وفضلها وسوابقها ونصرتها وما أثنى الله عليهم في كتابه وما قال فيهم رسول الله (صلى الله عليه وآله) من الفضل وذكروا ما قال في سعد بن عبادة وغسيل الملائكة فلم يدعوا شيئا من فضلهم حتى قال كل حي منا فلان وفلان وقالت قريش منا رسول الله ومنا حمزة ومنا جعفر ومنا عبيدة بن الحرث وزيد بن حارثة وأبو بكر وعمر وعثمان وأبو عبيدة وسالم مولى أبي حذيفة وعبد الرحمن بن عوف فلم يدعوا من الحيين أحدا من أهل السابقة إلا سموه وفي الحلقة أكثر من مائتي رجل فيهم علي بن أبي طالب - صلوات الله عليه وآله - وسعد بن أبي وقاص وعبد الرحمن بن عوف وطلحة والزبير وعمار والمقداد وأبو ذر وهاشم بن عتبة وابن عمر والحسن والحسين (عليهما السلام) وابن عباس ومحمد بن أبي بكر وعبد الله بن جعفر ومن الأنصار أبي بن كعب وزيد بن ثابت وأبو أيوب الأنصاري وأبو الهيثم ابن التيهان ومحمد بن مسلمة وقيس بن سعد بن عبادة وجابر بن عبد الله وأنس بن مالك وزيد بن أرقم وعبد الله ابن أبي أوفى وأبو ليلى ومعه ابنه عبد الرحمن قاعد بجنبه غلام صبيح الوجه أمرد فجاء أبو الحسن البصري ومعه ابنه الحسن غلام أمرد صبيح الوجه معتدل القامة قال: فجعلت أنظر إليه وإلى عبد الرحمن بن أبي ليلى فلا أدري أيهما أجمل غير أن الحسن أعظمهما وأطولهما فأكثر القوم وذلك من بكرة إلى حين الزوال، وعثمان في داره لا يعلم بشئ مما هم فيه وعلي بن أبي طالب (عليه السلام) ساكت لا ينطق ولا أحد من أهل بيته، فأقبل القوم عليه فقالوا: يا أبا الحسن ما يمنعك أن تتكلم فقال: " ما من الحيين إلا وقد ذكر فضلا وقال حقا فأنا أسألكم يا معشر قريش والأنصار ممن أعطاكم الله هذا الفضل أبأنفسكم وعشائركم وأهل بيوتاتكم أم بغيركم "؟

قالوا: بل أعطانا الله ومن به علينا بمحمد (صلى الله عليه وآله) وعشيرته لا بأنفسنا وعشائرنا ولا بأهل بيوتاتنا.

قال: " صدقتم يا معشر قريش والأنصار ألستم تعلمون أن الذي نلتم من خير الدنيا والآخرة منا أهل البيت خاصة دون غيرهم وإن ابن عمي رسول الله (صلى الله عليه وآله) قال: إني وأهل بيتي كنا نور يسعى بين يدي الله تعالى قبل أن يخلق الله عز وجل آدم بأربعة عشر ألف سنة فلما خلق الله آدم (عليه السلام)، وضع ذلك النور في صلبه وأهبطه إلى الأرض ثم حمله في السفينة في صلب نوح (عليه السلام)، ثم قذف به في
الصفحة 106
النار في صلب إبراهيم (عليه السلام) ثم لم يزل الله عز وجل ينقلنا في الأصلاب الكريمة إلى الأرحام الطاهرة ومن الأرحام الطاهرة إلى الأصلاب الكريمة من الآباء والأمهات لم يلق واحد منا على سفاح قط؟ "

فقال: أهل السابقة والقدمة وأهل بدر وأهل أحد: نعم قد سمعنا ذلك من رسول الله (صلى الله عليه وآله)، ثم قال:

" أنشدكم الله أتعلمون أن الله عز وجل فضل في كتابه السابق على المسبوق في غير آية، وأني لم يسبقني إلى الله عز وجل وإلى رسول الله (صلى الله عليه وآله) أحد من هذه الأمة؟ " قالوا: اللهم نعم.

قال: " فأنشدكم الله أتعلمون حيث نزلت * (والسابقون) *(1) الأولون من المهاجرين والأنصار * (والسابقون السابقون أولئك المقربون) *(2) سئل عنها رسول الله (صلى الله عليه وآله) فقال: أنزلها الله تعالى ذكره في الأنبياء وأوصيائهم فأنا أفضل أنبياء الله ورسله وعلي بن أبي طالب وصي أفضل الأوصياء "

قالوا: اللهم نعم.

قال: " فأنشدكم الله أتعلمون حيث نزلت * (يا أيها الذين آمنوا أطيعوا الله وأطيعوا الرسول وأولي الأمر منكم) *(3) وحيث نزلت * (إنما وليكم الله ورسوله والذين آمنوا الذين يقيمون الصلاة ويؤتون الزكاة وهم راكعون) *(4) وحيث نزلت * (لم يتخذوا من دون الله ولا رسوله ولا المؤمنين وليجة) *(5)

قال الناس: يا رسول الله خاصة في بعض المؤمنين أم عامة لجميعهم فأمر الله عز وجل نبيه (صلى الله عليه وآله) أن يعلمهم ولاة أمرهم وأن يفسر لهم من الولاية ما فسر لهم من صلاتهم وزكاتهم وحجهم ونصبني للناس بغدير خم ثم خطب فقال: أيها الناس إن الله أرسلني برسالة ضاق بها صدري وظننت أن الناس مكذبي فأوعدني لأبلغنها أو ليعذبني ثم أمر فنودي بالصلاة جامعة ثم خطب فقال: أيها الناس أتعلمون أن الله عز وجل مولاي وأنا مولى المؤمنين، وأنا أولى بهم من أنفسهم؟ قالوا: بلى يا رسول الله قال: قم يا علي فقمت، فقال: من كنت مولاه فعلي هذا مولاه اللهم وال من والاه وعاد من عاداه فقام سلمان فقال: يا رسول الله ولاء كماذا فقال ولاء كولايتي من كنت أولى به من نفسه فعلي أولى به من نفسه فأنزل الله تعالى ذكره * (اليوم أكملت لكم دينكم وأتممت عليكم نعمتي ورضيت لكم الإسلام دينا) *(6) فكبر رسول الله (صلى الله عليه وآله) وقال: " الله أكبر تمام نبوتي وتمام دين الله ولاية علي بعدي " فقام أبو بكر وعمر فقالا: يا رسول الله هذه الآيات خاصة في علي (عليه السلام) قال: " بلى فيه

____________

(1) الواقعة: 10.

(2) الواقعة: 10 - 11.

(3) النساء: 59.

(4) المائدة: 55.

(5) التوبة: 16.

(6) المائدة: 3.

الصفحة 107
وفي أوصيائي إلى يوم القيامة " قالا: يا رسول الله بينهم لنا؟ قال علي أخي ووزيري ووارثي ووصيي وخليفتي في أمتي وولي كل مؤمن من بعدي ثم ابني الحسن ثم الحسين ثم التسعة من ولد ابني الحسين واحدا بعد واحدا القرآن معهم وهم مع القرآن لا يفارقونه ولا يفارقهم حتى يردوا علي الحوض " فقالوا كلهم: اللهم نعم قد سمعنا ذلك وشهدنا كما قلت سواء، أو قال بعضهم:

قد حفظنا جل ما قلت لم نحفظ كله وهؤلاء الذين حفظوا أخيارنا وأفاضلنا: فقال علي - صلوات الله عليه وآله -: " صدقتم ليس كل الناس يستوون في الحفظ أنشد الله عز وجل من حفظ ذلك من رسول الله (صلى الله عليه وآله) لما قام فأخبر به ".

فقام زيد بن أرقم والبراء بن عازب وسلمان وأبو ذر والمقداد وعمار فقالوا: نشهد لقد حفظنا قول رسول الله (صلى الله عليه وآله) وهو قائم على المنبر وأنت إلى جنبه وهو يقول: " أيها الناس إن الله عز وجل أمرني أن أنصب لكم إمامكم والقائم فيكم بعدي ووصيي وخليفتي والذي فرض الله عز وجل على المؤمنين في كتابه طاعته فقرنه بطاعته وطاعتي وأمركم بولايته وإني راجعت ربي خشية طعن أهل النفاق وتكذيبهم فأوعدني لأبلغها أو ليعذبني أيها الناس إن الله أمركم في كتابه بالصلاة، وقد بينتها لكم والزكاة والصوم والحج فبينتها لكم وفسرتها وأمركم بالولاية، وإني أشهدكم أنها لهذا خاصة ووضع يده على علي بن أبي طالب (عليه السلام) ثم قال لابنيه بعده ثم للأوصياء من بعدهم من ولدهم لا يفارقون القرآن ولا يفارقهم القرآن حتى يردوا على حوضي. أيها الناس قد بينت لكم مفزعكم بعدي وإمامكم ودليلكم وهاديكم وهو أخي علي بن أبي طالب هو فيكم بمنزلتي فيكم فقلدوه دينكم وأطيعوه في جميع أموركم، فإن عنده جميع ما علمني الله من علمه وحكمته فسلوه وتعلموا منه ومن أوصيائه بعده، ولا تعلموهم ولا تتقدموهم ولا تخلفوا عنهم، فإنهم مع الحق والحق معهم لا يزايلوه ولا يزايلهم ".

ثم جلسوا قال سليم ثم قال علي (عليه السلام) " أيها الناس أتعلمون أن الله أنزل في كتابه * (إنما يريد الله ليذهب عنكم الرجس أهل البيت ويطهركم تطهيرا) *(1) فجمعني وفاطمة وابني حسنا وحسينا ثم ألقى علينا كساء وقال: اللهم هؤلاء أهل بيتي ولحمي يؤلمني ما يؤلمهم ويؤذيني ما يؤذيهم ويحرجني ما يحرجهم فأذهب عنهم الرجس وطهرهم تطهيرا، فقالت أم سلمة: وأنا يا رسول الله؟ فقال: أنت إلى خير إنما نزلت في وفي أخي علي بن أبي طالب وفي ابني وفي تسعة من ولد ابني الحسين خاصة، ليس معنا فيها لأحد شرك ".

____________

(1) الأحزاب: 33.


كتاب غاية المرام وحجة الخصام (ج3) للسيد هاشم البحراني (ص 108 - ص 119)

الصفحة 108

فقالوا كلهم: نشهد أن أم سلمة حدثتنا بذلك فسألنا رسول الله (صلى الله عليه وآله) فحدثنا كما حدثتنا أم سلمة فقال علي - صلوات الله عليه -: " أنشدكم الله ألستم أتعلمون أن الله عز وجل أنزل * (يا أيها الذين آمنوا اتقوا الله وكونوا مع الصادقين) *(1) فقال سلمان: يا رسول الله عامة هذا أم خاصة؟

قال: أما المؤمنون فعامة المؤمنين أمروا بذلك، وأما الصادقون فخاصة لأخي علي وأوصيائي من بعده إلى اليوم القيامة؟ " قالوا: اللهم نعم.

قال " أنشدكم الله تعالى أتعلمون أني قلت: لرسول الله (صلى الله عليه وآله) في غزوة تبوك لم خلفتني فقال: إن المدينة لا تصلح إلا بي أو بك وأنت مني بمنزلة هارون من موسى إلا أنه لا نبي من بعدي؟ "

قالوا: اللهم نعم.

قال: أنشدكم الله أتعلمون أن الله أنزل في سورة الحج * (يا أيها الذين آمنوا اركعوا واسجدوا واعبدوا ربكم وافعلوا الخير) *(2)... إلى آخر السورة فقام سلمان فقال: يا رسول الله من هؤلاء الذين أنت عليهم شهيد، وهم شهداء على الناس الذين اجتباهم الله ولم يجعل عليهم في الدين من حرج ملة إبراهيم قال: عنى بذلك ثلاثة عشر رجلا خاصة دون هذه الأمة قال سلمان: بينهم لنا يا رسول الله قال: أنا وأخي علي واحد عشر من ولدي " قالوا: اللهم نعم.

فقال علي (عليه السلام): " أنشدكم الله أتعلمون أن رسول الله قام خطيبا لم يخطب بعد ذلك فقال: أيها الناس إني تارك فيكم الثقلين كتاب الله وعترتي أهل بيتي فتمسكوا بهما لن تضلوا فإن اللطيف أخبرني وعهد إلي أنهما لن يفترقا حتى يردا علي الحوض فقام عمر بن الخطاب شبه المغضب فقال يا رسول الله: أكل أهل بيتك؟ فقال: لا ولكن أوصيائي منهم أولهم أخي ووزيري ووارثي وخليفتي في أمتي وولي كل مؤمن من بعدي وهو أولهم ثم ابني الحسن ثم ابني الحسين ثم تسعة من ولد الحسين واحد بعد واحد حتى يردوا علي الحوض شهداء الله في أرضه وحججه على خلقه وخزان علمه ومعادن حكمته من أطاعهم فقد أطاع الله ومن عصاهم عصى الله " فقال كلهم: نشهد أن رسول الله (صلى الله عليه وآله) قال ذلك ثم تمادى بعلي (عليه السلام) السؤال فما ترك شيئا إلا ناشدهم الله فيه وسألهم عنه حتى أتى على آخر مناقبه وما قال له رسول الله (صلى الله عليه وآله) كثيرا كل ذلك يصدقونه ويشهدون أنه حق(3).

____________

(1) التوبة: 119.

(2) الحج: 77.

(3) فرائد السمطين: 1 / 312 / ب 58 / ح 250.

الصفحة 109

الباب التاسع والخمسون

في قوله تعالى * (يا أيها الذين آمنوا أطيعوا الله وأطيعوا الرسول وأولي الأمر منكم) *(1)
نزلت في الأئمة (عليه السلام)

من طريق الخاصة وفيه أربعة عشر حديثا

الحديث الأول: محمد بن يعقوب عن معلى بن محمد عن الحسن بن علي الوشاء عن أحمد ابن عائذ عن ابن أذينة عن زيد العجلي قال: سألت أبا جعفر (عليه السلام) عن قول الله عز ذكره: * (إن الله يأمركم أن تؤدوا الأمانات إلى أهلها وإذا حكمتم بين الناس أن تحكموا بالعدل) *(2) فقال: " إيانا عنى، أن يؤدي الأول إلى الإمام الذي بعده الكتب والعلم والسلاح، * (وإذا حكمتم بين الناس أن تحكموا بالعدل) *(3) الذي في أيديكم، ثم قال للناس: * (يا أيها الذين آمنوا أطيعوا الله وأطيعوا الرسول وأولي الأمر منكم) * إيانا عنى خاصة، أمر جميع المؤمنين إلى يوم القيامة بطاعتنا فإن خفتم تنازعا في أمر فردوه إلى الله وإلى الرسول وإلى أولي الأمر منكم ". كذا نزلت، وكيف يأمرهم الله عز وجل بطاعة ولاة الأمر ويرخص منازعتهم؟ إنما قيل ذلك للمأمورين الذين قيل لهم: * (أطيعوا الله وأطيعوا الرسول وأولي الأمر منكم) *(4).

الحديث الثاني: محمد بن يعقوب بإسناده عن أحمد بن محمد عن علي بن الحكم عن الحسين ابن أبي العلاء قال: ذكرت إلى أبي عبد الله (عليه السلام) قولنا في الأوصياء أن طاعتهم مفترضة قال:

فقال: " نعم هم الذين قال الله عز وجل * (أطيعوا الله وأطيعوا الرسول وأولي الأمر منكم) * وهم الذين قال الله عز وجل: * (إنما وليكم الله ورسوله والذين آمنوا) * "(5).

الحديث الثالث: ابن يعقوب عن علي بن إبراهيم عن محمد بن عيسى وعلي بن محمد عن سهل بن زياد أبي سعيد عن محمد بن عيسى عن يونس عن ابن مسكان عن أبي بصير قال: سألت أبا عبد الله (عليه السلام) عن قول الله عز وجل * (أطيعوا الله وأطيعوا الرسول وأولي الأمر منكم) * فقال: " نزلت

____________

(1) سورة النساء: 62.

(2) النساء: 58.

(3) النساء: 58.

(4) أصول الكافي: 1 / 276 ح 1 باب أن الإمام يعرف الإمام الذي يكون بعده.

(5) أصول الكافي: 1 / 187 ح 7 باب فرض طاعتهم.

الصفحة 110
في علي بن أبي طالب والحسن والحسين (عليهما السلام) " فقلت له: إن الناس يقولون فما له لم يسم عليا وأهل بيته في كتاب الله عز وجل؟

قال: فقال: " قولوا لهم إن رسول الله (صلى الله عليه وآله) نزلت عليه الصلاة ولم يسم الله لهم ثلاثا ولا أربعا حتى كان رسول الله (صلى الله عليه وآله) هو الذي فسر ذلك لهم، ونزلت عليه الزكاة ولم يسم لهم من كل أربعين درهما درهم حتى كان رسول الله (صلى الله عليه وآله) هو الذي فسر ذلك لهم، ونزل الحج فلم يقل لهم: طوفوا أسبوعا حتى كان رسول الله (صلى الله عليه وآله) هو الذي فسر ذلك لهم، ونزلت * (أطيعوا الله وأطيعوا الرسول وأولي الأمر منكم) * ونزلت في علي والحسن والحسين فقال رسول الله (صلى الله عليه وآله): من كنت مولاه فعلي مولاه، وقال (صلى الله عليه وآله): أوصيكم بكتاب الله وأهل بيتي فإني سألت الله عز وجل أن لا يفرق بينهما حتى يوردهما على الحوض فأعطاني ذلك، وقال: لا تعلموهم فإنهم أعلم منكم، وقال: إنهم لن يخرجوكم من باب هدى ولن يدخلوكم في باب ضلالة، فلو سكت رسول الله (صلى الله عليه وآله) فلم يبين من أهل بيته لادعاها آل فلان وآل فلان، لكن الله عز وجل أنزل في كتابه تصديقا لنبيه * (إنما يريد الله ليذهب عنكم الرجس أهل البيت ويطهركم تطهيرا) *(1) فكان علي والحسن والحسين وفاطمة (عليهم السلام) فأدخلهم رسول الله (صلى الله عليه وآله) تحت الكساء في بيت أم سلمة وقال: اللهم إن لكل نبي أهلا وثقلا وهؤلاء أهل بيتي وثقلي فقالت أم سلمة: ألست من أهلك؟ فقال لها: إنك على خير ولكن هؤلاء أهلي وثقلي، فلما قبض رسول الله (صلى الله عليه وآله) كان علي أولى الناس بالناس لكثرة ما بلغ فيه رسول الله وإقامته للناس وأخذه بيده، فلما مضى علي فلم يكن علي يستطيع ولم يكن ليفعل أن يدخل محمد بن علي ولا العباس بن علي ولا واحد من ولده إذ لقال الحسن والحسين: إن الله تبارك وتعالى أنزل فينا كما أنزل فيك وأمر بطاعتنا كما أمر بطاعتك، وبلغ فينا رسول الله (صلى الله عليه وآله) كما بلغ فيك، وأذهب عنا الرجس كما أذهب عنك، فلما مضى علي (عليه السلام) كان الحسن أولى به لكبره، فلما توفي لم يستطع أن يدخل ولده ولم يكن ليفعل ذلك والله عز وجل يقول: * (وأولو الأرحام بعضهم أولى ببعض في كتاب الله) *(2) فيجعلها في ولده إذ لقال الحسين (عليه السلام): أمر الله تبارك وتعالى بطاعتي كما أمر بطاعتك وطاعة أبيك، وبلغ في رسول الله (صلى الله عليه وآله) كما بلغ فيك وفي أبيك، وأذهب عني الرجس كما أذهب عنك وعن أبيك، فلما صارت إلى الحسين لم يكن أحد من أهل بيته يستطيع أن يدعي عليه كما كان هو يدعي على أخيه وعلى أبيه لو أرادا أن يصرفا الأمر عنه، ولم يكونا ليفعلا، ثم صارت حين أفضت إلى الحسين فجرى تأويل هذه الآية * (وأولو الأرحام بعضهم أولى ببعض في كتاب الله) * ثم صارت من بعد

____________

(1) الأحزاب: 33.

(2) الأحزاب: 6.

الصفحة 111
الحسين لعلي بن الحسين ثم صارت من بعد علي بن الحسين إلى محمد بن علي. وقال (عليه السلام):

* (الرجس) *: هو الشك والله لا نشك في ربنا أبدا "(1).

الحديث الرابع: ابن يعقوب عن علي بن إبراهيم عن أبيه عن حماد بن عيسى عن إبراهيم بن عمر اليماني عن ابن أذينة عن أبان بن أبي عياش عن سليم بن قيس قال: سمعت عليا صلوات الله عليه يقول. وأتاه رجل فقال له: ما أدنى ما يكون به العبد مؤمنا وأدنى ما يكون به العبد كافرا وأدنى ما يكون به العبد ضالا؟ فقال له: " قد سألت فافهم الجواب أما أدنى ما يكون به العبد مؤمنا أن يعرفه الله تبارك وتعالى نفسه فيقر إليه بالطاعة ويعرفه نبيه (صلى الله عليه وآله) فيقر له بالطاعة ويعرفه إمامه وحجته في أرضه وشاهده على خلقه فيقر له بالطاعة ".

قلت: يا أمير المؤمنين وإن جهل جميع الأشياء إلا ما وصفت؟ قال " نعم إذا أمر أطاع وإذا نهي انتهى.

وأدنى ما يكون به العبد كافرا من زعم أن شيئا نهى الله عنه أن الله أمر به ونصبه دينا يتولى عليه ويزعم أنه يعبد الذي أمره به وإنما يعبد الشيطان، وأدنى ما يكون العبد به ضالا أن لا يعرف حجة الله تباك وتعالى وشاهده على عباده الذي أمر الله عز وجل بطاعته وفرض ولايته ".

قلت يا أمير المؤمنين صفهم لي؟ قال: " الذين قرنهم الله تعالى بنفسه وبنبيه. فقال: * (يا أيها الذين آمنوا أطيعوا الله وأطيعوا الرسول وأولي الأمر منكم) *.

فقلت: يا أمير المؤمنين جعلني الله فداك أوضح لي؟ فقال: " الذين قال رسول الله (صلى الله عليه وآله) في آخر خطبته يوم قبضه الله عز وجل إليه: إني قد تركت فيكم أمرين لن تضلوا بعدي إن تمسكتم بهما كتاب الله عز وجل وعترتي أهل بيتي فإن اللطيف الخبير قد عهد إلي أنهما لن يفترقا حتى يردا علي الحوض - وجمع بين مسبحتيه - ولا أقول كهاتين - وجمع بين المسبحة والوسطى - فتسبق أحدهما الأخرى فتمسكوا بهما لا تزلوا ولا تقدموهم فتضلوا "(2).

الحديث الخامس: ابن يعقوب عن علي بن إبراهيم عن محمد بن عيسى عن يونس عن حماد ابن عثمان عن عيسى بن السري قال: قلت لأبي عبد الله (عليه السلام): حدثني عما بنيت عليه دعائم الإسلام إذا أخذت بها زكى عملي ولم يضرني جهل ما جهلت بعده؟ فقال: " شهادة أن لا إله لا الله وأن محمدا رسول الله (صلى الله عليه وآله) والإقرار بما جاء به من عند الله، وحق في الأموال من الزكاة، والولاية التي أمر الله بها ولاية آل محمد (صلى الله عليه وآله) فإن رسول الله قال: من مات لا يعرف إمامه مات ميتة جاهلية، قال

____________

(1) أصول الكافي: 1 / 288 ح 1.

(2) أصول الكافي: 2 / 415 ح 1 باب أدنى ما يكون العبد.

الصفحة 112
الله عز وجل: * (أطيعوا الله وأطيعوا الرسول وأولي الأمر منكم) * فكان علي (عليه السلام) ثم صار من بعده حسن ثم حسين ثم من بعده علي بن الحسين ثم من بعده محمد بن علي ثم هكذا يكون الأمر، إن الأرض لا تصلح إلا بإمام، ومن مات لا يعرف إمامه مات ميتة جاهلية، وأحوج ما يكون أحدكم إلى معرفته إذا بلغت نفسه ههنا - وأهوى بيده إلى صدره - يقول حينئذ: لقد كنت على أمر حسن "(1).

الحديث السادس: ابن يعقوب عن علي بن إبراهيم عن أبيه عن ابن أبي عمير عن عمر بن أذينة عن يزيد بن معاوية قال: تلا أبو جعفر (عليه السلام): * (أطيعوا الله وأطيعوا الرسول وأولي الأمر منكم) * فإن خفتم تنازعا في الأمر فارجعوه إلى الله وإلى الرسول وإلى أولي الأمر منكم " ثم قال: كيف يأمر بطاعتهم ويرخص في منازعتهم إنما قال ذلك للمأمورين الذين قيل لهم: أطيعوا الله وأطيعوا الرسول "(2).

الحديث السابع: ابن بابويه قال: حدثنا محمد بن إبراهيم بن إسحاق الطالقاني (قدس سره) قال: حدثنا عبد العزيز بن يحيى قال: حدثنا المغيرة بن محمد قال: حدثنا رجاء بن سلمة عن عمرو بن شمر عن جبار بن يزيد الجعفي قال: قلت لأبي جعفر محمد بن علي الباقر (عليهما السلام): لأي شئ يحتاج إلى النبي (صلى الله عليه وآله) والإمام فقال: " لبقاء العالم على صلاحه وذلك أن الله عز وجل يرفع العذاب عن أهل الأرض إذا كان فيها نبي أو إمام قال الله عز وجل: * (وما كان الله ليعذبهم وأنت فيهم) *(3) وقال النبي (صلى الله عليه وآله): النجوم أمان لأهل السماء وأهل بيتي أمان لأهل الأرض فإذا ذهبت النجوم أتى أهل السماء ما يكرهون وإذا ذهب أهل بيتي أتى أهل الأرض ما يكرهون "(4).

الحديث الثامن: قال: حدثنا أبي (رحمه الله) قال: حدثنا عبد الله بن جعفر الحميري قال: حدثنا محمد ابن الحسين بن أبي الخطاب عن عبد الله بن محمد الحجال عن حماد بن عثمان عن أبي بصير عن أبي جعفر (عليه السلام) في قول الله عز وجل: * (يا أيها الذين آمنوا أطيعوا الله وأطيعوا الرسول وأولي الأمر منكم فإن تنازعتم) * قال: " الأئمة من ولد علي (عليه السلام) وفاطمة إلى أن تقوم الساعة "(5).

الحديث التاسع: علي بن إبراهيم قال: حدثني أبي عن حماد عن حريز عن أبي عبد الله (عليه السلام) قال:

" نزلت * (فإن تنازعتم في شئ) * فأرجعوه إلى الله وإلى الرسول وإلى أولي الأمر منكم "(6).

____________

(1) أصول الكافي 2 / 21 ح 9 باب دعائم الإسلام.

(2) روضة الكافي: 8 / 185 ح 212.

(3) الأنفال: 33.

(4) علل الشرائع: 1 / 123 / ح 1 / ب 103.

(5) عيون الأخبار: 1 / 139 ح 14، وكمال الدين: 222 ح 8 باب 22 والنقل منه.

(6) تفسير القمي: 1 / 141.

الصفحة 113
الحديث العاشر: ابن بابويه قال: حدثني غير واحد من أصحابنا قالوا حدثنا محمد بن همام عن جعفر بن محمد بن مالك الفرازي عن الحسن بن محمد بن سماعة عن أحمد بن الحارث قال:

حدثني المفضل بن عمر عن يونس بن ظبيان عن جابر بن يزيد الجعفي قال: سمعت جابر بن عبد الله الأنصاري [ يقول: لما أنزل الله عز وجل على نبيه محمد (صلى الله عليه وآله): (يا أيها الذين آمنوا أطيعوا الله وأطيعوا الرسول وأولي الأمر منكم) قلت: يا رسول الله عرفنا الله ورسوله ] فمن أولوا الأمر الذين قرن الله طاعتهم بطاعتك؟ فقال (صلى الله عليه وآله) " هم خلفائي يا جابر وأئمة المسلمين من بعدي أولهم علي بن أبي طالب ثم الحسن ثم الحسين ثم علي بن الحسين ثم محمد بن علي المعروف في التوراة ب (الباقر) ستدركه يا جابر، فإذا لقيته فاقرأه مني السلام ثم الصادق جعفر بن محمد ثم موسى بن جعفر ثم علي بن موسى ثم محمد بن علي ثم علي بن محمد ثم الحسن بن علي ثم سمي وكنيي حجة الله في أرضه وبقيته في عباده ابن الحسن بن علي ذاك الذي يفتح الله تعالى ذكره على يديه مشارق الأرض ومغاربها ذاك الذي يغيب عن شيعته وأوليائه غيبة لا يثبت فيها على القول بإمامته إلا من امتحن الله قلبه للإيمان " قال جابر: فقلت له: يا رسول الله فهل يقع لشيعته الانتفاع به في غيبته؟

فقال (عليه السلام): " والذي بعثني بالنبوة إنهم يستضيئون بنوره وينتفعون بولايته في غيبته كانتفاع الناس بالشمس وإن تجلاها سحاب يا جابر هذا من مكنون سر الله ومخزون علمه فاكتمه إلا عن أهله "(1).

الحديث الحادي عشر: محمد بن يعقوب عن علي بن إبراهيم عن أبيه عن ابن أبي عمير عن محمد بن حكيم عن أبي مسروق، عن أبي عبد الله (عليه السلام) قال: قلت له: إنا نكلم الناس فنحتج عليهم بقول الله عز وجل * (وأطيعوا الله وأطيعوا الرسول وأولي الأمر منكم) * فيقولون: نزلت في المؤمنين، ونحتج عليهم بقوله تعالى * (قل لا أسألكم عليه أجرا إلا المودة في القربى) *(2) فيقولون: نزلت في قربى المسلمين " قال: فلم أدع شيئا مما حضرني ذكره من هذا وشبهه إلا ذكرته، فقال لي: " إذا كان ذلك فادعهم إلى المباهلة " قلت: وكيف أصنع؟ فقال: " اصلح نفسك، ثلاثا " وأظنه قال: وصم واغتسل وابرز أنت وهو إلى الجبان فشبك أصابعك من يدك اليمنى في أصابعه ثم انصفه وابدأ بنفسك وقل: اللهم رب السماوات السبع ورب الأرضين السبع عالم الغيب والشهادة الرحمن الرحيم إن كان أبو مسروق جحد حقا وادعى باطلا فأنزل عليه خسفا(3) أو عذابا أليما " ثم رد

____________

(1) كمال الدين وتمام النعمة: 253 / ح 3.

(2) الشورى: 23.

(3) في المصدر: حسبانا.

الصفحة 114
الدعوة عليه فقل: وإن كان فلان جحد حقا وادعى باطلا فأنزل عليه حسبانا من السماء أو عذابا أليما، ثم قال لي: " فإنك لا تلبث أن ترى ذلك فيه " فوالله ما وجدت خلقا يجيبني إليه(1).

عنه بإسناده عن أبي حمزة الثمالي عن أبي جعفر (عليه السلام) قال: " الساعة التي تباهل فيها ما بين طلوع الفجر إلى طلوع الشمس "(2).

الحديث الثاني عشر: محمد بن إبراهيم النعماني بإسناده عن عبد الرزاق عن معمر عن أبان عن سليم بن قيس الهلالي قال: قلت لعلي (عليه السلام) وذكر حديثا فيه قال: " كنت أنا أدخل على رسول الله (صلى الله عليه وآله) كل يوم دخلة وكل ليلة دخلة فيخلني فيها [ خلوة أدور معه حيث دار ] وقد علم أصحاب رسول الله (صلى الله عليه وآله) أنه لم يكن يصنع ذلك بأحد [ من الناس ] غيري، وكنت إذا سألت أجابني، وإذا سكت ابتدأني(3) ودعا الله أن يحفظني ويفهمني فما نسيت شيئا أبدا منذ دعا لي، وإني قلت لرسول الله:

يا نبي الله إنك منذ دعوت لي بما دعوت لم أنس شيئا مما تمليه علي فلم تأمرني بكتبه أتتخوف على النسيان؟

قال: يا أخي لا أتخوف عليك النسيان ولا الجهل وقد أخبرني الله عز وجل أنه قد استجاب لي فيك وفي شركائك الذين يكونون من بعدك وإنما تكتبه لهم قلت: يا رسول الله ومن شركائي؟ قال الذين قرنهم الله بنفسه وبي فقال * (يا أيها الذين آمنوا أطيعوا الله وأطيعوا الرسول وأولي الأمر منكم) * قلت: يا نبي الله ومن معهم؟ قال: الأوصياء إلى أن يردوا علي حوضي كلهم هاد مهتد، لا يضرهم خذلان من خذلهم هم مع القرآن والقرآن معهم لا يفارقونه ولا يفارقهم بهم تنصر أمتي ويمطرون، ويدفع عنهم بعظائم دعواتهم، قلت: يا رسول الله سمهم لي؟ فقال: ابني هذا ووضع يده على رأس الحسن، ثم ابني هذا ووضع يده على رأس الحسين ثم ابن له على اسمك يا علي، ثم ابن علي اسمه محمد بن علي، ثم أقبل على الحسين (عليه السلام) فقال سيولد محمد بن علي في حياتك فاقرأه مني السلام، ثم تكلمه اثني عشر إماما، قلت: يا نبي الله سمهم لي؟ فسماهم رجلا رجلا، فهم والله يا أخا بني هلال مهدي أمة محمد يملأ الأرض قسطا وعدلا كما ملئت جورا وظلما "(4).

الحديث الثالث عشر: الشيخ في أماليه قال: أخبرنا الشيخ المفيد أبو عبد الله محمد بن محمد

____________

(1) أصول الكافي: 2 / 514 ح 1 باب المباهلة.

(2) المصدر السابق: ح 2.

(3) في المصدر تفاوت وزيادة: فربما كان ذلك في بيتي يأتيني رسول الله (صلى الله عليه وآله) أكثر من ذلك في بيتي وكنت إذا دخلت عليه بعض منازله أخلا في وأقام عني نساءه فلا يبقى عنده غيري، وإذا أتاني للخلوة معي في منزلي لم تقم عني فاطمة ولا أحد من ابني. وقد وضع في المصدر بين معكوفين.

(4) كتاب الغيبة للنعماني: 81 / ح 10.

الصفحة 115
ابن النعمان (قدس سره) وقال: أخبرنا أبو القاسم إسماعيل بن محمد الأنباري الكاتب قال: حدثنا أبو عبد الله إبراهيم بن محمد الأزدي قال: حدثنا شعيب بن أيوب قال: حدثنا معاوية بن هشام عن سفيان عن هشام بن حسان قال: سمعت أبا محمد الحسن بن علي (عليهما السلام) يخطب الناس بعد البيعة له بالأمر فقال: " نحن حزب الله الغالبون وعترة رسوله الأقربون وأهل بيته الطيبون الطاهرون واحد الثقلين الذين خلفهما رسول الله في أمته، والثاني كتاب الله فيه تفصيل كل شئ لا يأتيه الباطل من بين يديه ولا من خلفه فالمعول علينا في تفسيره لا نتظنى تأويله بل نتيقن حقائقه فأطيعونا فإن طاعتنا مفروضة إذ كانت بطاعة الله عز وجل ورسوله مقرونة قال الله عز وجل: * (يا أيها الذين آمنوا أطيعوا الله وأطيعوا الرسول وأولي الأمر منكم فإن تنازعتم في شئ فردوه إلى الله والرسول) * (ولو ردوه إلى الرسول وإلى أولي الأمر منهم لعلمه الذين يستنبطونه منهم) وأحذركم الإصغاء لهتاف الشيطان فإنه لكم عدو مبين فتكونوا أوليائه الذين قال لهم * (لا غالب لكم اليوم من الناس وأني جار لكم فلما ترائت الفئتان نكص على عقيبه وقال إني برئ منكم إني أرى ما لا ترون) * فتلقون إلى الرماح وزرا وإلى السيوف جزرا وللعمد حطما وإلى السهام غرضا ثم * (لا ينفع نفسا إيمانها لم تكن آمنت من قبل أو كسبت في إيمانها خيرا) *(1).

قلت: وروى هذا الحديث الشيخ المفيد في أماليه بالسند والمتن(2).

الحديث الرابع: الشيخ المفيد في الإختصاص عن أحمد بن محمد بن عيسى عن محمد بن خالد البرقي عن القاسم بن محمد الجوهري عن الحسين بن أبي العلاء قال: قلت لأبي عبد الله (عليه السلام) الأوصياء طاعتهم مفترضة؟

فقال: " هم الذين قال الله: * (أطيعوا الله وأطيعوا الرسول وأولي الأمر منكم) * وهم الذين قال الله * (إنما وليكم الله ورسوله والذين آمنوا الذين يقمون الصلاة ويؤتون الزكاة وهم راكعون) *(3)(4).

وفي هذا الباب زيادة تؤخذ من تفسير البرهان(5) في تفسير القرآن من رواية أهل البيت (عليهم السلام) ألفته من روايات أهل البيت، وهو كتاب حسن كثير الروايات في الآيات، وسيأتي إن شاء الله تعالى في معنى هذه الآية بهذا المعنى في باب الحادي والستين.

____________

(1) أمالي الطوسي: 691 / مجلس 39 / ح 12.

(2) أمالي المفيد: 348 / ح 4.

(3) المائدة: 55.

(4) الإختصاص: 277.

(5) تفسير البرهان: 1 / 396 - 379 - 381، و 4 / 343 و 2 / 409.

الصفحة 116

الباب الستون

في قوله تعالى * (أم يحسدون الناس على ما آتاهم الله من فضله) *(1)
نزلت في النبي (صلى الله عليه وآله) والأئمة (عليهم السلام)

من طريق العامة وفيه حديثان

الحديث الأول: أبو الحسن الفقيه ابن المغازلي الشافعي في كتاب المناقب قال: أخبرنا أبو الحسن علي بن الحسين بن الطيب الواسطي أذنا قال: حدثنا أبو القاسم الصفار قال: حدثنا عمر بن أحمد بن هارون قال: حدثنا أحمد بن محمد بن سعيد الكوفي قال: حدثنا يعقوب بن يوسف قال:

حدثنا أبو غسان قال: حدثنا مسعود بن سعد عن جابر عن أبي جعفر - يعني محمد بن علي الباقر (عليه السلام) - في قوله تعالى: * (أم يحسدون الناس على ما آتاهم الله من فضله) * قال: " نحن الناس والله "(2).

الحديث الثاني: ابن شهرآشوب من طريق العامة عن أبي الفتوح الرازي بما ذكره أبو عبد الله المرزباني بإسناده عن الكلبي عن أبي صالح عن ابن عباس في قوله تعالى * (أم يحسدون الناس على ما آتاهم الله من فضله) * نزلت في رسول الله وفي علي (عليه السلام).

قال: وحدثني أبو علي الطبرسي في مجمع البيان المراد بالناس النبي وآله، وقال أبو جعفر (عليه السلام):

" المراد بالفضل فيه النبوة في علي الإمامة "(3).

____________

(1) النساء: 54.

(2) مناقب ابن المغازلي: 173 / ح 314.

(3) مناقب آل أبي طالب: 3 / 15، وراجع مجمع البيان: 3 / 109.

الصفحة 117

الباب الحادي والستون

في قوله تعالى * (أم يحسدون الناس على ما آتاهم الله من فضله) *
نزلت في النبي (صلى الله عليه وآله) والأئمة (عليهم السلام)

من طريق الخاصة وفيه ثمانية وعشرون حديثا

الحديث الأول: محمد بن يعقوب عن الحسين بن محمد بن عامر الأشعري عن معلى بن محمد قال: حدثني الحسن بن علي الوشاء عن أحمد بن عائذ عن ابن أذينة عن بريد العجلي قال:

سألت أبا جعفر (عليه السلام) عن قول الله عز وجل * (أطيعوا الله وأطيعوا الرسول وأولي الأمر منكم) * فكان جوابه: " * (ألم تر إلى الذين أوتوا نصيبا من الكتاب يؤمنون بالجبت والطاغوت ويقولون للذين كفروا هؤلاء أهدى من الذين آمنوا سبيلا) *(1) يقولون لأئمة الضلال والدعاة إلى النار: هؤلاء أهدى من آل محمد سبيلا * (أولئك الذين لعنهم الله ومن يلعن الله فلن تجد له نصيرا) * * (أم لهم نصيب من الملك) * يعني الإمامة والخلافة، * (فإذا لا يؤتون الناس نقيرا) *(2) نحن الناس الذين عنى الله، والنقير النقطة التي في وسط النواة * (أم يحسدون الناس على ما أتاهم الله من فضله) * نحن الناس المحسودون على ما أتانا الله من الإمامة دون خلق الله أجمعين * (فقد أتينا آل إبراهيم الكتاب والحكمة وآتيناهم ملكا عظيما) *(3) يقول: جعلنا منهم الرسل والأنبياء والأئمة فكيف يقرون به في آل إبراهيم وينكرونه في آل محمد (صلى الله عليه وآله)؟ * (فمنهم من آمن به ومنهم من صد عنه وكفى بجهنم سعيرا، إن الذين كفروا بآياتنا سوف نصليهم نارا كلما نضجت جلودهم بدلناهم جلودا غيرها ليذوقوا العذاب إن الله كان عزيزا حكيما) *(4)(5).

الحديث الثاني: ابن يعقوب عن عدة من أصحابنا عن أحمد بن محمد عن الحسين بن سعيد عن محمد بن فضيل عن أبي الحسن (عليه السلام) في قوله تبارك وتعالى: * (أم يحسدون الناس على ما آتاهم الله من فضله) * قال: " نحن المحسودون "(6).

____________

(1) النساء: 55 - 58.

(2) النساء: 53.

(3) النساء: 54.

(4) النساء: 55 - 56.

(5) أصول الكافي: 1 / 205 ح 1 باب أنهم ولاة الأمر.

(6) المصدر السابق: ح 2.

الصفحة 118
الحديث الثالث: ابن يعقوب عن الحسن بن محمد عن معلى بن محمد عن الوشاء عن حماد ابن عثمان عن أبي الصباح قال: سألت أبا عبد الله (عليه السلام) عن قول الله عز وجل: * (أم يحسدون الناس على ما آتاهم الله من فضله) * فقال: " يا أبا الصباح نحن المحسودون "(1).

الحديث الرابع: ابن يعقوب عن علي بن إبراهيم عن أبيه عن محمد بن أبي عمير عن عمر بن أذينة عن بريد العجلي عن أبي جعفر (عليه السلام) في قول الله عز وجل: * (فقد آتينا آل إبراهيم الكتاب والحكمة وأتيناهم ملكا عظيما) * قال: جعل منهم الرسل والأنبياء والأئمة فكيف يقرون في آل إبراهيم (عليهم السلام) وينكرون في آل محمد (صلى الله عليه وآله) " قال: قلت * (وآتيناهم ملكا عظيما) * قال: الملك العظيم أن جعل فيهم أئمة، من أطاعهم أطاع الله ومن عصاهم عصى الله فهو الملك العظيم "(2).

الحديث الخامس: ابن يعقوب عن محمد بن يحيى عن أحمد بن محمد عن الحسين بن سعيد عن حماد بن عيسى عن الحسين بن المختار عن بعض أصحابنا عن أبي جعفر (عليه السلام) في قول الله عز وجل: * (وآتيناهم ملكا عظيما) * قال: " الطاعة المفروضة "(3).

الحديث السادس: ابن يعقوب بإسناده عن أحمد بن محمد عن محمد بن أبي عمير عن سيف ابن عميرة عن أبي الصباح قال: قال أبو عبد الله (عليه السلام): " نحن قوم فرض الله عز وجل طاعتنا، لنا الأنفال ولنا صفو المال ونحن الراسخون في العلم ونحن المحسودون قال الله تعالى: * (أم يحسدون الناس على ما آتاهم الله من فضله) *(4).

الحديث السابع: ابن يعقوب عن أبي القاسم بن العلاء (قدس سره) رفعه عن عبد العزيز بن مسلم عن الرضا (عليه السلام) في حديث يذكر فيه صفة الإمام (عليه السلام) وهو حديث طويل قال فيه (عليه السلام): " قال في الأئمة من أهل البيت نبيه وعترته وذريته صلوات الله عليهم * (أم يحسدون الناس على ما آتاهم الله من فضله) * * (فقد آتينا آل إبراهيم الكتاب والحكمة وآتيناهم ملكا عظيما وكفى بجهنم سعيرا فمنهم من آمن به ومنهم من صد عنه) *(5).

الحديث الثامن: في التهذيب بإسناده عن علي بن الحسن بن فضال عن محمد بن الحسين عن ابن أبي عمير عن سيف بن عميرة عن أبي الصباح قال: قال لي أبو عبد الله (عليه السلام): " نحن قوم فرض الله طاعتنا، لنا الأنفال ولنا صفو المال ونحن الراسخون في العلم ونحن المحسودون الذين قال الله

____________

(1) المصدر السابق: ح 4.

(2) المصدر السابق: ح 5.

(3) الكافي: 1 / 186 ح 4 باب فرض طاعتهم.

(4) الكافي: 1 / 186 ح 6.

(5) الكافي: 1 / 198 - 202 ح 1.

الصفحة 119
تعالى * (أم يحسدون الناس على ما آتاهم الله من فضله) *(1).

الحديث التاسع: ابن بابويه في أماليه وعيون أخبار الرضا (عليه السلام) قال: حدثنا علي بن الحسين بن شاذويه المؤدب وجعفر بن محمد مسرور - رضي الله عنهما - قالا: حدثنا محمد بن عبد الله بن جعفر الحميري عن أبيه عن الريان بن الصلت قال: حضر الرضا (عليه السلام) مجلس المأمون بمرو وقد اجتمع إليه في مجلسه جماعة من علماء أهل العراق وخراسان في حديث طويل ذكر الفرق بين آل محمد (صلى الله عليه وآله) والأمة وذكر الرضا (عليه السلام) في ذلك الفرق بين الآل والأمة فكان فيما ذكره (عليه السلام) وقال الله عز وجل * (أم يحسدون الناس على ما آتاهم الله من فضله) * * (فقد آتينا آل إبراهيم الكتاب والحكمة وآتيناهم ملكا عظيما) * ثم ردد المخاطبة في أثر هذا إلى سائر المؤمنين فقال: * (يا أيها الذين آمنوا أطيعوا الله وأطيعوا الرسول وأولي الأمر منكم) * يعني الذين قرنهم بالكتاب والحكمة وحسدوا عليها فقوله * (أم يحسدون الناس على ما آتاهم الله من فضله) * * (فقد آتينا آل إبراهيم الكتاب والحكمة وآتيناهم ملكا عظيما) * يعني الطاعة للمصطفين الطاهرين فالملك هاهنا الطاعة لهم "(2).

الحديث العاشر: علي بن إبراهيم في تفسيره قال: حدثنا علي بن الحسين عن أحمد بن أبي عبد الله عن أبيه عن يونس عن أبي جعفر الأحول مؤمن الطاق عن حنان عن أبي عبد الله (عليه السلام) قال:

قلت له * (فقد آتينا آل إبراهيم الكتاب) * قال: النبوة، قلت: والحكمة قال: الفهم والقضاء، قلت:

* (وآتيناهم ملكا عظيما) * قال: الطاعة المفروضة "(3).

الحديث الحادي عشر: محمد بن الحسن الصفار في بصائر الدرجات عن يعقوب بن يزيد عن محمد بن أبي عمير عن ابن أذينة عن بريد العجلي عن أبي جعفر (عليه السلام) في قول الله عز وجل: * (ألم تر إلى الذين أوتوا نصيبا من الكتاب يؤمنون بالجبت والطاغوت) *(4) فلان وفلان ويقولون للذين كفروا * (هؤلاء أهدى من الذين آمنوا سبيلا) *(5) يقولون لأئمة الضلال والدعاة إلى النار هؤلاء أهدى من آل محمد وأوليائهم سبيلا * (أولئك الذين لعنهم الله ومن يلعن الله فلن تجد له نصيرا) * * (أم لهم نصيب من الملك) * يعني الإمام والخلافة * (فإذا لا يؤتون الناس نقيرا) * نحن الناس الذين عنى الله "(6).

الحديث الثاني عشر: الصفار هذا عن يعقوب بن يزيد عن محمد بن أبي عمير عن عمر بن

____________

(1) تهذيب الأحكام: 4 / 132 ح 367.

(2) عيون أخبار الرضا (عليه السلام): 2 / 209، وأمالي الصدوق: 617 / مجلس 79 / ح 1.

(3) تفسير القمي: 1 / 140.

(4) النساء: 51.

(5) النساء: 53.

(6) البصائر: 54 / ح 3 / باب 16.


كتاب غاية المرام وحجة الخصام (ج3) للسيد هاشم البحراني (ص 120 - ص 130)

الصفحة 120
أذينة عن أبي جعفر (عليه السلام) في قوله تبارك وتعالى: * (أم يحسدون الناس على ما آتاهم الله من فضله) * " فنحن المحسودون على ما أتانا الله من الإمامة دون الخلق جميعا "(1).

الحديث الثالث عشر: الصفار عن محمد بن الحسين ويعقوب يزيد عن ابن أبي عمير عن عمر ابن أذينة عن بريد العجلي عن أبي جعفر (عليه السلام) في قوله تبارك وتعالى: " * (فقد آتينا آل إبراهيم الكتاب والحكمة وآتيناهم ملكا عظيما) * فجعلنا منهم الرسل والأنبياء والأئمة فكيف يقرون في آل إبراهيم (عليه السلام) وينكرونه في آل محمد (عليهم السلام)؟! قلت: فما معنى قوله: * (وآتيناهم ملكا عظيما) * قال:

" الملك العظيم أن جعل فيهم أئمة من أطاعهم أطاع الله ومن عصاهم عصى الله فهو الملك العظيم "(2).

الحديث الرابع عشر: الصفار عن أحمد بن محمد عن الحسين بن سعيد عن النضر بن سويد عن يحيى الحلبي عن محمد الأحول عن عمران قال: قلت له قول الله تبارك وتعالى: * (فقد آتينا آل إبراهيم الكتاب) *: فقال: " النبوة " فقلت: * (والحكمة) * فقال: لا الفهم والقضاء " قلت له: قول الله تبارك وتعال: * (وآتيناهم ملكا عظيما) * قال: " الطاعة "(3).

الحديث الخامس عشر: الصفار عن أبي محمد عن عمران بن موسى بن جعفر وعلي بن أسباط عن محمد بن الفضيل عن أبي حمزة الثمالي عن أبي عبد الله (عليه السلام) في هذه الآية * (أم يحسدون الناس على ما آتاهم الله من فضله) * * (فقد آتينا آل إبراهيم الكتاب والحكمة وآتيناهم ملكا عظيما) * فقال:

" نحن [ والله ] الناس الذين قال الله، ونحن المحسودون، ونحن أهل هذا الملك الذي يعود إلينا "(4).

الحديث السادس عشر: سعد بن عبد الله القمي في بصائر الدرجات عن أحمد بن محمد بن عيسى عن الحسين بن سعيد وعبد الله بن القاسم جميعا عن حماد بن عيسى عن الحسين بن المختار القلانسي عن أبي بصير عن أبي جعفر (عليه السلام) في قول الله عز وجل: * (وآتيناهم ملكا عظيما) * قال: " الطاعة المفروضة "(5).

الحديث السابع عشر: سعد هذا عن محمد بن عبد الحميد العطار عن منصور بن يونس عن أبي بصير عن أبي عبد الله (عليه السلام) قال: قلت له قول الله عز وجل: * (فقد آتينا آل إبراهيم الكتاب والحكمة وآتيناهم ملكا عظيما) * فيه سقط ما هو؟ قلت: أنت أعلم؟ قال: " طاعة الإمام(6) مفروضة "(7).

____________

(1) البصائر: 55 / ح 5 / باب 17.

(2) البصائر: 56 / ح 6.

(3) البصائر: 56 / ح 7 / باب 17.

(4) البصائر: 56 / ح 9.

(5) البصائر: 55 / ح 2.

(6) في المصدر المطبوع: الله.

(7) البصائر: 530 / ح 17 باب 18 باب النوادر في الأئمة.

الصفحة 121
الحديث الثامن عشر: الشيخ في أماليه قال: أخبرنا أبو عمر عبد الواحد بن عبد الله بن محمد بن مهدي قال: أخبرنا أبو العباس أحمد بن محمد بن سعيد بن عبد الرحمن بن عقدة قال: حدثنا يعقوب بن يوسف بن زياد قال: حدثنا أبو غسان قال: حدثنا مسعود بن سعد عن جابر عن أبي جعفر (عليه السلام) * (أم يحسدون الناس على ما آتاهم الله من فضله) * قال: " نحن الناس "(1).

الحديث التاسع عشر: محمد بن مسعود العياشي في تفسيره بإسناده عن بريد بن معاوية قال:

كنت عند أبي جعفر (عليه السلام) فسألته عن قول الله: * (أطيعوا الله وأطيعوا الرسول وأولي الأمر منكم) * قال:

فكان جوابه أن قال: " * (ألم تر إلى الذين أوتوا نصيبا من الكتاب يؤمنون بالجبت والطاغوت) *(2) فلان وفلان * (ويقولون للذين كفروا هؤلاء أهدى من الذين آمنوا سبيلا) * [ يقول: ] الأئمة الضالة والدعاة إلى النار هؤلاء أهدى من آل محمد وأوليائهم سبيلا * (أولئك الذين لعنهم الله ومن يلعن الله فلن تجد له نصيرا) * * (أم لهم نصيب من الملك) *(3) يعني الإمامة والخلافة * (فإذا لا يؤتون الناس نقيرا) * نحن الناس الذين عنى الله. والنقير: النقطة التي رأيت في وسط النواة * (أم يحسدون الناس على ما أتاهم الله من فضله) * نحن المحسودون على ما آتانا الله من الإمامة دون خلق الله جميعا * (فقد أتينا آل إبراهيم الكتاب والحكمة وآتيناهم ملكا عظيما) * يقول: فجعلنا منهم الرسل والأنبياء والأئمة فكيف يقرون بذلك في آل إبراهيم وتنكرونه في آل محمد (صلى الله عليه وآله)؟! * (فمنهم من آمن به ومنهم من صد عنه وكفى بجهنم سعيرا) * إلى قوله * (وندخلهم ظلا ظليلا) * قال: قلت: قوله في آل إبراهيم * (وآتيناهم ملكا عظيما) * ما الملك العظيم؟ قال: " أن جعل منهم أئمة من أطاعهم أطاع والله ومن عصاهم عصى الله فهو الملك العظيم "(4).

الحديث العشرون: العياشي هذا بإسناده عن بريد العجلي عن أبي جعفر (عليه السلام) سواء وزاد فيه " أن تحكموا بالعدل إذا ظهرتم، أن تحكموا بالعدل إذا بدت في أيديكم "(5).

الحديث الحادي والعشرون: العياشي بإسناده عن أبي الصباح الكناني قال: قال أبو عبد الله (عليه السلام):

" يا أبا الصباح نحن قوم فرض الله طاعتنا، لنا الأنفال ولنا صفو المال، ونحن الراسخون في العلم ونحن المحسودون الذين قال الله في كتابه: * (أم يحسدون الناس على ما آتاهم الله من فضله) * "(6).

____________

(1) أمالي الشيخ الطوسي: 272 / ح 511 / مجلس 10 / ح 49.

(2) النساء: 51.

(3) النساء: 53.

(4) تفسير العياشي: 1 / 246 ح 153.

(5) المصدر السابق: ح 154.

(6) المصدر السابق: ح 155.

الصفحة 122
الحديث الثاني والعشرون: العياشي بإسناده عن يونس ظبيان قال: قال أبو عبد الله (عليه السلام) " بينما موسى بن عمران يناجي ربه ويكلمه إذ رأى رجلا تحت ظل عرش الله فقال: يا رب من هذا الذي قد أظله عرشك؟ فقال: يا موسى هذا ممن لم يحسد الناس على ما أتاهم الله من فضله "(1).

الحديث الثالث والعشرون: العياشي بإسناده عن أبي سعيد المؤدب عن ابن عباس في قوله:

* (أم يحسدون الناس على ما آتاهم الله من فضله) * قال: " نحن الناس [ وفضلة النبوة ] ".

الحديث الرابع والعشرون: العياشي بإسناده عن أبي خالد الكابلي عن أبي جعفر (عليه السلام): " * (ملكا عظيما) * أن جعل فيهم أئمة من أطاعهم أطاع الله ومن عصاهم عصى الله، فهذا ملك عظيم * (وآتيناهم ملكا عظيما) * " عنه في رواية أخرى قال: " الطاعة المفروضة "(2).

الحديث الخامس والعشرون: العياشي بإسناده عن حمران عنه * (فقد آتينا آل إبراهيم الكتاب) * قال: " النبوة "، [ قلت: ] والحكمة "؟ قال: " الفهم والقضاء " [ قلت: ] * (ملكا عظيما) *؟ قال: " الطاعة "(3).

الحديث السادس والعشرون: العياشي بإسناده عن أبي حمزة عن أبي جعفر (عليه السلام) * (فقد آتينا آل إبراهيم الكتاب) * قال: " فهو النبوة، والحكمة فهم الحكماء من الأنبياء من الصفوة، وأما الملك العظيم فهم الأئمة الهداة من الصفوة "(4).

الحديث السابع والعشرون: العياشي بإسناده عن داود بن فرقد قال: سمعت أبا عبد الله (عليه السلام) وعنده إسماعيل ابنه (عليه السلام) يقول: * (أم يحسدون الناس على ما آتاهم الله من فضله) * الآية قال: " فقال الملك العظيم افتراض الطاعة * (فمنهم من آمن به ومنهم من صد عنه) * " قال عبد الله: هو، فقلت:

استغفر الله، فقال لي إسماعيل: لم يا داود؟ قلت: لأني كثيرا قرأتها * (ومنهم من يؤمن به ومنهم من صد عنه) * قال: فقال أبو عبد الله (عليه السلام): " إنما هو فمن هؤلاء - ولد إبراهيم - من آمن بهذا ومنهم من صد عنه "(5).

الحديث الثامن والعشرون: سليم بن قيس الهلالي في كتابه عن أمير المؤمنين (عليه السلام) في حديث يخاطب فيه معاوية قال: لعمري يا معاوية لو ترحمت عليك وعلى طلحة والزبير ما كان ترحمي عليكم واستغفاري لكم [ ليحق باطلا بل يجعل الله ترحمي عليكم واستغفاري ] لعنة عليكم وعذابا، وما أنت وطلحة والزبير بأعظم(6) جرما ولا أصغر ذنبا ولا أهون بدعا وضلالة ممن

____________

(1) المصدر السابق: ح 156.

(2) المصدر السابق: ح 158 - 159.

(3) المصدر السابق: ح 160.

(4) المصدر السابق: ح 161.

(5) المصدر السابق: ح 162.

(6) في المصدر: بأحقر.

الصفحة 123
استوثقا(1) لك ولصاحبك الذي تطلب بدمه وهما ووطئا لكما ظلمنا أهل البيت وحملاكما على رقابنا فإن الله عز وجل يقول: * (ألم تر إلى الذين أوتوا نصيبا من الكتاب يؤمنون بالجبت والطاغوت ويقولون للذين كفروا هؤلاء أهدى من الذين آمنوا سبيلا أولئك الذين لعنهم الله ومن يلعن الله فلن تجد له نصيرا أم لهم نصيب من الملك فإذا لا يؤتون الناس نقيرا أم يحسدون الناس على ما آتاهم الله من فضله) * * (فقد آتينا آل إبراهيم الكتاب والحكم وآتيناهم ملكا عظيما فمنهم من آمن به ومنهم من صد عنه وكفى بجهنم سعيرا) * إلى آخر الآيات، فنحن الناس ونحن المحسودون وقوله * (وآتيناهم ملكا عظيما) * فالملك العظيم أن جعل فيهم أئمة من أطاعهم أطاع الله ومن عصاهم عصى الله، فلم قد أقروا بذلك في آل إبراهيم وينكرونه في آل محمد؟! يا معاوية إن تكفر بها أنت وصويحبك ومن قبلك من الطغاة من أهل اليمن والشام والأعراب، أعراب ربيعة ومضر وجفاة الناس فقد وكل الله بها قوما ليسوا بها بكافرين "(2).

____________

(1) في البحار: أسسا.

(2) كتاب سليم بن قيس: 305 - 306 والحديث طويل هذا وسطه.

الصفحة 124

الباب الثاني والستون

في أن رسول الله (صلى الله عليه وآله) وعلي أمير المؤمنين (عليه السلام) دعوة إبراهيم (عليه السلام)
في قوله تعالى * (إني جاعلك للناس إماما قال ومن ذريتي قال لا ينال عهدي الظالمين) *
لأنهما لم يسجدا لصنم قط

من طريق العامة وفيه حديثان

الحديث الأول: أبو الحسن الفقيه ابن المغازلي الشافعي قال: أخبرنا أبو محمد الحسن بن أحمد ابن موسى الغندجاني قال: أخبرنا أبو الفتح هلال بن أحمد الحفار قال: حدثنا إسماعيل بن علي ابن رزين قال: حدثني أبي وإسحاق بن إبراهيم الدبري قالا: حدثنا عبد الرزاق قال: حدثنا أبي عن مينا مولى عبد الرحمن بن عوف عن عبد الله بن مسعود قال: قال رسول الله (صلى الله عليه وآله): " أنا دعوة أبي إبراهيم " قلنا: يا رسول الله وكيف صرت دعوة أبيك إبراهيم؟ قال: " أوحى الله عز وجل إلى إبراهيم * (إني جاعلك للناس إماما) * فاستخف إبراهيم الفرح قال: يا رب ومن ذريتي أئمة مثلي فأوحى الله عز وجل إليه أن يا إبراهيم إني لأعطيك عهدا لا أفي لك به قال: يا رب ما العهد الذي لا تفي لي به؟

قال: لا أعطيك لظالم من ذريتك عهدا قال إبراهيم عندها: واجنبني وبني أن نعبد الأصنام رب إنهن أضللن كثيرا من الناس فقال النبي (صلى الله عليه وآله): فانتهت الدعوة إلي وإلى علي لم يسجد أحد منا لصنم قط فاتخذني الله نبيا واتخذ عليا وصيا "(1).

الحديث الثاني: الواحدي في تفسير قوله تعالى: * (لا ينال عهدي الظالمين) * قال في تفسير ذلك: لا ينال عهدي الظالمين أعلمه أن في ذريته الظالم، قال: وقال السدي: * (عهدي) * نبوي - يعني لا ينال ما عهدت إليك من النبوة والإمامة في الذين من كان ظالما من ولدك قال: وقال الفراء:

لا يكون للناس إمام مشرك(2).

____________

(1) مناقب ابن المغازلي: 177 / ح 322.

(2) الدر المنثور: 1 / 172 وراجع تفسير الطبري: 1 / 756، وتفسير فتح القدير: 1 / 140.

الصفحة 125

الباب الثالث والستون

في أن رسول الله (صلى الله عليه وآله) وأمير المؤمنين والأئمة (عليهم السلام)
هم دعوة إبراهيم (عليه السلام) في قوله تعالى
* (إني جاعلك للناس إماما قال ومن ذريتي قال لا ينال عهدي الظالمين) *

من طريق الخاصة وفيه ثلاثة عشر حديثا

الحديث الأول: الشيخ أبو جعفر الطوسي في أماليه عن الحفار قال: حدثنا إسماعيل قال:

حدثنا أبي وإسحاق بن إبراهيم الدبري قال: حدثنا عبد الرزاق قال: حدثنا أبي عن مينا مولى عبد الرحمن بن عوف عن عبد الله بن مسعود قال: قال رسول الله (صلى الله عليه وآله): " أنا دعوة أبي إبراهيم " قلنا: يا رسول الله وكيف صرت دعوة أبيك إبراهيم؟ قال: " أوحى الله عز وجل إلى إبراهيم إني جاعلك للناس إماما فاستخف إبراهيم الفرح فقال: يا رب ومن ذريتي أئمة مثلي فأوحى الله عز وجل إليه أن يا إبراهيم إني لا أعطيك عهدا لا أفي لك به، قال: يا رب ما العهد الذي لا تفي لي به، قال: لا أعطيك لظالم من ذريتك، قال: يا رب ومن الظالم من ولدي الذي لا ينال عهدك قال: من سجد لصنم من دوني لا أجعله إماما أبدا ولا يصح أن يكون إماما قال: إبراهيم واجنبني وبني أن نعبد الأصنام رب إنهن أضللن كثيرا من الناس، قال النبي (صلى الله عليه وآله): فانتهت الدعوة إلي وإلى أخي علي لم يسجد أحد منا لصنم قط فاتخذني الله نبيا وعليا وصيا "(1).

الحديث الثاني: ابن بابويه قال: حدثنا علي بن أحمد بن محمد بن عمران الدقاق (رضي الله عنه) قال:

حدثنا حمزة بن القاسم العلوي العباسي قال: جعفر بن محمد بن مالك الكوفي الفزاري قال: حدثنا محمد ابن الحسين بن زيد الزيات قال: حدثنا محمد بن زياد الأزدي عن المفضل بن عمر عن الصادق جعفر بن محمد (عليه السلام) قال: سألته عن قول الله عز وجل: * (وإذا ابتلى إبراهيم ربه بكلمات) *(2) ما هذه الكلمات قال: هي التي تلقاها آدم من ربه فتاب عليه وهو أنه قال: يا رب أسألك بحق محمد وعلي وفاطمة والحسن والحسين إلا تبت علي فتاب الله عليه إنه هو التواب الرحيم ".

فقلت له: يا بن رسول الله فما يعني بقوله: * (فأتمهن) * قال: " يعني أتمهن إلى القائم (عليه السلام) اثنا عشر إماما تسعة من ولد الحسين " وقول إبراهيم (عليه السلام) * (ومن ذريتي) * " من حرف تبعيض يعلم أن من

____________

(1) أمالي الطوسي: 378 / مجلس 13 / ح 62.

(2) البقرة: 124.

الصفحة 126
الذرية من يستحق الإمامة ومنهم من لا يستحقها هذا من جملة المسلمين وذلك أنه يستحيل أن يدعو إبراهيم بالإمامة للكافر أو للمسلم الذي ليس بمعصوم فصح أن باب التبعيض وقع على خواص المؤمنين، والخواص إنما صاروا خواصا بالبعد من الكفر ثم من اجتنب الكبائر صار من جملة الخواص أخص ثم المعصوم هو الخاص الأخص، ولو كان للتخصيص صورة أربى عليه لجعل ذلك من أوصاف الإمام وقد سما الله عز وجل عيسى من ذرية إبراهيم وكان ابن بنته من بعد ولما صح أن ابن البنت ذرية ودعا إبراهيم لذريته بالإمامة وجب على محمد (صلى الله عليه وآله) الاقتداء به في وضع الإمامة في المعصومين من ذريته حذو النعل بالنعل بعدما أوحى الله عز وجل إليه وحكم عليه بقوله: * (ثم أوحينا إليك أن اتبع ملة إبراهيم حنيفا) *(1) الآية ولو خالف ذلك لكان داخلا في قوله: * (ومن يرغب عن ملة إبراهيم إلا من سفه نفسه) *(2) جل نبي الله (صلى الله عليه وآله) عن ذلك وقال الله عز وجل:

* (أن أولى الناس بإبراهيم للذين اتبعوه) *(3) وهذا النبي والذين آمنوا وأمير المؤمنين (عليه السلام) أبو ذرية النبي (صلى الله عليه وآله) ووضع الإمام فيه ووضعها في ذرية المعصومين بعد وقوله عز وجل: * (لا ينال عهدي الظالمين) *(4) يعني بذلك أن الإمامة لا تصلح لمن قد عبد وثنا أو صنما أو أشرك بالله طرفة عين، وإن أسلم بعد ذلك والظلم وضع الشئ في غير موضعه وأعظم الظلم الشرك قال عز وجل: * (إن الشرك لظلم عظيم) *(5).

وكذلك لا يصلح للإمامة من قد ارتكب من المحارم شيئا صغيرا كان أو كبيرا، وإن تاب منه بعد ذلك وكذلك لا يقيم الحد من في جنبه حد، فإذا لا يكون الإمام إلا معصوما ولا تعلم عصمته إلا بنص الله عز وجل عليه على لسان نبيه (صلى الله عليه وآله) لأن العصمة ليست في ظاهر الخلقة فترى كالسواد والبياض وما أشبه ذلك فهي مغيبة لا تعرف إلا بتعريف علام الغيوب عز وجل "(6).

الحديث الثالث: محمد بن يعقوب عن محمد بن يحيى عن أحمد بن محمد عن أبي يحيى الواسطي عن هشام بن سالم ودرست بن أبي منصور قال: قال أبو عبد الله (عليه السلام): " قد كان إبراهيم نبيا وليس بإمام حتى قال الله * (أني جاعلك للناس إماما قال ومن ذريتي) * فقال الله: * (لا ينال عهدي الظالمين) * من عبد صنما أو وثنا لا يكون إماما "(7).

____________

(1) النحل: 123.

(2) البقرة: 130.

(3) آل عمران: 68.

(4) البقرة: 124.

(5) لقمان: 13.

(6) معاني الأخبار: 126 / ح 1 واختصر المصنف.

(7) الكافي: 1 / 175 - 176 ح 1 باب طبقات الأنبياء والحديث طويل.

الصفحة 127
الحديث الرابع: ابن يعقوب عن محمد بن الحسن عن من ذكره عن محمد بن خالد عن محمد ابن سنان عن زيد الشحام قال: سمعت أبا عبد الله يقول: " إن الله تبارك وتعالى أتخذ إبراهيم (عليه السلام) عبدا قبل أن يتخذه نبيا، وإن الله أتخذه نبيا قبل أن يتخذه رسولا، وإن الله أتخذه رسولا قبل أن يتخذه خليلا، وإن لله أتخذه خليلا قبل أن يتخذه إماما(1) فلما جمع له الأشياء قال * (إني جاعلك للناس إماما) * قال: فمن عظمها في عين إبراهيم * (قال ومن ذريتي) * قال: * (لا ينال عهدي الظالمين) * قال: لا يكون السفيه إمام التقي "(2).

الحديث الخامس: ابن يعقوب عن علي بن محمد عن سهل بن زياد عن محمد بن الحسين عن إسحاق بن عبد العزيز أبي السفاتج عن جابر عن أبي جعفر (عليه السلام) قال: سمعته يقول: إن الله اتخذ إبراهيم (عليه السلام) عبدا قبل أن يتخذه نبيا، وأتخذه نبيا قبل أن يتخذه رسولا، وأتخذه رسولا قبل أن يتخذه خليلا وأتخذه خليلا قبل أن يتخذه إماما، فلما جمع له هذه الأشياء وقبض يده قال له: يا إبراهيم إني جاعلك للناس إماما، فمن عظمها في عين إبراهيم قال: يا رب ومن ذريتي قال: لا ينال عهدي الظالمين "(3).

الحديث السادس: ابن بابويه قال: حدثنا أبو العباس محمد بن إبراهيم بن إسحاق الطالقاني (قدس سره) قال: حدثنا أبو أحمد القاسم بن محمد بن علي الهاروني قال: حدثنا أبو حامد عمران بن موسى عن إبراهيم عن الحسن بن القاسم الرقام قال: حدثني القاسم بن مسلم عن أخيه عبد العزيز بن مسلم قال: كنا مع الرضا (عليه السلام) بمرو فاجتمعنا في الجامع يوم الجمعة في بدء مقدمنا فأداروا أمر الإمامة وذكروا كثرة اختلاف الناس فيها فدخلت على سيدي (عليه السلام) فأعلمته خوضان الناس في ذلك فتبسم (عليه السلام) ثم قال: " يا عبد العزيز جهل القوم وخدعوا عن أديانهم إن الله عز وجل لم يقبض نبيه (صلى الله عليه وآله) حتى أكمل لهم الدين وأنزل عليه القرآن فيه تفصيل كل شئ بين فيه الحلال والحرام والحدود والأحكام وجميع ما تحتاج إليه الناس كملا فقال عز جل: * (ما فرطنا في الكتاب من شئ) *(4) فأنزل في حجة الوداع وهو آخر عمره (صلى الله عليه وآله) * (اليوم أكملت لكم دينكم وأتممت عليكم نعمتي ورضيت لكم الإسلام دينا) * فأمر الإمامة من تمام الدين ولم يمضي (عليه السلام) حتى بين لأمته معالم دينهم وأوضح لهم سبيلهم وتركهم على قصد الحق وأقام لهم عليا (عليه السلام) علما وإماما وما ترك شيئا تحتاج إليه الأمة إلا بينه فمن زعم أن الله عز وجل لم يكمل دينه فقد رد كتاب الله، ومن رد كتاب الله

____________

(1) في المصدر: يجعله.

(2) الكافي: 1 / 175 ح 2.

(3) المصدر السابق: ح 4.

(4) الأنعام: 38.

الصفحة 128
فهو كافر هل تعرفون قدر الإمامة ومحلها من الأمة فيجوز فيها اختيارهم؟ إن الإمامة أجل قدرا وأعظم شأنا وأعلى مكانا وأمنع جانبا وأبعد غورا من أن يبلغها الناس بعقولهم أو ينالوها بآرائهم أو يقيموا إماما باختيارهم إن الإمامة خص بها إبراهيم الخليل بعد النبوة والخلة مرتبة ثالثة وفضيلة شرفه بها وأشاد بها ذكره فقال عز وجل: * (إني جاعلك للناس إماما) * فقال الخليل (عليه السلام) سرورا بها: * (ومن ذريتي) * قال الله تبارك وتعالى: * (لا ينال عهدي الظالمين) * فأبطلت هذه الآية إمامة كل ظالم إلى يوم القيامة فصارت في الصفوة (عليهم السلام) "(1).

الحديث السابع: محمد بن مسعود العياشي في تفسيره رواه بأسانيد عن صفوان الجمال قال:

كنا بمكة فجرى الحديث في قول الله: * (وإذا ابتلى إبراهيم ربه بكلمات فأتمهن) *(2) قال: أتمهن بمحمد وعلي والأئمة من ولد علي (عليهم السلام) في قول الله * (ذرية بعضها من بعض والله سميع عليم) *(3) ثم قال: * (إني جاعلك للناس إماما قال ومن ذريتي قال لا ينال عهدي الظالمين) * قال: يا رب ويكون من ذريتي ظالم، قال: نعم فلان وفلان وفلان ومن اتبعهم، قال: يا رب فعجل لمحمد وعلي ما وعدتني فيهما وعجل نصرك لهما وإليه أشار بقوله * (ومن يرغب عن ملة إبراهيم إلا من سفه نفسه ولقد اصطفيناه في الدنيا، وإنه في الآخرة لمن الصالحين) * فالملة الإمامة فلما أسكن ذريته بمكة قال: * (رب إني أسكنت من ذريتي بواد غير ذي زرع عند بيتك المحرم) * إلى قوله * (الثمرات من آمن) *(4) فاستثنى من آمن خوفا أن يقول له: لا كما قال له في الدعوة الأولى قال: ومن ذريتي، قال:

لا ينال عهدي الظالمين، فلما قال الله: * (ومن كفر فأمتعه قليلا ثم اضطره إلى عذاب النار وبئس المصير) * قال: يا رب ومن الذي متعتهم؟ قال: الذين كفروا بآياتي فلان وفلان وفلان "(5).

الحديث الثامن: العياشي بإسناده عن حريز عن من ذكره عن أبي جعفر (عليه السلام) في قوله الله: " * (لا ينال عهدي الظالمين) * أي لا يكون إماما ظالما "(6).

الحديث التاسع: العياشي بإسناده عن هشام بن الحكم عن أبي عبد الله (عليه السلام) في قول الله: * (إني جاعلك للناس إماما) * قال: " فقال: لو علم الله أن اسما أفضل منه لسمانا به "(7).

الحديث العاشر: سعد بن عبد الله القمي في بصائر الدرجات عن أحمد بن محمد بن عيسى

____________

(1) كمال الدين: 675 / 31. معاني الأخبار: 96 / ح 2.

(2) البقرة: 124.

(3) آل عمران: 34.

(4) البقرة: 126.

(5) المصدر السابق: 58 / ح 88.

(6) المصدر السابق: ح 89.

(7) المصدر السابق: ح 90.

الصفحة 129
ومحمد بن عبد الجبار عن محمد بن خالد البرقي عن فضالة بن أيوب عن عبد الحميد بن نصر قال: قال أبو عبد الله (عليه السلام): " ينكرون الإمام المفروض الطاعة ويجحدونه، والله ما في الأرض منزلة عند الله أعظم منزلة من مفترض الطاعة، لقد كان إبراهيم دهرا ينزل عليه الوحي(1) [ من الله وما كان مفترض الطاعة ] حتى بدا لله أن يكرمه ويعظمه فقال: * (إني جاعلك للناس إماما) * فعرف إبراهيم (عليه السلام) ما فيها من الفضل فقال: * (ومن ذريتي) * أي واجعل ذلك في ذريتي، قال الله عز وجل:

* (لا ينال عهدي الظالمين) * قال أبو عبد الله (عليه السلام) " إنما هي في ذريتك لا يكون في غيرهم "(2).

الحديث الحادي عشر: الشيخ المفيد في أماليه عن أبي الحسين الأسدي عن أبي الحسين صالح ابن أبي حماد الرازي يرفعه قال: سمعت أبا عبد الله الصادق (عليه السلام) يقول: " إن الله أتخذ إبراهيم عبدا قبل أن يتخذه نبيا، وإن الله أتخذه نبيا قبل أن يتخذه رسولا، وإن الله أتخذه رسولا قبل أن يتخذه خليلا، وإن الله أتخذه خليلا قبل أن يتخذه إماما، فلما جمع له الأشياء قال: * (إني جاعلك للناس إماما) * قال: فمن عظمها في عين إبراهيم (عليه السلام) قال: * (ومن ذريتي قال لا ينال عهدي الظالمين) * قال: لا يكون السفيه إمام التقي "(3).

الحديث الثاني عشر: الشيخ المفيد عن أبي محمد الحسن بن حمزة الحسيني عن محمد بن يعقوب عن عدة من أصحابنا عن أحمد بن محمد بن عيسى عن أبي يحيى الواسطي عن هشام بن سالم ودرست بن أبي منصور عنهم (عليهم السلام) في حديث قال: " كان إبراهيم نبيا وليس بإمام حتى قال الله تبارك وتعالى: * (إني جاعلك للناس إماما) * قال: * (ومن ذريتي) * فقال الله تبارك وتعالى: * (لا ينال عهدي الظالمين) * من عبد صنما أو وثنا أو مثالا لا يكون إماما(4).

الحديث الثالث عشر: العياشي بإسناده عن جابر عن أبي جعفر (عليه السلام) قال سمعته يقول: " إن الله أتخذ إبراهيم عبدا قبل أن يتخذه نبيا، وأتخذه نبيا قبل أن يتخذه رسولا، واتخذه رسولا قبل أن يتخذه خليلا، وإن الله أتخذ إبراهيم خليلا قبل أن يتخذه إماما فلما جمع له الأشياء وقبض يده قال له: يا إبراهيم * (إني جاعلك للناس إماما) * فمن عظمها في عين إبراهيم (عليه السلام) قال: * (يا رب ومن ذريتي قال لا ينال عهدي الظالمين) *(5).

____________

(1) في المصدر: الأمر.

(2) بصائر الدرجات: 529 / ح 12 / باب 18 / باب النوادر في الأئمة.

(3) لا يوجد في الأمالي نعم هو يعينه في الاختصاص: 22.

(4) المصدر السابق والحديث طويل.

(5) لم نجده في العياشي، راجع البحار: 25 / 206 ح 19، وتفسير الثقلين: 1 / 121 ح 343.

الصفحة 130

الباب الرابع والستون

في معنى قوله تعالى * (يوم ندعو كل أناس بإمامهم) *

من طريق العامة وفيه ثلاثة أحاديث

الحديث الأول: يوسف القطان في تفسيره عن شعبة عن قتادة عن ابن عباس في قوله تعالى:

* (يوم ندعو كل أناس بإمامهم) * قال: إذا كان يوم القيامة دعا الله عز وجل أئمة الهدى ومصابيح الدجى وأعلام التقى أمير المؤمنين والحسن والحسين ثم يقال لهم: جوزوا [ على ] الصراط أنتم وشيعتكم وادخلوا الجنة بغير حساب، ثم يدعو أئمة الفسق، وإن والله يزيد منهم فيقال له: خذ بيد شيعتك وامضوا إلى النار بغير حساب(1).

الحديث الثاني: الثعلبي في تفسيره قال: حدثنا أبو القسام يعقوب بن أحمد الأرغياني قال:

حدثنا أبو بكر محمد بن عبد الله العماني قال: حدثنا أبو القاسم محمد بن عبد الله بن أحمد بن عامر الطائي قال: حدثني أبي قال: حدثني علي بن موسى الرضا حدثني أبي موسى بن جعفر حدثني أبي جعفر بن محمد حدثني أبي محمد بن علي حدثني أبي علي بن الحسين حدثني أبي الحسين بن علي حدثني أبي علي بن أبي طالب (عليه السلام) قال: " قال رسول الله (صلى الله عليه وآله): في قوله عز وجل:

* (يوم ندعو كل أناس بإمامهم) * قال: " كل قوم يدعون بإمام زمانهم وكتاب ربهم وسنة نبيهم "(2).

الحديث الثالث: أبو علي الطبرسي في مجمع البيان قال: روى الخاص والعام عن الرضا علي ابن موسى الرضا (عليه السلام) بالأسانيد الصحيحة أنه روى عن آبائه (عليهم السلام) عن النبي (صلى الله عليه وآله) أنه قال: " فيه يدعى كل أناس بإمام زمانهم وكتاب ربهم وسنة نبيهم "(3).

وقال: ابن شهر أشوب في كتاب المناقب قال: روى الخاص والعام عن الرضا (عليه السلام) عن النبي (صلى الله عليه وآله) قال: " يدعى كل أناس بإمام زمانهم وكتاب ربهم وسنة نبيهم "(4).

____________

(1) مناقب آل أبي طالب: 2 / 263.

(2) العمدة عن الثعلبي المخطوط: 352 / ح 677.

(3) مجمع البيان: 6 / 275.

(4) مناقب آل أبي طالب: 2 / 263.


كتاب غاية المرام وحجة الخصام (ج3) للسيد هاشم البحراني (ص 131 - ص 143)

الصفحة 131

الباب الخامس والستون

في معنى قوله تعالى * (يوم ندعو كل أناس بإمامهم) *

من طريق الخاصة وفيه أربعة وعشرون حديثا

الحديث الأول: علي بن إبراهيم في تفسيره قال: أخبرنا أحمد بن إدريس قال: حدثنا أحمد بن محمد بن عيسى عن الحسين بن سعيد عن حماد بن عيسى عن ربعي بن عبد الله عن الفضيل بن يسار عن أبي جعفر (عليه السلام) في قوله تعالى: * (يوم ندعو كل أناس بإمامهم) * قال: " يجي رسول الله (صلى الله عليه وآله) في فرقة وعلي (عليه السلام) في فرقة والحسن في فرقة والحسين في فرقة وكل من مات في ظهراني قوم جاءوا معه "(1).

الحديث الثاني: محمد بن يعقوب عن محمد بن يحيى عن أحمد بن محمد بن عيسى عن الحسن بن محبوب عن عبد الله بن غالب عن جابر عن أبي جعفر (عليه السلام) قال: " لما نزلت هذه الآية * (يوم ندعو كل أناس بإمامهم) * قال المسلمون: يا رسول الله ألست إمام الناس كلهم أجمعين؟ قال:

فقال رسول الله (صلى الله عليه وآله): أنا رسول الله إلى الناس أجمعين، ولكن سيكون من بعدي أئمة على الناس من الله من أهل بيتي يقومون في الناس فيكذبون ويظلمهم أئمة الكفر والضلال وأشياعهم، فمن والاهم واتبعهم وصدقهم فهو مني ومعي وسيلقاني، ألا ومن ظلمهم وكذبهم فليس مني ولا معي وأنا منه برئ "(2).

رواه: محمد بن الحسن الصفار في بصائر الدرجات عن أحمد بن محمد عن الحسن بن محبوب عن عبد الله بن غالب عن جابر عن أبي جعفر (عليه السلام) مثله(3).

ورواه: أيضا أحمد بن محمد بن خالد البرقي في كتاب المحاسن عن ابن محبوب عن عبد الله ابن غالب عن جابر بن يزيد الجعفي عن أبي جعفر (عليه السلام) مثله(4).

الحديث الثالث: أحمد بن محمد بن خالد البرقي في كتاب المحاسن عن أبيه عن النضر بن

____________

(1) تفسير القمي: 2 / 22.

(2) الكافي: 1 / 215 ح 1 باب الأئمة في كتاب الله.

(3) البصائر: 53 / ح 1 / باب 16 فيه معرفة أئمة الهدى.

(4) المحاسن: 155 / ح 84.

الصفحة 132
سويد عن ابن مسكان عن يعقوب بن شعيب قال: قلت لأبي عبد الله (عليه السلام): * (يوم ندعو كل أناس بإمامهم) * فقال: ندعو كل قرن من هذه الأمة بإمامهم، قلت: فيجئ رسول الله (صلى الله عليه وآله) في قرنه وعلي (عليه السلام) في قرنه والحسن (عليه السلام) في قرنه والحسين (عليه السلام) في قرنه، وكل إمام في قرنه الذي هلك بين أظهرهم؟ قال: " نعم "(1).

الحديث الرابع: ابن بابويه في معاني الأخبار قال: حدثنا أبو الحسن محمد بن علي بن الشاه الفقيه المروزي بمرو الرود في داره قال: حدثنا أبو بكر محمد بن عبد الله النيسابوري قال: حدثنا أبو القاسم عبد الله بن أحمد بن عامر بن سلمان الطائي بالبصرة قال: حدثني أبي في سنة ستين ومائتين قال: حدثني علي بن موسى الرضا (عليه السلام) سنة أربع وتسعين ومائة.

وحدثنا: أبو منصور أحمد بن إبراهيم بن بكر الخوري بنيسابور. قال: حدثنا أبو إسحاق إبراهيم ابن مروان بن محمد الخوري قال: حدثنا جعفر بن محمد بن زياد الفقيه الخوري بنيسابور قال:

حدثنا أحمد بن عبد الله الهروي الشيباني عن الرضا علي بن موسى الرضا (عليه السلام).

وحدثنا: أبو عبد الله الحسين بن محمد الأشناني الرازي العدل ببلخ قال: حدثنا علي بن محمد ابن مهرويه القزويني عن داود بن سلميان الفراء عن علي بن موسى (عليه السلام) قال: " حدثني أبي عن آبائه عن علي بن أبي طالب (عليه السلام) قال: " قال رسول الله (صلى الله عليه وآله): في قوله تعالى: * (يوم ندعو كل أناس بإمامهم) * قال: يدعى كل قوم بإمام زمانهم وكتاب ربهم وسنة نبيهم "(2).

الحديث الخامس: محمد بن يعقوب عن الحسين بن محمد عن معلى بن محمد عن محمد ابن جمهور عن صفوان بن يحيى عن محمد بن مروان عن الفضيل بن يسار قال: سألت أبا عبد الله (عليه السلام) عن قول الله تبارك وتعالى: * (يوم ندعو كل أناس بإمامهم) * فقال: " يا فضيل اعرف إمامك فإنك إذا عرفت إمامك لم يضرك تقدم هذا الأمر أو تأخر، ومن عرف إمامه ثم مات قبل أن يقوم صاحب هذا الأمر كان بمنزلة من كان قاعدا في عسكره، لا بل بمنزلة من قعد تحت لوائه " قال: وقال بعض أصحابه بمنزلة من استشهد مع رسول الله (صلى الله عليه وآله) "(3).

الحديث السادس: ابن يعقوب عن علي بن إبراهيم عن محمد بن عيسى عن يونس عن عبد الرحمن عن حماد عن عبد الأعلى قال: سمعت أبا عبد الله (عليه السلام) يقول: " السمع والطاعة أبواب

____________

(1) المحاسن: 144 / ح 43.

(2) ذكر الصدوق هذه الأسانيد الثلاثة في عيون الأخبار: 1 / 28 ح 4 ولكنه لم يذكر الحديث هذا.

(3) الكافي: 1 / 371 ح 2.

الصفحة 133
الخير، السامع المطيع لا حجة عليه، والسامع العاصي لا حجة له، وإمام المسلمين تمت حجته واحتجاجه يوم يلقى الله عز وجل ثم قال: يقول الله تبارك وتعالى: * (يوم ندعو كل أناس بإمامهم) * "(1).

الحديث السابع: ابن يعقوب عن علي بن محمد عن سهل بن زياد عن محمد بن الحسين بن شمعون عن عبد الله بن عبد الرحمن عن عبد الله بن القاسم البطل عن عبد الله بن سنان قال: قلت لأبي عبد الله (عليه السلام): * (يوم ندعو كل أناس بإمامهم) *؟

قال: " إمامهم الذي بين أظهرهم وهو قائم أهل زمانه "(2).

الحديث الثامن: ابن يعقوب عن علي بن محمد عن سهل بن زياد عن الحسين بن سعيد عن فضالة بن أيوب عن عمر بن أبان قال: سمعت أبا عبد الله (عليه السلام) يقول: " اعرف العلامة إذا عرفته لم يضرك تقدم هذا الأمر أو تأخر، إن الله عز وجل يقول * (يوم ندعو كل أناس بإمامهم) * فمن عرف إمامه كان كمن كان في فسطاط المنتظر (عليه السلام) "(3).

الحديث التاسع: العياشي في تفسيره بإسناده عن الفضيل قال: سألت أبا جعفر (عليه السلام) عن قول الله:

* (يوم ندعو كل أناس بإمامهم) * فقال: " يجئ رسول الله (صلى الله عليه وآله) في قومه وعلي (عليه السلام) في قومه والحسن (عليه السلام) في قومه والحسين (عليه السلام) في قومه وكل من مات بين ظهراني إمام جاء معه "(4).

الحديث العاشر: العياشي بإسناده عن أبي بصير عن أبي عبد الله (عليه السلام) " إنه إذا كان يوم القيامة يدعى كل بإمامه الذي مات في عصره، فإن أثبته أعطي كتابه بيمينه لقوله: * (يوم ندعو كل أناس بإمامهم) * فمن أوتي كتابه بيمينه فأولئك يقرؤون كتابهم، واليمين إثبات الإمام لأنه كتاب يقرأه لأن الله يقول: * (فمن أوتي كتابه بيمينه فيقول هاؤم اقرؤا كتابيه إني ظننت إني ملاق حسابيه) *... الآية والكتاب الإمام، فمن نبذه وراء ظهره كان كما قال * (فنبذوه وراء ظهورهم) * ومن أنكره كان من أصحاب الشمال الذين قال الله: * (ما أصحاب الشمال في سموم وحميم وظل من يحموم) *...(5) إلى آخر الآية(6).

الحديث الحادي عشر: العياشي بإسناده عن محمد بن مسلم عن أحدهما (عليهما السلام) قال: سألته عن قوله: * (يوم ندعو كل أناس بإمامهم) * قال: " من كان يأتمون به في الدنيا ويؤتى بالشمس والقمر

____________

(1) الكافي: 1 / 190 ح 17.

(2) الكافي: 1 / 537 ح 3.

(3) الكافي: 1 / 372 ح 7.

(4) تفسير العياشي: 2 / 302 ح 114.

(5) الواقعة: 41 - 43.

(6) المصدر السابق: ح 115.

الصفحة 134
فيقذفان في جهنم ومن يعبدهما "(1).

الحديث الثاني عشر: العياشي عن جعفر بن أحمد بن الفضل بن شاذان أنه وجد مكتوبا بخط أبيه مثله(2).

عن أبي بصير قال: سألت أبا عبد الله (عليه السلام) عن قول أمير المؤمنين (عليه السلام): " الإسلام [ قد ] بدأ غريبا وسيعود غريبا كما كان فطوبى للغرباء ".

فقال: يا أبا محمد استأنف الداعي منا دعاء جديدا كما دعا إليه رسول الله (صلى الله عليه وآله) " فأخذت بفخذه فقلت: أشهد أنك إمامي، فقال: " أما إنه سيدعى كل أناس بإمامهم. وأصحاب الشمس بالشمس وأصحاب القمر بالقمر وأصحاب النار بالنار وأصحاب الحجارة بالحجارة "(3).

الحديث الثالث عشر: العياشي بإسناده عن عمار الساباطي عن أبي عبد الله (عليه السلام) قال: " لا تترك الأرض بغير إمام يحل حلال الله ويحرم حرامه وهو قول الله: * (يوم ندعو كل أناس بإمامهم) *، ثم قال: قال رسول الله (صلى الله عليه وآله): " من مات بغير إمام مات ميتة جاهلية فمدوا أعناقهم وفتحوا أعينهم "، فقال أبو عبد الله (عليه السلام): " ليست الجاهلية الجهلاء " فلما خرجنا من عنده فقال لنا سليمان: هو والله الجاهلية الجهلاء، ولكن لما رآكم مددتم أعناقكم وفتحتم أعينكم قال لكم كذلك(4).

الحديث الرابع عشر: العياشي بإسناده عن بشير الدهان عن أبي عبد الله (عليه السلام) قال: أنتم والله على دين الله ثم تلا: * (يوم ندعو كل أناس بإمامهم) * ثم قال: " علي إمامنا ورسول الله (صلى الله عليه وآله) إمامنا، كم من إمام يجئ يوم القيامة يلعن أصحابه ويلعنونه، ونحن ذرية محمد وأمنا فاطمة صلوات الله عليهم أجمعين "(5).

الحديث الخامس عشر: العياشي بإسناده عن جابر عن أبي جعفر (عليه السلام) لما نزلت هذه الآية * (يوم ندعو كل أناس بإمامهم) * قال المسلمون: يا رسول الله أولست إمام المسلمين أجمعين؟ قال: فقال:

" أنا رسول الله إلى الناس أجمعين ولكن سيكون بعدي أئمة على الناس من الله من أهل بيتي يقومون في الناس فيكذبون ويظلمون، ألا فمن تولاهم فهو مني ومعي وسيلقاني، ألا ومن ظلمهم أو أعان على ظلمهم وكذبهم فليس مني ولا معي وأنا منه برئ " وزاد في رواية أخرى مثله " ويظلمهم أئمة الكفر والضلال وأشياعهم "(6).

____________

(1) المصدر السابق: ح 116.

(2) المصدر السابق: ح 117.

(3) المصدر السابق: ح 118.

(4) المصدر السابق: ح 119.

(5) المصدر السابق: ح 120.

(6) المصدر السابق: ح 121.

الصفحة 135
الحديث السادس عشر: العياشي بإسناده قال: سمعت أبا عبد الله يقول: " السمع والطاعة أبواب الجنة، السامع المطيع لا حجة عليه وإمام المسلمين تمت حجته واحتجاجه يوم يلقى الله لقول الله * (يوم ندعو كل أناس بإمامهم) * "(1).

الحديث السابع عشر: العياشي بإسناده عن بشير عن أبي عبد الله (عليه السلام): أنه كان يقول: " ما بين أحدكم وبين أن يغتبط إلى أن تبلغ نفسه ههنا " وأشار بإصبعيه إلى حنجرته قال: ثم تلا(2) آيات من الكتاب * (قل أطيعوا الله وأطيعوا الرسول وأولي الأمر منكم) * * (ومن يطع الرسول فقد أطاع الله) * * (إن كنتم تحبون الله فاتبعوني يحببكم الله) * ثم قال: " * (يوم ندعو كل أناس بإمامهم) * فرسول الله إمامكم، وكم من إمام يجئ يوم القيامة يجئ يلعن أصحابه ويلعنونه "(3).

الحديث الثامن عشر: العياشي بإسناده عن محمد عن أحدهما (عليه السلام) أنه سئل عن قوله: * (يوم ندعو كل أناس بإمامهم) * فقال: " ما كانوا يأتمون به في الدنيا ويؤتى بالشمس والقمر فيغرقان(4) في جهنم وما كان يعبدهما "(5).

الحديث التاسع عشر: العياشي بإسناده عن إسماعيل بن همام قال: قال الرضا (عليه السلام): في قول الله * (يوم ندعو كل أناس بإمامهم) * قال: " إذا كان يوم القيامة قال الله: أليس عدل من ربكم أن يولوا كل قوم من تولوا؟ قالوا: بلى قال: فيقول: تميزوا فيتميزوا "(6).

الحديث العشرون: العياشي بإسناده عن محمد بن حمران عن أبي عبد الله (عليه السلام) قال: " إن كنتم تريدون أن تكونوا معنا يوم القيامة لا يلعن بعض بعضا، فاتقوا الله وأطيعوا فإن الله يقول * (يوم ندعو كل أناس بإمامهم) * "(7).

الحديث الحادي والعشرون: عن الصادق (عليه السلام): " ألا تحمدون الله إنه إذا كان يوم القيامة يدعى كل قوم إلى من يتولونه وفزعنا إلى رسول الله (صلى الله عليه وآله) وفزعتم أنتم إلينا "(8).

الحديث الثاني والعشرون: الراوندي في الخرائج عن أبي هاشم عن أبي محمد العسكري (عليه السلام) وقد سأله عن قوله تعالى: * (ثم أورثنا الكتاب الذين اصطفينا من عبادنا فمنهم ظالم لنفسه ومنهم مقتصد ومنهم سابق بالخيرات) * قال (عليه السلام): " كلهم من آل محمد (صلى الله عليه وآله)، الظالم لنفسه الذي لا يقر بالإمام

____________

(1) المصدر السابق: ح 122.

(2) في المصدر: تأول.

(3) المصدر السابق: ح 123.

(4) في المصدر: فتقذفان.

(5) المصدر السابق: ح 124.

(6) المصدر السابق: ح 125.

(7) المصدر السابق: ح 126.

(8) مناقب آل أبي طالب: 2 / 264.

الصفحة 136
والمقتصد العارف بالإمام والسابق بالخيرات بإذن الله الإمام " فجعلت أفكر في نفسي عظم ما أعطى الله آل محمد وبكيت، فنظر إلي فقال: " الأمر أعظم مما حدثت به في نفسك من عظم شأن آل محمد فاحمد الله أن جعلك متمسكا بحبلهم، تدعى يوم القيامة إذا دعي كل أناس بإمامهم إنك لعلى خير "(1).

الحديث الثالث والعشرون: المفيد في الإختصاص عن المعلى بن محمد البصري عن بسطام ابن مرة عن إسحاق بن حسان عن الهيثم بن واقد عن علي بن الحسن العبدي عن سعد بن الطريف عن الأصبغ بن نباتة قال: أمرنا أمير المؤمنين (عليه السلام) بالمسير إلى المدائن من الكوفة فسرنا يوم الأحد فتخلف عمرو بن حريث في سبعة نفر فخرجوا إلى مكان في الحيرة يسمى (الخورنق) فقالوا: نتنزه فإذا كان يوم الأربعاء خرجنا فلحقنا عليا (عليه السلام) قبل أن يجمع، فبينما هم يتغدون إذ خرج عليهم ضب فصادوه فأخذ عمرو بن حريث فنصب كفه فقال: بايعوا هذا أمير المؤمنين فبايعه السبعة وعمرو ثامنهم وارتحلوا ليلة الأربعاء فقدموا المدائن يوم الجمعة وأمير المؤمنين يخطب ولم يفارق بعضهم بعضا كانوا جميعا حتى نزلوا على باب المسجد نظر إليهم أمير المؤمنين فقال: " أيها الناس أن رسول الله (صلى الله عليه وآله) أسر إلي ألف حديث في كل حديث ألف باب كل باب ألف مفتاح، وإني سمعت رسول الله (صلى الله عليه وآله) يقول: * (يوم ندعو كل أناس بإمامهم) * وإني أقسم لكم بالله ليبعثن يوم القيامة ثمانية نفر بإمامهم وهو ضب ولو شئت أن أسميهم فعلت "، قال: فلو رأيت عمرو بن الحريث سقط كما تسقط السعفة رعبا(2).

الحديث الرابع والعشرون: علي بن إبراهيم في تفسيره في معنى الآية قال: قال: " يوم القيامة يناديهم مناد ليقم أبو بكر وشيعته وعمر وشيعته وعثمان وشيعته وعلي وشيعته "(3).

وتفسير علي بن إبراهيم منسوب إلى الصادق (عليه السلام).

____________

(1) الخرائج والجرائح: 2 / 687 ح 9 ذكر العسكري.

(2) في المصدر: وجيبا وهو الاضطراب، الإختصاص: 284.

(3) تفسير القمي: 2 / 23، وفي المصدر ذكر الأول والثاني والثالث بلفظ: فلان.

الصفحة 137

الباب السادس والستون

في قوله (صلى الله عليه وآله) " أهل بيتي أمان لأهل الأرض "

من طريق العامة وفيه خمسة أحاديث

الحديث الأول: في مسند أحمد بن حنبل عبد الله أحمد بن حنبل عن أبيه قال: وفيما كتب إلينا محمد بن علي الحضرمي يذكر أن يوسف بن نفيس حدثهم قال: حدثنا عبد الملك بن هارون عن عنترة عن أبيه عن جده عن علي (عليه السلام) قال: " قال رسول الله (صلى الله عليه وآله): النجوم أمان لأهل السماء إذا ذهبت النجوم ذهبوا، وأهل بيتي أمان لأهل الأرض فإذا ذهب أهل بيتي ذهب أهل الأرض "(1).

الحديث الثاني: إبراهيم بن محمد الحمويني من أعيان علماء العامة قال: حدثنا الإمام الأطهر قطب الدين المرتضى بن محمود بن محمد بن محمد الحسني إجازة في شهور سنة إحدى وسبعين وستمائة بهمدان قال: أنبأنا والدي (قدس سره) وأخبرنا الإمام مجد الدين أبو الحسن محمد بن يحيى بن الحسين الكرخي بقراءتي عليه ظاهر قرية قهود وهي التي تدعى (نقور قلعة) قال: أنبأنا جدي لأمي مجد الدين أبو محمد عبد الرحمن بن الإمام مجد الدين أبي القاسم عبد الله بن حيدر القزويني أنبأنا شيخ الإسلام جمال السنة معين الدين أبو عبد الله محمد بن حمويه الحمويني قال:

أنبأنا جمال الإسلام أبو المحاسن علي بن الفضل الغاريدي قال: أنبأنا والدي شيخ الإسلام أبو علي الفضل بن علي محمد الفارندي قال: أنبأنا الإمام أبو القاسم عبد الله بن علي شيخ وقته المشار إليه في الطريقة ومتقدم أهل الإسلام والشريعة قال: أنبأنا أبو زيد عبد الرحمن بن محمد بن أحمد يوم الثلاثاء السابع من شوال سنة ست وأربعمائة نبأنا أبو العباس محمد بن يعقوب الأصم نبأنا محمد ابن سنان القزاز نبأنا بهلول بن موزن، حدثنا موسى بن عبيدة نبأنا إياس بن سلمة بن الأكوع عن أبيه أن رسول الله (صلى الله عليه وآله) قال: " النجوم أمان لأهل السماء وأهل بيتي أمان لأمتي "(2).

الحديث الثالث: إبراهيم بن محمد الحمويني قال الواحدي رواه مسلم عن أبي بكر بن أبي شيبة عن ابن أبي فضل عن أبي حيان عن يزيد بن حيان أنبأني السيد الإمام جمال الدين أحمد بن موسى بن طاووس الحسني - قدس الله أرواحهم - والسيد النسابة جمال الدين عبد الحميد بن فخار

____________

(1) فضائل الصحابة لأحمد: 2 / 671 ح 1145.

(2) فرائد السمطين: 2 / 241 / ب 47 / ح 515.

الصفحة 138
ابن معد الموسوي - رحمهما الله - بروايتهما عن السيد شمس الدين الشرف فخار بن معد بن فخار الموسوي عن شاذان بن جبرائيل القمي عن جعفر بن محمد الدوريستي عن أبيه عن محمد بن علي بن الحسين بن بابويه القمي - رضي الله عنهم - قال: حدثنا محمد بن عمر الحافظ البغدادي قال: نبأنا أحمد بن عبد العزيز بن الجعد أبو بكر قال: حدثنا عبد الرحمن بن صالح قال: نبأنا عبيد الله ابن موسى عن موسى بن عبيدة عن إياس بن سلمة عن أبيه رفعه قال: قال رسول الله (صلى الله عليه وآله): " النجوم أمان لأهل السماء وأهل بيتي أمان لأمتي "(1).

الحديث الرابع: الحمويني هذا بهذا الإسناد إلى ابن بابويه حدثنا محمد بن عمر قال: نبأنا أبو بكر محمد بن السري بن سهل قال: نبأنا عباس بن الحسين قال: نبأنا عبد الملك بن هارون عن عنترة عن أبيه عن جده عن علي بن أبي طالب (عليه السلام) قال: قال رسول الله (صلى الله عليه وآله): " النجوم أمان لأهل السماء فإذا ذهبت النجوم ذهبت السماء، وأهل بيتي أمان لأهل الأرض فإذا ذهب أهل بيتي ذهب أهل الأرض "(2).

الحديث الخامس: الحمويني هذا بإسناده قال: أخبرنا أبو جعفر بن بابويه (قدس سره) قال: حدثنا محمد ابن أحمد السمناني قال: حدثنا أحمد بن يحيى بن زكريا القطان قال: حدثنا بكر بن عبد الله بن حبيب قال: حدثنا فضل بن الصقر العبدي قال: حدثنا معاوية عن سليمان بن مهران الأعمش عن الصادق جعفر بن محمد عن أبيه علي بن الحسين قال: " نحن أئمة المسلمين وحجج الله على العالمين وسادة المؤمنين وقادة الغر المحجلين وموالي المؤمنين ونحن أمان لأهل الأرض كما أن النجوم أمان لأهل السماء ". وسيأتي إن شاء الله تتمة الحديث في الباب الآتي(3).

____________

(1) فرائد السمطين: 2 / 252 / ب 48 / ح 521.

(2) فرائد السمطين: 2 / 252 / ب 48 / ح 522.

(3) فرائد السمطين: 2 / 45 / ب 2 / ح 11.

الصفحة 139

الباب السابع والستون

في قوله (صلى الله عليه وآله): " أهل بيتي أمان لأهل الأرض "

من طريق الخاصة وفيه أربعة أحاديث

الحديث الأول: ابن بابويه في النصوص على الأئمة الاثني عشر قال: حدثنا علي بن الحسن قال: حدثنا أبو جعفر محمد بن الحسين البزوفري(1) قال: حدثنا القاضي أبو إسماعيل جعفر بن الحسن البلخي قال: حدثنا شقيق بن أحمد البلخي عن سماك عن يزيد بن أسلم عن أبي هارون العبدي عن أبي سعيد الخدري قال: سمعت رسول الله (صلى الله عليه وآله) يقول: " أهل بيتي أمان لأهل الأرض كما أن النجوم أمان لأهل السماء " قيل: يا رسول الله كم الأئمة بعدك من أهل بيتك؟ قال: " نعم الأئمة بعدي اثنا عشر، تسعة من صلب الحسين أمناء معصومون ومنا مهدي هذه الأمة ألا إنهم أهل بيتي وعترتي من لحمي ودمي، ما بال أقوام يؤذوني فيهم لا أنالهم الله شفاعتي "(2).

الحديث الثاني: ابن بابويه قال: حدثنا محمد بن إبراهيم بن إسحاق الطالقاني (رضي الله عنه) قال: حدثنا عبد العزيز بن يحيى قال: حدثنا مغيرة بن محمد قال: حدثنا رجاء بن سلمة عن عمرو بن شمر عن جابر بن يزيد الجعفي قال: قلت لأبي جعفر محمد بن علي الباقر (عليهما السلام): لأي شئ يحتاج إلى النبي (صلى الله عليه وآله) والإمام؟ فقال: " لبقاء العالم على صلاحه وذلك أن الله عز وجل يرفع العذاب عن أهل الأرض إذا كان فيها نبي أو إمام، قال الله عز وجل: * (وما كان الله ليعذبهم وأنت فيهم) *(3) وقال النبي (صلى الله عليه وآله): " النجوم أمان لأهل السماء وأهل بيتي أمان لأهل الأرض، فإذا ذهبت النجوم أتى أهل السماء ما يكرهون، وإذا ذهب أهل بيتي أتى أهل الأرض ما يكرهون "(4).

الحديث الثالث: ابن بابويه قال: حدثنا محمد بن أحمد السناني (قدس سره) قال: حدثنا أحمد بن يحيى بن زكريا القطان قال: حدثنا بكر بن عبد الله بن حبيب قال: حدثنا الفضل بن الصقر العبدي قال: حدثنا أبو معاوية عن سليمان بن مهران الأعمش عن الصادق جعفر بن محمد (عليه السلام) عن أبيه محمد بن علي عن أبيه علي بن الحسين قال: " نحن أئمة المسلمين وحجج الله على العالمين

____________

(1) في بعض نسخ المصدر: البرقوي.

(2) كفاية الأثر: 29 ما روي عن أبي سعيد الخدري.

(3) الأنفال: 33.

(4) علل الشرائع: 1 / 123 ح 1 باب 103.

الصفحة 140
وسادة المؤمنين وقادة الغر المحجلين وموالي المؤمنين، ونحن أمان أهل الأرض كما أن النجوم أمان لأهل السماء ونحن الذين بنا يمسك الله السماء أن تقع على الأرض إلا بإذنه، وبنا يمسك الأرض أن تميد بأهلها، وبنا ينزل الغيث، وبنا ينشر الرحمة وتخرج بركات الأرض، ولولا ما في الأرض منا لساخت بأهلها " ثم قال (عليه السلام): " ولم تخل الأرض منذ خلق الله آدم من حجة لله فيها ظاهر مشهور أو غائب مستور، ولا تخلو إلى أن تقوم الساعة من حجة لله فيها، ولولا ذلك لم يعبد الله " قال سليمان: فقلت للصادق (عليه السلام): كيف ينتفع الناس بالحجة الغائب المستور؟ قال: " كما ينتفعون بالشمس إذا سترها سحاب "(1).

الحديث الرابع: الشيخ في أماليه قال أخبرنا: الحفار قال: حدثنا إسماعيل قال: حدثنا أبي، حدثنا أخي دعبل قال: حدثنا حفص بن غياث عن أبيه عن جابر وأبي موسى الأشعري وابن عباس قالوا: قال رسول الله (صلى الله عليه وآله): " النجوم أمان لأهل السماء وأهل بيتي أمان لأمتي، فإذا ذهبت النجوم ذهب أهل السماء، وإذا ذهب أهل بيتي ذهب أهل الأرض "(2).

تم الجزء الأول من كتاب غاية المرام وحجة الخصام في النص على الإمام من طريق الخاص والعام على يد مؤلفه الفقير إلى الله الغني عنده هاشم بن سليمان بن إسماعيل بن عبد الجواد الحسيني البحراني في اليوم الثالث من شهر ذي الحجة الحرام سنة 1115 هذا صورة خط المصنف.

وقد فرغ من كتابته المحتاج إلى الله الغني أقل السادات والطلاب ابن محمد الرضوي محمد علي الخون في الثامن عشر من شهر صفر المظفر سنة 1471.

____________

(1) أمالي الصدوق: 253 / ح 277 / مجلس 34 / ح 15.

(2) أمالي الطوسي: 379 / ح 812 / مجلس / 13 / ح 63.

الصفحة 141

بسم الله الرحمن الرحيم

المقصد الثاني

في وصف الإمام بالنص وفضائله
وما يتصل بذلك من فضائل أهل البيت وشيعتهم ومحبيهم

وفيه أبواب

الباب الأول في قوله تعالى: * (إنما يريد الله ليذهب عنكم الرجس أهل البيت ويطهركم تطهيرا) * نزلت في رسول الله (صلى الله عليه وآله) وعلي وفاطمة والحسن والحسين صلوات الله عليهم من طريق العامة وفيه إحدى وأربعون حديثا:

الباب الثاني في قوله تعالى: * (إنما يريد الله ليذهب عنكم الرجس أهل البيت ويطهركم تطهيرا) * نزلت في النبي (صلى الله عليه وآله) وعلي وفاطمة والحسن والحسين وبنيه التسعة الأئمة (عليهم السلام) من طريق الخاصة وفيه أربعة وثلاثون حديثا.

الباب الثالث في قوله تعالى * (فمن حاجك فيه من بعد ما جائك من العلم فقل تعالوا ندع أبناءنا وأبنائكم) * الآية من طريق العامة وفيه تسعة عشر حديثا.

الباب الرابع فيمن نزل فيه آية المباهلة من طريق الخاصة وفيه خمسة عشر حديثا.

الباب الخامس في قوله تعالى: * (قل لا أسألكم عليه أجرا إلا المودة في القربى) * من طريق العامة وفيه سبعة عشر حديثا.

الباب السادس في قوله تعالى: * (قل لا أسألكم عليه أجرا إلا المودة في القربى) * من طريق الخاصة وفيه اثنان وعشرون حديثا.

الباب السابع في قوله تعالى: * (إن الله وملائكته يصلون على النبي يا أيها الذين آمنوا صلوا عليه وسلموا تسليما) * وكيفية الصلاة عليه وثواب ذلك من طريق العامة وفيه ثلاثة وعشرون حديثا.

الباب الثامن في قوله تعالى: * (إن الله وملائكته يصلون على النبي يا أيها الذين آمنوا صلوا عليه وسلموا تسليما) * وكيفية الصلاة عليه وثواب ذلك من طريق الخاصة وفيه سبعة عشر حديثا.

الباب التاسع في قوله تعالى * (الله نور السماوات والأرض مثل نوره) *... الآية من طريق العامة
الصفحة 142
وفيه حديثان.

الباب العاشر في قوله تعالى: * (الله نور السماوات والأرض مثل نوره) *... الآية من طريق الخاصة وفيه خمسة عشر حديثا.

الباب الحادي عشر في قوله تعالى * (في بيوت أذن الله أن ترفع ويذكر فيها اسمه يسبح له فيها بالغدو والآصال رجال) *... الآية من طريق العامة وفيه أربعة أحاديث.

الباب الثاني عشر في قوله تعالى: * (في بيوت أذن الله أن ترفع ويذكر فيها اسمه يسبح له فيها بالغدو والآصال رجال...) * الآية من طريق الخاصة وفيه تسعة أحاديث.

الباب الثالث عشر في قوله تعالى: * (إن الله اصطفى آدم ونوحا وآل إبراهيم وآل عمران على العالمين...) * الآية من طريق العامة وفيه حديثان.

الباب الرابع عشر في قوله تعالى: * (إن الله اصطفى آدم ونوحا وآل إبراهيم وآل عمران على العالمين ذرية بعضها من بعض والله سميع عليم) * من طريق الخاصة وفيه ثلاثة عشر حديثا.

الباب الخامس عشر في قوله تعالى: * (وأنذر عشيرتك الأقربين) * من طريق العامة وفيه خمس أحاديث.

الباب السادس عشر في قوله تعالى: * (وأنذر عشيرتك الأقربين) * من طريق الخاصة وفيه ثمانية أحاديث.

الباب السابع عشر في قوله تعالى: * (وآت ذا القربى حقه والمسكين...) * الآية من طريق العامة وفيه حديث واحد.

الباب الثامن عشر في قوله تعالى: * (وآت ذا القربى حقه والمسكين...) * الآية من طريق الخاصة وفيه أحد عشر حديثا.

الباب التاسع عشر في قوله تعالى: * (ما أفاء الله على رسوله من أهل القرى فلله وللرسول ولذي القربى...) * الآية من طريق العامة وفيه حديث واحد.

الباب العشرون في قوله تعالى: * (ما أفاء الله على رسوله من أهل القرى فلله وللرسول ولذي القربى...) * الآية من طريق الخاصة وفيه خمسة أحاديث.

الباب الحادي والعشرون في قوله تعالى: * (أم يحسدون الناس على ما أتاهم من فضله...) * الآية من طريق العامة وفيه حديثان.

الباب الثاني والعشرون في قوله تعالى: * (أم يحسدون الناس على ما أتاهم من فضله...) *
الصفحة 143
الآية من طريق الخاصة وفيه خمسة أحاديث.

الباب الثالث والعشرون: في قوله تعالى: * (ولسوف يعطيك ربك فترضى) * من طريق العامة وفيه حديثان.

الباب الرابع والعشرون في قوله تعالى: * (ولسوف يعطيك ربك فترضى) * من طريق الخاصة وفيه حديث واحد.

الباب الخامس والعشرون في قوله تعالى: * (فلا اقتحم العقبة وما أدراك ما العقبة فك رقبة أو إطعام في يوم ذي مسغبة...) * الآية من طريق العامة وفيه حديث واحد.

الباب السادس والعشرون في قوله تعالى: * (فلا اقتحم العقبة وما أدراك ما العقبة فك رقبة...) * الآية من طريق الخاصة وفيه أحد عشر حديثا.

الباب السابع والعشرون في قوله تعالى: * (إن الذين آمنوا وعملوا الصالحات أولئك هم خير البرية) * من طريق العامة وفيه أحد عشر حديثا.

الباب الثامن والعشرون في قوله تعالى: * (إن الذين آمنوا وعملوا الصالحات أولئك هم خير البرية) * من طريق الخاصة وفيه سبعة أحاديث.

الباب التاسع والعشرون في قوله تعالى: * (لا يستوي أصحاب النار وأصحاب الجنة أصحاب الجنة هم الفائزون) * من طريق العامة وفيه حديث واحد.

الباب الثلاثون في قوله تعالى: * (لا يستوي أصحاب النار وأصحاب الجنة أصحاب الجنة هم الفائزون) * من طريق الخاصة وفيه خمسة أحاديث.

الباب الحادي والثلاثون في قوله تعالى: * (من جاء بالحسنة فله خير منها وهم من فزع يومئذ آمنون ومن جاء بالسيئة فكبت وجوههم في النار هل تجزون إلا ما كنتم تعملون) * من طريق العامة وفيه خمس أحاديث.

الباب الثاني والثلاثون في قوله تعالى: * (من جاء بالحسنة فله خير منها وهم من فزع يومئذ آمنون ومن جاء بالسيئة فكبت وجوههم في النار هل تجزون إلا ما كنتم تعملون) * من طريق الخاصة وفيه أربعة عشر حديثا.

الباب الثالث والثلاثون في قوله تعالى: * (وربك يخلق ما يشاء ويختار ما كان لهم الخيرة) * من طريق العامة وفيه حديثان.

الباب الرابع والثلاثون في قوله تعالى: * (وربك يخلق ما يشاء ويختار ما كان لهم الخيرة) * من


كتاب غاية المرام وحجة الخصام (ج3) للسيد هاشم البحراني (ص 144 - ص 156)

الصفحة 144
طريق الخاصة وفيه حديث واحد.

الباب الخامس والثلاثون في قوله تعالى: * (وأني لغفار لمن تاب وآمن وعمل صالحا ثم اهتدى) * من طريق العامة وفيه حديث واحد.

الباب السادس والثلاثون في قوله تعالى: * (وأني لغفار لمن تاب وآمن وعمل صالحا ثم اهتدى ) * من طريق الخاصة وفيه اثني عشر حديثا.

الباب السابع والثلاثون في قوله تعالى: * (يا أيها الرسول بلغ ما أنزل إليك من ربك وإن لم تفعل فما بلغت رسالته والله يعصمك من الناس... الآية) * من طريق العامة وفيه تسعة أحاديث.

الباب الثامن والثلاثون في قوله تعالى: * (يا أيها الرسول بلغ ما أنزل إليك من ربك وإن لم تفعل فما بلغت رسالته والله يعصمك من الناس...) * الآية من طريق الخاصة وفيه ثمانية أحاديث.

الباب التاسع والثلاثون في قوله تعالى: * (اليوم أكملت لكم دينكم وأتممت عليكم نعمتي ورضيت لكم الإسلام دينا) * من طريق العامة وفيه ستة أحاديث.

الباب الأربعون في قوله تعالى: * (اليوم أكملت لكم دينكم وأتممت عليكم نعمتي ورضيت لكم الإسلام دينا) * من طريق الخاصة وفيه خمسة عشر حديثا.

الباب الحادي والأربعون في قوله تعالى: * (أن تقول نفس يا حسرتي على ما فرطت في جنب الله وإن كنت لمن الساخرين) * من طريق العامة وفيه ثلاثة أحاديث.

الباب الثاني والأربعون في قوله تعالى: * (أن تقول نفس يا حسرتي على ما فرطت في جنب الله وإن كنت لمن الساخرين) * من طريق الخاصة وفيه سبعة عشر حديثا.

الباب الثالث والأربعون في قوله تعالى: * (عم يتساءلون عن النبأ العظيم الذي هم فيه مختلفون ) * من طريق العامة وفيه حديث واحد.

الباب الرابع والأربعون في قوله تعالى: * (عم يتساءلون عن النبأ العظيم الذي هم فيه مختلفون) * من طريق الخاصة وفيه سبعة أحاديث.

الباب الخامس والأربعون في قوله تعالى: * (ومن الناس من يشري نفسه ابتغاء مرضات الله) * من طريق العامة وفيه تسعة أحاديث.

الباب السادس والأربعون في قوله تعالى: * (ومن الناس من يشري نفسه ابتغاء مرضات الله) * من طريق الخاصة وفيه أحد عشر حديثا.

الباب السابع والأربعون في قوله تعالى: * (الذين ينفقون أموالهم بالليل والنهار سرا وعلانية
الصفحة 145
فلهم أجرهم عند ربهم ولا خوف عليهم ولا هم يحزنون) * من طريق العامة وفيه اثنا عشر حديثا.

الباب الثامن والأربعون في قوله تعالى: * (الذين ينفقون أموالهم بالليل والنهار سرا وعلانية فلهم أجرهم عند ربهم ولا خوف عليهم ولا هم يحزنون) * من طريق الخاصة وفيه أربعة أحاديث.

الباب التاسع والأربعون في قوله تعالى: * (يا أيها الذين آمنوا إذا ناجيتم الرسول فقدموا بين يدي نجواكم صدقة) * من طريق العامة وفيه أربعة عشر حديثا.

الباب الخمسون في قوله تعالى: * (يا أيها الذين آمنوا إذا ناجيتم الرسول فقدموا بين يدي نجواكم صدقة) * من طريق الخاصة وفيه سبعة أحاديث.

الباب الحادي والخمسون في قوله تعالى: * (ثم أورثنا الكتاب الذين اصطفينا من عبادنا فمنهم ظالم لنفسه ومنهم مقتصد ومنهم سابق بالخيرات ذلك هو الفضل الكبير) * من طريق العامة وفيه حديثان.

الباب الثاني والخمسون في قوله تعالى: * (ثم أورثنا الكتاب الذين اصطفينا من عبادنا فمنهم ظالم لنفسه ومنهم مقتصد ومنهم سابق بالخيرات ذلك هو الفضل الكبير) * من طريق الخاصة وفيه ثمانية عشر حديثا.

الباب الثالث والخمسون في قوله تعالى: * (فأذن مؤذن بينهم أن لعنة الله على الظالمين) * من طريق العامة وفيه حديثان.

الباب الرابع والخمسون في قوله تعالى: * (فأذن مؤذن بينهم أن لعنة الله على الظالمين) * من طريق الخاصة وفيه خمسة أحاديث.

الباب الخامس والخمسون في قوله تعالى: * (وعلى الأعراف رجال يعرفون كلا بسيماهم...) * الآية من طريق العامة وفيه ثلاثة أحاديث.

الباب السادس والخمسون في قوله تعالى: * (وعلى الأعراف رجال يعرفون كلا بسيماهم...) * الآية من طريق الخاصة وفيه خمسة وعشرون حديثا.

الباب السابع والخمسون في قوله تعالى: * (ألم تر إلى الذين بدلوا نعمة الله كفرا وأحلوا قومهم دار البوار) * من طريق العامة وفيه حديث واحد.

الباب الثامن والخمسون في قوله تعالى: * (ألم تر إلى الذين بدلوا نعمة الله كفرا وأحلوا قومهم دار البوار) * من طريق الخاصة وفيه اثني عشر حديثا.

الباب التاسع والخمسون في قوله تعالى: * (قل كفى بالله شهيدا بيني وبينكم ومن عنده علم
الصفحة 146
الكتاب) * من طريق العامة وفيه خمسة أحاديث.

الباب الستون في قوله تعالى: * (قل كفى بالله شهيدا بيني وبينكم ومن عنده علم الكتاب) * من طريق الخاصة وفيه ثمانية عشر حديثا.

الباب الحادي والستون في قوله تعالى: * (أفمن كان على بينة من ربه ويتلوه شاهد منه) * من طريق العامة وفيه ثلاثة وعشرون حديثا.

الباب الثاني والستون في قوله تعالى: * (أفمن كان على بينة من ربه ويتلوه شاهد منه) * من طريق الخاصة وفيه أحد عشر حديثا.

الباب الثالث والستون في قوله تعالى: * (أجعلتم سقاية الحاج وعمارة المسجد الحرام كمن آمن بالله واليوم الآخر وجاهد في سبيل الله لا يستون عند الله...) * الآية من طريق العامة وفيه تسعة أحاديث.

الباب الرابع والستون في قوله تعالى: * (أجعلتم سقاية الحاج وعمارة المسجد الحرام كمن آمن بالله واليوم الآخر وجاهد في سبيل الله لا يستون عند الله...) * الآية من طريق الخاصة وفيه سبعة أحاديث.

الباب الخامس والستون في قوله تعالى: * (وأذان من الله ورسوله إلى الناس يوم الحج الأكبر إن الله برئ من المشركين ورسوله) * من طريق العامة وفيه ثلاثة أحاديث.

الباب السادس والستون في قوله تعالى: * (وأذان من الله ورسوله إلى الناس يوم الحج الأكبر إن الله برئ من المشركين ورسوله) * من طريق الخاصة وفيه أحد عشر حديثا.

الباب السابع والستون في قوله تعالى: * (فإن الله هو مولاه وجبرئيل وصالح المؤمنين والملائكة بعد ذلك ظهير) * من طريق العامة وفيه ستة أحاديث.

الباب الثامن والستون في قوله تعالى: * (فإن الله هو مولاه وجبرئيل وصالح المؤمنين) * من طريق الخاصة وفيه خمسة أحاديث.

الباب التاسع والستون في قوله تعالى: * (وتعيها أذن واعية) * من طريق العامة وفيه ثمانية أحاديث.

الباب السبعون في قوله تعالى: * (وتعيها أذن واعية) * من طريق الخاصة وفيه ثمانية أحاديث.

الباب الحادي والسبعون في قوله تعالى: * (يوفون بالنذر ويخافون يوما كان شره مستطيرا) * من طريق العامة وفيه أربعة أحاديث.

الصفحة 147
الباب الثاني والسبعون في قوله تعالى: * (يوفون بالنذر ويخافون يوما كان شره مستطيرا) * من طريق الخاصة وفيه أربعة أحاديث.

الباب الثالث والسبعون في قوله تعالى: * (إن الذين آمنوا وعملوا الصالحات سيجعل لهم الرحمن ودا) * من طريق العامة وفيه أربعة عشر حديثا.

الباب الرابع والسبعون في قوله تعالى: * (إن الذين آمنوا وعملوا الصالحات سيجعل لهم الرحمن ودا) * من طريق الخاصة وفيه أحد عشر حديثا.

الباب الخامس والسبعون في قوله تعالى: * (يا أيها الذين آمنوا من يرتد منكم عن دينه فسوف يأتي الله بقوم يحبهم ويحبونه أذلة على المؤمنين أعزة على الكافرين... الآية) * من طريق العامة وفيه حديثان.

الباب السادس والسبعون في قوله تعالى: * (يا أيها الذين آمنوا من يرتد منكم عن دينه فسوف يأتي الله بقوم يحبهم ويحبونه أذلة على المؤمنين أعزة على الكافرين... الآية) * من طريق الخاصة وفيه ثلاثة أحاديث.

الباب السابع والسبعون في قوله تعالى: * (وهو الذي خلق من الماء بشرا فجعله نسبا وصهرا...) * الآية من طريق العامة وفيه أربعة أحاديث.

الباب الثامن والسبعون في قوله تعالى: * (وهو الذي خلق من الماء بشرا فجعله نسبا وصهرا...) * الآية من طريق الخاصة وفيه أربعة أحاديث.

الباب التاسع والسبعون في قوله تعالى: * (وعد الله الذين آمنوا منكم وعملوا الصالحات ليستخلفنهم في الأرض كما استخلف الذين من قبلهم...) * - إلى قوله - * (لا يشركون بي شيئا) * من طريق العامة وفيه حديث واحد.

الباب الثمانون في قوله تعالى: * (وعد الله الذين آمنوا منكم وعملوا الصالحات ليستخلفنهم في الأرض كما استخلف الذين من قبلهم...) * - إلى قوله - * (لا يشركون بي شيئا) * من طريق الخاصة وفيه عشرة أحاديث.

الباب الحادي والثمانون في قوله تعالى: * (أم نجعل الذين آمنوا وعملوا الصالحات كالمفسدين في الأرض أم نجعل المتقين كالفجار) * من طريق العامة وفيه حديثان.

الباب الثاني والثمانون في قوله تعالى: * (أم نجعل الذين آمنوا وعملوا الصالحات كالمفسدين في الأرض أم نجعل المتقين كالفجار) * من طريق الخاصة وفيه حديثان.

الصفحة 148
الباب الثالث والثمانون في قوله تعالى: * (أم حسب الذين اجترحوا السيئات أن نجعلهم كالذين آمنوا وعملوا الصالحات سواء محياهم ومماتهم ساء ما يحكمون) * من طريق العامة وفيه حديثان.

الباب الرابع والثمانون في قوله تعالى: * (أم حسب الذين اجترحوا السيئات أن نجعلهم كالذين آمنوا وعملوا الصالحات سواء محياهم ومماتهم ساء ما يحكمون) * من طريق الخاصة ويه حديثان.

الباب الخامس والثمانون في قوله تعالى: * (أفمن كان مؤمنا كمن كان فاسقا لا يستون) * من طريق العامة وفيه ثمانية أحاديث.

الباب السادس والثمانون في قوله تعالى: * (أفمن كان مؤمنا كمن كان فاسقا لا يستون) * من طريق الخاصة وفيه سبعة أحاديث.

الباب السابع والثمانون في قوله تعالى: * (سلام على آل يس) * من طريق العامة وفيه حديث واحد.

الباب الثامن والثمانون في قوله تعالى: * (سلام على آل يس) * من طريق الخاصة وفيه خمسة عشر حديثا.

الباب التاسع والثمانون في قوله تعالى: * (فأما نذهبن بك فأنا منهم منتقمون...) * - إلى قوله - * (فاستمسك بالذي أوحي إليك إنك على صراط مستقيم...) * الآيات من طريق العامة وفيه ثلاثة أحاديث.

الباب التسعون في قوله تعالى: * (فأما نذهبن بك فأنا منهم منتقمون...) * - إلى قوله - * (فاستمسك بالذي أوحي إليك إنك على صراط مستقيم...) * الآيات من طريق الخاصة وفيه أحد عشر حديثا.

الباب الحادي والتسعون في قوله تعالى: * (وإنه لذكر لك ولقومك وسوف تسألون) * من طريق العامة وفيه حديث واحد.

الباب الثاني والتسعون في قوله تعالى: * (وأنه لذكر لك ولقومك وسوف تسألون) * من طريق الخاصة وفيه أربعة عشر حديثا.

الباب الثالث والتسعون في قوله تعالى: * (والعصر إن الإنسان لفي خسر إلا الذين آمنوا وعملوا الصالحات وتواصوا بالحق وتواصوا بالصبر) * من طريق العامة وفيه حديثان.

الباب الرابع والتسعون في قوله تعالى: * (والعصر إن الإنسان لفي خسر إلا الذين آمنوا
الصفحة 149
وعملوا الصالحات وتواصوا بالحق وتواصوا بالصبر) * من طريق الخاصة فيه ثلاث أحاديث.

الباب الخامس والتسعون في قوله تعالى: * (والسابقون الأولون من المهاجرين والأنصار) * من طريق العامة وفيه ثلاثة أحاديث.

الباب السادس والتسعون في قوله تعالى: * (والسابقون الأولون من المهاجرين والأنصار) * من طريق الخاصة وفيه ثلاثة أحاديث.

الباب السابع والتسعون في قوله تعالى: * (والسابقون السابقون أولئك المقربون) * من طريق العامة وفيه ثمانية أحاديث.

الباب الثامن والتسعون في قوله تعالى: * (والسابقون السابقون أولئك المقربون) * من طريق الخاصة وفيه أحد عشر حديثا.

الباب التاسع والتسعون في قوله تعالى: * (يا أيها الناس إنا خلقناكم من ذكر وأنثى وجعلناكم شعوبا وقبائل لتعارفوا إن أكرمكم عند الله أتقاكم) * من طريق العامة وفيه حديث واحد.

الباب المائة في قوله تعالى: * (يا أيها الناس أنا خلقناكم من ذكر وأنثى وجعلناكم شعوبا وقبائل لتعارفوا إن أكرمكم عند الله أتقاكم) * من طريق الخاصة وفيه أربعة أحاديث.

الباب الحادي والمائة في قوله تعالى: * (القيا في كل جهنم كفار عنيد) * من طريق العامة وفيه ثلاثة أحاديث.

الباب الثاني والمائة في قوله تعالى: * (ألقيا في كل جهنم كفار عنيد) * من طريق الخاصة وفيه سبعة أحاديث.

الباب الثالث والمائة في قوله تعالى: * (تلك الدار الآخرة نجعلها للذين لا يريدون علوا في الأرض ولا فسادا والعاقبة للمتقين) * من طريق العامة وفيه حديث واحد.

الباب الرابع والمائة في قوله تعالى: * (تلك الدار الآخرة نجعلها للذين لا يريدون علوا في الأرض ولا فسادا والعاقبة للمتقين) * من طريق الخاصة وفيه حديث واحد.

الباب الخامس والمائة في قوله تعالى: * (طوبى لهم وحسن مآب) * من طريق العامة وفيه خمسة أحاديث.

الباب السادس والمائة في قوله تعالى: * (طوبى لهم وحسن مآب) * من طريق الخاصة وفيه أحد عشر حديثا.

الباب السابع والمائة في قوله تعالى: * (فتلقى آدم من ربه كلمات فتاب عليه...) * الآية من
الصفحة 150
طريق العامة وفيه ثلاثة أحاديث.

الباب الثامن والمائة في قوله تعالى: * (فتلقى آدم من ربه كلمات فتاب عليه...) * الآية من طريق الخاصة وفيه تسعة أحاديث.

الباب التاسع والمائة في قوله تعالى: * (واركعوا مع الراكعين) * من طريق العامة وفيه أربعة أحاديث.

الباب العاشر والمائة في قوله تعالى: * (واركعوا مع الراكعين) * من طريق الخاصة وفيه حديث واحد.

الباب الحادي عشر والمائة في قوله تعالى: * (وإذا لقوا الذين آمنوا قالوا آمنا وإذا خلوا إلى شياطينهم قالوا أنا معكم إنما نحن مستهزؤن) * من طريق العامة وفيه حديث واحد.

الباب الثاني عشر والمائة في قوله تعالى: * (وإذا لقوا الذين آمنوا قالوا آمنا وإذا خلوا إلى شياطينهم قالوا أنا معكم إنما نحن مستهزئون) * من طريق الخاصة وفيه حديث واحد.

الباب الثالث عشر والمائة في قوله تعالى: * (واستعينوا بالصبر والصلاة وأنها لكبيرة إلا على الخاشعين) * من طريق العامة وفيه حديث واحد.

الباب الرابع عشر والمائة في قوله تعالى: * (واستعينوا بالصبر والصلاة وأنها لكبيرة إلا على الخاشعين) * من طريق الخاصة وفيه حديث واحد.

الباب الخامس عشر والمائة في قوله تعالى: * (إنا عرضنا الأمانة على السماوات والأرض والجبال فأبين أن يحملنها وأشفقن منها وحملها الإنسان إنه كان ظلوما جهولا) * من طريق العامة وفيه حديثان.

الباب السادس عشر والمائة في قوله تعالى: * (إنا عرضنا الأمانة على السماوات والأرض...) * الآية من طريق الخاصة ثمانية أحاديث.

الباب السابع عشر والمائة في قوله تعالى: * (سأل سائل بعذاب واقع للكافرين ليس له دافع من الله ذي المعارج) * من طريق العامة وفيه حديثان.

الباب الثامن عشر والمائة في قوله تعالى: * (سأل سائل بعذاب واقع للكافرين ليس له دافع من الله ذي المعارج) * من طريق الخاصة وفيه ستة أحاديث.

الباب التاسع عشر والمائة في قوله تعالى: * (ونزعنا ما في صدورهم من غل إخوانا على سرر متقابلين) * من طريق العامة وفيه خمسة أحاديث.

الصفحة 151
الباب العشرون والمائة في قوله تعالى: * (ونزعنا ما في صدورهم من غل إخوانا على سرر متقابلين) * من طريق الخاصة وفيه ستة أحاديث.

الباب الحادي والعشرون والمائة في قوله تعالى: * (يثبت الله الذين آمنوا بالقول الثابت في الحياة الدنيا وفي الآخرة) * من طريق العامة وفيه حديث واحد.

الباب الثاني والعشرون والمائة في قوله تعالى: * (يثبت الله الذين آمنوا بالقول الثابت في الحياة الدنيا وفي الآخرة) * من طريق الخاصة وفيه تسعة أحاديث.

الباب الثالث والعشرون والمائة في قوله تعالى: * (أمن يجيب المضطر إذا دعاه ويكشف السوء ويجعلكم خلفاء الأرض) * من طريق العامة وفيه حديث واحد.

الباب الرابع والعشرون والمائة في قوله تعالى: * (أمن يجيب المضطر إذا دعاه ويكشف السوء ويجعلكم خلفاء الأرض) * من طريق الخاصة وفيه ستة أحاديث.

الباب الخامس والعشرون والمائة في قوله تعالى: * (ألم أحسب الناس أن يتركوا أن يقولوا آمنا وهم لا يفتنون...) * الآيات من طريق العامة وفيه أربعة أحاديث.

الباب السادس والعشرون والمائة في قوله تعالى: * (ألم أحسب الناس أن يتركوا أن يقولوا آمنا وهم لا يفتنون...) * الآيات من طريق الخاصة وفيه خمسة أحاديث.

الباب السابع والعشرون والمائة في قوله تعالى: * (ومن أعرض عن ذكري فإن له معيشة ضنكا ونحشره يوم القيامة أعمى) * من طريق العامة وفيه حديث واحد.

الباب الثامن والعشرون والمائة في قوله تعالى: * (ومن أعرض عن ذكري فإن له معيشة ضنكا ونحشره يوم القيامة أعمى) * من طريق وفيه ستة أحاديث.

الباب التاسع والعشرون والمائة في قوله تعالى: * (فستعلمون من أصحاب الصراط السوي ومن اهتدى) * من طريق العامة وفيه حديث واحد.

الباب الثلاثون والمائة في قوله تعالى: * (فستعلمون من أصحاب الصراط السوي ومن اهتدى) * من طريق الخاصة وفيه ستة أحاديث.

الباب الحادي والثلاثون والمائة في قوله تعالى: * (أفإن مات أو قتل انقلبتم على أعقابكم...) * الآية من طريق العامة وفيه حديثان.

الباب الثاني والثلاثون والمائة في قوله تعالى: * (أفإن مات أو قتل انقلبتم على أعقابكم) * من طريق الخاصة وفيه عشرة أحاديث.

الصفحة 152
الباب الثالث والثلاثون والمائة في قوله تعالى: * (وما رميت إذ رميت ولكن الله رمى...) * الآية من طريق العامة وفيه حديثان.

الباب الرابع والثلاثون والمائة في قوله تعالى: * (وما رميت إذ رميت ولكن الله رمى...) * الآية من طريق الخاصة وفيه ثلاثة أحاديث.

الباب الخامس والثلاثون والمائة في قوله تعالى: * (واتقوا فتنة لا تصيبن الذين ظلموا منكم خاصة) * من طريق العامة وفيه حديثان.

الباب السادس والثلاثون والمائة في قوله تعالى: * (واتقوا فتنة لا تصيبن الذين ظلموا منكم خاصة) * من طريق الخاصة وفيه أربعة أحاديث.

الباب السابع والثلاثون والمائة في قوله تعالى: * (الذين استجابوا لله والرسول من بعدما أصابهم القرح...) * - إلى قوله - * (أجر عظيم) * من طريق العامة وفيه ثلاثة أحاديث.

الباب الثامن والثلاثون والمائة في قوله تعالى: * (الذين استجابوا لله والرسول من بعدما أصابهم القرح - إلى - أجر عظيم) * من طريق الخاصة وفيه حديثان.

الباب التاسع والثلاثون والمائة في قوله تعالى: * (يا أيها الذين آمنوا اصبروا وصابروا ورابطوا واتقوا الله لعلكم تفلحون...) * الآية من طريق العامة وفيه حديث واحد.

الباب الأربعون والمائة في قوله تعالى: * (يا أيها الذين آمنوا اصبروا وصابروا ورابطوا...

الآية) * من طريق الخاصة وفيه اثنا عشر حديثا.

الباب الحادي والأربعون والمائة في قوله تعالى: * (والنجم إذا هوى ما ضل صاحبكم وما غوى وما ينطق عن الهوى إن هو إلا وحي يوحى) * من طريق العامة وفيه حديثان.

الباب الثاني والأربعون والمائة في قوله تعالى: * (والنجم إذا هوى ما ضل صاحبكم وما غوى...) * الآية من طريق الخاصة وفيه أحد عشر حديثا.

الباب الثالث والأربعون والمائة في قوله تعالى: * (فأما من أوتي كتابه بيمينه فيقول هاؤم اقرؤا كتابيه...) * - إلى - * (الخالية) * من طريق العامة وفيه حديث واحد.

الباب الرابع والأربعون والمائة في قوله تعالى: * (فأما من أوتي كتابه بيمينه فيقول هاؤم اقرؤا كتابيه...) * الآيات من طريق الخاصة وفيه ستة أحاديث.

الباب الخامس والأربعون والمائة في قوله تعالى: * (إن المتقين في جنات ونهر في مقعد صدق عند مليك مقتدر) * من طريق العامة وفيه حديث واحد.

الصفحة 153
الباب السادس والأربعون والمائة في قوله تعالى: * (إن المتقين في جنات ونهر...) * الآية من طريق الخاصة وفيه ثلاث أحاديث.

الباب السابع والأربعون والمائة في قوله تعالى: * (وإذ رأوا تجارة أو لهوا انفضوا إليها) * من طريق العامة وفيه حديث واحد.

الباب الثامن والأربعون والمائة في قوله تعالى: * (وإذا رأوا تجارة أو لهوا انفضوا إليها) * من طريق الخاصة وفيه ثلاثة أحاديث.

الباب التاسع والأربعون والمائة في قوله تعالى: * (إن الله يحب الذين يقاتلون في سبيله صفا كأنهم بنيان مرصوص) * من طريق العامة وفيه أربعة أحاديث.

الباب الخمسون والمائة في قوله تعالى: * (إن الله يحب الذين يقاتلون في سبيله صفا كأنهم بنيان مرصوص) * من طريق الخاصة وفيه حديث واحد.

الباب الحادي والخمسون والمائة في قوله تعالى: * (ربنا اغفر لنا ولإخواننا الذين سبقونا بالإيمان) * من طريق العامة وفيه حديث واحد.

الباب الثاني والخمسون والمائة في قوله تعالى: * (ربنا اغفر لنا ولإخواننا الذين سبقونا بالإيمان) * من طريق الخاصة وفيه حديث واحد.

الباب الثالث والخمسون والمائة في قوله تعالى: * (مرج البحرين يلتقيان بينهما برزخ لا يبغيان) * من طريق العامة وفيه سبعة أحاديث.

الباب الرابع والخمسون والمائة في قوله تعالى: * (مرج البحرين يلتقيان بينهما برزخ لا يبغيان) * من طريق الخاصة وفيه خمسة أحاديث.

الباب الخامس والخمسون والمائة في قوله تعالى: * (والذي جاء بالصدق وصدق به) * من طريق العامة وفيه أربعة أحاديث.

الباب السادس والخمسون والمائة في قوله تعالى: * (والذي جاء بالصدق وصدق به) * من طريق الخاصة وفيه أربعة أحاديث.

الباب السابع والخمسون والمائة في قوله تعالى: * (ضرب الله مثلا رجلا فيه شركاء متشاكسون ورجلا سلما لرجل هل يستويان مثلا...) * الآية من طريق العامة وفيه حديث واحد.

الباب الثامن والخمسون والمائة في قوله تعالى: * (ضرب الله مثلا رجلا فيه شركاء متشاكسون ورجلا سلما لرجل هل يستويان مثلا...) * الآية من طريق الخاصة وفيه ثمانية أحاديث.

الصفحة 154
الباب التاسع والخمسون والمائة في قوله تعالى: * (أفمن شرح الله صدره للإسلام فهو على نور من ربه) * من طريق العامة وفيه حديث واحد.

الباب الستون والمائة في قوله تعالى: * (أفمن شرح الله صدره للإسلام فهو على نور من ربه) * من طريق الخاصة وفيه حديث واحد.

الباب الحادي والستون والمائة في قوله تعالى: * (أمن هو قانت إناء الليل ساجدا وقائما يحذر الآخرة ويرجوا رحمة ربه قل هل يستوي الذين يعلمون والذين لا يعلمون إنما يتذكر أولوا الألباب) * من طريق العامة وفيه حديث واحد.

الباب الثاني والستون والمائة في قوله تعالى: * (وإذا مس الإنسان ضر دعا ربه منيبا إليه...) * - إلى قوله - * (أمن هو قانت إناء الليل ساجدا وقائما يحذر الآخرة ويرجوا رحمة ربه قل هل يستوي الذين يعلمون والذين لا يعلمون إنما يتذكر أولوا الألباب) * من طريق الخاصة وفيه اثنا عشر حديثا.

الباب الثالث والستون والمائة في قوله تعالى: * (وعد الله الذين آمنوا وعملوا الصالحات منهم مغفرة وأجر عظيما) * من طريق العامة وفيه حديث واحد.

الباب الرابع والستون والمائة في قوله تعالى: * (وعد الله الذين آمنوا وعملوا الصالحات منهم مغفرة وأجر عظيما) * من طريق من طريق الخاصة وفيه حديث واحد.

الباب الخامس والستون والمائة في قوله تعالى: * (والذين آمنوا بالله ورسله أولئك هم الصديقون والشهداء عند ربهم لهم أجرهم ونورهم...) * الآية من طريق العامة وفيه ثلاثة أحاديث.

الباب السادس والستون والمائة في قوله تعالى: * (والذين آمنوا بالله ورسله أولئك هم الصديقون...) * الآية من طريق الخاصة وفيه اثنا عشر أحاديث.

الباب السابع والستون والمائة في قوله تعالى: * (وأنزلنا الحديد فيه بأس شديد ومنافع للناس) * من طريق العامة وفيه حديث واحد.

الباب الثامن والستون والمائة في قوله تعالى: * (لقد أرسلنا رسلنا بالبينات وأنزلنا معهم الكتاب والميزان ليقوم الناس بالقسط وأنزلنا الحديد فيه بأس شديد ومنافع للناس) * من طريق الخاصة وفيه ثلاثة أحاديث.

الباب التاسع والستون والمائة في قوله تعالى: * (وكفى الله المؤمنين القتال) * من طريق العامة وفيه أربعة أحاديث.

الباب السبعون والمائة في قوله تعالى: * (وكفى الله المؤمنين القتال) * من طريق الخاصة
الصفحة 155
وفيه ثلاثة أحاديث.

الباب الحادي والسبعون والمائة في قوله تعالى: * (هذان خصمان اختصموا في ربهم...) * الآية وقوله تعالى * (ثم إنكم يوم القيامة عند ربكم تختصمون) * من طريق العامة وفيه خمسة أحاديث.

الباب الثاني والسبعون والمائة في قوله تعالى: * (هذا خصمان اختصموا في ربهم...) * الآية من طريق الخاصة وفيه خمسة أحاديث.

الباب الثالث والسبعون والمائة في قوله تعالى: * (إن المتقين في جنات وعيون...) * الآية من طريق العامة وفيه حديث واحد.

الباب الرابع والسبعون والمائة في قوله تعالى: * (إن المتقين في جنات وعيون...) * الآية من طريق الخاصة وفيه حديث واحد.

الباب الخامس والسبعون والمائة في قوله تعالى: * (إن الذين أجرموا كانوا من الذين آمنوا يضحكون) * من طريق العامة وفيه أربعة أحاديث.

الباب السادس والسبعون والمائة في قوله تعالى: * (إن الذين أجرموا كانوا من الذين آمنوا يضحكون) * من طريق الخاصة وفيه خمسة أحاديث.

الباب السابع والسبعون والمائة في قوله تعالى: * (الله يستهزئ بهم ويمدهم في طغيانهم يعمهون) * من طريق العامة وفيه حديث واحد.

الباب الثامن والسبعون والمائة في قوله تعالى: * (الله يستهزئ بهم ويمدهم في طغيانهم يعمهون) * من طريق الخاصة وفيه حديثان.

الباب التاسع والسبعون والمائة في قوله تعالى: * (ولما ضرب ابن مريم مثلا إذا قومك منه يصدون...) * الآية وإن عليا (عليه السلام) شبيه عيسى (عليه السلام) من طريق العامة وفيه ثلاثة عشر حديثا.

الباب الثمانون والمائة في قوله تعالى: * (ولما ضرب ابن مريم مثلا إذا قومك منه يصدون...) * الآية من طريق الخاصة وفيه سبعة أحاديث.

الباب الحادي والثمانون والمائة في قوله تعالى: * (ومن يطع الله والرسول فأولئك مع الذين أنعم الله عليهم من النبيين والصديقين والشهداء والصالحين وحسن أولئك رفيقا) * من طريق العامة وفيه حديث واحد.

الباب الثاني والثمانون والمائة في قوله تعالى: * (ومن يطع الله والرسول فأولئك مع الذين أنعم الله عليهم من النبيين والصديقين والشهداء والصالحين وحسن أولئك رفيقا) * من طريق الخاصة
الصفحة 156
وفيه سبعة أحاديث.

الباب الثالث والثمانون والمائة في قوله تعالى: * (وممن خلقنا أمة يهدون بالحق وبه يعدلون) * من طريق العامة وفيه حديثان.

الباب الرابع والثمانون والمائة في قوله تعالى: * (وممن خلقنا أمة يهدون بالحق وبه يعدلون) * من طريق الخاصة وفيه أثناء عشر حديثا.

الباب الخامس والثمانون والمائة في قوله تعالى: * (يا أيها الذين آمنوا استجيبوا لله وللرسول إذا دعاكم لما يحييكم...) * الآية من طريق العامة وفيه حديث واحد.

الباب السادس والثمانون والمائة في قوله تعالى: * (يا أيها الذين آمنوا استجيبوا لله وللرسول إذا دعاكم لما يحييكم...) * الآية من طريق الخاصة وفيه حديثان.

الباب السابع والثمانون والمائة في قوله تعالى * (وإن يريدوا أن يخدعوك فإن حسبك الله هو الذي أيدك بنصره) * - وقوله - * (يا أيها النبي حسبك الله ومن اتبعك من المؤمنين) * من طريق العامة وفيه سبعة أحاديث.

الباب الثامن والثمانون والمائة في قوله تعالى: * (وإن يريدوا أن يخدعوك فإن حسبك الله هو الذي أيدك بنصره وبالمؤمنين) * - وقوله - * (حسبك الله ومن اتبعك من المؤمنين) * من طريق الخاصة وفيه حديثان.

الباب التاسع والثمانون والمائة في قوله تعالى: * (أفمن يعلم إنما أنزل إليك من ربك هو الحق كمن هو أعمى إنما يتذكر أولوا الألباب) * من طريق العامة وفيه حديث واحد.

الباب التسعون والمائة في قوله تعالى: * (أفمن يعلم إنما أنزل إليك من ربك هو الحق كمن هو أعمى إنما يتذكر أولوا الألباب) * من طريق الخاصة وفيه حديثان.

الباب الحادي والتسعون والمائة في قوله تعالى: * (وبشر المخبتين) * - إلى قوله - * (ينفقون ) * من طريق العامة وفيه حديث واحد.

الباب الثاني والتسعون والمائة في قوله تعالى: * (وبشر المخبتين...) * الآية من طريق الخاصة وفيه حديث واحد.

الباب الثالث والتسعون والمائة في قوله تعالى: * (ألا بذكر الله تطمئن القلوب) * من طريق العامة وفيه حديث واحد.

الباب الرابع والتسعون والمائة في قوله تعالى: * (ألا بذكر الله تطمئن القلوب) * من طريق


كتاب غاية المرام وحجة الخصام (ج3) للسيد هاشم البحراني (ص 157 - ص 169)

الصفحة 157
الخاصة وفيه حديثان.

الباب الخامس والتسعون والمائة في قوله تعالى: * (تلك الرسل فضلنا بعضهم على بعض منهم من كلم الله...) * الآية من طريق العامة وفيه حديث واحد.

الباب السادس والتسعون والمائة في قوله تعالى: * (تلك الرسل فضلنا بعضهم على بعض...) * الآية من طريق الخاصة وفيه ثلاثة أحاديث.

الباب السابع والتسعون والمائة في قوله تعالى: * (وقل جاء الحق وزهق الباطل إن الباطل كان زهوقا) * من طريق العامة وفيه حديثان.

الباب الثامن والتسعون والمائة في قوله تعالى: * (وقل جاء الحق وزهق الباطل إن الباطل كان زهوقا) * من طريق الخاصة وفيه حديثان.

الباب التاسع والتسعون والمائة في قوله تعالى: * (أفمن وعدناه وعدا حسنا فهو لاقيه...) * الآية من طريق العامة وفيه حديثان.

الباب المائتان في قوله تعالى: * (أفمن وعدناه وعدا حسنا فهو لاقيه...) * الآية من طريق الخاصة وفيه حديث واحد.

الباب الحادي ومائتان في قوله تعالى: * (من المؤمنين رجال صدقوا ما عاهدوا الله عليه فمنهم من قضى نحبه ومنهم من ينتظر وما بدلوا تبديلا) * من طريق العامة وفيه حديثان.

الباب الثاني ومائتان في قوله تعالى: * (من المؤمنين رجال صدقوا ما عاهدوا الله عليه فمنهم من قضى نحبه ومنهم من ينتظر وما بدلوا تبديلا) * من طريق الخاصة وفيه خمس أحاديث.

الباب الثالث ومائتان في قوله تعالى: * (ولو ردوه إلى الرسول وإلى أولي الأمر منهم لعلمه الذين يستنبطونه منهم) * من طريق العامة وفيه حديث واحد.

الباب الرابع ومائتان في قوله تعالى: * (ولو ردوه إلى الرسول وإلى أولي الأمر منهم لعلمه الذين يستنبطونه منهم) * من طريق الخاصة وفيه خمسة أحاديث.

الباب الخامس ومائتان في قوله تعالى: * (ومن يسلم وجهه إلى الله وهو محسن فقد استمسك بالعروة الوثقى) * من طريق العامة وفيه حديث واحد.

الباب السادس ومائتان في قوله تعالى: * (ومن يسلم وجهه إلى الله وهو محسن فقد استمسك بالعروة الوثقى) * من طريق الخاصة وفيه ثلاثة أحاديث.

الباب السابع ومائتان في قوله تعالى: * (وأن هذا صراطي مستقيما فاتبعوه...) * الآية من طريق
الصفحة 158
العامة وفيه حديث واحد.

الباب الثامن ومائتان في قوله تعالى: * (وأن هذا صراطي مستقيما فاتبعوه...) * الآية من طريق الخاصة وفيه عشرة أحاديث.

الباب التاسع ومائتان في قوله تعالى: * (أفمن يمشي مكبا على وجهه أهدى أمن يمشي سويا على صراط مستقيم) * من طريق العامة وفيه حديث واحد.

الباب العاشر ومائتان في قوله تعالى: * (أفمن يمشي مكبا على وجهه أهدى أمن يمشي سويا على صراط مستقيم) * من طريق الخاصة وفيه ثلاثة أحاديث.

الباب الحادي عشر ومائتان في قوله تعالى: * (فلما رأوه زلفة سيئت وجوه الذين كفوا وقيل هذا الذي كنتم به تدعون) * من طريق العامة وفيه حديث واحد.

الباب الثاني عشر ومائتان في قوله تعالى: * (فلما رأوه زلفة سيئت وجوه الذين كفوا وقيل هذا الذي كنتم به تدعون) * من طريق الخاصة وفيه تسعة أحاديث.

الباب الثالث عشر ومائتان في قوله تعالى: * (ولتعرفنهم في لحن القول) * من طريق العامة وفيه حديثان.

الباب الرابع عشر ومائتان في قوله تعالى: * (ولتعرفنهم في لحن القول) * من طريق الخاصة وفيه أربعة أحاديث.

الباب الخامس عشر ومائتان في قوله تعالى: * (يوم لا يخزي الله النبي والذين آمنوا معه نورهم يسعى بين أيديهم وبأيمانهم... الآية) * من طريق العامة وفيه حديثان.

الباب السادس عشر ومائتان في قوله تعالى: * (يوم لا يخزي الله النبي والذين آمنوا معه نورهم يسعى بين أيديهم وبأيمانهم... الآية) * من طريق الخاصة وفيه أربعة أحاديث.

الباب السابع عشر ومائتان في قوله تعالى: * (ومن يشاقق الرسول من بعد ما تبين له الهدى ويتبع غير سبيل المؤمنين نوله ما تولى) * من طريق العامة وفيه حديث واحد.

الباب الثامن عشر ومائتان في قوله تعالى: * (ومن يشاقق الرسول من بعد ما تبين له الهدى ويتبع غير سبيل المؤمنين نوله ما تولى) * من طريق الخاصة وفيه حديثان.

الباب التاسع عشر ومائتان في قوله تعالى: * (فآمنوا بالله ورسوله والنور الذي أنزلنا والله بما تعملون خبير) * من طريق العامة وفيه حديث واحد.

الباب العشرون ومائتان في قوله تعالى: * (فآمنوا بالله ورسوله والنور الذي أنزلنا والله بما
الصفحة 159
تعملون خبير) * من طريق الخاصة وفيه ستة أحاديث.

الباب الحادي والعشرون ومائتان * (يا أيها الذين آمنوا ادخلوا في السلم كافة ولا تتبعوا خطوات الشيطان...) * الآية من طريق العامة وفيه حديث واحد.

الباب الثاني والعشرون ومائتان في قوله تعالى: * (يا أيها الذين آمنوا ادخلوا في السلم كافة ولا تتبعوا خطوات الشيطان...) * الآية من طريق الخاصة وفيه اثني عشر حديثا.

الباب الثالث والعشرون ومائتان في قوله تعالى: * (ما يكون من نجوى ثلاثة إلا هو رابعهم...) * الآية من طريق العامة وفيه حديث واحد.

الباب الرابع والعشرون ومائتان في قوله تعالى: * (ما يكون من نجوى ثلاثة إلا هو رابعهم...) * الآية من طريق الخاصة وفيه ثلاثة أحاديث.

الباب الخامس والعشرون ومائتان في قوله تعالى: * (يحلفون بالله ما قالوا ولقد قالوا كلمة الكفر وكفروا بعد إسلامهم وهموا بما لم ينالوا...) * الآية من طريق العامة وفيه حديثان.

الباب السادس والعشرون ومائتان في قوله تعالى: * (يحلفون بالله ما قالوا ولقد قالوا كلمة الكفر وكفروا بعد إسلامهم وهموا بما لم ينالوا... الآية) * من طريق الخاصة وفيه سبعة أحاديث.

الباب السابع والعشرون ومائتان في قوله تعالى: * (يا أيها الذين آمنوا استعينوا بالصبر والصلاة) * من طريق العامة وفيه ثلاثة أحاديث.

الباب الثامن والعشرون ومائتان في قوله تعالى: * (يا أيها الذين آمنوا استعينوا بالصبر والصلاة) * من طريق الخاصة وفيه حديث واحد.

الباب التاسع والعشرون ومائتان فيما نزل عليه القرآن من الأقسام من طريق العامة وفيه حديث واحد.

الباب الثلاثون ومائتان فيما نزل عليه القرآن من الأقسام من طريق الخاصة وفيه ستة أحاديث.

الباب الحادي والثلاثون ومائتان في قوله تعالى: * (ن والقلم وما يسطرون ما أنت بنعمة ربك بمجنون...) * الآية من طريق العامة وفيه حديثان.

الباب الثاني والثلاثون ومائتان في قوله تعالى: * (ن والقلم وما يسطرون ما أنت بنعمة ربك بمجنون...) * الآية من طريق الخاصة وفيه ثمانية أحاديث.

الباب الثالث والثلاثون ومائتان في قوله تعالى: * (كزرع أخرج شطأه فآزره فاستغلظ فاستوى
الصفحة 160
على سوقه يعجب الزراع...) * الآية من طريق وفيه حديثان.

الباب الرابع والثلاثون ومائتان في قوله تعالى: * (كزرع أخرج شطأه فآزره فاستغلظ فاستوى على سوقه...) * الآية من طريق الخاصة وفيه حديث واحد.

الباب الخامس والثلاثون ومائتان في قوله تعالى: * (وبشر الذين آمنوا وعملوا الصالحات إن لهم جنات تجري من تحتها الأنهار) * من طريق العامة وفيه حديث واحد.

الباب السادس والثلاثون ومائتان في قوله تعالى: * (وبشر الذين آمنوا وعملوا الصالحات...) * الآية من طريق الخاصة وفيه حديث واحد.

الباب السابع والثلاثون ومائتان في قوله تعالى: * (ويوم يعض الظالم على يديه يقول يا ليتني اتخذت مع الرسول سبيلا - إلى قوله تعالى - وكان الشيطان للإنسان خذولا) * من طريق العامة وفيه حديثان.

الباب الثامن والثلاثون ومائتان في قوله تعالى: * (ويوم يعض الظالم على يديه يقول يا ليتني اتخذت مع الرسول سبيلا...) * إلى قوله تعالى: * (وكان الشيطان للإنسان خذولا) * من طريق الخاصة وفيه ثمانية أحاديث.

الباب التاسع والثلاثون ومائتان في قوله تعالى: * (أو لم يروا أنا نأتي الأرض ننقصها من أطرافها) * من طريق العامة وفيه حديثان.

الباب الأربعون ومائتان في قوله تعالى: * (أو لم يروا أنا نأتي الأرض ننقصها من أطرافها) * من طريق الخاصة وفيه أربعة أحاديث.

الباب الحادي والأربعون ومائتان في قوله تعالى: * (وقال الذين كفروا ربنا أرنا الذين أضلانا من الجن والأنس نجعلهما تحت أقدامنا ليكونا من الأسفلين) * من طريق العامة وفيه حديثان.

الباب الثاني والأربعون ومائتان في قوله تعالى: * (ربنا أرنا الذين أضلانا من الجن والإنس نجعلهما تحت أقدامنا ليكونا من الأسفلين) * من طريق الخاصة وفيه أربعة أحاديث.

الباب الثالث والأربعون ومائتان في قوله تعالى: * (فهل عسيتم أن توليتم أن تفسدوا في الأرض وتقطعوا أرحامكم...) * - إلى قوله تعالى -: * (إن الذين ارتدوا على أدبارهم من بعد ما تبين لهم الهدى) * من طريق العامة وفيه ثلاثة أحاديث.

الباب الرابع والأربعون ومائتان في قوله تعالى: * (فهل عسيتم إن توليتم أن تفسدوا في الأرض وتقطعوا أرحامكم) * - إلى قوله تعالى - * (إن الذين ارتدوا على أدبارهم من بعد ما تبين لهم
الصفحة 161
الهدى) * من طريق الخاصة وفيه ثلاثة عشر حديثا.

الباب الخامس والأربعون ومائتان في قوله تعالى: * (وما بكت عليهم السماء والأرض وما كانوا منظرين) * من طريق العامة وفيه ثلاثة أحاديث.

الباب السادس والأربعون ومائتان في قوله تعالى: * (وما بكت عليهم السماء والأرض وما كانوا منظرين) * من طريق الخاصة وفيه عشرة أحاديث.

فصل
يشتمل على مائة باب وأربعة وأربعين بابا
في فضل أمير المؤمنين علي بن أبي طالب (عليه السلام) وفضل أهل البيت (عليهم السلام)

من طريق العامة والخاصة والله سبحانه وتعالى الموفق

الباب الأول: في أن عليا (عليه السلام) خير الخلق بعد رسول الله (صلى الله عليه وآله) وخير البرية والمختار بعد رسول الله (صلى الله عليه وآله) وخير البشر وخير العرب وخير الأمة من طريق العامة وفيه ثلاثة وعشرون حديثا.

الباب الثاني: في أن عليا (عليه السلام) خير الخلق بعد رسول الله (صلى الله عليه وآله) وخير البرية والمختار بعد رسول الله (صلى الله عليه وآله) وخير البشر وخير العرب وخير الأمة وخير الوصيين، وأن الأئمة بعد علي (عليه السلام) خير الخلق من طريق الخاصة وفيه سبعة عشر حديثا.

الباب الثالث: في أن عليا (عليه السلام) كنفس رسول الله (صلى الله عليه وآله) وكرأسه من بدنه من طريق العامة وفيه ثلاثة عشر حديثا.

الباب الرابع: في أن عليا (عليه السلام) كنفس رسول الله (صلى الله عليه وآله) من طريق الخاصة وفيه ثلاثة أحاديث.

الباب الخامس: في قوله (صلى الله عليه وآله) علي مني وأنا منه من طريق العامة وفيه خمسة وثلاثون حديثا.

الباب السادس: في قوله (صلى الله عليه وآله) علي مني وأنا منه من طريق الخاصة وفيه ستة أحاديث.

الباب السابع: في تبليغ أمير المؤمنين (عليه السلام) سورة براءة وعزل أبي بكر وفيه من الباب الخامس من طريق العامة وفيه ثلاثة وعشرون حديثا.

الباب الثامن: في تبليغ أمير المؤمنين (عليه السلام) سورة براءة وعزل أبي بكر من طريق الخاصة وفيه ستة عشر حديثا.

الباب التاسع: في قوله (صلى الله عليه وآله): " لأعطين الراية غدا رجلا يحب الله ورسوله ويحبه الله ورسوله "

من طريق العامة وفيه خمسة وثلاثون حديثا.

الصفحة 162
الباب العاشر: في قوله (صلى الله عليه وآله) " لأعطين الراية غدا رجلا يحب الله ورسوله ويحبه الله ورسوله "

من طريق الخاصة وفيه ثلاثة أحاديث.

الباب الحادي عشر: في خبر الطائر من طريق العامة وفيه خمسة وثلاثون حديثا.

الباب الثاني عشر: في خبر الطائر من طريق الخاصة، وفيه ثمانية أحاديث.

الباب الثالث عشر: في مواخاة رسول الله (صلى الله عليه وآله) لأمير المؤمنين (عليه السلام) من طريق العامة، وفيه أحد وعشرون حديثا.

الباب الرابع عشر: في مواخاة رسول الله (صلى الله عليه وآله) لأمير المؤمنين (عليه السلام) من طريق الخاصة، وفيه أربعة أحاديث.

الباب الخامس عشر: في أن أمير المؤمنين (عليه السلام) أخو رسول الله (صلى الله عليه وآله) من طريق العامة، وفيه سبعة وثلاثون حديثا.

الباب السادس عشر: في أن أمير المؤمنين (عليه السلام) أخو رسول الله (صلى الله عليه وآله) من طريق الخاصة، وفيه أربعة وثلاثون حديثا.

الباب السابع عشر: في أن رسول الله (صلى الله عليه وآله) وعليا (عليه السلام) فوض إليهما (عليهما السلام) أمر الدين من طريق العامة، وفيه حديث واحد.

الباب الثامن عشر: في أن رسول الله (صلى الله عليه وآله) وعليا (عليه السلام) وبنيه الأئمة (عليهم السلام) فوض إليهما أمر الدين من طريق الخاصة، وفيه ثلاثة عشر حديثا.

الباب التاسع عشر: في سعة فضائل أمير المؤمنين (عليه السلام) من طريق العامة، وفيه ستة أحاديث.

الباب العشرون: في سعة فضائل أمير المؤمنين (عليه السلام) من طريق الخاصة وفيه ستة أحاديث.

الباب الحادي والعشرون: في أن أمير المؤمنين (عليه السلام) أول من أسلم وصلى مع النبي (صلى الله عليه وآله) من طريق العامة، وفيه سبعة وأربعون حديثا.

الباب الثاني والعشرون: في أن أمير المؤمنين (عليه السلام) أول من أسلم وصلى مع النبي (صلى الله عليه وآله) من طريق الخاصة، وفيه ثمانية عشر حديثا.

الباب الثالث والعشرون: في رسوخ إيمان أمير المؤمنين (عليه السلام) وقوته وشدة يقينه من طريق العامة، وفيه أربعة عشر حديثا.

الباب الرابع والعشرون: في رسوخ إيمان أمير المؤمنين (عليه السلام) وقوته وشدة يقينه (عليه السلام) من طريق الخاصة وفيه اثنى عشر حديثا.

الصفحة 163
الباب الخامس والعشرون: في غزارة علم أمير المؤمنين (عليه السلام) وسعته من طريق العامة وفيه اثنان وثلاثون حديثا.

الباب السادس والعشرون: في غزارة علم الأئمة (عليهم السلام) من طريق الخاصة وفيه ستة وعشرون حديثا.

الباب السابع والعشرون: في الأبواب التي فتحها رسول الله (صلى الله عليه وآله) لأمير المؤمنين (عليه السلام) ألف باب كل باب يفتح ألف باب من طريق العامة وفيه ثلاثة أحاديث.

الباب الثامن والعشرون: في الأبواب والكلمات التي فتحها رسول الله (صلى الله عليه وآله) لأمير المؤمنين (عليه السلام) من طريق الخاصة وفيه تسعة وعشرون حديثا.

الباب التاسع والعشرون: في قوله (صلى الله عليه وآله): " أنا مدينة العلم وعلي بابها " من طريق العامة وفيه ستة عشر حديثا.

الباب الثلاثون: في قوله (صلى الله عليه وآله): " أنا مدينة العلم وعلي بابها ومدينة الحكمة وعلي بابها " من طريق الخاصة وفيه ستة أحاديث.

الباب الحادي والثلاثون: في قوله (صلى الله عليه وآله): " أنا مدينة الجنة وعلي بابها " من طريق العامة وفيه حديث واحد.

الباب الثاني والثلاثون: في قوله (صلى الله عليه وآله): " أنا مدينة الجنة وعلي بابها " من طريق الخاصة وفيه حديثان.

الباب الثالث والثلاثون: في قوله (صلى الله عليه وآله): " أنا دار الحكمة وعلي بابها " من طريق العامة وفيه أربعة أحاديث.

الباب الرابع والثلاثون: في قوله (صلى الله عليه وآله): " أنا دار الحكمة وعلي بابها " وقوله (صلى الله عليه وآله): " أنا دار الحكمة وعلي مفتاحها " من طريق الخاصة وفيه خمسة أحاديث.

الباب الخامس والثلاثون: في قول أمير المؤمنين (عليه السلام): " سلوني قبل أن تفقدوني " من طريق العامة وفيه سبعة أحاديث.

الباب السادس والثلاثون: في قول أمير المؤمنين (عليه السلام): " سلوني قبل أن تفقدوني " من طريق الخاصة وفيه سبعة أحاديث.

الباب السابع والثلاثون: في المناجاة يوم الطائف من طريق العامة وفيه ثمانية أحاديث.

الباب الثامن والثلاثون: في المناجاة يوم الطائف من طريق الخاصة وفيه ثمانية عشر
الصفحة 164
حديثا.

الباب التاسع والثلاثون: في أن أمير المؤمنين (عليه السلام) أقضى الأمة بنص رسول الله (صلى الله عليه وآله) وولاه (صلى الله عليه وآله) القضاء ودعا له (صلى الله عليه وآله) من طريق العامة وفيه سبعة عشر حديثا.

الباب الأربعون: في أن أمير المؤمنين (عليه السلام) أقضى الأمة بنص رسول الله (صلى الله عليه وآله) وولاه (صلى الله عليه وآله) القضاء من طريق الخاصة وفيه ثمانية أحاديث.

الباب الحادي والأربعون: في رجوع أبي بكر وعمر وعثمان في العلم والحكم وغيرهم من الصحابة إلى أمير المؤمنين (عليه السلام) من طريق العامة وفيه ثلاثة وثلاثون حديثا.

الباب الثاني والأربعون: في رجوع أبي بكر وعمر وعثمان في العلم والحكم وغيرهم من الصحابة إلى أمير المؤمنين من طريق الخاصة وفيه اثنا عشر حديثا.

الباب الثالث والأربعون: في أن علم رسول الله (صلى الله عليه وآله) كله عند أمير المؤمنين (عليه السلام) وقول أمير المؤمنين (عليه السلام): " لو ثنيت لي وسادة وجلست عليها لحكمت بين أهل التوراة بتوراتهم.. " إلخ من طريق العامة وفيه أربعة أحاديث.

الباب الرابع والأربعون: في أن علم رسول الله (صلى الله عليه وآله) كله عند أمير المؤمنين (عليه السلام) والأئمة (عليهم السلام) وقول أمير المؤمنين (عليه السلام): " لو ثنيت لي وسادة وجلست عليها لحكمت بين أهل التوراة بتوراتهم.. "

إلخ من طريق الخاصة وفيه تسعة عشر حديثا.

الباب الخامس والأربعون: في قوله (صلى الله عليه وآله): " علي مع الحق والحق مع علي " وقوله (صلى الله عليه وآله): " اللهم أدر الحق معه حيث دار " وأمره (صلى الله عليه وآله) بسلوك طريقه (عليه السلام) من طريق العامة وفيه أربعة عشر حديثا.

الباب السادس والأربعون: في قوله (عليه السلام): " الحق مع علي (عليه السلام) وعلي مع الحق يدور معه حيث دار " وقوله (صلى الله عليه وآله): " علي مع القرآن والقرآن معه " وآية الحق وراية الهدى من طريق الخاصة وفيه عشرة أحاديث.

الباب السابع والأربعون: في قوله (صلى الله عليه وآله) لعلي (عليه السلام): " من فارقك فقد فارقني " من طريق العامة وفيه سبعة أحاديث.

الباب الثامن والأربعون: في قوله (صلى الله عليه وآله): لعلي: " من فارقك فقد فارقني " من طريق الخاصة وفيه أربعة أحاديث.

الباب التاسع والأربعون: في قول النبي (صلى الله عليه وآله): " حق علي (عليه السلام) على هذه الأمة كحق الوالد على ولده " من طريق العامة وفيه ستة أحاديث.

الصفحة 165
الباب الخمسون: في قول (صلى الله عليه وآله): " حق علي على هذه الأمة كحق الوالد على ولده " من طريق الخاصة وفيه ثلاثة أحاديث.

الباب الحادي والخمسون: في أن رسول الله (صلى الله عليه وآله) وعليا (عليه السلام) أبوا هذه الأمة من طريق العامة وفيه حديث واحد.

الباب الثاني والخمسون: في أن رسول الله (صلى الله عليه وآله) وعليا والدا هذه الأمة وأبواها من طريق الخاصة وفيه ثلاثة عشر حديثا.

الباب الثالث والخمسون: في أن المهاجرين والأنصار لا يشكون أن صاحب الأمر بعد رسول الله (صلى الله عليه وآله) هو أمير المؤمنين علي بن أبي طالب، وأن أبا بكر وعمر وعثمان ومعاوية يعلمون ذلك وإتيان أبي بكر وعمر ليبايعا عليا (عليه السلام) بعد موت رسول الله (صلى الله عليه وآله) وقول أبي بكر أقيلوني. الحديث من طريق العامة وفيه أربعة عشر حديثا.

الباب الرابع والخمسون: في قول علي (عليه السلام) أمير المؤمنين (عليه السلام) لأبي بكر: " أنه ليعلم والذين حوله أن رسول الله (صلى الله عليه وآله) لم يستخلف غيري " من طريق الخاصة وفيه حديث واحد.

الباب الخامس والخمسون: في إخراج أمير المؤمنين لبيعة أبي بكر مكرها مليا وإرادة حرق بيته (عليه السلام) وبيت فاطمة (عليها السلام) عند امتناعه من البيعة وإرادة قتله (عليه السلام) إن امتنع عن البيعة وامتناع الجماعة الذين معه (عليه السلام) من طريق العامة وفيه ثلاثون حديثا.

الباب السادس والخمسون: في إخراج أمير المؤمنين (عليه السلام) لبيعة أبي بكر مكرها مليا وإرادة حرق بيت فاطمة (عليها السلام) عند امتناعه من البيعة وإرادة قتله (عليه السلام) من طريق الخاصة وفيه خمسة أحاديث.

الباب السابع والخمسون: في قول أبي بكر وعمر: كانت بيعة أبي بكر فلتة وقى الله شرها ومن عاد إلى مثلها فاقتلوه وقول علي (عليه السلام): " بيعتي لم تكن فلتة " من طريق العامة وفيه ثمانية أحاديث.

الباب الثامن والخمسون: في قول عمر كانت بيعة أبي بكر: فلتة وقى الله شرها ومن عاد إلى مثلها فاقتلوه طريق الخاصة وفيه حديثان.

الباب التاسع والخمسون: في أمر أبو بكر خالدا بقتل أمير المؤمنين (عليه السلام) من طريق العامة وفيه حديثان.

الباب الستون: في أمر أبو بكر خالدا بقتل أمير المؤمنين (عليه السلام) من طريق الخاصة وفيه حديثان.

الصفحة 166
الباب الحادي والستون: في قول أمير المؤمنين (عليه السلام): " أنا أولى بالأمر من أبي بكر وعمر وعثمان " واحتجاجه (عليه السلام) عليهم وقوله (عليه السلام): " إن لنا حقا أن نعطه فأخذه " وإن الإمامة والخلافة له (عليه السلام) دونهم ولم يبايع حتى راموا قتله من طريق العامة وفيه ثمانية أحاديث.

الباب الثاني والستون: في قول أمير المؤمنين (عليه السلام): " أنا أولى بالأمر ممن تقدم " واحتجاجه عليهم وإن الإمامة والخلافة له (عليه السلام) دونهم ن طريق الخاصة، وفيه أربعة أحاديث.

الباب الثالث والستون: في سبب تركه (عليه السلام) جهاد من تقدم عليه في الإمامة من خوفه الردة على الأمة وحيث لم يجد أعوانا وأمر رسول الله (صلى الله عليه وآله) بالجلوس في بيته وقوله علي (عليه السلام) " مثل الكعبة "... الحديث وغير ذلك من طريق العامة، وفيه اثنى عشر حديثا.

الباب الرابع والستون: في سبب تركه جهاد من تقدم عليه في الإمامة والخلافة من طريق الخاصة، وفيه تسعة أحاديث.

الباب الخامس والستون: في قول رسول الله (صلى الله عليه وآله) لعلي (عليه السلام): " ستغدر بك الأمة بعدي والضغائن في صدور قوم والشدة " وقوله (صلى الله عليه وآله): " أقبلت الفتن كقطع الليل المظلم " من طريق العامة، وفيه أربعة عشر حديثا.

الباب السادس والستون: في قول رسول الله (صلى الله عليه وآله) لعلي (عليه السلام): " ستغدر بك الأمة من بعدي " وما يلاقيه (عليه السلام) من الشدة من بعده (صلى الله عليه وآله) وأمره له بالصبر وأمره له بقتال الناكثين والقاسطين والمارقين من طريق الخاصة، وفيه خمسة أحاديث.

الباب السابع والستون: في الردة الواقعة بعد وفاة رسول الله (صلى الله عليه وآله) والحق مع علي (عليه السلام) من طريق العامة، وفيه خمسة عشر حديثا.

الباب الثامن والستون: في الردة الواقعة بعد وفاة رسول الله (صلى الله عليه وآله) والحق مع علي (عليه السلام) من طريق الخاصة، وفيه أحد عشر حديثا.

الباب التاسع والستون: في افتراق الأمة بعد رسول الله (صلى الله عليه وآله) على ثلاث وسبعين فرقة منها فرقة ناجية الناجية شيعة علي (عليه السلام) في الجنة من طريق العامة، وفيه حديثان.

الباب السبعون: في افتراق الأمة بعد رسول الله (صلى الله عليه وآله) ثلاث وسبعين فرقة منها فرقة ناجية الناجية شيعة علي (عليه السلام) وأتباعه في الجنة من طريق الخاصة، وفيه حديث واحد.

الباب الحادي والسبعون: في فضل محبي علي (عليه السلام) وشيعته ومواليه ومولى الأئمة (عليهم السلام) من طريق العامة، وفيه خمسة وتسعون حديثا.

الصفحة 167
الباب الثاني والسبعون: في فضل محبي علي (عليه السلام) وشيعته ومواليه (عليه السلام) ومولى الأئمة (عليهم السلام) من طريق الخاصة، وفيه ثمانية وأربعون حديثا.

الباب الثالث والسبعون: في جرأة عمر بن الخطاب على رسول الله (صلى الله عليه وآله) حين علم أنه (صلى الله عليه وآله) ينص على علي (عليه السلام) بأنه صاحب الأمر بعده في مرضه وقال أنه (صلى الله عليه وآله): يهجر من طريق العامة وفيه سبعة عشر حديثا.

الباب الرابع والسبعون: في قول عمر رسول الله (صلى الله عليه وآله): يهجر وأنه أخبر أمير المؤمنين عليا وأشهده على ذلك شهودا من طريق الخاصة وفيه حديثان.

الباب الخامس والسبعون: في جيش أسامة وفيه أبو بكر وعمر وعثمان وأبو عبيدة بن الجراح وعبد الرحمن بن عوف وطلحة والزبير وغيرهم ولعن رسول الله (صلى الله عليه وآله) من تأخر عن جيش أسامة وقول رسول الله (صلى الله عليه وآله) إذا بويع الخليفة فاقتلوا الأخير منهما وروي ذلك في أبي بكر من طريق العامة وفيه اثنا عشر حديثا.

الباب السادس والسبعون: في تأخر أبي بكر وعمر عن جيش أسامة من طريق الخاصة، وفيه حديث واحد.

الباب السابع والسبعون: في عقاب من شك في أمير المؤمنين (عليه السلام) من طريق العامة، وفيه حديث واحد.

الباب الثامن والسبعون: في عقاب من شك في أمير المؤمنين (عليه السلام) وأشرك به أو شك في الأئمة (عليهم السلام) من طريق الخاصة وفيه سبعة أحاديث.

الباب التاسع والسبعون: في قول رسول الله (صلى الله عليه وآله): " مثل علي (عليه السلام) في هذه الأمة مثل * (قل هو الله أحد) * " من طريق العامة وفيه حديثان.

الباب الثمانون: في قول رسول الله (صلى الله عليه وآله) " مثل علي (عليه السلام) مثل * (قل هو الله أحد) * " ومراتب المحبة من طريق الخاصة وفيه ستة أحاديث.

الباب الحادي والثمانون: في قوله (صلى الله عليه وآله) لعلي (عليه السلام) لا يحبك إلا مؤمن ولا يبغضك إلا منافق من طريق العامة وفيه ستة عشر حديثا.

الباب الثاني والثمانون: في قوله (صلى الله عليه وآله) لعلي (عليه السلام) المحب له مؤمن والمبغض له منافق من طريق الخاصة وفيه ستة أحاديث.

الباب الثالث والثمانون: في أن عليا (عليه السلام) وزير رسول الله (صلى الله عليه وآله) ووارثه من طريق العامة وفيه أحد
الصفحة 168
عشر حديثا.

الباب الرابع والثمانون: في أن عليا (عليه السلام) وزير رسول الله (صلى الله عليه وآله) ووارثه من طريق الخاصة وفيه أحد وعشرون حديثا.

الباب الخامس والثمانون: في قول رسول الله (صلى الله عليه وآله) لعلي (عليه السلام): " أنه سيد المسلمين وسيد العرب وسيد في الدنيا والآخرة وسيد الأوصياء وسيد الخلائق بعد رسول الله (صلى الله عليه وآله) من طريق العامة وفيه ثلاثة وعشرون حديثا.

الباب السادس والثمانون: في أن عليا (عليه السلام) سيد الوصيين وسيد العرب من طريق الخاصة فويه ستة أحاديث.

الباب السابع والثمانون: في أن ولاية علي بن أبي طالب (عليه السلام) من أصول الإسلام والأئمة الاثني عشر أركان الإيمان ومن أحبهم استكمله من طريق العامة، وفيه خمسة أحاديث.

الباب الثامن والثمانون: في أن ولاية الأئمة (عليهم السلام) مما بني عليها الإسلام وعماده من طريق الخاصة، وفيه أربعة وعشرون حديثا.

الباب التاسع والثمانون: في أن النظر إلى علي (عليه السلام) عبادة وذكره عبادة من طريق العامة وفيه ثلاثة وعشرون حديثا.

الباب التسعون: في أن النظر إلى علي عبادة من طريق الخاصة، وفيه عشرة أحاديث.

الباب الحادي والتسعون: في رد الشمس إلى أمير المؤمنين (عليه السلام) من طريق العامة، وفيه ثمانية أحاديث.

الباب الثاني والتسعون: في رد الشمس إلى أمير المؤمنين (عليه السلام) من طريق الخاصة، وفيه سبعة عشر حديثا.

الباب الثالث والتسعون: في تكليم الشمس عليا (عليه السلام) وسلامها عليه من طريق العامة، وفيه ثلاثة أحاديث.

الباب الرابع والتسعون: في تكليم الشمس عليا (عليه السلام) وسلامها عليه من طريق الخاصة وفيه خمسة أحاديث.

الباب الخامس والتسعون: في تكليم صاحب الكهف عليا (عليه السلام) من طريق العامة، وفيه خمسة أحاديث.

الباب السادس والتسعون: في تكليم صاحب الكهف عليا (عليه السلام) من طريق الخاصة، وفيه
الصفحة 169
خمسة أحاديث.

الباب السابع والتسعون: في السطل والمنديل والقدس من طريق العامة، وفيه أربعة أحاديث.

الباب الثامن والتسعون: في السطل والإبريق من طريق الخاصة، وفيه أربعة أحاديث.

الباب التاسع والتسعون: في سد الأبواب من المسجد إلا باب علي (عليه السلام) من طريق العامة وفيه تسعة وعشرون حديثا.

الباب المائة: في سد الأبواب من المسجد إلا باب علي (عليه السلام) من طريق الخاصة وفيه خمسة عشر حديثا.

الباب الحادي والمائة: في الصديقين وأفضلهم علي (عليه السلام) هو الصديق الأكبر من طريق العامة وفيه ستة عشر حديثا.

الباب الثاني والمائة: في الصديقين وأفضلهم علي (عليه السلام) وهو الصديق الأكبر من طريق الخاصة وفيه ثمانية أحاديث.

الباب الثالث والمائة: في قلعه (عليه السلام) الأصنام عن الكعبة من طريق العامة وفيه خمسة أحاديث.

الباب الرابع والمائة: في قلعه (عليه السلام) الأصنام عن ظهر الكعبة من طريق الخاصة وفيه حديثان.

الباب الخامس والمائة: في حديث خاصف النعل من طريق العامة وفيه تسعة أحاديث.

الباب السادس والمائة: في حديث خاصف النعل من طريق الخاصة وفيه حديثان.

الباب السابع والمائة: في حديث الأعمش مع المنصور من طريق العامة.

الباب الثامن والمائة: في حديث الأعمش مع المنصور من طريق الخاصة.

الباب التاسع والمائة: في حديث اللوزة من طريق العامة.

الباب العاشر والمائة: في حديث اللوزة من طريق الخاصة.

الباب الحادي عشر والمائة: حديث التفاحة من طريق العامة.

الباب الثاني عشر والمائة: حديث التفاحة من طريق الخاصة.

الباب الثالث عشر والمائة: حديث الأترجة من طريق العامة وفيه ثلاث أحاديث.

الباب الرابع عشر والمائة: حديث الأترجة من طريق الخاصة.

الباب الخامس عشر والمائة: حديث السفرجلة من طريق العامة وفيه حديثان.

الباب السادس عشر والمائة: حديث السفرجلة من طريق الخاصة وفيه حديثان.


كتاب غاية المرام وحجة الخصام (ج3) للسيد هاشم البحراني (ص 170 - ص 181)

الصفحة 170

الباب السابع عشر والمائة: حديث الرمان من طريق العامة

الباب الثامن عشر والمائة: حديث الرمان من طريق الخاصة

الباب التاسع عشر والمائة: حديث قميص هارون الذي أهدي لعلي (عليه السلام) من طريق العامة.

الباب العشرون والمائة: قميص هارون الذي أهدي لأمير المؤمنين (عليه السلام) من طريق الخاصة، وفيه ثلاثة أحاديث.

الباب الحادي والعشرون والمائة: في الملائكة الذين سلموا على أمير المؤمنين (عليه السلام) ليلة بدر من طريق العامة، وفيه حديثان.

الباب الثاني والعشرون والمائة: في الملائكة الذين سلموا على أمير المؤمنين (عليه السلام) ليلة بدر من طريق الخاصة وفيه أربعة أحاديث.

الباب الثالث والعشرون والمائة: في المنادي يوم بدر: لا سيف إلا ذو الفقار ولا فتى إلا علي، من طريق العامة، وفيه ثلاثة أحاديث.

الباب الرابع والعشرون والمائة: في المنادي يوم بدر: لا سيف إلا ذو الفقار ولا فتى إلا علي، من طريق الخاصة، وفيه حديثان.

الباب الخامس والعشرون والمائة: في معرفة الملائكة لأمير المؤمنين (عليه السلام) في السماوات، من طريق العامة، وفيه خمسة أحاديث.

الباب السادس والعشرون والمائة: في معرفة الملائكة لأمير المؤمنين (عليه السلام) في السماوات من طريق الخاصة.

الباب السابع والعشرون والمائة: في قضاء علي (عليه السلام) دين رسول الله (صلى الله عليه وآله) وعداته وعجز أبي بكر من طريق العامة، وفيه ثلاثة أحاديث.

الباب الثامن والعشرون والمائة: في قضاء علي (عليه السلام) دين رسول الله وعداته وعجز أبي بكر من طريق الخاصة، وفيه ثلاثة أحاديث.

الباب التاسع والعشرون والمائة: في زهد أمير المؤمنين (عليه السلام) من طريق العامة، وفيه ستة وعشرون حديثا.

الباب الثلاثون والمائة: في زهد أمير المؤمنين (عليه السلام) من طريق الخاصة، وفيه ثلاثون حديثا.

الباب الحادي والثلاثون والمائة: في خوفه من الله وبكائه من خشية الله تعالى وخبر ضرار وخبر أبي الدرداء وطلاقه (عليه السلام) الدنيا ثلاثا من طريق العامة، وفيه عشرة أحاديث.

الصفحة 171
الباب الثاني والثلاثون والمائة: في خوفه من الله تعالى وبكائه من خشية الله تعالى وخبر ضرار وتسيير الدنيا له وطلاقه الدنيا من طريق الخاصة، وفيه ستة أحاديث.

الباب الثالث والثلاثون والمائة: في أن أمير المؤمنين (عليه السلام) ينادي يوم القيامة من طريق العامة، وفيه حديث واحد.

الباب الرابع والثلاثون والمائة: في أنه ينادي يوم القيامة من طريق الخاصة، وفيه حديث واحد.

الباب الخامس والثلاثون والمائة: في الركبان الأربعة يوم القيامة منهم أمير المؤمنين (عليه السلام) من طريق العامة، وفيه ثلاثة أحاديث.

الباب السادس والثلاثون والمائة: في أن الركبان يوم القيامة أربعة منهم علي (عليه السلام) من طريق الخاصة، وفيه خمسة أحاديث.

الباب السابع والثلاثون والمائة: في أن أمير المؤمنين علي بن أبي طالب (عليه السلام) يوم القيامة حامل لواء الحمد وولي الحوض وساقه من طريق العامة، وفيه؟؟؟ حديثا.

الباب الثامن والثلاثون والمائة: في أن أمير المؤمنين علي بن أبي طالب (عليه السلام) يوم القيامة حامل لواء الحمد وولي الحوض وساقيه من طريق الخاصة، وفيه تسعة عشر حديثا.

الباب التاسع والثلاثون والمائة: في أنه (عليه السلام) حامل لواء الحمد يوم القيامة في الحوض وقسيم الجنة والنار من طريق العامة زيادة على ما تقدم، وفيه ثمانية وعشرون حديثا.

الباب الأربعون والمائة: في أن أمير المؤمنين علي بن أبي طالب قسيم الجنة والنار من طريق الخاصة، وفيه ثمانية عشر حديثا.

الباب الحادي والأربعون والمائة: في إمامة الإمام الثاني عشر من الأئمة الاثني عشر: وهم أمير المؤمنين علي بن أبي طالب (عليه السلام)، وبنوه الأحد عشر الذين آخرهم القائم المنتظر المهدي إمام هذا العصر والزمان من موت أبيه (عليه السلام) حتى يظهره الله عز وجل بعد غيبته في آخر الزمان يملأ الأرض قسطا وعدلا كما ملئت جورا وظلما، لنص رسول الله (صلى الله عليه وآله) عليهم بعده بالإمامة والخلافة والوصاية من طريق العامة والخاصة، كما تقدم في هذا الكتاب، وهذا الباب فيه خصوص في إثبات إمامة الإمام الثاني عشر المهدي المنتظر إمام العصر من طريق العامة، وفيه خمسة وستون ومائة حديث.

الباب الثاني والأربعون والمائة: في إمامة الإمام الثاني عشر من الأئمة الاثني عشر: وهم أمير المؤمنين علي بن أبي طالب (عليه السلام)، وبنوه الأحد عشر الذين آخرهم القائم المنتظر المهدي إمام
الصفحة 172
هذا العصر والزمان من موت أبيه حتى يظهره الله عز وجل بعد غيبته في آخر الزمان فيملأ الأرض قسطا وعدلا كما ملئت جورا وظلما، لنص رسول الله (صلى الله عليه وآله) عليهم بعده بالإمامة والخلافة والوصاية من طريق العامة والخاصة، كما تقدم في هذا الكتاب، وهذا الباب فيه خصوص في إثبات إمامة الإمام الثاني عشر المهدي القائم المنتظر إمام العصر من طريق الخاصة، وفيه سبعة وعشرون حديثا.

الباب الثالث والأربعون والمائة: في ذكر ما استدل به الشيخ الفاضل العلامة جمال الدين أبي عبد الله محمد بن طلحة بن محمد بن الحسن النصيبي الشافعي في كتاب مطالب السؤول في مناقب آل الرسول فيما استدل به على إمامة القائم الحجة وبقائه وجوابه عن الاعتراضات في غيبته (عليه السلام) وبقائه (عليه السلام) مثل هذا الشافعي لا يتهم في ذلك من الروايات في الحجة المنتظر (عليه السلام).

الباب الرابع والأربعون والمائة: فيما أجاب الشيخ أبو عبد الله محمد بن يوسف بن الكنجي الشافعي في كتاب البيان في أخبار الزمان في الجواب عن الاعتراض في الغيبة ولم يرض جواب الشيخ علي بن عيسى في كشف كتاب الغمة وذكر الكلامين.

الصفحة 173

بسم الله الرحمن الرحيم

الباب الأول

في قوله تعالى: * (إنما يريد الله ليذهب عنكم الرجس أهل البيت ويطهركم تطهيرا) *(1)
أنزلت في رسول الله (صلى الله عليه وآله) وعلي وفاطمة والحسن والحسين صلوات الله عليهم

من طريق العامة وفيه احدى وأربعون حديثا(2)

____________

(1) الأحزاب: 33.

(2) ذكر جملة من علماء العامة اختصاص الآية بأصحاب الكساء الخمسة فإليك بيانه:

أقوال العلماء باختصاص الآية بأصحاب الكساء (عليهم السلام)

* قال أبو بكر النقاش في تفسيره: أجمع أكثر أهل التفسير أنها نزلت في علي وفاطمة والحسن والحسين (جواهر العقدين: 198 الباب الأول، وتفسير آية المودة: 112).

* وقال سيدي محمد بن أحمد بنيس في شرح همزية البوصيري: (إنما يريد الله ليذهب عنكم الرجس أهل البيت ويطهركم تطهيرا) أكثر المفسرين أنها نزلت في علي وفاطمة والحسنين رضي الله عنهم (لوامع أنوار الكوكب الدري: 2 / 86).

* وقال العلامة سيدي محمد جسوس في شرح الشمائل: ثم جاء الحسن بن علي فأدخله، ثم جاء الحسين فدخل معهم، ثم جاءت فاطمة فأدخلها، ثم جاء علي فأدخله ثم قال: (إنما يريد الله ليذهب عنكم الرجس أهل البيت ويطهركم تطهيرا) " وفي ذلك إشارة إلى أنهم المراد بأهل البيت في الآية (شرح الشمائل المحمدية: 1 / 107 ذيل باب ما جاء في لباس رسول الله).

* وقال السمهودي: وقالت فرقة منهم الكلبي: هم علي وفاطمة والحسن والحسين خاصة للأحاديث المتقدمة (جواهر العقدين: 198 الباب الأول).

* وقال الطحاوي في مشكل الآثار بعد ذكر أحاديث الكساء: فدل ما روينا في هذه الآثار مما كان من رسول الله صلى الله عليه وآله وسلم إلى أم سلمة مما ذكرنا فيها لم يرد أنها كانت مما أريد به مما في الآية المتلوة في هذا الباب، وأن المراد بما فيها هم رسول الله صلى الله عليه وآله وسلم وعلي وفاطمة والحسن والحسين دون ما سواهم (مشكل الآثار: 1 / 230 ذيل ح 782 باب 106 ما روي عن النبي في الآية).

وقال بعد ذكر أحاديث تلاوة النبي (صلى الله عليه وآله) الآية على باب فاطمة: في هذا أيضا دليل على أن هذه فيهم (مشكل الآثار:

1 / 231 ح 785 باب 106 ما روي عن النبي في الآية).

* قال الفخر الرازي: وأنا أقول: آل محمد (صلى الله عليه وسلم) هم الذين يؤول أمرهم إليه، فكل من كان أمرهم إليه أشد وأكمل كانوا هم

=>

الصفحة 174

____________

<=

الآل، ولا شك أن فاطمة وعليا والحسن والحسين كان التعلق بينهم وبين رسول الله (صلى الله عليه وسلم) أشد التعلقات، وهذا كالمعلوم بالنقل المتواتر، فوجب أن يكونوا هم الآل.

أيضا اختلف الناس في الآل فقيل هم الأقارب، وقيل هم أمته، فإن حملناه على القرابة فهم الآل، وإن حملناه على الأمة الذين قبلوا دعوته فهم أيضا آل، فثبت أن على جميع التقديرات هم الآل، وأما غيرهم فهل يدخلون تحت لفظ الآل؟

فمختلف فيه، وروى صاحب الكشاف أنه لما نزلت هذه الآية [ المودة ] قيل يا رسول الله (صلى الله عليه وسلم): من قرابتك هؤلاء الذين وجبت علينا مودتهم؟

فقال (صلى الله عليه وسلم): " علي وفاطمة وابناهما ".

فثبت أن هؤلاء الأربعة أقارب النبي (صلى الله عليه وسلم)، وإذا ثبت هذا وجب أن يكونوا مخصوصين بمزيد التعظيم ويدل عليه وجوه.

إلخ (تفسير الفخر الرازي: 27 / 166 مورد آية المودة (23) من سورة الشورى).

* وقال أبو بكر الحضرمي في رشفة الصادي: (والذي قال به الجماهير من العلماء، وقطع به أكابر الأئمة، وقامت به البراهين وتظافرت به الأدلة أن أهل البيت المرادين في الآية هم سيدنا علي وفاطمة وابناهما وما كان تخصيصهم بذلك منه صلى الله عليه وآله وسلم إلا عن أمر إلهي ووحي سماوي... والأحاديث في هذا الباب كثيرة، وبما أوردته منها يعلم قطعا أن المراد بأهل البيت في الآية هم علي وفاطمة وابناهما رضوان الله عليهم، ولا التفات إلى ما ذكره صاحب روح البيان من أن تخصيص الخمسة المذكورين عليهم السلام بكونهم أهل البيت من أقوال الشيعة، لأن ذلك محض تهور يقتضي بالعجب، وبما سبق من الأحاديث وما في كتب أهل السنة السنية يسفر الصبح لذي عينين - إلى أن يقول - وقد أجمعت الأمة على ذلك فلا حاجة لإطالة الاستدلال له) (رشفة الصادي من بحر فضائل بني النبي الهادي: 13 - 14 - 16 الباب الأول - ذكر تفضيلهم بما أنزل الله في حقهم من الآيات).

* وقال ابن حجر: (إنما يريد الله ليذهب عنكم الرجس أهل البيت ويطهركم تطهيرا) أكثر المفسرين على أنها نزلت في علي وفاطمة الحسن والحسين (الصواعق المحرقة: 143 ط. مصر - و ط. بيروت: 220 الباب الحادي عشر، في الآيات الواردة فيهم الآية الأولى).

* وقال في موضع آخر بعد تصحيح الصلاة على الآل:. فالمراد بأهل البيت فيها وفي كل ما جاء في فضلهم أو فضل الآل أو ذوي القربى جميع آله (صلى الله عليه وسلم) وهم مؤمنوا بني هاشم والمطلب... وبه يعلم أنه (صلى الله عليه وسلم) قال ذلك كله فحفظ بعض الرواة ما لم يحفظه الآخر، ثم عطف الأزواج والذرية على الآل في كثير من الروايات يقتضي أنهما ليست من الآل، وهو واضح في الأزواج بناء على الأصح في الآل أنهم مؤمنوا بني هاشم والمطلب، وأما الذرية فمن الآل على سائر الأقوال، فذكرهم بعد الآل للإشارة إلى عظيم شرفهم (الصواعق المحرقة: 146 ط. مصر و 224 - 225 ط.

بيروت باب 11، الآيات النازلة فيهم - الآية الثانية).

* وقال النووي بشرح مسلم: وأما قوله في الرواية الأخرى: " نساؤه من أهل البيت ولكن أهل بيته من حرم الصدقة ".

قال: وفي الرواية الأخرى: " فقلنا: من أهل بيته نساؤه؟ قال: لا ".

فهاتان الروايتان ظاهرهما التناقض، والمعروف في معظم الروايات في غير مسلم أنه قال: " نساؤه لسن من أهل بيته "

فتتأول الرواية الأولى على أن المراد أنهن من أهل بيته الذين يسكنونه ويعولهم... ولا يدخلن فيمن حرم الصدقة.

=>

الصفحة 175

____________

<=

(صحيح مسلم بشرح النووي: 15 / 175 ح 6175 كتاب الفضائل - فضائل علي).

* وقال السمهودي: وحكى النووي في شرح المهذب وجها آخر لأصحابنا: أنهم عترته الذين ينسبون إليه (صلى الله عليه وسلم) قال: وهم أولاد فاطمة ونسلهم أبدا، حكاه الأزهري وآخرون عنه. انتهى. (جواهر العقدين: 211 الباب الأول، وبهامشه:

شرح المهذب: 3 / 448).

* وقال الإمام مجد الدين الفيروزآبادي: المسألة العاشرة: هل يدخل في مثل هذا الخطاب (الصلاة على النبي) النساء؟ ذهب جمهور الأصوليين أنهن لا يدخلن ونص عليه الشافعي، وانتقد عليه وخطئ المنتقد (الصلات والبشر في الصلاة على خير البشر: 32 الباب الأول).

* وقال سراج الدين: ذهب الجمهور أن الآل من حرمت عليهم الصدقة، فالآل الوارد ذكرهم في الصلاة الإبراهيمية المراد بهم من حرمت الصدقة عليهم، وذهب بعض العلماء إلى أن المراد أزواجه وذريته، وقال في مورد آخر:

ولا شك أن الحق مع الجمهور (الصلاة على النبي: 184 - 185).

* وقال الملا علي القاري: الأصح أن فضل أبنائهم على ترتيب فضل آبائهم إلا أولاد فاطمة رضى الله تعالى عنها فإنهم يفضلون على أولاد أبي بكر وعمر وعثمان، لقربهم من رسول الله (صلى الله عليه وسلم)، فهم العترة الطاهرة والذرية الطيبة الذين أذهب الله عنهم الرجس وطهرهم تطهيرا (شرح كتاب الفقه الأكبر لأبي حنيفة: 210 مسألة في تفضيل أولاد الصحابة).

* وقال السمهودي بعد ذكر الأحاديث في إقامة النبي آله مقام نفسه وذكر آية المباهلة وأنها فيهم: وهؤلاء هم أهل الكساء فهم المراد من الآيتين (المباهلة والتطهير) (جواهر العقدين: 204 الباب الأول).

* وقال الحمزاوي: واستدل القائل على عدم العموم بما روي من طرق صحيحة: " إن رسول الله (صلى الله عليه وسلم) جاء ومعه علي وفاطمة والحسن والحسين " وذكر أحاديث الكساء، إلى أن قال: ويحتمل أن التخصيص بالكساء لهؤلاء الأربع لأمر إلهي يدل له حديث أم سلمة، قالت: فرفعت الكساء لأدخل معهم فجذبه من يدي. (مشارق الأنوار للحمزاوي: 113 الفصل الخامس من الباب الثالث - فضل أهل البيت).

* وقال: أبي منصور ابن عساكر الشافعي: بعد ذكر قول أم سلمة: " وأهل البيت رسول الله وعلي وفاطمة والحسن والحسين " هذا حديث صحيح... والآية نزلت خاصة في هؤلاء المذكورين (كتاب الأربعين في مناقب أمهات المؤمنين: 106 ح 36 ذكر ما ورد في فضلهن جميعا).

وقال ابن بلبان (739 هـ) في ترتيب صحيح ابن حبان: ذكر الخبر المصرح بأن هؤلاء الأربع الذين تقدم ذكرنا لهم هم أهل بيت المصطفى (صلى الله عليه وسلم)، ثم ذكر حديث نزول الآية فيهم عن واثلة (الإحسان بترتيب صحيح ابن حبان: 9 / 61 ح 6937 كتاب المناقب).

* وقال ابن الصباغ من فصوله: أهل البيت على ما ذكر المفسرون في تفسير آية المباهلة، وعلى ما روي عن أم سلمة:

هم النبي (صلى الله عليه وسلم) وعلي وفاطمة والحسن والحسين (مقدمة المؤلف: 22).

* وقال الحاكم النيشابوري بعد حديث الكساء والصلاة على الآل وأنه فيهم: إنما خرجته ليعلم المستفيد أن أهل البيت والآل جميعا هم (مستدرك الصحيحين: 3 / 148 كتاب المعرفة - ذكر مناقبهم).

* وقال الحافظ الكنجي: الصحيح أن أهل البيت علي وفاطمة والحسنان (كفاية الطالب: 54 الباب الأول).

* وقال القندوزي في ينابيعه: أكثر المفسرين على أنها نزلت في علي وفاطمة والحسن والحسين لتذكير ضمير عنكم

=>

الصفحة 176

____________

<=

ويطهركم (ينابيع المودة: 1 / 294 ط. استانبول 1301 هـ و 352 ط. النجف باب 59 الفصل الرابع).

* وقال محب الدين الطبري: باب في بيان أن فاطمة والحسن والحسين هم أهل البيت المشار إليهم في قوله تعالى:

(إنما يريد الله ليذهب عنكم الرجس أهل البيت ويطهركم تطهيرا) وتجليله (صلى الله عليه وسلم) إياهم بكساء ودعائه لهم (ذخائر العقبى: 21).

* وقال القاسمي: ولكن هل أزواجه من أهل بيته؟ على قولين هما روايتان عن أحمد أحدهما أنهن لسن من أهل البيت ويروى هذا عن زيد بن أرقم (تفسير القاسمي المسمى محاسن التأويل: 13 / 4854 مورد الآية ط. مصر = عيسى الحلبي).

* وقال الآلوسي: وأنت تعلم أن ظاهر ما صح من قوله (صلى الله عليه وسلم): " إني تارك فيكم خليفتين - وفي رواية - ثقلين كتاب الله حبل ممدود ما بين السماء والأرض وعترتي أهل بيتي وأنهما لن يفترقا حتى يردا على الحوض ".

يقتضي أن النساء المطهرات غير داخلات في أهل البيت الذين هم أحد الثقلين. (تفسير روح المعاني: 12 / 24 مورد الآية).

* وقال الشاعر الحسن بن علي بن جابر الهبل في ديوانه:

آل النبي هم أتباع ملته | من مؤمني رهطه الأدنون في النسب
هذا مقال ابن إدريس الذي روت | الأعلام عنه فمل عن منهج الكذب
وعندنا أنهم أبناء فاطمة | وهو الصحيح بلا شك ولا ريب

(جناية الأكوع: 28).

* وقال توفيق أبو علم: فالرأي عندي أن أهل البيت هم أهل الكساء علي وفاطمة والحسن والحسين ومن خرج من سلالة الزهراء وأبي الحسنين رضي الله عنهم أجمعين (أهل البيت: 92 ذيل الباب الأول، و: 8 - المقدمة).

وقال في موضع الرد على عبد العزيز البخاري: أما قوله: إن آية التطهير المقصود منها الأزواج، فقد أوضحنا بما لا مزيد عليه أن المقصود من أهل البيت هم العترة الطاهرة لا الأزواج (أهل البيت: 35 الباب الأول).

* وقال: وأما ما يتمسك به الفريق الأعم والأكبر من المفسرين فيتجلى فيما روي عن أبي سعيد الخدري قال: قال رسول الله (صلى الله عليه وسلم): " نزلت هذه الآية في خمسة: في وفي علي وحسن وحسين وفاطمة " (أهل البيت: 13 - الباب الأول).

* وقال الشوكاني في إرشاد الفحول في الرد على من قال أنها بالنساء: ويجاب عن هذا بأنه قد ورد بالدليل الصحيح أنها نزلت في علي وفاطمة والحسنين (إرشاد الفحول إلى تحقيق الحق في علم الأصول: 83 البحث الثامن من المقصد الثالث، وأهل البيت لتوفيق أبو علم: 36 - الباب الأول).

* وقال أحمد بن محمد الشامي: وقد أجمعت أمهات كتب السنة وجميع كتب الشيعة على أن المراد بأهل البيت في آية التطهير النبي (صلى الله عليه وسلم) وعلي وفاطمة والحسن، لأنهم الذين فسر بهم رسول الله (صلى الله عليه وسلم) المراد بأهل البيت في الآية، وكل قول يخالف قول رسول الله (صلى الله عليه وسلم) من بعيد أو قريب مضروب به عرض الحائط، وتفسير الرسول (صلى الله عليه وسلم) أولى من تفسير غيره، إذ لا أحد أعرف منه بمراد ربه (جناية الأكوع: 125 الفصل السادس).

=>

الصفحة 177
الحديث الأول: من مسند أحمد بن حنبل روى عبد الله أبو عبد الرحمن بن أحمد بن حنبل عن والده أحمد قال: حدثنا محمد بن مصعب - وهو القرساني - قال: حدثنا الأوزاعي عن شداد بن عمارة قال: دخلت على واثلة بن الأصقع وعنده قوم قد ذكروا عليا (عليه السلام) فشتموه فشتمته معهم فقال:

ألا أخبرك بما رأيت من رسول الله؟ قلت: بلى قال: أتيت فاطمة (عليها السلام) أسألها عن علي (عليه السلام) فقالت:

" توجه إلى رسول الله (صلى الله عليه وآله) " فجلست انتظره حتى جاء رسول الله (صلى الله عليه وآله) فجلس ومعه علي وحسن وحسين رضي الله تعالى عنهم أخذا كل واحد منهما بيده حتى دخل فأدنى عليا وفاطمة فأجلسهما بين يديه وأجلس حسنا وحسينا كل واحد منهما على فخذه ثم لف عليهم ثوبه أو قال: " كساء " ثم تلا هذه الآية: * (إنما يريد الله ليذهب عنكم الرجس أهل البيت ويطهركم تطهيرا) * ثم قال: " اللهم هؤلاء أهل بيتي وأهل بيتي أحق "(1).

الحديث الثاني: عبد الله بن أحمد بن حنبل قال: حدثني أبي قال: حدثنا ابن نمير قال: حدثنا عبد الملك قال حدثنا عطا بن أبي رياح قال: حدثني من سمع أم سلمة تذكر أن النبي (صلى الله عليه وآله) كان في بيتها فأتته فاطمة (عليها السلام) ببرمة فيها خزيرة فدخلت بها عليه فقال: " ادعي لي زوجك وابنيك " قالت:

____________

<=

* وقال الشيخ الشبلنجي: هذا ويشهد للقول بأنهم علي وفاطمة والحسن والحسين ما وقع منه (صلى الله عليه وسلم) حين أراد المباهلة هو ووفد نجران كما ذكره المفسرون (نور الأبصار: 122 ط. الهند و 223 ط. قم الباب الثاني - مناقب الحسن والحسين).

* وقال العلامة الحلي: أجمع المفسرون وروى الجمهور كأحمد بن حنبل وغيره: أنها نزلت في رسول الله وعلي وفاطمة والحسن والحسين (صلوات الله عليهم) (نهج الحق وكشف الصدق: 173).

* هذا والعامة قاطبة في مصنفاتهم يطلقون هذا الاسم المبارك على علي وفاطمة والحسن والحسين وأبنائهم صلوات الله عليهم أجمعين، ويفردون لنساء النبي بابا خاصا، راجع مسند أحمد 1: 199 - و 6: 29 ط. م.

وكذلك ابن حجر في صواعقه من الفصل الثالث، وكذا الترمذي في صحيحه 5: 662 كتاب المناقب - ط.

دار الحديث مصر مناقب أهل البيت، وكذا كل من ألف في أهل البيت فإنه يحصر ذكر مناقبهم، كالشيخ محمود الشرقاوي وتوفيق أبو علم في كتابهما: " أهل البيت "، وكذا ابن العربي في أحكام القرآن: 3 / 1538 حيث ذكر تحت عنوان " المسألة السادسة قوله: أهل البيت " حديث نزول الآية في أصحاب الكساء وتلاوة الرسول الآية على بابهم فقط، ومحب الدين الطبري في الذخائر عنوان: أن فاطمة وعلي والحسن والحسين هم أهل البيت، وكذا السندي في كتابه " دراسات اللبيب في الأسوة الحسنة بالحبيب "، والسيد المرشد بالله كما في ترتيب آماليه تحت عنوان: " فضل أهل البيت "، وكذا الشبلنجي في نور الأبصار والصبان في إسعاف الراغبين والخوارزمي، والقندوزي، وابن أبي الحديد، والمسعودي، وابن الصباغ، إضافة إلى ما ذكره المصنف هنا.

* وهذا يدل - من ما يأتي - على أن الأمة مجمعة على أن أهل البيت هم: علي وفاطمة والحسن والحسين (عليهم السلام)، أو لا أقل شهرته فيهم!؟.

(1) مسند أحمد: 4 / 107.

الصفحة 178
فجاء علي وحسن وحسين فدخلوا عليه وجلسوا يأكلون من تلك الخزيرة وهو على منامة له على دكان تحته كساء له خيبري قالت: وأنا في الحجرة أصلي فأنزل الله تعالى هذه الآية * (إنما يريد الله ليذهب عنكم الرجس أهل البيت ويطهركم تطهيرا) * قالت: فأخذ فضل الكساء فغشاهم به، ثم أخرج يده فألوى بها إلى السماء وقال: " هؤلاء أهل بيتي وخاصتي اللهم فاذهب عنهم الرجس وطهرهم تطهيرا " قال فأدخلت رأسي البيت وقلت: أنا معكم يا رسول الله؟ قال: " إنك إلى خير، إنك إلى خير "(1).

الحديث الثالث: بهذا الإسناد قال: وحدثني بها أبو سلمة مثل حديث عطا سواء(2).

الحديث الرابع: بهذا الإسناد قال عبد الملك: وحدثني داود بن أبي عوف الحجاف عن شهر ابن حوشب عن أم سلمة بمثله سواء(3).

الحديث الخامس: عبد الله بن أحمد بن حنبل قال: حدثنا إبراهيم بن عبد الله قال: حدثنا سليمان بن أحمد قال: حدثنا الوليد بن مسلم قال: حدثنا الأوزاعي قال: حدثنا شداد بن عمار عن واثلة بن الأصقع: أنه حدثه قال: طلبت عليا في منزله فقالت فاطمة: " ذهب يأتي برسول لله " قال:

فجاءا جميعا فدخلا ودخلت معهما فأجلس عليا عن يساره وفاطمة عن يمينه والحسن والحسين بين يديه ثم التفع عليهم بثوبه وقال: " إنما يريد الله ليذهب عنكم الرجس أهل البيت ويطهركم تطهيرا، اللهم إن هؤلاء أهلي اللهم أهلي أحق اللهم أهلي أحق " قال واثلة فقلت: من ناحية البيت وأنا من أهلك يا رسول الله؟ " وأنت من أهلي " قال واثلة: فذلك أرجا ما أرجو من عملي(4).

الحديث السادس: عبد الله بن أحمد بن حنبل قال: حدثنا عبد الله بن سليمان قال: حدثنا أحمد بن محمد بن عمر الحنفي قال: حدثنا عمر بن يونس قال: حدثنا سليمان بن أبي سليمان الزهري قال: حدثنا أبو كثير حدثنا عبد الرحمن بن أبي عمر وحدثني شداد بن عبد الله قال: سمعت واثلة بن الأصقع وقد جئ برأس الحسين بن علي (عليهما السلام) قال: فلقاه رجل من أهل الشام فأظهر سرورا فغضب واثلة وقال: والله لا أزال أحب عليا وحسنا وحسينا أبدا بعد إذ سمعت رسول الله (صلى الله عليه وآله) وهو في منزل أم سلمة يقول فيهم ما قال: قال واثلة: رأيتني ذات يوم وقد جئت رسول الله (صلى الله عليه وآله) وهو في منزل أم سلمة وجاء الحسن فأجلسه على فخذه اليمنى وقبله، وجاء الحسين (عليه السلام) فأجلسه على فخذه اليسرى وقبله، ثم جاءت فاطمة فأجلسها بين يديه ثم دعا بعلي (عليه السلام) فجاء ثم أغدف

____________

(1) مسند أحمد: 6 / 291.

(2) مسند أحمد: 6 / 291.

(3) مسند أحمد: 6 / 292.

(4) فضائل الصحابة لابن حنبل: 2 / 632 ح 1077.

الصفحة 179
عليهم كساء خيبريا كأني أنظر إليه ثم قال: " * (إنما يريد الله ليذهب عنكم الرجس أهل البيت ويطهركم تطهيرا) * " قلت لواثلة ما الرجس فقال: الشك في الله عز وجل(1).

الحديث السابع: عبد الله بن أحمد بن حنبل عن أبيه قال: حدثنا يحيى بن حماد قال: حدثنا أبو عوانة قال: حدثنا أبو بلخ قال: حدثنا عمرو بن ميمون قال: إني لجالس إلى ابن عباس (رضي الله عنه) إذ أتاه تسعة رهط والخبر طويل ذكرنا منه موضع الحاجة في هذا الباب وذكرناه بطوله في باب خبر غدير خم، وذكر عشر خصال في أمير المؤمنين، ونذكره بطوله في باب خبر الراية إن شاء الله تعالى قال ابن عباس: وأخذ رسول الله (صلى الله عليه وآله) ثوبه فوضعه على علي وفاطمة والحسن والحسين وقال: " * (إنما يريد الله ليذهب عنكم الرجس أهل البيت ويطهركم تطهيرا) * "(2).

الحديث الثامن: عبد الله بن أحمد بن حنبل عن أبيه قال: حدثنا أبو النضر هاشم بن القاسم قال:

حدثنا عبد الحميد يعني ابن مهران حدثني سهل: قال: قالت أم سلمة زوجة النبي (صلى الله عليه وآله) حين جاء نعي الحسين بن علي (عليه السلام): لعنت أهل العراق، ثم قالت: قتلوه قتلهم الله، غروه وذلوه لعنهم الله، فإني رأيت رسول الله (صلى الله عليه وآله) وقد جاءته فاطمة غدية ببرمة قد صنعت له فيها عصيدة تحمله في طبق لها حتى وضعتها بين يديه فقال لها: " أين ابن عمك؟ " قالت: " هو في البيت " قال: " اذهبي فأدعيه وائتني بابنيه " قالت: فجاءته تقود ابنيها كل واحد منهما بيد وعلي يمشي في أثرها حتى دخلوا على رسول الله (صلى الله عليه وآله) فأجلسهما في حجره وجلس علي على يمينه وجلست فاطمة إلى يساره قالت:

أم سلمة فاجتذب (صلى الله عليه وآله) من تحتي كساء خيبريا كان بساطا لنا على المدامة في المدينة فلفه رسول الله (صلى الله عليه وآله) وأخذ بشماله طرفي الكساء وألوى بيده اليمنى إلى ربه عز وجل وقال: " اللهم هؤلاء أهل بيتي أذهب عنهم الرجس وطهرهم تطهيرا " قلت: يا رسول الله ألست من أهلك؟ قال: " بلى "

فأدخلني في الكساء قالت فدخلت في الكساء بعد ما قضى دعاءه لابن عمه علي وابنيه وابنته فاطمة (عليهم السلام)(3).

الحديث التاسع: عبد الله بن أحمد بن حنبل عن أبيه قال حدثني أبي قال: حدثنا عفان قال:

حدثنا حماد بن سلمة قال: حدثنا علي بن زيد عن شهر بن حوشب عن أم سلمة أن رسول الله (صلى الله عليه وآله) قال لفاطمة: " ائتيني بزوجك وابنيك " فجاءت بهم فألقى عليهم كساء فدكيا، قالت ثم وضع يده عليه وقال: " اللهم إن هؤلاء آل محمد فاجعل صلواتك وبركاتك على محمد وعلى آل محمد،

____________

(1) فضائل الصحابة لابن حنبل: 2 / 672 ح 1149.

(2) فضائل الصحابة لابن حنبل: 2 / 683 ح 1168.

(3) مسند أحمد: 6 / 298.

الصفحة 180
إنك حميد مجيد " قالت أم سلمة: فرفعت الكساء لأدخل معهم فجذبه من يدي وقال: " إنك على خير "(1).

الحديث العاشر: أحمد بن محمد بن حنبل قال: حدثني أبي قال: حدثنا محمد بن جعفر قال:

حدثنا عوف بن أبي المعدل عن عطية الطفاوي عن أبيه أن أم سلمة حدثته قالت: بينا رسول الله (صلى الله عليه وآله) في بيتي يوما إذ قالت الخادمة: إن عليا وفاطمة (عليهما السلام) في السدة قالت فقال لي: " قومي فتنحي عن أهل بيتي " قالت: فقمت فتنحيت في البيت قريبا فدخل علي وفاطمة والحسن والحسين (عليهما السلام) وهما صبيان صغيران قالت: فأخذ الصبيين فوضعهما في حجره فقبلهما واعتنق عليا بإحدى يديه وفاطمة باليد الأخرى وقبل فاطمة وأغدف عليهم خميصة سوداء وقال: " اللهم إليك لا إلى النار أنا وأهل بيتي " قالت: قلت: وأنا يا رسول الله؟ قال: " وأنت "(2).

الحديث الحادي عشر: من صحيح البخاري من الجزء الرابع منه على أحد كراسين من آخر الجزء وأجزاء البخاري من ثمانية وأجزاء مسلم من ستة وهذا من المتفق عليه منهما صحيح البخاري وأخبر الشيخ الإمام أبو بكر عبد الله بن منصور بن عمران الباقلاني المقري صدر الجامع بواسط العراق في رجب من سنة أربع وثمانين وخمسمائة قال: أخبرنا الشيخ الإمام الحافظ أبو الوقت عبد الأول بن شعيب عن الرجال المتصلين إلى الشيخ أبي عبد الله محمد بن إسماعيل البخاري يرفعه إلى مصعب بن شيبة عن صفية بنت شيبة عن عائشة قالت: قالت عائشة خرج النبي (صلى الله عليه وآله) غداة غد وعليه مرط مرحل(3) من شعر أسود فجاء الحسن بن علي فأدخله ثم جاء الحسين فأدخله معه، ثم جاءت فاطمة فأدخلها ثم جاء علي فأدخله ثم قال: " * (إنما يريد الله ليذهب عنكم الرجس أهل البيت ويطهركم تطهيرا) * "(4).

الحديث الثالث عشر: مسلم بن الحجاج القشيري في صحيحه قال: حدثنا أبو بكر بين أبي شيبة ومحمد بن عبد الله بن نمير واللفظ لأبي بكر قالا: حدثنا محمد بن بشر عن زكريا عن مصعب ابن شيبه عن صفية بنت شيبة قالت: قالت عائشة: خرج ذات غداة وعليه مرط مرحل وذكر

____________

(1) فضائل الصحابة لابن حنبل: 2 / 602 ح 1029.

(2) فضائل الصحابة لابن حنبل: 2 / 583 ح 986.

(3) مرط مرحل بالحاء المهملة هو الموشى المنقوش عليه صورة رحال الإبل، وروي مرجل بالجيم عليه صور المراجل وهي القدور ونقل عن كتاب (العين للخليل بن أحمد في باب الحاء المهملة المرحل ضرب من برود اليمن سمي مرحلا لأن عليه تصاوير الرحل وما يشبهه المجع (مجمع البحرين) (هامش المخطوط).

(4) لا يوجد في صحيح البخاري المطبوع نعم هو في العمدة عن البخاري: 43 / ح 30 وكذلك الطرائف: 123 / ح 187.

الصفحة 181
الحديث السابق بعينه(1).

الحديث الثالث عشر: أبو إسحاق أحمد بن محمد بن إبراهيم الثعلبي في تفسيره في تفسير قوله تعالى * (طه) * قال: قال جعفر بن محمد الصادق (عليه السلام): * (طه) * أي طهارة أهل بيت محمد (صلى الله عليه وآله) من الرجس ثم قرأ: * (إنما يريد الله ليذهب عنكم الرجس أهل البيت ويطهركم تطهيرا) * "(2).

الحديث الرابع عشر: قال: روى سعد بن طريف عن الأصبغ بن نباتة عن علي بن أبي طالب قال: " في الجنة لؤلؤتان إلى بطنان العرش: أحدهما بيضاء، والأخرى صفراء في كل واحدة منهما سبعون ألف غرفة أبوابها وأكوابها من عرق واحد، فالبيضاء لمحمد وأهل بيته والصفراء لإبراهيم وأهل بيته "(3).

الحديث الخامس عشر: ومن تفسير الثعلبي قال: أخبرني عقيل بن محمد الجرجاني أخبرنا المعافي بن زكريا البغدادي أخبرنا محمد بن حرير حدثني المثنى حدثني أبو بكر بن يحيى بن ريان المغنوي حدثنا مندل عن الأعمش عن عطية عن أبي سعيد الخدري قال: قال رسول الله (صلى الله عليه وآله):

" نزلت هذه الآية في خمسة: في وفي علي وفي حسن وحسين وفاطمة * (إنما يريد الله ليذهب عنكم الرجس أهل البيت ويطهركم تطهيرا) * "(4).

الحديث السادس عشر: الثعلبي قال: أخبرنا أبو عبد الله ابن فجويه حدثنا أبو بكر بن مالك القطيعي حدثنا عبد الله بن أحمد بن حنبل حدثني أبي حدثنا عبد الله بن نمير حدثنا عبد الملك يعني بن سليمان عن عبد الله بن أبي رياح حدثني من سمع أم سلمة - رض الله عنها: إن النبي (صلى الله عليه وآله):

كان في بيتها فأتته فاطمة صلوات الله عليها ببرمة فيها حريرة فدخلت بها عليه فقال لها: " ادعي لي زوجك وابنيك " قالت فجاء علي وحسن وحسين فدخلوا عليه فجلسوا يأكلون من تلك الحريرة وهو وهم على منام له على دكان تحته كساء خيبري قالت: وأنا في الحجرة أصلي فأنزل الله هذه الآية * (إنما يريد الله ليذهب عنكم الرجس أهل البيت ويطهركم تطهيرا) * قالت: فأخذ فضل الكساء فتغشاهم به ثم أخرج يده فألوى بها إلى السماء ثم قال: " هؤلاء أهل بيتي وخاصتي اللهم فاذهب عنهم الرجس وطهرهم تطهيرا " قالت: فأدخلت رأسي في البيت فقلت: وأنا معكم يا رسول الله؟

قال: " إنك إلى خير "(5).

____________

(1) صحيح مسلم: 6 / 145.

(2) تأويل الآيات: 1 / 309 ح 1 عن الثعلبي.

(3) تأويل الآيات: 1 / 146 ح 4.

(4) بحار الأنوار: 31 / 222 ح 30 عن الثعلبي.

(5) بحار الأنوار: 31 / 220 ح 27 عن الثعلبي.


كتاب غاية المرام وحجة الخصام (ج3) للسيد هاشم البحراني (ص 182 - ص 192)

الصفحة 182

الحديث السابع عشر: الثعلبي قال أخبرني الحسين بن محمد الثقفي حدثنا عمر بن الخطاب حدثنا عبد الله بن الفضل حدثنا الحسن بن علي حدثنا يزيد بن هارون أخبرنا العوام بن حوشب حدثني ابن عم لي من بني الحرث بن تيم الله يقال له: (مجمع) قال: دخلت مع أمي على عائشة فسألتها أمي قالت: أرأيت خروجك يوم الجمل قالت: إنه كان قدرا من الله تعالى، فسألتها عن علي فقالت: سألتني عن أحب الناس كان إلى رسول الله (صلى الله عليه وآله) لقد رأيت عليا وفاطمة وحسنا وحسينا وقد جمع رسول الله (صلى الله عليه وآله) يغدف عليهم ثم قال: " اللهم هؤلاء أهل بيتي وخاصتي فاذهب عنهم الرجس وطهرهم تطيرا " قالت: قلت يا رسول الله أنا من أهلك؟ فقال: " تنحي فإنك على خير "(1).

الحديث الثامن عشر: الثعلبي قال: أخبرني الحسين بن محمد حدثنا ابن حبش المقري حدثنا أبو ذرعة حدثني عبد الرحمن بن عبد الملك بن شيبة أخبرني أبو نديك حدثني ابن أبي ملائكة عن إسماعيل بن عبد الله بن جعفر الطيار عن أبيه قال: لما نظر رسول الله إلى الرحمة هابطة من السماء قال: " من يدعو " مرتين قالت زينب: أنا يا رسول الله فقال: " ادعي لي عليا وفاطمة والحسن والحسين " قال فجعل حسنا عن يمينه وحسينا عن شماله وعليا وفاطمة تجاهه ثم غشاهم كساء خيبريا ثم قال: " اللهم إن لكل نبي أهلا وهؤلاء أهل بيتي " فأنزل الله عز وجل * (إنما يريد الله ليذهب عنكم الرجس أهل البيت ويطهركم تطهيرا) * فقالت زينب: يا رسول الله ألا أدخل معكم؟ فقال رسول الله (صلى الله عليه وآله): " مكانك فإنك إلى خير إن شاء الله "(2).

الحديث التاسع عشر: الثعلبي قال: أخبرني الحسين بن محمد حدثنا عمر بن الخطاب حدثنا عبد الله بن الفضل حدثنا أبو بكر بن أبي شيبة حدثنا محمد بن مصعب عن الأوزاعي عن شداد بن عمار قال: دخلت على وأيلة بن الأصقع وعنده قوم فذكروا عليا فشتموه فشتمه معهم فلما قاموا قال لي لم شتمت هذا الرجل قلت رأيت القوم يشتمونه فشتمته معهم فقال: ألا أخبرك بما رأيت من رسول الله (صلى الله عليه وآله)؟ قلت: بلى، قال: أتيت فاطمة صلوات الله عليها أسألها عن علي فقالت: " توجه إلى رسول الله (صلى الله عليه وآله) " فجلست أنتظر حتى جاء رسول الله (صلى الله عليه وآله) ومعه علي وحسن وحسين أخذ كل واحد منهما بيده حتى دخل وأدنى عليا وفاطمة فأجلسهما بين يديه وأجلس حسنا وحسينا كل واحد منهما على فخذه ثم لف عليهم ثوبه أو قال: كساه ثم تلا هذه الآية: " * (إنما يريد الله ليذهب عنكم الرجس أهل البيت ويطهركم تطهيرا) * " قال: " اللهم هؤلاء أهل بيتي وأهل بيتي "(3).

____________

(1) الطرائف: 30 عن الثعلبي.

(2) بحار الأنوار: 31 / 222 ح 30 عن الثعلبي.

(3) بحار الأنوار: 31 / 217 ح 24 عن الثعلبي.

الصفحة 183
الحديث العشرون: الثعلبي أبو عبد الله حدثنا أبو سعيد أحمد بن علي بن عمر بن حبيش الرازي حدثنا أحمد بن عبد الرحيم السناني أبو عبد الرحمن حدثنا أبو نويب حدثنا هشام بن يونس عن أبي إسحاق عن نفيع عن أبي داود وعن أبي الحمراء قال: أقمت بالمدينة تسعة أشهر كيوم واحد وكان رسول الله (صلى الله عليه وآله) يجئ كل غداة فيقوم على باب علي وفاطمة (عليهما السلام) فيقول: " الصلاة يرحمكم الله * (إنما يريد الله ليذهب عنكم الرجس أهل البيت ويطهركم تطهيرا) * "(1).

الحديث الحادي والعشرون: الثعلبي قال: أخبرني أبو عبد الله حدثنا عبد الله بن أحمد بن يوسف بن مالك حدثنا محمد بن إبراهيم بن زياد حدثنا الحرث بن عبد الله الحارثي حدثنا قيس ابن الربيع عن الأعمش عن عباية بن ربيعي عن ابن عباس (رضي الله عنه) قال: قال رسول الله (صلى الله عليه وآله): " قسم الله الخلق قسمين فجعلني في خيرهما قسما فذلك قوله تعالى: * (وأصحاب اليمن ما أصحاب اليمين) *، فأنا من خير أصحاب اليمين ثم جعل القسمين أثلاثا فجعلني في خيرهما ثلثا فذلك قوله تعالى: * (وأصحاب الميمنة ما أصحاب الميمنة وأصحاب المشئمة ما أصحاب المشئمة والسابقون السابقون) * فأنا من السابقين وأنا من خير السابقين، ثم جعل إلا ثلاث قبائل فجعلني من خيرها قبيلة، قذلك قوله تعالى * (شعوبا وقبائل) * فأنا أتقى ولد آدم وأكرمهم على الله ولا فخر ثم جعل القبائل بيوتا فجعلني من خيرها بيتا فذلك قوله تعالى: * (إنما يريد الله ليذهب عنكم الرجس أهل البيت ويطهركم تطهيرا) * "(2).

الحديث الثاني والعشرون: الحميدي قال: الرابع والستون من المتفق عليه من الصحيحين عن البخاري ومسلم من مسند عائشة عن مصعب بن شيبة عن صفية بنت شيبة عن عائشة قالت: خرج النبي (صلى الله عليه وآله) ذات غداة وعليه مرط مرحل من شعر أسود فجاء الحسن بن علي فأدخله ثم جاء الحسين فدخله معه ثم جاءت فاطمة فأدخلها ثم جاء علي فأدخله ثم قال: " * (إنما يريد الله ليذهب عنكم الرجس أهل البيت ويطهركم تطهيرا) * " أوليس لمصعب بن شيبة عن صفية بنت شيبة في مسند من الصحيحين غير هذا(3).

الحديث الثالث والعشرون: ومن الجمع بين الصحاح الستة من موطأ مالك بن أنس الأصبحي وصحيح مسلم والبخاري وسنن أبي داود السجستاني وصحيح الترمذي والنسخة الكبيرة من صحيح النسائي من جمع الشيخ أبي الحسن رزين بن معاوية العبداري السرقسطي الأندلسي

____________

(1) بحار الأنوار: 31 / 223 ح 30 عن الثعلبي.

(2) العمدة: 42 / 28 عن الثعلبي.

(3) الجمع بين الصحيحين: 4 / 224 ح 3435.

الصفحة 184
من صحيح أبي داود السجستاني وهو كتاب السنن في تفسير قوله تعالى: * (إنما يريد الله ليذهب عنكم الرجس أهل البيت ويطهركم تطهيرا) * عن عائشة قالت: خرج رسول الله (صلى الله عليه وآله) وعليه مرط مرحل من شعر أسود فجاء الحسن فأدخله ثم جاء الحسين فأدخله ثم جاءت فاطمة فأدخلها ثم جاء علي فأدخله قال: * (إنما يريد الله ليذهب عنكم الرجس أهل البيت ويطهركم تطهيرا) * قال: وعن أم سلمة زوج النبي (صلى الله عليه وآله) أن هذه الآية نزلت في بيتها * (إنما يريد الله ليذهب عنكم الرجس أهل البيت ويطهركم تطهيرا) * قالت: وأنا جالسة عند الباب فقلت: يا رسول الله ألست من أهل البيت؟

فقال: " إنك إلى خير إنك من أزواج رسول الله " قالت: وفي البيت رسول الله (صلى الله عليه وآله) وعلي وفاطمة وحسن وحسين (عليهم السلام) فجللهم بكساء وقال: " اللهم هؤلاء أهل بيتي فاذهب عنهم الرجس وطهرهم تطهيرا "(1).

الحديث الرابع والعشرون: في سنن أبي داود وموطأ مالك عن أنس أن رسول الله (صلى الله عليه وآله) كان يمر بباب فاطمة إذ خرج إلى صلاة الفجر حين نزلت هذه الآية قريبا من ستة أشهر يقول: " الصلاة يا أهل البيت * (إنما يريد الله ليذهب عنكم الرجس أهل البيت ويطهركم تطهيرا) * "(2).

الحديث الخامس والعشرون: ومن الجزء الثالث من الكتاب - أعني جمع رزين - أيضا في باب مناقب الحسن والحسين (عليهما السلام) من صحيح أبي داود وهو السنن بالإسناد المقدم عن صفية بنت شيبة قالت: قالت عائشة: خرج رسول الله (صلى الله عليه وآله) غداة وعليه مرط مرحل من شعر أسود فجاء الحسن بن علي (عليه السلام) فأدخله ثم جاء الحسين فأدخله معه ثم جاءت فاطمة فأدخلها ثم جاء علي فأدخله ثم قال: " * (إنما يريد الله ليذهب عنكم الرجس أهل البيت ويطهركم تطهيرا) * "(3).

الحديث السادس والعشرون: مسلم بن الحجاج في صحيحه قال: حدثني زهير بن حرب حدثنا إسماعيل بن إبراهيم حدثني أبو حيان حدثني بزيد بن حيان عن زيد بن أرقم قال: قام رسول الله (صلى الله عليه وآله) خطيبا بماء يدعي خما بين مكة والمدينة فحمد الله وأثنى عليه ووعظ وذكر ثم قال: " أما بعد ألا أيها الناس إنما أنا بشر يوشك أن يأتي رسول ربي فأجيب، وأنا تارك فيكم ثقلين: أولهما كتاب الله فيه الهدى والنور فخذوا بكتاب الله واستمسكوا به فحث على كتاب الله ورغب فيه - ثم قال -: وأهل بيتي أذكركم الله في أهل بيتي أذكركم الله في أهل بيتي أذكركم الله في أهل بيتي ".

فقال: حصين ومن أهل بيته يا زيد أليس نساؤه من أهل بيته قال نساؤه من أهل بيته ولكن أهل

____________

(1) سنن أبي داود: 2 / 255 ح 4032 والعمدة: 44 / 31 عن الجمع.

(2) العمدة: 45 / 32 عن الجمع.

(3) العمدة: 45 / 33 عن الجمع.

الصفحة 185
بيته من حرم الصدقة بعده(1).

الحديث السابع والعشرون: مسلم بن الحجاج أيضا في صحيحه قال: حدثنا يزيد بن الريان حدثنا حسان - يعني إبراهيم بن سعيد هو ابن مسروق - عن يزيد بن حيان عن زيد بن أرقم قال: قال رسول الله (صلى الله عليه وآله): " إني تارك فيكم الثقلين: أحدهما كتاب الله هو حبل الله من اتبعه كان على الهدى ومن تركه كان على ضلالة " فقلنا: من أهل بيته نساؤه؟ قال: لا وأيم الله إن المرأة تكون مع الرجل العصر من الدهر ثم يطلقها فترجع إلى أهلها وقومها، أهل بيته أصله وعصبته الذين حرموا الصدقة من بعده(2).

الحديث الثامن والعشرون: موفق ابن أحمد صدر الأئمة عند المخالفين خطيب الخطباء في كتابه (فضائل أمير المؤمنين (عليه السلام)) قال: أخبرنا الشيخ الزاهد أبو الحسن علي بن أحمد العاصمي أخبرنا شيخ القضاة إسماعيل بن أحمد الواعظ أخبرنا والدي أحمد بن الحسين البيهقي أخبرنا أبو محمد عبد الله بن يوسف الأصفهاني أخبرنا بكير بن أحمد بن سهل الصوفي بمكة حدثنا موسى ابن هارون قال: حدثنا إبراهيم بن حبيب حدثنا عبد الله بن سالم الملائي عن أبي الجحاف عن عطية عن أبي سعيد الخدري أن رسول الله (صلى الله عليه وآله) جاء إلى باب علي (عليه السلام) أربعين صباحا بعدما دخل على فاطمة فيقول: " السلام عليكم أهل البيت ورحمة الله وبركاته الصلاة يرحمكم الله * (إنما يريد الله ليذهب عنكم الرجس أهل البيت ويطهركم تطهيرا) * "(3).

الحديث التاسع والعشرون: موفق بن أحمد من أعيان علماء العامة في كتابه هذا عن أبي سعيد الخدري أنه قال: لما نزل قوله: * (وأمر أهلك بالصلاة) *(4) وكان رسول الله (صلى الله عليه وآله) يأتي باب فاطمة وعلي (عليهم السلام) تسعة أشهر في كل صلاة فيقول: الصلاة يرحمكم الله * (إنما يريد الله ليذهب عنكم الرجس أهل البيت ويطهركم تطهيرا) *(5).

الحديث الثلاثون: موفق بن أحمد هذا بالإسناد المتقدم عن أحمد بن الحسين عن البيهقي قال: أخبرنا أبو عبد الله الحافظ وأبو بكر أحمد بن الحسين القاضي وأبو عبد الرحمن السلمي قالوا:

حدثنا أبو العباس محمد بن يعقوب حدثنا الحسن بن مكرم حدثنا عثمان بن عمر حدثنا عبد الرحمن بن عبد الله بن دينار عن شريك بن أبي نمر عن عطا بن يسار عن أم سلمة - رضي الله

____________

(1) صحيح مسلم: 7 / 123.

(2) صحيح مسلم: 7 / 123.

(3) المناقب: 60 / 28.

(4) طه: 132.

(5) المناقب: 60 / 29.

الصفحة 186
عنها - قالت: في بيتي نزلت * (إنما يريد الله ليذهب عنكم الرجس أهل البيت ويطهركم تطهيرا) * قالت:

فأرسل رسول الله (صلى الله عليه وآله) إلى علي وفاطمة والحسن والحسين فقال: " هؤلاء أهلي " فقلت: يا رسول الله ما أنا من أهل البيت؟ فقال: " بلى إن شاء الله "(1).

الحديث الحادي والثلاثون: إبراهيم بن محمد أعيان علماء المخالفين في كتاب (فرائد السمطين في فضائل المرتضى والبتول والسبطين (عليهم السلام)) قال: حدثني الشيخ الإمام نجم الدين أبو عمر عثمان بن الموفق بقرائتي عليه بإسفراين أواخر جمادى الآخرة سنة خمس وستين وستمائة والمشايخ الأئمة فريد الدين داود بن محمد بن روزبهان أبو أحمد الشيرازي وكمال الدين محمد بن عمر بن المظفر أبو المكارم المروزي، وقدوة الحكماء محمد بن عثمان بن أبي بكر بن الحاحي الخورشاهي المتطيب الخوريدي إجازة بروايتهم عن والدي شيخ شيوخ الإسلام سلطان الأولياء والمحققين سعد الحق والدين محمد بن المؤيد بن أبي بكر الحمويني (رضي الله عنه) وأرضاه إجازة بروايته عن شيخه شيخ الإسلام نجم الحق والدين أبي الجناب أحمد بن عمر بن محمد بن عبد الله الصوفي الحموقي المعروف بكبرى إجازة إن لم يكن سماعا قال: أنبأنا محمد بن عمر بن علي الطوسي بقرائتي عليه بنيسابور، أنبأنا أبو العباس أحمد بن أبي الفضل السمعاني أنبأنا أبو سعيد محمد بن طلحة الجنابذي قال أنبأنا أبو عبد الله الحسين بن محمد الأنصاري بدمشق نبأنا أبو عبد الله أحمد بن عطار الروذباري حدثني علي بن محمد بن عبيد حدثنا جعفر بن أبي عثمان الطيالسي حدثنا يحيى بن معين حدثنا أبو عبيدة نبأنا طريف بن عيسى حدثني يوسف بن عبد الحميد قال: قال لي ثوبان مولى رسول الله: أجلس رسول الله (صلى الله عليه وآله) الحسن والحسين على فخذيه وفاطمة في حجره واعتنق عليا (عليه السلام) ثم قال: " اللهم هؤلاء أهل بيتي "(2).

الحديث الثاني والثلاثون: إبراهيم بن محمد الحمويني قال: أخبرنا الإمام المفتي جلال الدين أحمد بن محمد عبد الجبار البكراني الأبهري بقرائتي عليه بداره في السابع عشر من شوال سنة سبع وثمانين وستمائة قال: أخبرني الإمام والدي نجم الدين محمد بن محمد وأخبرني الإمام نجد الدين أبو الفضائل محمد بن عبد الله بن الحسن الخراطي الآملي مشافهة بمدينة آمل طبرستان سنة ست وستين وستمائة قال: أنبأنا والدي الإمام مظهر الدين أبو الفضائل عبد الله بن الحسن إجازة وأخبرني إمام الدين يحيى بن الحسين بن عبد الكريم الكرخي إجازة بهمدان في شهور سنة إحدى وسبعين وستمائة قالوا: أخبرنا الإمام رضي الدين أبو الخير أحمد بن الحسين الطالقاني

____________

(1) المناقب: 61 / 30.

(2) فرائد السمطين: 2 / 14 / ب 2 / ح 360.

الصفحة 187
القزويني إجازة قال: أنبأنا الشيخان أبو سعيد ناصر بن سهل بن أحمد البغدادي وأبو محمد محمد ابن المنتصر بن أحمد بن حفص المتولي قالا: أنبأنا القاضي أبو سعيد محمد بن سعيد الفرخزادي أنبأنا أبو إسحاق أحمد بن محمد بن إبراهيم الثعلبي قال: أخبرني الحسين بن محمد حدثنا ابن حبش المقري نبأنا أبو زرعة حدثني عبد الرحمن بن عبد الملك بن شيبة أخبرني ابن أبي فديك حدثني ابن أبي ملائكة عن إسماعيل بن عبد الله بن جعفر عن أبيه قال: لما نظر رسول الله (صلى الله عليه وآله) إلى الرحمة هابطة من السماء قال: " من يدعو " مرتين، قالت زينب: أنا يا رسول الله (صلى الله عليه وآله)، فقال لي: " ادعي إلي عليا وفاطمة والحسن والحسين " قال: فجعل حسنا عن يمناه وحسينا عن يسراه وعليا وفاطمة وجاهه ثم غشاهم كساء خيبريا ثم قال: " اللهم إن لكل نبي أهل بيت وهؤلاء أهلي فأنزل الله عز وجل * (إنما يريد الله ليذهب عنكم الرجس أهل البيت ويطهركم تطهيرا) * " فقالت زينب: يا رسول الله ألا أدخل معك؟ فقال رسول الله (صلى الله عليه وآله) مكانك فإنك إلى خير إن شاء الله تعالى "(1).

الحديث الثالث والثلاثون: إبراهيم بن محمد الحمويني هذا أخبرني الإمامان ابن عمي الشيخ الزاهد نظام الدين محمد بن علي بن المؤيد الحمويني والقاضي نصير الدين محمد بن علي البناكتي ثم الإسفرائيني إجازة بروايتهما عن والدي شيخ الإسلام سلطان الأولياء والمحققين سعد الحق والدين محمد بن المؤيد الحمويني (رضي الله عنه) قال: البناكتي قراءة عليه بإسفراين قال: أنبأنا شيخ الشيوخ تاج الدين عبد السلام بمدينة رها قال أنبأنا أبي شيخ الشيوخ عماد الدين عمر بن شيخ الإسلام نجم الدين أبي الحسن بن محمد بن حمويه قال أنبأنا الإمام الأجل قطب الدين مسعود بن محمد النيسابوري قال: أنبأنا الشيخ عبد الجبار بن محمد الخواري قال: أنبأنا الإمام الحافظ شيخ السنة أبو بكر أحمد بن الحسين بن علي البيهقي قال: أنبأنا أبو محمد جناح بن نذير بن جناح القاضي بالكوفة قال: نبأنا أبو جعفر محمد بن علي بن دحيم قال: نبأنا إبراهيم بن إسحاق الزهري قال: نبأنا جعفر يعني ابن عون ويعلى عن أبي حيان التيمي عن يزيد بن حيان قال: سمعت زيد بن أرقم قال: قام فينا ذات يوم رسول الله (صلى الله عليه وآله) خطيبا فحمد الله وأثنى عليه ثم قال: " أما بعد أيها الناس إنما أنا بشر يوشك أن يأتيني رسول الله فأجيب، وإني تارك فيكم الثقلين: أولهما كتاب الله فيه الهدى والنور فاستمسكوا بكتاب الله وخذوا به فحث على كتاب الله عز وجل ورغب فيه ثم قال:

وأهل بيتي أذكركم الله في أهل بيتي ثلاث مرات " فقال له حصين: يا زيد من أهل بيته أليس نساؤه من أهل بيته؟ قال: بلى إن نسائه من أهل بيته ولكن أهل بيته من حرم الصدقة بعده قال: ومن

____________

(1) فرائد السمطين: 2 / 18 / ب 3 / ح 362.

الصفحة 188
هم؟ قال آل علي وآل جعفر وآل العباس وآل عقيل فقال: كل هؤلاء يحرم الصدقة؟ قال: نعم.

قال: الشيخ أحمد البيهقي قلت قد بين زيد بن أرقم أن نسائه من أهل بيته واسم أهل البيت للنساء تحقيق وهو متناول الآل واسم لآل لكل من حرم الصدقة من أولاد هاشم وأولاد المطلب لقول النبي (صلى الله عليه وآله) " إن الصدقة لا تحل لمحمد ولا لآل محمد " وإعطاؤه الخمس الذي عوضهم من الصدقة بني هاشم وبني عبد المطلب وقد يسمي أزواجه آلا بمعنى التشبيه فأراد تخصيص الآل من أهل البيت بالذكر ولفظ النبي (صلى الله عليه وآله) في الوصية بهم عامة يتناول الآل والأزواج وقد أمرنا بالصلاة على جميعهم(1).

الحديث الرابع والثلاثون: الحمويني هذا: قال أخبرنا أبو بكر أحمد بن محمد بن عبد الله الحافظ، أنبأنا عبد الله بن محمد بن جعفر الحافظ، نبأنا محمد بن يحيى بن منده نبأنا حميد بن سعد، نبأنا حيان الكرماني عن سعيد بن مسروق عن يزيد بن حيان قال: دخلنا على زيد بن أرقم فقال: خطبنا رسول الله (صلى الله عليه وآله) فقال: إني تارك فيكم الثقلين: أحدهما كتاب الله عز وجل من معه كان على الهدى ومن تركه كان على ضلالة ثم أهل بيتي أذكركم الله في أهل بيتي " ثلاث مرات قلنا: من أهل بيته نساؤه؟ قال: لا، أهل بيته عصبته الذين حرموا الصدقة بعده آل علي وآل العباس وآل جعفر وآل عقيل(2).

الحديث الخامس والثلاثون: الحمويني هذا بأسانيد إلى الحافظ أبي بكر البيهقي قال: أنبأنا أبو عبد الله الحافظ قال: أنبأنا أبو محمد الحسن بن محمد بن يحيى بن الحسين بن جعفر بن عبد الله بن الحسين بن علي بن الحسين بن علي بن أبي طالب صاحب كتاب النسب ببغداد قال: أنبأنا إسماعيل بن محمد بن إسحاق بن جعفر بن محمد بن علي بن الحسين بن علي (عليهم السلام) قال: حدثني علي بن جعفر بن محمد بن علي (عليهم السلام) قال: حدثني الحسين بن زيد بن علي عن عمه عمر بن علي ابن الحسين عن أبيه (عليهم السلام) قال: خطب الحسن بن علي (عليهما السلام) حين قتل علي (عليه السلام) فقال: " لقد قبض في هذه الليلة رجل لم يسبقه الأولون ولا يدركه الآخرون وما ترك على ظهر الأرض صفرا ولا بيضاء إلا سبعمائة درهم فضلت من عطاياه أراد أن يبتاع بها خادما لأهله ثم قال " ألا يا أيها الناس من عرفني فقد عرفني ومن لم يعرفني فأنا ابن النبي، وأنا ابن البشير، وأنا ابن النذير وأنا ابن الداعي إلى الله بإذنه والسراج المنير، وأنا من أهل البيت الذي كان جبرائيل (عليه السلام) ينزل فينا ويصعد من عندنا، وأنا من أهل البيت الذين أذهب الله عنهم الرجس وطهرهم تطهيرا، وأنا من أهل البيت

____________

(1) فرائد السمطين: 2 / 233 / ب 46 / ح 513.

(2) فرائد السمطين: 2 / 250 / ب 48 / ح 520.

الصفحة 189
الذين افترض الله مودتهم على كل مسلم ثم قرأ * (قل لا أسألكم عليه أجرا إلا المودة في القربى ومن يقترف حسنة نزد له فيها حسنا) * فاقتراف الحسنة مودتنا أهل البيت "(1).

الحديث السادس والثلاثون: ابن أبي الحديد في شرح نهج البلاغة وهو من أعيان علماء المعتزلة قال: قد بين رسول الله (صلى الله عليه وآله) عترته من هي لما قال: " أنا تارك فيكم الثقلين " فقال: " وعترتي أهل بيتي " وبين في مقام آخر من أهل بيته حين طرح عليهم الكساء وقال حين نزل * (إنما يريد الله) *: " اللهم هؤلاء أهل بيتي فاذهب عنهم الرجس " ثم قال ابن أبي الحديد: فإن قلت فمن هي العترة التي عناها أمير المؤمنين بهذا الكلام؟ قلت: نفسه وولديه.

والأصل في الحقيقة نفسه لأن ولديه تابعان له ونسبتهما إليه مع وجوده كنسبة الكواكب المضيئة مع طلوع الشمس المشرقة، وقد نبه النبي (صلى الله عليه وآله) على ذلك بقوله: " وأبوكما خير منكما "

قوله: " وهم أزمة الحق " جمع زمام كأنه جعل الحق دائرا معهم حيث ما داروا ذاهبا معهم حيث ذهبوا كما أن الناقة طوع زمامها وقد نبه الرسول (صلى الله عليه وآله) على صدق هذه القضية بقوله: " وأدر الحق معه حيث دار " قوله: " وألسنة الصدق من الألفاظ الشريفة القرآنية قال الله تعالى: * (واجعل لي لسان صدق في الآخرين) * " لما كان لا يصدر عنهم حكم ولا قول إلا وهو موافق للحق والصواب جعلهم الله كأنهم ألسنة الصدق لا يصدر عنها قول كاذب أصلا، بل هي كالمطبوعة على الصدق قوله:

" فأنزلوهم بأحسن منازل القرآن " تحته سر عظيم وذاك أنه أمر المكلفين بأن يجروا العترة في إجلالها وإعظامها والانقياد لها والطاعة لأوامرها مجرى القرآن ثم قال ابن أبي الحديد: فإن قلت:

فهذا القول منه (صلى الله عليه وآله) يشعر بأن العترة معصومة فما قول أصحابكم في ذلك قلت: نص أبو محمد بن مويه (قدس سره) في كتاب (الكفاية) على أن عليا (عليه السلام) معصوم، وأن لم يكن واجبا العصمة ولا العصمة شرط في الإمامة لكن أدلة النصوص قد دلت على عصمته والقطع على باطنه ومغيبه وإن ذلك أمر اختص هو (عليه السلام) به دون غيره من الصحابة والفرق ظاهر بين قولنا: زيد معصوم وبين قولنا: زيد واجب العصمة لأنه إمام ومن شرط الإمام أن يكوم معصوما، فالاعتبار الأول مذهبنا والاعتبار الثاني مذهب الإمامية(2).

الحديث السابع والثلاثون: المالكي في كتاب الفصول المهمة عن الواحدي في كتابه المسمى ب (أسباب النزول) يرفعه بسنده إلى أم سلمة - رضي الله عنها - أنها قالت: كان النبي في بيتها يوما

____________

(1) فرائد السمطين: 2 / 120 / ب 26 / ح 421.

(2) شرح نهج البلاغة: 6 / 375.

الصفحة 190
فأتته فاطمة ببرمة فيها عصيدة(1) فدخلت بها عليه فقال لها: " أدع لي زوجك وأبيك " فجاء علي والحسن والحسين فدخلوا فجلسوا يأكلون والنبي (صلى الله عليه وآله) جالس على دكة تحته كساء خيبري قالت:

وأنا في الحجرة قريبا منهم فأخذ النبي (صلى الله عليه وآله) الكساء فغشاهم به ثم قال: " اللهم أهل بيتي وخاصتي فأذهب عنهم الرجس وطهرهم تطهيرا " قالت: فأدخلت رأسي [ في ] البيت وقلت: وأنا معكم يا رسول الله؟ قال: " إنك إلى خير " فأنزل الله * (إنما يريد الله ليذهب عنكم الرجس أهل البيت ويطهركم تطهيرا) *(2).

الحديث الثامن والثلاثون: المالكي أيضا قال: ذكر الترمذي في جامعه أن رسول الله (صلى الله عليه وآله) كان وقت نزول هذه الآية إلى قرب ستة أشهر إذا خرج إلى الصلاة يمر بباب فاطمة ثم يقول: " * (إنما يريد الله ليذهب عنكم الرجس أهل البيت ويطهركم تطهيرا) * "(3).

الحديث التاسع والثلاثون: أبو المؤيد موفق بن أحمد العامي المتقدم في كتاب (فضائل علي) (عليه السلام) قال: أنبأني مهذب الأئمة أبو المظفر عبد الملك بن علي بن محمد الهمداني إجازة أخبرني محمد بن الحسين بن علي البزاز أخبرني أبو منصور محمد بن علي بن عبد العزيز أخبرني هلال بن محمد بن جعفر حدثنا أبو بكر محمد بن عمرو الحافظ حدثني أبو الحسن علي بن موسى الجزاز من كتابه حدثني الحسن بن علي الهاشمي حدثني إسماعيل بن أبان حدثني أبو مريم عن ثوير بن أبي فاختة عن عبد الرحمن بن أبي ليلى قال: قال أبي دفع النبي (صلى الله عليه وآله) الراية يوم خيبر إلى علي بن أبي طالب (عليه السلام) ففتح الله تعالى على يده وأوفقه يوم غدير خم فأعلم الناس أنه مولى كل مؤمن ومؤمنة وقال: له: " أنت مني وأنا منك " وقال له: " تقاتل على التأويل كما قاتلت على التنزيل "، وقال له: " أنت مني بمنزلة هارون من موسى " وقال له " أنا سلم لمن سالمت وحرب لمن حاربت "، وقال له " أنت العروة الوثقى "، وقال له: " أنت تبين لهم ما اشتبه عليهم من بعدي "، وقال له: " أنت إمام كل مؤمن ومؤمنة وولي كل مؤمن ومؤمنة بعدي "، وقال له: " أنت الذي أنزل الله فيك * (وأذان من الله ورسوله إلى الناس يوم الحج الأكبر) *(4) "، وقال له: " أنت الآخذ بسنتي والذاب عن ملتي "، وقال له: " أنا أول من تنشق الأرض عنه وأنت معي "، وقال له: " أنا عند الحوض وأنت

____________

(1) العصيدة: دقيق يلت بالسمن ويطبخ.

(2) أسباب النزول للواحدي: 267 ط. مصر، والفصول المهمة: 24 - 152.

(3) الفصول المهمة: 152 - 524، وسنن الترمذي: 5 / 31 ح 3259.

(4) التوبة: 3.

الصفحة 191
معي "، وقال له: " أنا أول من يدخل الجنة وأنت معي تدخلها أنت والحسن والحسين وفاطمة "

وقال له: " إن الله تعالى أوحى إلي أن أقوم بفضلك فقمت به في الناس وبلغتهم ما أمرني الله بتبليغه "

وقال له: " اتق الضغائن التي لك في صدور من لا يظهرها إلا بعد موتي أولئك يلعنهم الله ويلعنهم اللاعنون " ثم بكى (صلى الله عليه وآله) فقيل له: ممن بكاؤك يا رسول الله؟

قال: " أخبرني جبرائيل (عليه السلام) أنهم يظلمونه ويمنعونه حقه ويقاتلونه ويقتلون ولده ويظلمونهم بعده وأخبرني جبرائيل (عليه السلام) عن الله عز وجل أن ذلك الظلم يزول إذا قام قائمهم وعلت كلمتهم واجتمعت الأمة على محبتهم وكان الشاني لهم قليلا والكاره لهم ذليلا وكثر المادح لهم، وذلك حين تغير البلاد وتضعف العباد واليأس من الفرج فعند ذلك يظهر القائم فيهم " قال لنبي (صلى الله عليه وآله) " اسمه كاسمي واسم أبيه كاسم أبي هو من ولد ابنتي يظهر الله الحق بهم، ويخمد الباطل بأسيافهم ويتبعهم الناس راغبا إليهم وخائف منهم " قال: وسكن البكاء عن رسول الله (صلى الله عليه وآله) ثم قال: " معاشر الناس أبشروا بالفرج فإن وعد الله لا يخلف وقضاؤه لا يرد وهو الحكيم الخبير، وإن فتح الله قريب، اللهم إنهم أهلي فاذهب عنهم الرجس وطهرهم تطهيرا، اللهم اكلأهم وارعهم وكن لهم وانصرهم وأعزهم ولا تذلهم واخلفني فيهم إنك على ما تشاء قدير "(1).

الحديث الأربعون: موفق بن أحمد هذا قال: أخبرني سيد الحفاظ شهردار بن شيرويه بن شهردار الديلمي فيما كتب إلي من همدان أخبرني أبو علي قال: أخبرني أبو نعيم أخبرني علي بن أحمد المصيصي حدثنا أحمد بن خليد الحلبي أخبرني أبي توبة الربيع بن نافع حدثني يزيد بن ربيعة عن يزيد بن أبي مالك عن أبي الأزهر عن واثلة بن الأسقع قال: لما جمع رسول الله (صلى الله عليه وآله) عليا وفاطمة والحسن والحسين (عليهم السلام) تحت ثوبه قال: " اللهم قد جعلت صلواتك ورحمتك ومغفرتك ورضوانك على إبراهيم وآل إبراهيم، اللهم إنهم مني وأنا منهم فاجعل صلواتك ورحمتك ومغفرتك ورضوانك علي وعليهم " قال واثلة: كنت واقفا بالباب فقلت وعلي يا رسول الله بأبي أنت وأمي قال: " اللهم وعلى واثلة "(2).

الحديث والحادي والأربعون: ومن كتاب (المناقب الفاخرة في العترة الطاهرة)(3) حدث عبد الكريم بن روح عن عباد بن صهيب عن سعد بن أويس بن يحيى عن شريك بن عبد الله قال:

رأيت أمير المؤمنين (عليه السلام) ذات يوم وهو قائم وأصحاب رسول الله (صلى الله عليه وآله) جلوس وهو يقول لهم:

____________

(1) المناقب: 61 / 31.

(2) المناقب: 63 / ح 32.

(3) للسيد الرضي ينقل عنه في مدينة المعاجز كثيرا.

الصفحة 192
" أنشدكم الذي لا أعظم منه أفيكم أخ لرسول الله (صلى الله عليه وآله) غيري "؟ قالوا: لا، قال: " أنشدكم الله أفيكم من آمن بالله ورسوله قبلي؟ " فقالوا: لا، قال: " فأنشدكم الله أفيكم أحد صلى القبلتين وبايع البيعتين قبلي " قالوا: لا، قال: " فأنشدكم الله أفيكم من له عم كعمي حمزة أسد الله وأسد رسوله وسيد الشهداء وغسيل الملائكة " قالوا: لا، قال: " فأنشدكم الله أفيكم أحد له زوجة تشبه زوجتي سليلة المصطفى ونبعة العلى ومريم الكبرى وفاطمة الزهراء وسيدة نساء العالمين؟ " قالوا: لا، قال:

" فأنشدكم الله أفيكم أحد له ولد يشبه ولدي الحسن والحسين سيد شباب أهل الجنة؟ " فقالوا: لا، فقال: " أنشدكم الله أفيكم أحد أقرب من محمد رسول الله غيري؟ " قالوا: لا قال: " فأنشدكم الله هل فيكم أحد غسله غيري؟ " قالوا: لا، قال: " فأنشدكم الله هل فيكم أحد غمض عيني رسول الله (صلى الله عليه وآله) غيري؟ " قالوا: لا، قال: " فأنشدكم الله فيكم أحد فدى رسول الله (صلى الله عليه وآله) بنفسه ونام على فراشه وبذل مهجته دونه غيري؟ " قالوا: لا، قال: " فأنشدكم الله أفيكم أحد كان إذا قاتل كان جبرائيل عن يمينه وميكائيل عن شماله غيري؟ " قالوا: لا، قال: " فأنشدكم الله هل فيكم أحد أمر الله بمودته حيث قال:

* (قل لا أسألكم عليه أجرا إلا المودة في القربى) * غيري؟ " قالوا: لا.

قال: " فأنشدكم ألا هل فيكم من طهره الله تعالى في كتابه حيث قال: * (إنما يرد الله ليذهب عنكم الرجس أهل البيت ويطهركم تطهيرا) * غيري وأهل بيتي؟ " قالوا: لا، قال: " فأنشدكم الله هل فيكم أحد أخذ رسول الله (صلى الله عليه وآله) بيده يوم غدير خم وقال: من كنت مولاه فعلي مولاه اللهم وال من والاه وعاد من عاداه غيري؟ " قالوا: لا، قال: " فأنشدكم الله هل فيكم أحد كان يأخذ ثلاثة أسهم: سهم القرابة وسهم الخاصة وسهم الهجرة غيري؟ "

قالوا: لا.

قال: " فأنشدكم الله هل فيكم من أمر الله رسوله (صلى الله عليه وآله) فتح بابه حيث سدت الأبواب غيري، حتى قام عمي وقال: يا رسول الله أمرت بسد أبوابنا وفتحت باب علي؟ فقال: والله ما أسكنت عليا بل الله أسكنه وأخرجكم "

فقالوا: صدقت، فقال: " اللهم اشهد وكفى بالله شهيدا "(1).

____________

(1) لم نجده في المصادر، نعم في البحار ما يقرب منه: 31 / 362 ح 17، والروضة في المعجزات: 137.


كتاب غاية المرام وحجة الخصام (ج3) للسيد هاشم البحراني (ص 193 - ص 204)

الصفحة 193

الباب الثاني

في قوله تعالى * (إنما يريد الله ليذهب عنكم الرجس أهل البيت ويطهركم تطهيرا) *(1)
نزلت في النبي (صلى الله عليه وآله) وعلي والحسن والحسين وبنيه التسعة والأئمة (عليهم السلام)

من طريق الخاصة وفيه أربعة وثلاثون حديثا

الحديث الأول: محمد بن يعقوب عن عدة من أصحابنا عن أحمد بن محمد بن عيسى عن ابن فضال عن المفضل بن صالح عن محمد بن علي الحلبي عن أبي عبد الله (عليه السلام) في قوله: * (إنما يريد الله ليذهب عنكم الرجس أهل البيت ويطهركم تطهيرا) * يعني الأئمة (عليهم السلام) وولايتهم من دخل فيها دخل في بيت النبي (صلى الله عليه وآله)(2).

الحديث الثاني: محمد بن يعقوب عن علي بن إبراهيم عن محمد بن عيسى عن يونس وعلي ابن محمد عن سهل بن زياد أبي سعيد عن محمد بن عيسى عن ابن مسكان عن أبي بصير قال:

سألت أبا عبد الله (عليه السلام) عن قول الله عز جل: * (أطيعوا الله وأطيعوا الرسول وأولي الأمر منكم) * فقال " نزلت في علي بن أبي طالب والحسن والحسين " فقلت له: إن الناس يقولون فما له لم يسم عليا وأهل بيته في كتاب الله عز وجل؟ فقال: " قولوا لهم: إن رسول الله (صلى الله عليه وآله) نزلت عليه الصلاة ولم يسم الله لهم ثلاثا ولا أربعا حتى كان رسول الله (صلى الله عليه وآله) هو الذي فسر ذلك لهم، ونزلت عليه الزكاة ولم يسم لهم من كل أربعين درهما درهم حتى كان رسول الله (صلى الله عليه وآله) هو الذي فسر ذلك لهم، ونزل الحج فلم يقل لهم طوفوا سبعا حتى كان رسول الله (صلى الله عليه وآله) هو الذي فسر ذلك لهم ونزلت * (أطيعوا الله وأطيعوا الرسول وأولي الأمر منكم) * نزلت في علي والحسن والحسين فقال رسول الله (صلى الله عليه وآله) في علي: من كنت مولاه فعلي مولاه، وقال (صلى الله عليه وآله): أوصيكم بكتاب الله وأهل بيتي فإني سألت الله عز وجل أن لا يفرق بينهما حتى يوردهما علي الحوض فأعطاني ذلك وقال: لا تعلموهم فهم أعلم منكم، وقال: إنهم لن يخرجوكم من باب هدى ولن يدخلوكم في باب ضلالة فلو سكت رسول الله (صلى الله عليه وآله) فلم يبين من أهل بيته لادعاها آل فلان وآل فلان ولكن الله عز وجل أنزله في كتابه تصديقا لنبيه (صلى الله عليه وآله) * (إنما يريد الله ليذهب عنكم الرجس أهل البيت ويطهركم تطهيرا) * فكان

____________

(1) الأحزاب: 33.

(2) الكافي: 1 / 423 ح 54.

الصفحة 194
علي والحسن والحسين وفاطمة (عليهم السلام) فأدخلهم رسول الله (صلى الله عليه وآله) تحت الكساء في بيت أم سلمة ثم قال: اللهم إن لكل نبي أهلا وثقلا وهؤلاء أهل بيتي وثقلي، فقالت: أم سلمة ألست من أهلك؟

فقال: إنك إلى خير ولكن هؤلاء أهلي وثقلي، فلما قبض رسول الله (صلى الله عليه وآله) كان علي أولى الناس بالناس لكثرة ما بلغ فيه رسول الله (صلى الله عليه وآله) وإقامته للناس وأخذ بيده فلما مضى علي لم يكن يستطيع علي ولم يكن ليفعل أن يدخل محمد بن علي ولا العباس بن علي ولا أحد من ولده إذا لقال الحسن والحسين: إن الله تبارك وتعالى أنزل فينا كما أنزل فيك وأمر بطاعتنا كما أمر بطاعتك، وبلغ فينا رسول الله (صلى الله عليه وآله) كما بلغ فيك وأذهب عنا الرجس كما أذهبه عنك، فلما مضى علي (عليه السلام) كان الحسن أولى بها لكبره فلما تولى لم يستطع أن يدخل ولده ولم يكن ليفعل ذلك والله عز وجل يقول: * (وأولوا الأرحام بعضهم أولى ببعض في كتاب الله) * فيجعلها في ولده إذا لقال الحسين (عليه السلام):

أمر الله تبارك وتعالى بطاعتي كما أمر بطاعتك وطاعة أبيك وبلغ في رسول الله كما بلغ فيك وفي أبيك وأذهب الله عني الرجس كما أذهب عنك وعن أبيك، فلما صارت إلى الحسين لم يكن أحد من أهل بيته يستطيع أن يدعي عليه كما كان هو يدعي على أخيه وعلى أبيه، ولو أراد أن يصرفا الأمر عنه، ولم يكن ليفعلا ثم صارت حين أفضت إلى الحسين (عليه السلام) فجرى تأويل هذه الآية * (وأولوا الأرحام بعضهم أولى ببعض في كتاب الله) *، ثم صارت من بعد الحسين لعلي بن الحسين، ثم صارت من بعد علي ابن الحسين إلى محمد بن علي، وقال: * (الرجس) * هو الشك والله لا نشك في ربنا أبدا "(1).

الحديث الثالث: محمد بن يعقوب عن محمد بن يحيى عن أحمد بن محمد بن عيسى عن محمد بن خالد والحسين بن سعيد عن النضر بن سويد عن يحيى بن عمران الحلبي عن أيوب بن الحر وعمران بن علي الحلبي عن أبي بصير عن أبي عبد الله (عليه السلام) مثل ذلك(2).

الحديث الرابع: محمد بن الحسن الصفار في (بصائر الدرجات) عن محمد بن خالد الطيالسي عن سيف بن عميرة عن أبي بصير عن أبي جعفر (عليه السلام) قال: " الرجس هو الشك ولا نشك في ديننا أبدا "(3).

الحديث الخامس: ابن بابويه قال: حدثنا أبي ومحمد بن الحسن بن أحمد بن الوليد (رضي الله عنه) قالا:

حدثنا عبد الله بن جعفر الحميري عن محمد بن الحسين بن أبي الخطاب قال: حدثنا النضر بن

____________

(1) الكافي: 1 / 287 ح 1.

(2) الكافي: 1 / 288 ذيل ح 1.

(3) بصائر الدرجات: 206 / 13.

الصفحة 195
شعيب عن عبد الغفار الجازي عن أبي عبد الله (عليه السلام) في قول الله عز وجل * (إنما يريد الله ليذهب عنكم الرجس أهل البيت ويطهركم تطهيرا) * قال: " الرجس هو الشك "(1).

الحديث السادس: ابن بابويه قال: حدثنا علي بن الحسين بن محمد قال: حدثنا هارون بن موسى التلعكبري قال: حدثنا عيسى بن موسى الهاشمي بسر من رأى قال: حدثني أبي عن أبيه عن آبائه عن الحسين بن علي عن علي (عليه السلام) قال: دخلت على رسول الله (صلى الله عليه وآله) في بيت أم سلمة وقد نزلت عليه هذه الآية * (إنما يريد الله ليذهب عنكم الرجس أهل البيت ويطهركم تطهيرا) * فقال، رسول الله (صلى الله عليه وآله): يا علي هذه الآية فيك وفي سبطي والأئمة من ولدك فقلت: يا رسول الله وكم الأئمة بعدك؟

قال: أنت يا علي ثم الحسن والحسين وبعد الحسين علي ابنه وبعد علي محمد ابنه وبعد محمد جعفر ابنه وبعد جعفر موسى ابنه موسى علي ابنه وبعد وبعد علي محمد ابنه وبعد محمد علي ابنه وبعد علي الحسن ابنه والحجة من ولد الحسن هكذا أسماؤهم مكتوبة على ساق العرش فسألت الله تعالى عن ذلك فقال: يا محمد هذه الأئمة مطهرون معصومون وأعداؤهم ملعونون ".

الحديث السابع: ابن بابويه قال: حدثنا أبي قال: حدثني سعد بن عبد الله عن الحسن بن موسى الخشاب عن علي بن حسان الواسطي عن عمه عبد الرحمن بن كثير قال: قلت لأبي عبد الله (عليه السلام): ما عنى الله عز وجل بقوله * (إنما يريد الله ليذهب عنكم الرجس أهل البيت ويطهركم تطهيرا) *؟ قال:

" نزلت في النبي (صلى الله عليه وآله) وأمير المؤمنين والحسن والحسين وفاطمة (عليهم السلام) فلما قبض الله عز وجل نبيه (صلى الله عليه وآله) كان أمير المؤمنين ثم الحسن والحسين، ثم وقع تأويل هذه الآية * (وأولوا الأرحام بعضهم أولى ببعض في كتاب الله) * وكان علي بن الحسين (عليه السلام) إماما ثم جرت في الأئمة من ولد الأوصياء (عليهم السلام) فطاعتهم طاعة الله ومعصيتهم معصية الله عز وجل "(2).

الحديث الثامن: ابن بابويه عن علي بن الحسين بن شاذويه المؤدب وجعفر بن محمد بن مسرور (رضي الله عنه) قالا: حدثنا محمد بن عبد الله بن جعفر الحميري عن أبيه عن الريان بن الصلت عن الرضا (عليه السلام) في حديث المأمون والعلماء وسؤالهم الرضا في الفرق بين آل رسول الله (صلى الله عليه وآله) والأمة فكان في الحديث قال (عليه السلام): " فصارت الوراثة للعترة الطاهرة لا لغيرهم " فقال المأمون: من العترة الطاهرة؟

فقال الرضا (عليه السلام) " الذين وصفهم الله تعالى في كتابه فقال جل وعز: * (إنما يريد الله ليذهب عنكم الرجس أهل البيت ويطهركم تطهيرا) *، وهم الذين قال رسول الله (صلى الله عليه وآله): إني مخلف فيكم الثقلين:

كتاب الله وعترتي أهل بيتي وإنهما لن يفترقا حتى يردا علي الحوض فانظروا كيف تخلفوني

____________

(1) معاني الأخبار: 138 / ح 1.

(2) علل الشرائع: 1 / 205 / ح 2 / ب 156.

الصفحة 196
فيهما يا أيها الناس لا تعلموهم فإنهم أعلم منكم ".

وفي الحديث قالت العلماء فأخبرنا هل فسر الله تعالى الاصطفاء في الكتاب؟ فقال الرضا (عليه السلام):

" فسر الاصطفاء في الظاهر سوى الباطن في اثني عشر موضعا وموطنا فأول ذلك قوله تعالى:

* (وأنذر عشيرتك الأقربين ورهطك المخلصين) * هكذا في قراءة أبي بن كعب وهي ثابتة في مصحف عبد الله بن مسعود، وهذه منزلة رفيعة وفضل عظيم وشرف عال حين عنى الله بذلك الآل فذكره رسول الله (صلى الله عليه وآله) فهذه واحدة، والآية الثانية في الاصطفاء قول الله عز وجل: * (إنما يريد الله ليذهب عنكم الرجس أهل البيت ويطهركم تطهيرا) * وهذا الفضل الذي لا يجهله أحد معاندا أصلا لأنه فضل بعد طهارة تنتظر " وهذه الثانية وساق الحديث بذكر الاثني عشر(1).

الحديث التاسع: ابن بابويه قال: حدثنا أبي ومحمد بن الحسن بن أحمد بن الوليد (رضي الله عنه) قالا:

حدثنا سعد بن عبد الله قال: حدثنا محمد بن الحسين بن أبي الخطاب عن الحكم بن مسكين الثقفي عن أبي الجارود وهشام أبي ساسان وأبي طارق السراج عن عامر بن واثلة قال: كنت في البيت يوم الشورى فسمعت عليا (عليه السلام) وهو يقول: " استخلف الناس أبا بكر وأنا والله أحق بالأمر وأولى به منه، واستخلف أبو بكر عمر وأنا والله أحق بالأمر وأولى به منه إلا أن عمر جعلني مع خمسة نفر أنا سادسهم لا يعرف لهم علي فضلا ولو شاء لا احتججت عليهم بما لا يستطيع عربيهم ولا عجميهم المعاهد منهم والمشرك تغيير ذلك "

ثم ذكر (عليه السلام) ما احتج به على أهل الشورى فقال في ذلك: " نشدتكم بالله هل فيكم أحد أنزل الله فيه آية التطهير على رسول الله (صلى الله عليه وآله) * (إنما يريد الله ليذهب عنكم الرجس أهل البيت ويطهركم تطهيرا) * فأخذ رسول الله (صلى الله عليه وآله) كساء خيبريا فضمني فيه وفاطمة والحسن والحسين ثم قال: يا رب إن هؤلاء أهل بيتي فأذهب عنهم الرجس وطهرهم تطهيرا " قالوا: اللهم لا(2).

الحديث العاشر: ابن بابويه قال: حدثنا أحمد بن الحسن القطان قال: حدثنا عبد الرحمن بن محمد الحسني قال: حدثنا أبو جعفر محمد بن حفص الخثعمي قال: حدثنا الحسن بن عبد الواحد قال: حدثني أحمد بن التغلبي قال: حدثني محمد بن عبد الحميد قال: حدثني حفص بن منصور العطار قال: حدثنا أبو سعيد الوراق عن أبيه عن جعفر بن محمد عن أبيه عن جده (عليه السلام) قال:

لما كان من أمر أبي بكر وبيعة الناس له وفعلهم بعلي بن أبي طالب (عليه السلام) ما كان لم يزل أبو بكر يظهر له الانبساط ويرى منه انقباضا فكبر ذلك على أبي بكر فأحب لقاءه واستخراج ما عنده والمعذرة لما

____________

(1) أمالي الصدوق: 616 / مجلس 79 / ح 1.

(2) الخصال: 553 / ح 31.

الصفحة 197
اجتمع الناس عليه وتقليدهم إياه أمر الأمة وقلة رغبته في ذلك وزهده فيه أتاه في وقت غفلة وطلب منه الخلوة وقال له: والله يا أبا الحسن ما كان هذا الأمر مواطاة مني ولا رغبة فيما وقعت فيه ولا حرصا عليه ولا ثقة بنفسي فيما يحتاج إليه الأمة لا قوة إلي بمال ولا كثرة العشيرة ولا ابتزاز له دون غيري فما لك أن تضمر لي ما لا استحق منك وتظهر لي الكراهة فيما صرت إليه وتنظر إلي بعين السأمة مني قال: فقال له علي (عليه السلام): " فأحملك عليه إذا لم ترغب فيه، ولا حرصت عليه ولا وثقت بنفسك في القيام به وبما يحتاج منك فيه " فقال أبو بكر بحديث سمعته من رسول الله (صلى الله عليه وآله) " إن الله لا يجمع أمتي على ضلال " ولما رأيت اجتماعهم اتبعت حديث النبي (صلى الله عليه وآله) وأحلت أن يكون اجتماعهم على خلاف الهدى وأعطيتهم قود الإجابة ولو علمت أن أحدا يختلف لامتنعت قال: فقال علي (عليه السلام): " إما قولك ما ذكرت من حديث النبي (صلى الله عليه وآله) لا تجتمع أمتي على ضلال أفكنت من الأمة أو لم أكن "؟ قال: بلى وكذلك العصابة الممتنعة عليك من سلمان وعمار وأبي ذر والمقداد وابن عبادة ومن معه من الأنصار قال: كل من الأمة فقال علي (عليه السلام): " فكيف تحتج بحديث النبي (صلى الله عليه وآله) وأمثال هؤلاء قد تخلفوا عنك وليس في الأمة فيهم طعن ولا في صحبة الرسول ونصيحته منهم تقصير " قال: ما علمت بتخلفهم إلا من بعد إبرام الأمر وخفت إن دفعت عني الأمر أن يتفاقم إلى أن يرجع الناس مرتدين عن الدين وكان ممارستهم إلي أن أجبتهم أهون مؤونة على الدين وأبقى له من ضرب الناس بعضه بعضهم فيرجعون كفارا وعلمت أنك لست بدوني في الإبقاء عليهم وعلى أديانهم قال علي (عليه السلام): " أجل ولكن أخبرني عن الذي يستحق الأمر بما يستحقه؟ " فقال أبو بكر:

بالنصيحة والوفاء ورفع المداهنة والمحاباة وحسن السيرة وإظهار العدل والعلم بالكتاب والسنة وفصل الخطاب مع الزهد في الدنيا وقلة الرغبة فيها وإنصاف المظلوم من الظالم القريب والبعيد ثم سكت فقال علي (عليه السلام): " أنشدتك الله يا أبا بكر أفي نفسك تجد هذه الخصال أو في؟ " قال: بل فيك مما جاء فيه عن الله سبحانه وعن رسول الله (صلى الله عليه وآله) وفي كل ذلك يعترف له أبو بكر بذلك إلى أن قال علي (عليه السلام) فيما احتج به عليه: " فأنشدتك الله إلي ولأهل بيتي وولدي آية التطهير من الرجس أم لك ولأهل بيتك؟ " قال: بل لك ولأهل بيتك، قال: " فأنشدتك بالله أنا صاحب دعوة رسول الله وأهلي وولدي يوم الكساء اللهم هؤلاء أهلي إليك لا إلى النار أم أنت؟ " قال بل: أنت وأهلك وولدك.

وذكر له علي (عليه السلام) سبعين منقبة ثم ذكر في الحديث بعد السبعين المنقبة فلم يزل (عليه السلام) يعد مناقبه التي جعلها الله عز وجل له دونه ودون غير فقال له أبو بكر: بهذا وشبهه يستحق القيام بأمور أمة محمد (صلى الله عليه وآله) فقال له علي (عليه السلام): " فما الذي غرك عن الله وعن رسوله وعن دينه وأنت خلو مما يحتاج
الصفحة 198
إليه أهل دينه " قال: فبكى أبو بكر وقال: صدقت يا أبا الحسن أنظرني يومي هذا فأدبر ما أنا فيه وما سمعت منك قال: فقال له علي (عليه السلام): " لك ذلك يا أبا بكر " فرجع من عنده وخلا بنفسه يومه ولم يأذن لأحد إلى الليل وعمر يتردد في الناس لما بلغه خلوته بعلي (عليه السلام) فبات في ليلته فرأى رسول الله (صلى الله عليه وآله) في منامه متمثلا له في مجلسه فقام إليه أبو بكر ليسلم عليه فولى وجهه فقال أبو بكر: يا رسول الله هل أمرت بأمر فلم أفعل فقال رسول الله (صلى الله عليه وآله): " أرد السلام عليك وقد عاديت الله ورسوله وعاديت من ولاه الله ورسوله رد الحق إلى أهله " قال: فقلت من أهله؟ قال: " من عاتبك عليه وهو علي " قال فقد رددت عليه يا رسول الله بأمرك قال: فأصبح وبكى وقال لعلي (عليه السلام) أبسط يدك فبايعه وسلم إليه الأمر وقال له: أخرج إلى مسجد رسول الله فأخبر الناس بما رأيت في ليلتي وما جرى بيني وبينك فأخرج نفسي من هذا الأمر وأسلم عليك بالإمرة قال فقال له علي (عليه السلام): " نعم " فخرج من عنده متغيرا لونه فصادفه عمر وهو في طلبه فقال له: ما حالك يا خليفة رسول الله؟ فأخبره بما كان منه وما رأى وما جرى بينه وبين علي (عليه السلام) فقال له عمر: أنشدك بالله خليفة رسول الله أن تغتر بسحر بني هاشم فليس بأول سحر منهم، فما زال به حتى رده عن رأيه وصرفه عن عزمه ورغبه فيما هو فيه وأمره بالثبات عليه والقيام به؟! قال: فأتى علي (عليه السلام) المسجد للميعاد فلم ير فيه أحد فأحس بالشر منهم فقعد إلى قبر رسول الله (صلى الله عليه وآله) فمر به عمر فقال له: يا علي دون ما ترومه خرط القتاد فعلم بالأمر وقام ورجع إلى بيته(1).

الحديث الحادي عشر: ابن بابويه بالإسناد عن عمرو بن أبي المقدام عن أبي إسحاق عن الحارث عن محمد بن الحنفية وعمرو بن أبي المقدام عن جابر الجعفي عن أبي جعفر عن علي (عليه السلام) في حديث طويل قال (عليه السلام): " وقد قبض محمد (صلى الله عليه وآله)، وإن ولاية الأمة في يده وفي بيته لا في يد الأولى تناولوها ولا في بيوتهم ولأهل بيته الذين أذهب الله عنهم الرجس وطهرهم تطهيرا أولى بالأمر من بعده من غيرهم في جميع الخصال " ثم التفت (عليه السلام) إلى أصحابه فقال: " أليس كذلك؟ " قالوا: بلى يا أمير المؤمنين(2).

الحديث الثاني عشر: ابن بابويه قال: حدثنا أحمد بن الحسن القطان ومحمد بن أحمد السناني وعلي بن موسى الدقاق والحسين بن إبراهيم بن أحمد بن هشام المكتب وعلي ابن عبد الله الوراق رضي الله عنهم قالوا: حدثنا أبو العباس أحمد بن يحيى بن زكريا القطان قال: حدثنا بكر بن عبد الله بن حبيب قال: حدثنا تميم بن بهلول قال: حدثنا سليمان بن حكيم عن ثور بن يزيد

____________

(1) الخصال: 548 / ح 30.

(2) الخصال: 374 / ح 58 / ب 7.

الصفحة 199
عن مكحول قال: قال أمير المؤمنين أبي علي بن أبي طالب (عليه السلام): " لقد علم المستحفظون من أصحاب النبي (صلى الله عليه وآله) أنه ليس فيهم رجل له منقبة إلا قد شركته فيها وفضلته ولي سبعون منقبة لم يشركني فيها أحد منهم " قلت: يا أمير المؤمنين فأخبرني بهن فذكر أمير المؤمنين (عليه السلام) المناقب إلى أن قال (عليه السلام): " وأما السبعون فإن رسول الله (صلى الله عليه وآله) نام ونومني وزوجني فاطمة وابني الحسن والحسين وألقى علينا عباءة قطوانية فأنزل الله تبارك وتعالى فينا * (إنما يريد الله ليذهب عنكم الرجس أهل البيت ويطهركم تطهيرا) * وقال جبرائيل: أنا منكم يا محمد فكان سادسنا جبرائيل (عليه السلام) "(1).

الحديث الثالث عشر: علي بن إبراهيم قال حدثني أبي عن ابن أبي عمير عن عثمان بن عيسى وحماد بن عثمان عن أبي عبد الله (عليه السلام) في حديث فدك قال: قال أمير المؤمنين (عليه السلام) لأبي بكر: " يا أبا بكر تقرأ الكتاب؟ " قال: نعم، قال: " فأخبرني عن قول الله تعالى: * (إنما يريد الله ليذهب عنكم الرجس أهل البيت ويطهركم تطهيرا) * فيمن نزلت فينا أم في غيرنا؟ " قال: بل فيكم(2).

الحديث الرابع عشر: محمد بن العباس بن ماهيار الثقة في تفسير القرآن فيما نزل في أهل البيت قال: حدثنا أحمد بن محمد بن سعيد عن الحسن بن علي بن بزيع عن إسماعيل بن يسار الهاشمي عن قنبر بن محمد الأعشى عن هاشم بن البريد عن زيد بن علي عن أبيه عن جده (عليه السلام) قال: كان رسول الله (صلى الله عليه وآله) في بيت أم سلمة فأتى بحريرة فدعا عليا (عليه السلام) وفاطمة والحسن والحسين (عليه السلام) فأكلوا منها ثم جلل عليهم كساء خيبريا ثم قال: " * (إنما يريد الله ليذهب عنكم الرجس أهل البيت ويطهركم تطهيرا) * فقالت: أم سلمة: وأنا معهم يا رسول الله؟ قال: " أنت إلى خير "(3).

الحديث الخامس عشر: محمد بن العباس هذا قال: حدثنا عبد العزيز بن يحيى عن محمد بن زكريا عن جعفر بن محمد بن عمارة قال: حدثني أبي عن جعفر بن محمد عن أبيه قال: قال علي بن أبي طالب (عليه السلام) أن الله عز وجل فضلنا أهل البيت وكيف لا يكون كذلك والله عز وجل يقول: * (إنما يريد الله ليذهب عنكم الرجس أهل البيت ويطهركم تطهيرا) * فقد طهرنا الله من الفواحش ما ظهر منها وما بطن فنحن على منهاج الحق "(4).

الحديث السادس عشر: محمد بن العباس قال: حدثنا عبد الله بن علي بن عبد العزيز عن إسماعيل بن محمد عن علي بن جعفر بن محمد عن الحسين بن يزيد عن عمر بن علي قال: خطب الحسن بن علي (عليهما السلام) الناس حين قتل علي (عليه السلام) فقال: " قبض في هذه الليلة رجل لم يسبقه الأولون

____________

(1) الخصال: 572 / ح 1.

(2) تفسير القمي: 2 / 156.

(3) بحار الأنوار: 25 / 213 ح 3.

(4) بحار الأنوار: 25 / 214 ح 4.

الصفحة 200
بعلم ولا يدركه الآخرون ما ترك على ظهر الأرض صفراء ولا بيضاء إلا سبعمائة درهم فضلت من عطائه أراد أن يبتاع بها خادما لأهله - ثم قال - أيها الناس من عرفني فقد عرفني ومن لم يعرفني فأنا الحسن بن علي، وأنا ابن البشير النذير الداعي إلى الله بإذنه والسراج المنير، أنا من أهل البيت الذي كان ينزل فيه جبرائيل ويصعد، وأنا من أهل البيت الذين أذهب الله عنهم الرجس وطهرهم تطهيرا "(1).

الحديث السابع عشر: محمد بن العباس قال: حدثنا مظفر بن يونس بن مبارك عن عبد الأعلى ابن حماد عن محمود بن إبراهيم عن عبد الجبار عن العباس عن عمار الذهبي عن عمرة بنت أفعى عن أم سلمة قالت: نزلت هذه الآية في بيتي، وفي البيت سبعة جبرائيل وميكائيل ورسول الله وعلي وفاطمة والحسن والحسين (عليهم السلام) قالت: وكنت على الباب فقلت: يا رسول الله ألست من أهل البيت؟ قال: " إنك إلى خير، إنك من أزواج النبي " وما قال: إنك من أهل البيت(2).

الحديث الثامن عشر: الشيخ الطوسي في أماليه قال: أخبرنا أبو عبد الله محمد بن محمد - يعني المفيد - قال: حدثنا أبو بكر محمد بن عمر (قدس سره) قال: حدثني أحمد بن عيسى بن أبي موسى بالكوفة قال: حدثنا عبدوس بن محمد الحضرمي قال: حدثنا محمد بن فرات عن أبي إسحاق عن الحرث عن علي (عليه السلام) قال: " كان رسول الله (صلى الله عليه وآله) يأتينا كل غداة فيقول الصلاة رحمكم الله الصلاة * (إنما يريد الله ليذهب عنكم الرجس أهل البيت ويطهركم تطهيرا) * "(3).

ورواه: الشيخ المفيد في أماليه قال: حدثنا أبو بكر محمد بن عمر وساق الحديث بباقي السند والمتن(4).

الحديث التاسع عشر: الشيخ في أماليه عن أبي عمر قال: أخبرنا أحمد بن محمد قال: حدثنا الحسين بن عبد الرحمن بن محمد الأزدي قال: حدثنا أبي قال: حدثنا عبد النور بن عبد الله بن شيبان قال: حدثنا سليمان بن قرم قال: حدثني أبو الجحاف وسالم بن أبي حفصة عن نفيع أبي داود عن أبي الحمراء قال: " شهدت النبي (صلى الله عليه وآله) أربعين صباحا يجئ إلى باب علي وفاطمة فيأخذ بعضادتي الباب ثم يقول: " السلام عليكم أهل البيت ورحمة الله وبركاته الصلاة يرحمكم الله * (إنما يريد الله ليذهب عنكم الرجس أهل البيت ويطهركم تطهيرا) * "(5).

____________

(1) بحار الأنوار: 25 / 214 ح 5.

(2) بحار الأنوار: 25 / 214 ح 6.

(3) أمالي الطوس: 89 / ح 138.

(4) أمالي المفيد: 318 / ح 4.

(5) أمالي الطوسي: 251 / المجلس 9 / ح 39.

الصفحة 201
الحديث العشرون: الشيخ في أماليه قال: أخبرنا أبو عمر عبد الواحد بن عبد الله بن محمد بن مهدي قال: حدثنا أحمد بن محمد يعني - ابن سعيد بن عقدة - قال: أخبرنا أحمد بن يحيى قال:

حدثنا عبد الرحمن قال: حدثنا أبي عن أبي إسحاق عن عبد الله بن المغيرة مولى أم سلمة عن أم سلمة زوج النبي (صلى الله عليه وآله) أنها قالت: نزلت هذه الآية في بيتها * (إنما يريد الله ليذهب عنكم الرجس أهل البيت ويطهركم تطهيرا) * أمرني رسول الله (صلى الله عليه وآله) أن أرسل إلى علي وفاطمة والحسن والحسين فلما أتوه اعتنق عليا بيمينه والحسن بشماله والحسين على بطنه وفاطمة عند رجله ثم قال: " اللهم هؤلاء أهلي وعترتي فأذهب عنهم الرجس وطهرهم تطهيرا "(1).

الحديث الحادي والعشرون: الشيخ في أماليه بإسناده عن علي بن الحسين (عليه السلام) عن أم سلمة قالت: نزلت هذه الآية في بيتي وفي يومي كان رسول الله (صلى الله عليه وآله) عندي فدعا علي وفاطمة والحسن والحسين وجاء جبرائيل فمد عليهم كساء فدكيا ثم قال: " اللهم هؤلاء أهل بيتي اللهم أذهب عنهم الرجس وطهرهم تطهيرا " قال: جبرائيل وأنا منكم يا محمد؟ فقال النبي (صلى الله عليه وآله): " وأنت منا يا جبرائيل " قالت أم سلمة: فقلت يا رسول الله وأنا من أهل بيتك فجئت لأدخل معهم، فقال: " كوني مكانك يا أم سلمة إنك إلى خير أنت من أزواج نبي الله (صلى الله عليه وآله) " فقال جبرائيل: اقرأ يا محمد * (إنما يريد الله ليذهب عنكم الرجس أهل البيت ويطهركم تطهيرا) * في النبي وعلي وفاطمة والحسن والحسين (عليهم السلام)(2).

الحديث الثاني والعشرون: الشيخ في أماليه قال: أخبرنا الحفار قال: حدثنا أبو بكر محمد بن عمر الجعابي الحافظ قال: حدثني أبو الحسن علي بن موسى الخزاز من كتابه قال: حدثني الحسن ابن علي الهاشمي قال: حدثني إسماعيل بن أبان قال: حدثنا أبو مريم عن ثوير بن أبي فاختة عن عبد الرحمن بن أبي ليلى قال: قال أبي: دفع النبي (صلى الله عليه وآله) الراية يوم خيبر إلى علي بن أبي طالب وفتح الله عليه وأوقفه يوم غدير خم فأعلم الناس أنه مولى كل مؤمن ومؤمنة قال له: " أنت مني وأنا منك "، وقال له: " تقاتل على التأويل كما قاتلت أنا على التنزيل " وقال له: " أنت مني بمنزلة هارون من موسى إلا أنه لا نبي بعدي " وقال له: " أنا سلم لمن سالمت وحرب لمن حاربت " وقال له:

" أنت العروة الوثقى " وقال له: " أنت تبين لهم ما اشتبه عليهم بعدي "، وقال له: " أنت إمام كل مؤمن ومؤمنة وولي كل مؤمن ومؤمنة بعدي "، وقال له: " أنت الذي أنزل الله فيه وأذان من الله ورسوله إلى

____________

(1) أمالي الطوسي: 263 / المجلس 10 / ح 20 اختصر المصنف.

(2) أمالي الطوسي: 368 / المجلس 13 / ح 34.

الصفحة 202
الناس يوم الحج الأكبر " وقال له: " أنت الآخذ بسنتي والذاب عن ملتي " وقال له: " أنا أول من تنشق الأرض عنه وأنت معي " وقال له: " أنا عندك الحوض وأنت معي " وقال له: " أنا أول من يدخل الجنة وأنت بعدي تدخلها والحسن والحسين وفاطمة (عليهم السلام) " وقال له: " إن الله أوحى إلي أن أقوم بفضلك فقمت به في الناس وبلغتهم ما أمرني الله بتبليغه " وقال له: " اتق الضغائن التي لك في صدور من لا يظهرها إلا بعد موتي أولئك يلعنهم الله ويلعنهم اللاعنون ثم بكى النبي (صلى الله عليه وآله) فقيل له:

مم بكاؤك يا رسول الله؟.

قال: " أخبرني جبرائيل (عليه السلام) أنهم يظلمونه ويمنعونه حقه ويقاتلونه ويقتلون ولده ويظلمونهم بعده، وأخبرني جبرائيل (عليه السلام) عن ربه عز وجل أن ذلك يزول إذا قام قائمهم وعلت كلمتهم واجتمعت الأمة على محبتهم وكان الشاني لهم قليلا والكاره لهم ذليلا وكثر المادح لهم وذلك حين تغير البلاد وتضعف العباد والإياس من الفرج، فعند ذلك يظهر القائم فيهم " فقيل له ما أسمه قال لنبي (صلى الله عليه وآله): " اسمه كاسمي واسم أبيه كاسم أبي وهو من ولد ابنتي يظهر الله الحق بهم ويخمد الباطل بأسيافهم ويتبعهم الناس بن راغب فيهم وخائف لهم " قال: وسكن البكاء عن رسول الله (صلى الله عليه وآله) فقال: معاشر المؤمنين أبشروا بالفرج فإن وعد الله لا يخلف وقضاؤه لا يرد وهو الحكيم الخبير فإن فتح الله قريب، اللهم إنهم أهلي فأذهب عنهم الرجس وطهرهم تطهيرا، اللهم اكلأهم وارعهم وكن لهم واحفظهم وانصرهم وأعنهم وأعزهم ولا تذلهم واخلفني فيهم إنك على كل شئ قدير "(1).

وقد تقدم هذا من طريق المخالفين في الباب السابق.

الحديث الثالث والعشرون: الشيخ في كتاب (المجالس) قال: أخبرنا جماعة عن أبي المفضل قال: حدثنا الحسن بن علي بن زكريا العاصمي قال: حدثنا أحمد بن عبيد الله العدلي قال: حدثنا الربيع بن يسار قال: حدثنا الأعمش عن سالم بن أبي الجعد يرفعه إلى أبي ذر (قدس سره) أن عليا (عليه السلام) وعثمان وطلحة والزبير وعبد الرحمن بن عوف وسعد بن أبي وقاص أمرهم عمر بن الخطاب أن يدخلوا بيتا ويغلقوا عليهم بابه ويتشاوروا في أمرهم وأجلهم بينهم ثلاثة أيام فإن توافق خمسة (عليهم السلام) على قول واحد وأبى رجل منهم قتل ذلك الرجل، وإن توافق أربعة وأبى اثنان قتل الاثنان فلما توافقوا جميعا على رأي واحد قال لهم علي بن أبي طالب (عليه السلام): " إني أحب أن تسمعوا مني ما أقول لكم، فإن يكن حقا فاقبلوه، وإن يكن باطلا فأنكروه " قالوا: قل فذكر من فضائله عن الله سبحانه

____________

(1) أمالي الطوسي: 351 / المجلس 12 / ح 66.

الصفحة 203
وعن رسوله الله (صلى الله عليه وآله) وهم يوافقونه ويصدقونه فيما قال وكان فيما قال (عليه السلام): " فهل فيكم أحد أنزل الله فيه آية التطهير حيث يقول الله تعالى: * (إنما يريد الله ليذهب عنكم الرجس أهل البيت ويطهركم تطهيرا) * غيري وزوجتي وابني "

قالوا: لا(1).

الحديث الرابع والعشرون: الشيخ في مجالسه قال: حدثنا جماعة عن أبي المفضل قال: حدثنا أبو طالب محمد بن أحمد بن أبي معشر السلمي الحراني بحران قال: حدثنا أحمد بن الأسود أبو علي الحنفي القاضي قال: حدثنا عبيد الله بن محمد بن حفص العائشي التيمي قال: حدثني أبي عن عمر بن أذينة العبدي عن وهب بن عبد الله بن أبي دبي الهنائي قال: حدثنا أبو حرب بن أبي الأسود الدؤلي عن أبيه أبي الأسود قال: لما طعن أبو لؤلؤة عمر بن الخطاب جعل الأمر بين ستة نفر علي بن أبي طالب (عليه السلام) وعثمان بن عفان وعبد الرحمن بن عوف وطلحة والزبير وسعد بن مالك وعبد الله بن عمر معهم يشهد النجوى وليس له في الأمر نصيب وذكر حديث المناشدة نحوه(2).

الحديث الخامس والعشرون: الشيخ في مجالسه قال: أخبرنا جماعة عن أبي المفضل قال:

حدثنا محمد بن عبد الله بن جوريه الجندي سابوري من أصل كتابه قال: حدثنا علي بن منصور الترجماني قال: أخبرنا الحسن بن عنبسة النهشلي قال: حدثنا شريك بن عبد الله النخعي القاضي عن أبي إسحاق عن عمرو بن ميمون الأودي أنه ذكر عنده علي بن أبي طالب (عليه السلام) فقال: إن قوما ينالون منه أولئك هم وقود النار ولقد سمعت عدة من أصحاب محمد (صلى الله عليه وآله) منهم حذيفة بن اليمان وكعب بن عجرة يقول كل رجل: منهم لقد أعطي علي ما لم يعطه بشر هو زوج فاطمة سيدة نساء الأولين والآخرين فمن رأى مثلها أو سمع أن تزوج بمثلها أحد في الأولين والآخرين وهو أبو الحسن والحسين سيدا شباب أهل الجنة من الأولين والآخرين فمن له أيها الناس مثلهما ورسول لله (صلى الله عليه وآله) حموه وهو وصي رسول الله (صلى الله عليه وآله) في أهله وأزواجه وسدت الأبواب التي في المسجد كلها غير بابه وهو صاحب باب خيبر وهو صاحب الراية يوم خيبر، وتفل رسول الله (صلى الله عليه وآله) يومئذ في عينيه وهو أرمد فما اشتكاهما من بعد ولا وجد حرا أو بردا بعد يوم ذلك، وهو صاحب يوم غدير خم إذ نوه رسول الله (صلى الله عليه وآله) باسمه وألزم أمته ولايته وعرفهم بخطره وبين لهم مكانه فقال يومئذ: " أيها الناس من أولى بكم من أنفسكم؟ " قالوا: الله ورسوله، قال: " فمن كنت مولاه فهذا علي مولاه وهو صاحب العباء ومن أذهب الله عز وجل عنه الرجس وطهرهم تطهيرا " وهو صاحب الطائر حين

____________

(1) أمالي الطوسي: 545 / مجلس 20 / ح 4.

(2) أمالي الطوسي: 556 / مجلس 20 / ح 7.

الصفحة 204
قال رسول الله (صلى الله عليه وآله): " اللهم آتني بأحب خلقك إليك يأكل معي " فجاء علي (عليه السلام) فأكل معه وهو صاحب سورة براءة حين نزل بها جبرائيل (عليه السلام) على رسول الله (صلى الله عليه وآله) وقد سار أبو بكر بالسورة فقال له:

يا محمد إنه لا يبلغها إلا أنت أو علي إنه منك وأنت منه، فكان رسول الله (صلى الله عليه وآله) منه في حياته وبعد وفاته وهو عيبة علم رسول الله (صلى الله عليه وآله) ومن قال له النبي (صلى الله عليه وآله): " أنا مدينة العلم وعلي بابها فمن أراد العلم فليأت المدينة من بابها كما أمر الله فقال: * (وأتوا البيوت من أبوابها) *(1) وهو مفرج الكرب عن رسول الله (صلى الله عليه وآله) في الحروب، وهو أول من آمن برسول الله (صلى الله عليه وآله) وصدقه واتبعه، وهو أول من صلى فمن أعظم فريه على الله وعلى رسول الله ممن قاس به أحدا أو شبه به بشرا (عليه السلام)!(2).

الحديث السادس والعشرون: الشيخ في مجالسه قال أخبرنا جماعة عن أبي المفضل قال حدثني أبو العباس أحمد بن محمد بن سعيد بن عبد الرحمن الهمداني بالكوفة قال: حدثنا محمد ابن المفضل بن إبراهيم بن قيس الأشعري قال: حدثنا علي بن حسان الواسطي قال: حدثنا عبد الرحمن بن كثير عن جعفر بن محمد عن أبيه عن جده علي بن الحسين (عليه السلام) قال: " لما أجمع الحسن بن علي (عليه السلام) على صلح معاوية خرج حتى لقيه، فلما اجتمعا قام معاوية خطيبا فصعد المنبر وأمر الحسن (عليه السلام) أن يقوم أسفل منه بدرجة ثم تكلم معاوية وقال: أيها الناس هذا الحسن بن علي وابن فاطمة رآنا للخلافة أهلا ولم ير نفسه لها أهلا قد أتانا ليبايع طوعا، ثم قال: قم يا حسن فقام الحسن (عليه السلام) فخطب فقال: الحمد لله المستحمد بالآلاء وتتابع النعماء وصارف الشدائد والبلاء عند الفهماء وغير الفهماء، المذعنين من عباده لامتناعه بجلاله وكبريائه وعلوه من لحوق الأوهام ببقائه المرتفع عن كنه ظنانة المخلوقين من أن تحيط بمكنون غيبه رويات عقول الرائين، وأشهد أن لا إله إلا الله وحده في ربوبيته ووجوده ووحدانيته صمدا لا شرك له فردا لا ظهير له، وأشهد أن محمد عبده ورسوله اصطفاه وانتجبه وارتضاه وبعثه داعيا إلى الحق وسراجا منيرا وللعباد مما يخافون نذيرا ولما يأملون بشيرا فنصح للأمة وصدع بالرسالة، وأبان لهم درجات العمالة شهادة عليها أموت وأحشر، وبها في الآجلة أقرب وأخبر، وأقول: معشر الخلائق فاسمعوا ولكم أفئدة وأسماع فعوا إنا أهل بيت أكرمنا الله بالإسلام واختارنا واصطفانا واجتبانا وأذهب عنا الرجس وطهرنا تطهيرا، والرجس هو الشك فلا نشك في الله الحق ودينه أبدا وطهرنا من كل أفن وغية، مخلصين إلى آدم نعمة منه، لم يفترق الناس فرقتين إلا جعلنا الله في خيرهما فأدت الأمور وأفضت الدهور إلى أن بعث الله محمدا (صلى الله عليه وآله) للنبوة واختاره للرسالة وأنزل عليه كتابه

____________

(1) البقرة: 189.

(2) أمالي الطوسي: 558 / مجلس 20 / ح 8.


كتاب غاية المرام وحجة الخصام (ج3) للسيد هاشم البحراني (ص 205 - ص 216)

الصفحة 205
ثم أمره بالدعاء إلى الله عز وجل فكان أبي (عليه السلام) أول من استجاب لله تعالى ولرسوله وأول من آمن وصدق الله ورسوله وقد قال الله تعالى في كتابه المنزل على نبيه المرسل: * (أفمن كان على بينة من ربه ويتلوه شاهد منه) * فرسول الله الذي على بينة من ربه وأبي الذي يتلوه وهو شاهد منه.

وقد قاله رسول الله (صلى الله عليه وآله) حين أمره أن يسير إلى مكة والموسم ببراءة سربها يا علي فإني أمرت أن لا يسير بها إلا أنا أو رجل مني وأنت هو يا علي، فعلي من رسول الله ورسول الله منه، وقال له نبي الله (صلى الله عليه وآله) حين قضى بينه وبين أخيه جعفر بن أبي طالب (عليه السلام) ومولاه زيد بن حارثة في ابنة حمزة أما أنت يا علي فمني وأنا منك وأنت ولي كل مؤمن بعدي فصدق أبي رسول الله (صلى الله عليه وآله) سابقا ووقاه بنفسه ثم لم يزل رسول الله (صلى الله عليه وآله) في كل موطن يقدمه ولكل شديدة يرسله ثقة منه به وطمأنينة إليه لعلمه بنصيحة الله عز وجل وإنه أقرب من الله ورسوله، وقد قال الله عز وجل * (والسابقون السابقون أولئك المقربون) * فكان أبي سابق السابقين إلى الله عز وجل وإلى رسول الله (صلى الله عليه وآله) وأقرب الأقربين وقد قال الله تعالى، * (لا يستوي منكم من أنفق من قبل الفتح وقاتل أولئك أعظم درجة) * فأبي كان أولهم إسلاما وإيمانا أولهم إلى الله ورسوله هجرة ولحوقا وأولهم على وجده ووسعة نفقة قال سبحانه * (والذين جاءوا من بعدهم يقولون ربنا اغفر لنا ولإخواننا الذين سبقونا بالإيمان ولا تجعل في قلوبنا غلا للذين آمنوا ربنا إنك رؤوف رحيم) * فالناس من جميع الأمم يستغفرون له لسبقه إياهم إلى الإيمان بنبيه (صلى الله عليه وآله) وذلك أنه لم يسبقه إلى الإيمان أحد وقد قال الله تعالى: * (والسابقون السابقون من المهاجرين والأنصار والذين اتبعوهم بإحسان رضي الله عنهم) * فهو سابق جميع السابقين، فكما أن الله عز وجل فضل السابقين على المتخلفين والمتأخرين فضل سابق السابقين على السابقين وقد قال الله عز وجل: * (أجعلتم سقاية الحاج وعمارة المسجد الحرام كمن آمن بالله واليوم الآخر وجاهد في سبيل الله حقا) * فكان أبي المؤمن بالله واليوم الآخر والمجاهد في سبيل الله حقا وفيه نزلت هذه الآية وكان ممن استجاب لرسول الله (صلى الله عليه وآله) عمه حمزة وجعفر ابن عمه فقتلا شهيدين رضي الله عنهما في قتلى كثيرة معهما من أصحاب رسول الله (صلى الله عليه وآله) فجعل الله تعالى حمزة سيد الشهداء من بينهم، وجعل لجعفر جناحين يطير بهما مع الملائكة كيف يشاء من بينهم وذلك لمكانهما من رسول الله ومنزلتهما وقرابتهما منه (صلى الله عليه وآله) وصلى رسول الله (صلى الله عليه وآله) على حمزة سبعين صلاة من بين الشهداء الذين استشهدوا معه.

وكذلك جعل الله تعالى نساء النبي (صلى الله عليه وآله) للمحسنة منكن أجرين وللمسيئة منهن وزرين ضعفين لمكانهن من رسول الله (صلى الله عليه وآله) وجعل الصلاة في مسجد رسول الله (صلى الله عليه وآله) بألف صلاة في سائر
الصفحة 206
المساجد إلا مسجد إبراهيم خليله (عليه السلام) بمكة، وذلك لمكان رسول الله (صلى الله عليه وآله) من ربه وفرض الله عز وجل الصلاة على نبيه (صلى الله عليه وآله) على كافة المؤمنين، فقالوا: يا رسول الله كيف الصلاة عليك؟ فقال:

قولوا " اللهم صل على محمد وآل محمد " فحق على كل مسلم أن يصلي علينا مع الصلاة على النبي (صلى الله عليه وآله) فريضة واجبة.

وأحل الله تعالى خمس الغنيمة لرسول الله (صلى الله عليه وآله) وأوجبها له في كتابه وأوجب لنا من ذلك ما أوجب له وحرم عليه الصدقة منه وحرمها علينا منه فأدخلنا فله الحمد فيما أدخل فيه نبيه وأخرجنا ونزهنا مما أخرجه منه ونزهه عنه كرامة أكرمنا الله عز وجل بها وفضيلة فضلنا بها على سائر العباد فقال الله تعالى لمحمد حين جحده كفرة أهل الكتاب وحاجوه: * (فقل تعالوا ندع أبنائنا وأبنائكم ونسائنا ونسائكم وأنفسنا وأنفسكم ثم نبتهل فنجعل لعنة الله على الكاذبين) * فأخرج رسول الله (صلى الله عليه وآله) من الأنفس معه أبي ومن البنين أنا وأخي ومن النساء فاطمة أمي من الناس جميعا فنحن أهل ولحمه ودمه ونفسه ونحن منه وهو منا وقد قال الله تعالى: * (إنما يريد الله ليذهب عنكم الرجس أهل البيت ويطهركم تطهيرا) * فلما أنزلت آية التطهير جمعنا رسول الله (صلى الله عليه وآله) أنا وأخي وأمي وأبي فجعلنا ونفسه في كساء لأم سلمة خيبري وذلك في حجرتها وفي يومها فقال: اللهم هؤلاء أهل بيتي وهؤلاء أهلي وعترتي فأذهب عنهم الرجس وطهرهم تطهيرا فقالت: أم سلمة رضي الله عنها أنا أدخل معهم يا رسول الله؟ فقال لها رسول الله (صلى الله عليه وآله): يرحمك الله أنت على خير وإلى خير وما أرضاني عنك، ولكنها خاصة لي ولهم، ثم مكث رسول الله (صلى الله عليه وآله) بعد ذلك بقية عمره حتى قبضه الله إليه يأتينا كل يوم عند طلوع الفجر ويقول: الصلاة يرحمكم الله * (إنما يريد الله ليذهب عنكم الرجس أهل البيت ويطهركم تطهيرا) * وأمر رسول الله (صلى الله عليه وآله) بسد الأبواب الشارعة في مسجده غير بابنا فكلموه في ذلك فقال: إني لم أسد أبوابكم وافتح باب علي من تلقاء نفسي ولكن اتبع ما أوحي إلي وإن الله أمر بسدها وفتح بابه فلم يكن من بعده ذلك أحد تصيبه جنابة في مسجد رسول الله (صلى الله عليه وآله) ويولد فيه غير رسول الله (صلى الله عليه وآله) وأبي (عليهما السلام) تكرمة من الله تعالى لنا وتفضلا اختصنا به على جميع الناس وهذا باب أبي قرين باب رسول الله في مسجده ومنزلنا بين منازل رسول الله (صلى الله عليه وآله) وذلك إن الله أمر نبيه (عليه السلام) أن يبني مسجده فبنى فيه عشرة أبيات تسعة لبنيه وأزواجه وعاشرها وهو متوسطها لأبي فها هو لبسبيل مقيم والبيت هو المسجد المطهر.

وهو الذي قال الله تعالى (أهل البيت) فنحن أهل البيت ونحن الذين أذهب الله عنا الرجس وطهرنا تطهيرا أيها الناس إني لو قمت حولا فحولا أذكر الذي أعطانا الله عز وجل وخصنا به من
الصفحة 207
الفضل في كتابه وعلى لسان نبيه لم أحصه، وأنا ابن النبي النذير البشير والسراج المنير الذي جعله الله رحمة للعالمين وأبي علي ولي المؤمنين وشبيه هارون، وأن معاوية بن صخر زعم أني رأيته للخلافة أهلا ولم أر نفسي لها أهلا فكذب معاوية وأيم الله لأنا أولى الناس بالناس في كتاب الله وعلى لسان رسول الله (صلى الله عليه وآله) غير أنا لم نزل أهل البيت مخيفين مظلومين مضطهدين منذ قبض رسول الله (صلى الله عليه وآله) فالله بيننا وبين من ظلمنا حقنا ونزل على رقابنا وحمل الناس على أكتافنا ومنعنا سهمنا في كتاب الله من الفئ والغنائم ومنع أمنا فاطمة إرثها من أبيها إنا لا نسمي أحدا.

ولكن أقسم بالله قسما تاليا لو أن الناس سمعوا قول الله عز وجل ورسوله لأعطتهم السماء قطرها والأرض بركتها ولما اختلف في هذه الأمة سيفان ولأكلوها خضراء خضرة إلى يوم القيامة وما طمعت فيها يا معاوية ولكنها لما أخرجت سالفا من معدنها، وزحزحت عن قواعدها، تنازعتها قريش بينها، وترامتها كترامي الكرة حتى طمعت فيها أنت يا معاوية وأصحابك من بعدك قد قال رسول الله ما ولت أمة أمرها رجلا قط وفيهم من هو أعلم منه إلا لم يزل أمرهم يذهب سفالا حتى يرجعوا إلى ما تركوا وقد تركت بنو إسرائيل وكانوا أصحاب موسى هارون أخاه وخليفته ووزيره وعكفوا على العجل وأطاعوا فيه سامريهم وهم يعلمون أنه خليفة موسى.

وقد سمعت هذه الأمة رسول الله (صلى الله عليه وآله) يقول ذلك لأبي (عليه السلام): إنه مني بمنزلة هارون من موسى إلا أنه لا نبي بعدي، وقد رأوا رسول الله حين نصبه لهم بغدير خم وسمعوه ونادى له بالولاية ثم أمرهم أن يبلغ الشاهد منهم الغائب وقد خرج رسول الله (صلى الله عليه وآله) حذارا من قومه إلى الغار لما أجمعوا على أن يمكروا به وهو يدعوهم لما لم يجد عليهم أعوانا ولو وجد عليهم أعوانا لجاهدهم وقد كف أبي يده وناشدهم واستغاث أصحابه فلم يغث ولم ينصر ولو وجد عليهم أعوانا ما أجابهم وقد جعل في سعة كما جعل النبي (صلى الله عليه وآله) في سعة وقد خذلتني الأمة وبايعتك يا بن حرب ولو وجدت عليك أعوانا يخلصون ما بايعتك وقد جعل الله عز وجل هارون في سعة حين استضعفه قومه وعادوه، كذلك أنا وأبي في سعة حين تركتنا الأمة وتابعت غيرنا ولم نجد عليهم أعوانا، وإنما هي السنن والأمثال تتبع بعضها بعضا أيها الناس إنكم لو التمستم بين المشرق والمغرب رجلا جده رسول الله (صلى الله عليه وآله) وأبوه وصي رسول الله (صلى الله عليه وآله) لم تجدوا غيري وغير أخي فاتقوا الله ولا تضلوا بعد البيان، وكيف بكم وأنى ذلك منكم إلا وأني قد بايعت هذا وأشار إلى معاوية وإن أدري لعله فتنة لكم ومتاع إلى حين أيها الناس أنه لا يعاب أحد بترك حقه وإنما يعاب أن يأخذ ما ليس له وكل صواب نافع وكل خطأ ضار لأهله وقد كانت القضية فهمها سليمان فنفعت سليمان ولم
الصفحة 208
تضر داود، وأما القرابة فقد نفعت المشرك وهي والله للمؤمن أنفع قال رسول الله لعمه أبي طالب وهو في الموت قل: لا إله إلا الله أشفع لك بها يوم القيامة ولم يكن رسول الله (صلى الله عليه وآله) يقول له إلا ما يكون منه على يقين وليس ذلك لأحد من الناس كلهم غير شيخنا أعني أبا طالب يقول الله عز وجل * (وليست التوبة للذين يعملون السيئات حتى إذا حضر أحدهم الموت قال إني تبت الآن ولا الذين يموتون وهم كفار أولئك اعتدنا لهم عذابا أليما) *(1) أيها الناس اسمعوا وعوا واتقوا الله وراجعوا وهيهات منكم الرجعة إلى الحق وقد صارعكم النكوص وخامركم الطغيان والجحود أنلزمكموها وأنتم لها كارهون، والسلام على من اتبع الهدى قال: فقال معاوية: والله ما نزل الحسن حتى اظلمت على الأرض، وهممت أن أبطش به ثم علمت أن الإغضاء أقرب إلى العافية "(2).

الحديث السابع والعشرون: الشيخ في مجالسه قال: أخبرنا جماعة عن أبي المفضل قال:

حدثنا عبد الرحمن بن محمد بن عبيد الله العرزمي عن أبيه عن عثمان أبي اليقضان عن أبي عمر زادان قال: لما ودع الحسن بن علي (عليه السلام) معاوية صعد معاوية المنبر وجمع الناس فخطبهم وقال: إن الحسن بن علي رآني للخلافة أهلا ولم ير نفسه لها أهلا وكان الحسن (عليه السلام) أسفل منه بمرقات فلما فرغ من كلامه قام الحسن فحمد الله تعالى بما هو أهله ثم ذكر المباهلة فقال: " فجاء رسول الله (صلى الله عليه وآله) من الأنفس بأبي ومن الأنبياء بي وبأخي ومن النساء بأمي، وكنا أهله ونحن له، وهو منا ونحن منه، ولما نزلت آية التطهير جمعنا رسول الله (صلى الله عليه وآله) في كساء لأم سلمة - رضي الله عنها - خيبري ثم قال:

اللهم هؤلاء أهل بيتي وعترتي فأذهب عنهم الرجس وطهرهم تطهيرا فلم يكن أحد في الكساء غيري وأخي وأبي وأمي ولم يكن أحد يجنب في المسجد ويولد له فيه إلا النبي (صلى الله عليه وآله) وأبي تكرمة من الله تعالى لنا وتفضيلا منه لنا وقد رأيتم مكان منزلها من رسول الله وأمر بسد الأبواب فسدها وترك بابنا فقيل له في ذلك فقال: أما إني لم أسدها وافتح بابه ولكن الله عز وجل أمرني أن أسدها وافتح بابه وإن معاوية زعم لكم أني رأيته للخلافة أهلا ولم أر نفسي لها أهلا فكذب معاوية نحن أولى الناس بالناس في كتاب الله وعلى لسان نبيه (صلى الله عليه وآله)، ولم نزل أهل البيت مظلومين منذ قبض الله تعالى نبيه (صلى الله عليه وآله)، فالله بيننا وبين من ظلمنا حقنا وتوثب على رقابنا وحمل الناس علينا ومنعنا سهمنا من الفئ، ومنع أمنا ما جعل لها سول (صلى الله عليه وآله) وأقسم بالله لو أن الناس بايعوا أبي حين فارقهم رسول الله (صلى الله عليه وآله) لأعطتهم السماء قطرها والأرض بركتها وما طمعت فيها يا معاوية فلما خرجت من معدنها تنازعتها قريش بينها فطمعت فيها الطلقاء وأبناء الطلقاء أنت وأصحابك، وقد قال رسول

____________

(1) النساء: 18.

(2) أمالي الطوسي: 561 / مجلس 21 / ح 1.

الصفحة 209
الله (صلى الله عليه وآله): ما ولت أمة أمرها رجلا وفيهم من هو أعلم منه إلا لم يزل أمرهم يذهب سفالا حتى يرجعوا إلى ما تركوا فقد تركت بنو إسرائيل هارون، وهم يعلمون أنه خليفة موسى فيهم واتبعه السامري، وقد تركت هذه الأمة أبي وبايعوا غيره، وقد سمعوا رسول الله (صلى الله عليه وآله) يقول: أنت مني بمنزلة هارون من موسى إلا أنه لا نبي بعدي.

فقد رأوا رسول الله (صلى الله عليه وآله) نصب أبي يوم غدير خم وأمرهم أن يبلغ الشاهد منهم الغائب، وقد هرب رسول الله من قومه وهو يدعوهم إلى الله تعالى حتى دخل الغار ولو وجد أعوانا ما هرب، وقد كف أبي يده حين ناشدهم واستغاث فلم يغث فجعل الله هارون في سعة حين استضعفوه وكادوا يقتلونه، وجعل الله النبي في سعة من الله حين دخل الغار ولم يجد أعوانا وكذلك أبي وأنا في سعة من الله حين خذلتنا الأمة وبايعوك يا معاوية، وإنما هي السنن والأمثال يتبع بعضها بعضا.

أيها الناس إنكم لو التمستم فيما بين المشرق والمغرب أن تجدوا رجلا ولده نبي غيري وأخي لم تجدوا وأني قد بايعت هذا، " وإن أدري لعله فتنة لكم ومتاع إلى حين "(1).

الحديث الثامن والعشرون: الشيخ في مجالسه قال أخبرنا جماعة عن أبي المفضل قال: حدثنا أبو علي أحمد بن علي بن مهدي بن صدقة البرقي إملاء على من كتابه قال: حدثنا أبي قال: حدثنا الرضا أبو الحسن علي بن موسى قال: " حدثني أبي، موسى بن جعفر قال: حدثنا أبي جعفر بن محمد قال: حدثني أبي محمد بن علي قال: حدثني أبي علي بن الحسين قال: حدثني أبي الحسين بن علي قال: لما أتى أبو بكر وعمر إلى منزل أمير المؤمنين (عليه السلام) وخاطباه في البيعة وخرجا من عنده خرج أمير المؤمنين (عليه السلام) إلى المسجد فحمد الله وأثنى عليه بما اصطنع عندهم أهل البيت إذ بعث فيهم رسولا منهم وأذهب عنهم الرجس وطهرهم تطهيرا ثم قال: إن فلانا وفلانا أتياني وطالباني للبيعة لمن سبيله أن يبايعني أنا ابن عم النبي وأبو ابنيه والصديق الأكبر وأخو رسول الله (صلى الله عليه وآله) لا يقولها أحد غيري إلا كاذب، وأسلمت وصليت وأنا وصيه وزوج ابنته سيدة نساء العالمين فاطمة بنت محمد وأبو الحسن والحسين سبطي رسول، الله ونحن أهل بيت الرحمة بنا هداكم الله وبنا استنقذكم من الضلالة، وأنا صاحب يوم الدوح وفي سنه سورة من القرآن، وأنا الوصي على الأموات من أهل بيته (عليهم السلام)، وأنا بقيته على الأحياء من أمته فاتقوا الله يثبت أقدامكم ويتم نعمته عليكم، ثم رجع إلى بيته "(2).

الحديث التاسع والعشرون: الشيخ في (مجالسه) قال: أخبرنا جماعة عن أبي المفضل قال:

____________

(1) أمالي الطوسي: 559 / مجلس 20 / ح 9.

(2) أمالي الطوسي: 568 / مجلس 22 / ح 1.

الصفحة 210
حدثنا محمد بن هارون بن حميد بن المجدر قال: حدثنا محمد بن حميد الرازي قال: حدثنا جرير عن أبي أشعث بن إسحاق عن جعفر بن أبي المغيرة عن سعيد بن جبير عن ابن عباس قال:

كنت عند معاوية وقد نزل بذي طوى فجاء سعد بن أبي وقاص فسلم عليه فقال معاوية: يا أهل الشام هذا سعد وهو صديق علي قال: فطأطأ القوم رؤوسهم وسبوا عليا (عليه السلام) فبكى سعد فقال له معاوية: ما الذي أبكاك؟ قال ولم لا أبكي لرجل من أصحاب رسول الله (صلى الله عليه وآله) يسب عندك ولا أستطيع أن أغير وقد كان في علي خصال لأن تكون في واحدة منهن أحب إلي من الدنيا وما فيها أحدها: إن رجلا كان باليمن فجاءه علي بن أبي طالب (عليه السلام) فقال: لأشكونك إلى رسول الله فقدم علي على رسول الله (صلى الله عليه وآله) فسأله عن علي (عليه السلام) فثنى عليه فقال: " أنشدك الله الذي أنزل علي الكتاب واختصني بالرسالة اعن سخط تقول ما تقول في علي (عليه السلام) " قال: نعم يا رسول الله، قال: " ألا تعلم أني أولى بالمؤمنين من أنفسهم " قال: بلى قال: " من كنت مولاه فعلي مولاه " والثانية إنه بعث يوم خيبر عمر ابن الخطاب إلى القتال فهزم وأصحابه فقال (صلى الله عليه وآله): " لأعطين الراية غدا إنسانا يحب الله ورسوله ويحبه الله ورسوله " فقعد المسلمون وعلي (عليه السلام) أرمد فدعاه فقال: " خذ الراية " فقال: " يا رسول الله إن عيني كما ترى " فتفل فيها فقام فأخذ الراية ثم مضى بها فتح الله عليه.

والثالثة خلفه في بعض مغازيه فقال علي: " يا رسول الله خلفتني مع النساء والصبيان " فقال رسول الله (صلى الله عليه وآله): " أما ترضى أن تكون مني بمنزلة هارون من موسى إلا أنه لا نبي بعدي ".

والرابعة سد الأبواب في المسجد إلا باب علي.

والخامسة نزلت هذه الآية * (إنما يريد الله ليذهب عنكم الرجس أهل البيت ويطهركم تطهيرا) * فدعا النبي (صلى الله عليه وآله) عليا (عليه السلام) وحسنا وحسينا وفاطمة (عليهم السلام) فقال: " اللهم هؤلاء أهلي فأذهب عنهم الرجس وطهرهم تطهيرا "(1).

الحديث الثلاثون: أبو علي الطبرسي (قدس سره) قال: ذكر أبو حمزة الثمالي في تفسيره قال: حدثني شهر ابن خوشب عن أم سلمة - رضي الله عنها - قال: جاءت فاطمة إلى النبي (صلى الله عليه وآله) تحمل حريرة لها فقال لها: " ادعي زوجك وابنيك " فجاءت بهم فطعموا ثم ألقى عليهم كساء خيبريا وقال: " اللهم هؤلاء أهل بيتي وعترتي فأذهب عنهم الرجس وطهرهم تطهيرا " فقلت: يا رسول الله وأنا معهم؟ قال:

" أنت إلى خير "(2).

الحديث الحادي والثلاثون: علي بن إبراهيم في تفسيره قال: في رواية أبي الجارود عن أبي

____________

(1) أمالي الطوسي: 598 / مجلس 26 / ح 17.

(2) مجمع البيان: 8 / 156.

الصفحة 211
جعفر (عليه السلام) في قوله: * (إنما يريد الله ليذهب عنكم الرجس أهل البيت ويطهركم تطهيرا) * قالت:

" نزلت هذه الآية في رسول الله (صلى الله عليه وآله) وعلي بن أبي طالب وفاطمة والحسن والحسين (عليهم السلام) وذلك في بيت أم سلمة زوج النبي (صلى الله عليه وآله) فدعا رسول الله (صلى الله عليه وآله) أمير المؤمنين وفاطمة والحسن والحسين (عليهم السلام) ثم ألبسهم كساء له خيبريا ودخل معهم فيه ثم قال: اللهم هؤلاء أهل بيتي الذين وعدتني فيهم ما وعدتني اللهم أذهب عنهم الرجس وطهرهم تطهيرا نزلت هذه الآية فقالت أم سلمة: وأنا معهم يا رسول الله؟ فقال: أبشري يا أم سلمة إنك إلى خير " قال أبي الجاورد: وقال زيد بن علي بن الحسين:

إن جهالا من الناس يزعمون إنما أراد بهذه الآية أزواج النبي (صلى الله عليه وآله) وقد كذبوا وأثموا وأيم الله لو عنى بها أزواج النبي (صلى الله عليه وآله) لقال: ليذهبن عنكن الرجس ويطهركن تطهيرا ولكان الكلام مؤنثا كما قال:

* (واذكرن ما يتلى في بيوتكن ولا تبرجن،... ولستن كأحد من النساء) *(1)(2).

الحديث الثاني والثلاثون: ابن بابويه في أماليه قال: حدثنا أبي (قدس سره) قال: حدثني سعد بن عبد الله عن أحمد بن محمد بن عيسى عن الحسن بن علي بن فضال عن علي بن أبي حمزة عن أبي بصير قال: قلت للصادق جعفر بن محمد (عليه السلام) من آل محمد قال: " ذريته " قلت: من أهل بيته قال: " الأئمة الأوصياء " قلت: من عترته؟ قال: " أصحاب العباء " فقلت: من أمته؟ قال: " المؤمنون الذين صدقوا بما جاء به من عند الله عز وجل المستمسكون بالثقلين الذين أمروا بالتمسك بهما كتاب الله وعترته أهل بيته الذين أذهب الله عنهم الرجس وطهرهم تطهيرا وهما الخليفتان على الأمة بعد رسول الله (صلى الله عليه وآله) "(3).

الحديث الثالث والثلاثون: ابن بابويه في أماليه قال: حدثنا أبي (قدس سره) قال: حدثنا سعد بن عبد الله قال: حدثنا محمد بن الحسين بن أبي الخطاب قال: حدثنا علي بن أسباط قال: حدثنا علي بن أبي حمزة عن أبي بصير عن الصادق جعفر بن محمد (عليه السلام) قال: " يا أبا بصير نحن شجره العلم ونحن أهل بيت النبي (صلى الله عليه وآله) وفي دارنا مهبط جبرائيل (عليهم السلام) ونحن خزان علم الله ونحن معادن وحي الله من تبعنا نجى ومن تخلف عنا هلك حقا على الله عز وجل "(4).

الحديث الرابع والثلاثون: محمد بن علي بن شهرآشوب في كتاب (المناقب) قال: نزلت في علي (عليه السلام) بالإجماع * (إنما يريد الله ليذهب عنكم الرجس أهل البيت ويطهركم تطهيرا) *(5).

____________

(1) الأحزاب: 34.

(2) تفسير القمي: 2 / 193.

(3) أمالي الصدوق: 312 / مجلس 42 / ح 10.

(4) أمالي الصدوق: 383 / مجلس 50 / ح 15.

(5) مناقب آل أبي طالب: 2 / 24.

الصفحة 212

الباب الثالث

في قوله تعالى * (فمن حاجك فيه من بعد ما جائك من العلم
فقل تعالوا ندع أبناءنا وأبنائكم) *(1)

من طريق العامة وفيه تسعة عشر حديثا

الحديث الأول: من صحيح مسلم من الجزء الرابع في ثالث كراس من أوله في باب فضائل علي ابن أبي طالب (عليه السلام) قال: حدثنا قتيبة بن سعيد ومحمد بن عباد وتقاربا في اللفظ قالا: حدثنا حاتم وهو ابن إسماعيل عن بكير بن مسمار عن عامر بن سعد بن أبي وقاص عن أبيه قال: أمر معاوية بن أبي سفيان سعدا فقال: ما يمنعك أن تسب أبا تراب؟ قال: أما ما ذكرت ثلاثا قالهن له رسول الله فلن أسبه لأن تكون لي واحدة منهن أحب إلي من حمر النعم سمعت رسول الله (صلى الله عليه وآله) يقول حين خلفه في بعض مغازيه فقال له علي (عليه السلام): " يا رسول الله خلفتني مع النساء والصبيان، فقال له رسول الله (صلى الله عليه وآله):

" أما ترضى أن تكون مني بمنزلة هارون من موسى إلا أنه لا نبي بعدي " وسمعته يقول يوم خيبر:

" لأعطين الراية رجلا يحب الله ورسوله ويحبه الله ورسوله " قال فتطاولنا لها فقال: " ادعو إلي عليا "

فأتي به أرمد العين فبصق في عينه ودفع الراية إليه ففتح الله على يده، ولما نزلت هذه الآية * (قل تعالوا ندع أبنائنا وأبنائكم ونسائنا ونسائكم وأنفسنا وأنفسكم ثم نبتهل) * دعا رسول الله (صلى الله عليه وآله) عليا وفاطمة وحسنا وحسينا وقال: " اللهم هؤلاء أهل بيتي "(2).

الحديث الثاني: من صحيح مسلم من الجزء المذكور سابقا في آخره على حد كراسين قال:

حدثنا قتيبة بن سعيد ومحمد بن عباد تقاربا في اللفظ قالا: حدثنا حاتم - وهو ابن إسماعيل - عن بكير بن مسمار عن عامر بن سعد بن أبي وقاص عن أبيه قال: أمر معاوية بن أبي سفيان سعدا فقال له: ما منعك أن تسب أبا تراب؟ فقال: أما ما ذكرت ثلاثا قالهن له رسول الله (صلى الله عليه وآله) فلن أسبه لئن يكون لي واحدة منهن أحب إلي من حمر النعم سمعت رسول الله (صلى الله عليه وآله) يقول له حين خلفه في بعض مغازيه فقال له علي يا رسول الله: " خلفتني مع النساء والصبيان فقال: أما ترضى أن تكون مني بمنزلة هارون من موسى إلا أنه لا نبوة بعدي " وسمعته يقول يوم خيبر: " لأعطين الراية رجلا

____________

(1) آل عمران: 61.

(2) صحيح مسلم: 7 / 121.

الصفحة 213
يحب الله ورسوله ويحبه الله ورسوله " قال: فتطاولنا لها فقال: " ادعو إلي عليا " فأتي به أرمد فبصق في عينيه ودفع الراية إليه ففتح الله عليه ولما نزلت هذه الآية * (ندع أبنائنا وأبنائكم) * دعا رسول الله عليا وفاطمة وحسنا وحسينا وقال: " اللهم هؤلاء أهل بيتي "(1).

الحديث الثالث: الثعلبي في تفسيره قال: قال مقاتل والكلبي: لما قرأ رسول الله (صلى الله عليه وآله) هذه الآية على وفد نجران ودعاهم إلى المباهلة فقالوا له: حتى نرجع وننظر في أمرنا ونأتيك غدا فخلا بعضهم إلى بعض فقالوا للعاقب - وكان ديانهم وذا رأيهم -: يا عبد المسيح ما ترى؟ فقال: والله لقد عرفتم يا معشر النصارى إن محمد نبي مرسل، ولقد جاءكم بالفضل من أمر صاحبكم والله ما لاعن قوم قط نبيا فعاش كبيرهم، ولا نبت صغيرهم ولئن فعلتم ذلك لتهلكن وإن أبيتم إلا تلف دينكم والإقامة على ما أنتم عليه من القول في صاحبكم فودعوا الرجل وانصرفوا إلى بلادكم فأتوا رسول الله (صلى الله عليه وآله) وقد غدا رسول الله محتضنا الحسن وأخذ بيد الحسين وفاطمة تمشي خلفه وعلي خلفها وهو يقول لهم: " إذ ا أنا دعوت فآمنوا " فقال أسقف نجران: يا معشر النصارى: إن لأرى وجوها لو سألوا الله أن يزيل جبلا من مكانه لأزاله فلا تبتهلوا فتهلكوا ولا يبقى على وجه الأرض من نصراني إلى يوم القيامة قالوا: يا أبا القاسم لقد رأينا أن لا نلاعنك وأن نتركك على دينك ونثبت على ديننا فقال رسول الله (صلى الله عليه وآله): " فإن أبيتم المباهلة فأسلموا يكن لكم ما للمسلمين وعليكم ما عليهم " فأبوا فقال: " فإني أنابذكم "

فقالوا: ما لنا بحرب العرب طاقة ولكنا نصالحك على أن لا تغزونا ولا تخيفنا ولا تردنا عن ديننا على أن نؤدي إليك في كل عام ألفي حلة ألف في صفر وألف في رجب فصالحهم النبي (صلى الله عليه وآله) على ذلك وقال: " والذي نفسي بيده إن العذاب قد تدلى على أهل نجران ولو لاعنوا لمسخوا قردة وخنازير ولاضطرم عليهم الوادي عليهم نارا ولاستأصل الله تعالى نجران وأهله حتى الطير على الشجرة ولما حال الحول على النصارى كلهم حتى هلكوا فقال الله تعالى * (إن هذا لهو القصص الحق وما من إله إلا الله وأن الله لهو العزيز الحكيم) * فإن تولوا أعرضوا عن الإيمان * (فإن الله عليم بالمفسدين) *(2)(3).

الحديث الرابع: أبو الحسن الفقيه ابن المغازلي الواسطي في مناقبه قال: أخبرني محمد بن أحمد بن عثمان قال: أخبرنا محمد بن إسماعيل الوراق قال: حدثنا أبو بكر بن أبي داود قال:

____________

(1) صحيح مسلم: 7 / 121.

(2) آل عمران: 63.

(3) العمدة: 189 / 290 عن الثعلبي.

الصفحة 214
حدثنا يحيى بن حاتم العسكري قال: حدثنا بشر بن مهران قال: حدثنا محمد بن دينار عن داود بن أبي هند عن الشعبي عن جابر بن عبد الله قال: قدم وفد نجران على النبي (صلى الله عليه وآله) العاقب والطيب فدعاهما إلى الإسلام فقالا: أسلمنا يا محمد قبلك قال: " كذبتما إن شئتما أخبرتكما ما يمنعكما من الإسلام؟ " قالا: فهات أنبئنا قال: " حب الصليب وشرب الخمر وأكل الخنزير "

فدعاهما إلى الملاعنة فوعداه أن يغادياه بالغداة فغدا رسول الله (صلى الله عليه وآله) وأخذ بيده علي وفاطمة والحسن والحسين ثم أرسل إليهما فأبيا أن يجيباه فأقرا له بالخراج فقال النبي (صلى الله عليه وآله): " والذي بعثني بالحق نبيا لو فعلا لأمطر عليهما الوادي نارا " قال جابر: فيهم نزلت هذه الآية فقال * (قل تعالوا ندع أبنائنا وأبنائكم...) * الآية قال الشعبي * (أبنائنا) * الحسن والحسين * (ونسائنا) * فاطمة * (وأنفسنا) * علي بن أبي طالب (عليه السلام)(1).

الحديث الخامس: أبو المؤيد الموفق بن أحمد في كتاب فضائل علي وهو من أعيان علماء العامة قال أخبرنا قتيبة قال: حدثنا حاتم بن إسماعيل عن بكير بن عمار عن عامر بن سعد بن أبي وقاص عن أبيه قال: أمر معاوية بن أبي سفيان سعدا فقال: ما منعك أن تسب أبا تراب؟ قال: أما ذكرت ثلاثا قالهن رسول الله (صلى الله عليه وآله) لأن تكون إلي واحدة منهن أحب إلي من حمر النعم سمعت رسول الله (صلى الله عليه وآله) يقول لعلي وخلفه في بعض مغازيه أعود قال له علي: " يا رسول الله تخلفني مع النساء والصبيان فقال رسول الله (صلى الله عليه وآله): أما ترضى أن تكون مني بمنزلة هارون من موسى إلا أنه لا نبوة بعدي "، وسمعته يقول يوم خيبر: " لأعطين الراية غدا رجلا يحب الله ورسوله ويحبه الله ورسوله "

قال فتطاولنا لها فقال: " ادعو إلي عليا " فأتي علي وبه رمد فبصق في عينه ودفع الراية إليه ففتح الله عليه ونزلت هذه الآية * (قل تعالوا ندع أبنائنا وأبنائكم ونسائنا ونسائكم...) * الآية دعا رسول الله (صلى الله عليه وآله) في المباهلة عليا وفاطمة وحسنا وحسينا ثم قال: " اللهم هؤلاء أهلي ".

قال أبو عيسى: هذا حديث حسن غريب صحيح من هذا الوجه قال له (صلى الله عليه وآله): " أما ترضى أن تكون مني بمنزلة هارون من موسى " أخرجه الشيخان في صحيحة بطرق كثيرة. انتهى كلام موفق ابن أحمد(2).

الحديث السادس: أبو نعيم صاحب حلية الأولياء بإسناده عن عامر بن سعد بن أبي وقاص عن أبيه قال لما نزلت هذه الآية دعا رسول الله (صلى الله عليه وآله) عليا وفاطمة وحسنا وحسينا (عليهم السلام) فقال: " اللهم هؤلاء

____________

(1) مناقب ابن المغازلي: 171 / ح 310.

(2) المناقب: 108 / ح 115.

الصفحة 215
أهل بيتي "(1).

الحديث السابع: أبو نعيم الحافظ بإسناده عن الشعبي عن جابر قال: قدم على رسول لله (صلى الله عليه وآله) العاقب والطيب فدعاهما إلى الإسلام فقالا: أسلمنا يا محمد قبلك فقال: " كذبتما إن شئتما أخبرتكما ما يمنعكما من الإسلام " فقالا: هات أنبئنا قال: " لحب الصليب وشرب الخمر وأكل لحم الخنزير " قال جابر: فدعاهما إلى الملاعنة فواعداه إلى أن يغادياه بالغداة فغدا رسول الله (صلى الله عليه وآله) وأخذ بيد علي والحسن والحسين (عليهم السلام) وفاطمة فأرسل إليهما فأبيا أن يجيباه وأقرا له بالخراج فقال رسول الله (صلى الله عليه وآله): " والذي بعثني بالحق نبيا لو فعلا لأمطر الله عليهما الوادي نارا " قال جابر: فيهم نزلت * (ندع أبناءنا وأبنائكم) * قال جابر * (أنفسنا وأنفسكم) * رسول الله (صلى الله عليه وآله) وعلي * (وأبناءنا) * الحسن والحسين (عليهما السلام) * (ونسائنا) * فاطمة (عليها السلام)(2).

الحديث الثامن: أبو نعيم الحافظ بإسناده عن أبي صالح عن ابن عباس (رضي الله عنه) قال: لما جاء أهل نجران وأنزل الله تعالى: * (فقل تعالوا ندع أبنائنا وأبنائكم) * جاء رسول الله (صلى الله عليه وآله) ومعه علي والحسن والحسين وفاطمة (عليهم السلام) وقال: " إذا أنا دعوت فآمنوا " فأبوا أن يلاعنوه وصالحوه على الجزية(3).

الحديث التاسع: من الجزء الثاني من كتاب (المغازي) عن ابن إسحاق قال: لما قدم وفد نجران على رسول الله (صلى الله عليه وآله) وعليهم الحلل وخواتيم الذهب فسلموا على النبي (صلى الله عليه وآله) فلم يرد عليهم وتصدوا لكلامه (عليه السلام) نهارا طويلا فلم يكلمهم وعليهم تلك الحلل والخواتيم الذهب فانطلقوا يبتغون عثمان ابن عفان وعبد الرحمن بن عوف وكانوا بمعرفة لهما [ فوجدوهما في ناس من المهاجرين والأنصار في مجلس فقالوا: يا عثمان ويا عبد الرحمن ] إن نبيكم قد كتب إلينا كتابا فأقبلنا إليه وسلمنا عليه فلم يرد علينا السلام وتصدينا لكلامه نهارا طويلا فلم يكلمنا فما رأيكما أنعود أم نرجع؟ فقالا لعلي (عليه السلام): ما ترى يا أبا الحسن في هؤلاء القوم، فقال علي لعثمان ولعبد الرحمن: " أرى أن يضعوا حللهم هذه وخواتيمهم ويلبسوا ثياب سفرهم ثم يعودوا إليه "، ففعل وفد نجران ذلك فوضعوا حللهم وخواتيمهم وأتوا النبي (صلى الله عليه وآله) فسلموا فرد سلامهم ثم قال: " والذي بعثني بالحق لقد أتوا المرة الأولى وإن إبليس لمعهم " ثم سألهم وسألوه فلم يزل به وبهم المسألة حتى قالوا: ما تقول في عيسى؟ فإنا نرجع إلى قومنا ونحن نصارى ليسرنا إن كنت نبيا أن نعلم ما تقول فيه؟ فقال رسول الله (صلى الله عليه وآله): " ما عندي فيه شئ هذا فأقيموا حتى أخبركم ما يقال لي في عيسى " فأصبح من الغد وقد

____________

(1) بحار الأنوار: 31 / 261.

(2) بحار الأنوار: 31 / 262.

(3) بحار الأنوار: 31 / 264.

الصفحة 216
أنزل الله تعالى عليه * (إن مثل عيسى عند لله كمثل آدم خلقه من تراب ثم قال له كن فيكون الحق من ربك فلا تكونن من الممترين فمن حاجك فيه من بعد ما جائك من العلم فقل تعالوا ندع أبنائنا وأبنائكم ونسائنا ونسائكم وأنفسنا وأنفسكم ثم نبتهل فنجعل لعنة الله على الكاذبين) * فأبوا أن يقروا بذلك فأصبح رسول الله (صلى الله عليه وآله) مشتملا على علي والحسن والحسين [ في خميل له ] وفاطمة تمشي عند ظهره للملاعنة [ وله يومئذ عدة نسوة ](1) فقال شرحبيل لصاحبه: يا عبد الله بن شرحبيل ويا جبار ابن فض قد علمتم أن الوادي إذا اجتمع أعلاه وأسفله لم يردوا ولم يصدروا إلا عند رأيي فإني والله أرى أمرا مقفلا(2) والله إن كان هذا الرجل ملكا مبعوثا فكنا أول العرب طعن في عيبته ورد عليه أمره، ولا يذهب لنا من صدور قومه حتى يصبونا بجائحة، وإنا لأدنى العرب منهم جوازا ولئن كان هذا الرجل نبيا مرسلا فلاعناه لا يبقى على وجه الأرض منا شعر ولا ظفر إلا هلك.

فقال له صاحباه: فما الرأي يا أبا مريم فقد وضعتك الأمور على ذراع فهات رأيك؟ فقال: رأيي أن أحكمه فإني أرى رجلا لا يحكم شططا أبدا فقالا: أنت وذاك، فتلقى شرحبيل رسول الله (صلى الله عليه وآله) فقال:

إني قد رأيت خيرا من ملاعنتك فقال: " وما هو " فقال: شرحبيل حكمك اليوم وليلتك إلى الصباح فبما حكمت فينا فهو جائز، فقال رسول الله (صلى الله عليه وآله): " لعل ورائك أحد يثرب عليك ".

فقال له شرحبيل: سل صاحبي، فسألهما فقالا: ما يورد الوادي ولا يصدر إلا عن رأي شرحبيل وداعه، فقال رسول الله (صلى الله عليه وآله): " كافر جاحد موفق " فرجع رسول الله (صلى الله عليه وآله) يلاعنهم حتى إذا كان من الغداة أتوه وكتب لهم هذا الكتاب:

بسم الله الرحمن الرحيم هذا ما كتبه محمد (صلى الله عليه وآله) لنجران: أن كان عليهم حكمه في كل ثمرة وكل صفراء وبيضاء وسوداء ورقيق فأفضل عليهم وترك ذلك كله على ألفي حلة في كل رجب ألف حلة، وفي كل صفر ألف حلة أو قيمه ما زادت حلل الخرج أو نقصت [ إلى أن قال: بعثه رسول الله إلى نجران ]. ليجمع صدقاتهم ويقدم عليهم بجزيتهم "(3).

الحديث العاشر: إبراهيم بن محمد الحمويني في كتاب (فرائد السمطين) وهو من أعيان علماء العامة قال: أنبأني عبد الحميد بن فخار عن أبي طالب بن عبد السميع إجازة عن شاذان بن جبرئيل قراءة عليه عن محمد بن عبد العزيز عن محمد بن أحمد بن علي قال: أنبأنا أبو منصور محمود بن

____________

(1) زيادة من البداية والنهاية.

(2) في البداية: ثقيلا.

(3) البداية والنهاية: 5 / 65 ط. دار إحياء التراث، وطبقات ابن سعد: 1 / 288 - 358 بتفاوت، وفتوح البلدان:

76، والبحار: 21 / 360 مختصرا.


كتاب غاية المرام وحجة الخصام (ج3) للسيد هاشم البحراني (ص 217 - ص 229)

الصفحة 217
إسماعيل بن محمد الصيرفي: قال أنبأنا أبو الحسين بن فاذشاه قال: أنبأنا سليمان بن أحمد قال:

أنبأنا أحمد بن داود المكي ومحمد بن زكريا الغلابي قالا: أنبأنا بشر بن مهران الخصاف قال: حدثنا محمد بن دينار عن داود بن أبي هند عن الشعبي عن جابر قال: قدم على النبي (صلى الله عليه وآله) العاقب الطيب فدعاهما إلى الإسلام فقالا أسلمنا يا محمد قال: " كذبتما إن شئتما أخبرتكما ما يمنعكما من الإسلام " قالا: فهات أنبئنا قال: " حبكما الصليب وشرب الخمر وأكل لحم الخنزير " قال جابر فدعاهما إلى الملاعنة وواعداه أن يغادياه بالغداة فغدا رسول الله (صلى الله عليه وآله) وأخذ بيده علي وفاطمة والحسن والحسين صلوات الله عليهم فأرسل إليهما فأبيا أن يجيباه وأقرا له فقال رسول الله (صلى الله عليه وآله):

" والذي بعثني بالحق لو فعلا لأمطر عليهما الوادي نارا " قال جابر فيهم نزلت: * (ندع أبنائنا وأبنائكم ونسائنا ونسائكم) * قال الشعبي: قال جابر: * (وأنفسنا وأنفسكم) * قال: رسول الله وعلي صلوات الله عليهما * (ونسائنا) * فاطمة (عليها السلام) * (وأبناؤنا) * الحسن والحسين صلوات الله عليهما(1).

الحديث الحادي عشر: أبو المؤيد موفق بن أحمد المتقدم في الباب عن ابن عباس (رضي الله عنه) والحسن والشعبي والسدي قالوا في حديث المباهلة: إن وفد نجران أتوا النبي (صلى الله عليه وآله) ثم تقدم الأسقف فقال: يا أبا القاسم موسى من أبوه؟ قال: " عمران " فقال: يوسف من أبوه؟ قال: " يعقوب "

قال: فأنت من أبوك؟ قال: " عبد الله بن عبد المطلب " قال: فعيسى من أبوه؟ فسكت رسول الله (صلى الله عليه وآله) ينتظر الوحي من السماء فهبط جبرئيل (عليه السلام) بهذه الآية: * (إن مثل عيسى عند لله كمثل آدم خلقه من تراب ثم قال له كن فيكون الحق من ربك فلا تكونن من الممترين) * فقال الأسقف لا نجد هذا فيما أوحي إلينا قال: فهبط جبرئيل (عليه السلام) بهذه الآية * (فمن حاجك فيه من بعد ما جائك من العلم فقل تعالوا ندع أبنائنا وأبنائكم ونسائنا ونسائكم وأنفسنا وأنفسكم ثم نبتهل فنجعل لعنة الله على الكاذبين) * قال:

أنصفت متى نباهلك؟ قال: " غدا إن شاء الله تعالى " فانصرفوا القوم ثم قال الأسقف لأصحابه انظروا أن خرج في عدة من أصحابه فباهلوه، فإنه كذاب، وإن خرج في خاصة من أهله فلا تباهلوه فإنه نبي ولئن باهلنا لنهلكن وقالت النصارى: والله إنا لنعلم أنه النبي الذي كنا ننتظره ولئن باهلناه لنهلكن ولا نرجع إلى أهل ولا مال قالت اليهود والنصارى: كيف نعمل؟ قال أبو الحرث الأسقف: رأيناه رجلا كريما نغدوا عليه فنسأله أن يقيلنا فلما أصبحوا بعث النبي (صلى الله عليه وآله) إلى أهل المدينة ومن حولها فلم تبق بكر لم تر الشمس إلا خرجت وخرج رسول الله (صلى الله عليه وآله) وعلي بن يديه والحسن عن يمينه، قابضا بيده والحسين عن شماله وفاطمة خلفه ثم قال: " هلموا فهؤلاء أبناءنا الحسن والحسين

____________

(1) فرائد السمطين: 2 / 23 / ب 4 / ح 365.

الصفحة 218
وهؤلاء أنفسنا لعلي ونفسه وهذه نسائنا لفاطمة " قال: فجعلوا يستترون بالأساطين ويستر بعضهم ببعض تخوفا أن يبدأهم بالملاعنة ثم أقبلوا حتى بركوا بين يديه وقالوا: أقلنا أقالك الله يا أبا القاسم قال (صلى الله عليه وآله): " أقلتكم " وصالحوا على ألفي حلة(1).

الحديث الثاني عشر: إبراهيم بن محمد الحمويني المتقدم من كتابه قال: أخبرنا أبو الحسين علي بن عبد الرحمن بن عيسى الدهقان في الكوفة من أصل كتابه قال: نبأنا الحسين بن الحكم الحبري قال: حدثنا الحسن بن الحسين العرني قال: نبأنا حبان بن علي العنزي قال: نبأنا الكلبي عن أبي صالح عن ابن عباس في قوله عز وجل: * (تعالوا ندع أبنائنا وأبنائكم ونسائنا ونسائكم وأنفسنا وأنفسكم) * نزلت في رسول الله (صلى الله عليه وآله) وعلي (عليه السلام) نفسه * (ونسائنا ونسائكم) * في فاطمة (عليها السلام) * (وأبنائنا وأبنائكم) * في حسن وحسين صلوات الله عليهما والدعاء على الكذابين نزلت في العاقب والسيد وعبد المسيح وأصحابه(2).

الحديث الثالث عشر: الحمويني هذا قال: أخبرنا أبو عبد الله محمد بن علي بن عبد الحميد الصنعاني قال: نبأنا محمد بن بور عن ابن جريج في قوله: * (إن مثل عيسى عند الله كمثل آدم) * بلغنا أن نصارى نجران قدم وفدهم على النبي (صلى الله عليه وآله) فمنهم: السيد والعاقب وأخبرت أن معهما عبد المسيح وهما يومئذ سيدا أهل نجران فقالوا: يا محمد بم تشتم صاحبنا؟ قال: " ومن صاحبكم؟ "

قال: عيسى ابن مريم تزعم أنه عبد قال النبي (صلى الله عليه وآله): " أجل هو عبد الله وكلمته ألقاها إلى مريم " فغضبوا وقالوا إن كنت صادقا فأرنا عبدا يحيي الموتى ويبرئ الأكمه والأبرص ويخلق من الطين كهيئة الطير ولكنه الله فسكت النبي (صلى الله عليه وآله) حتى جاءه جبرئيل فقال: يا محمد * (لقد كفروا الذين قالوا إن الله هو المسيح بن مريم) * قال النبي (صلى الله عليه وآله): " إنهم قد سألوني أن أخبرهم بمثل عيسى " قال جبرائيل: * (إن مثل عيسى عند لله كمثل آدم خلقه من تراب... فمن حاجك فيه) * في عيسى يا محمد من بعد هذا فقل * (تعالوا ندع أبنائنا وأبنائكم ونسائنا ونسائكم...) * الآية * (إن هذا لهو القصص الحق وما من إله إلا الله هذه) * الآية، فأخذ النبي (صلى الله عليه وآله) بيد علي والحسن والحسين صلوات الله عليهم وجعلوا فاطمة (عليها السلام) وراءهم ثم قال: " هؤلاء أبناؤنا وأنفسنا ونساؤنا فهلموا أنفسكم وأبنائكم ونسائكم ونجعل لعنة الله على الكاذبين " فأبى السيد وقالوا: نصالحك فصالحوه على ألف حلة كل عام في كل رجب ألف حلة وقال النبي (صلى الله عليه وآله): " والذي نفسي بيده لو لاعنوني ما حال الحول ومنهم بشر إلا أهلك الله

____________

(1) المناقب: 159 / ح 189.

(2) فرائد السمطين: 2 / 205 / ب 40 / ح 484.

الصفحة 219
الكاذبين "(1).

الحديث الرابع عشر: الحمويني هذا قال: حدثنا أبو جعفر بن محمد بن نصير الخلدي قال:

أنبأنا قتيبة بن سعيد قال: حدثنا حاتم بن إسماعيل عن بكير بن مسمار عن عامر بن سعد عن أبيه قال: لما نزلت هذه الآية * (ندع أبنائنا وأبنائكم) * دعا رسول الله (صلى الله عليه وآله) عليا وفاطمة وحسنا وحسينا صلوات الله عليهم فقال رسول الله (صلى الله عليه وآله): " اللهم هؤلاء أهلي "(2).

الحديث الخامس عشر: المالكي في (الفصول المهمة) قال: روى مسلم والترمذي أن معاوية قال لسعد بن أبي وقاص: ما منعك أن تسب عليا أبا تراب؟ فقال: أما ذكرت ثلاثة قالهن رسول الله (صلى الله عليه وآله) فلن أسبه ولئن تكون لي واحدة منهن أحب إلي من حمر النعم سمعت رسول الله (صلى الله عليه وآله) يقول وقد خلفه في بعض مغازيه فقال علي: " خلفتي مع النساء والصبيان " فقال له رسول الله (صلى الله عليه وآله): " أما ترضى أن تكن مني بمنزلة هارون من موسى إلا أنه لا نبي بعدي " وسمعته يقول: يوم خيبر:

" لأعطين الراية غدا رجلا يحب الله ورسوله ويحبه الله ورسوله " فتطاولنا إليها فقال: " ادعو لي عليا " فأتي به أرمد فبصق في عينيه فبرأ ودفع إليه الراية ففتح الله على يديه، ولما نزلت هذه الآية * (فقل تعالوا ندع أبنائنا وأبنائكم ونسائنا ونسائكم وأنفسنا وأنفسكم) * دعا رسول الله (صلى الله عليه وآله) عليا وفاطمة وحسنا وحسينا وقال: " اللهم هؤلاء أهلي "(3).

الحديث السادس عشر: المالكي في فصول المهمة وهو من أعيان علماء العامة قال أهل البيت على ما ذكره المفسرون في تفسير المباهلة وعلى ما روي عن أم سلمة رضي الله عنها هم النبي (صلى الله عليه وآله) علي وفاطمة والحسن والحسين (عليهم السلام) أما آية المباهلة وهي قوله تعالى: * (إن مثل عيسى عند لله كمثل آدم خلقه من تراب ثم قل له كن فيكون الحق من ربك فلا تكونن من الممترين فمن حاجك فيه من بعد ما جائك من العلم فقل تعالوا ندع أبنائنا وأبنائكم ونسائنا ونسائكم وأنفسنا وأنفسكم ثم نبتهل فنجعل لعنة الله على الكاذبين) * وسبب نزول هذه الآية أنه لما قدم وفد نجران على رسول الله (صلى الله عليه وآله) دخلوا عليه مسجد بعد صلاة العصر وعليهم ثياب الحبرات وأردية الحرير، لابسين الحلل متختمين بخواتم الذهب، يقول من رآهم من أصحاب النبي (صلى الله عليه وآله): ما رأينا قبلهم وفد مثلهم وفيهم ثلاثة من أشرافهم يؤول أمرهم إليهم وهم: العاقب واسمه عبد المسيح كان أمير القوم وصاحب رأيهم ومشورتهم لا يصدرون إلا عن رأيه والسيد وهو الأيهم وكان ثمالهم وصاحب رأيهم ومجتمعهم، وأبو حاتم بن

____________

(1) فرائد السمطين: 2 / 205 / ب 40 / ح 485.

(2) فرائد السمطين: 2 / 377 / ب 69 / ح 307.

(3) الفصول المهمة: 120 و 22، وصحيح مسلم: 7 / 121، وسنن الترمذي: 5 / 301 ح 3808.

الصفحة 220
علقة وكان أسقفهم وحبرهم وإمامهم وصاحب مدارسهم وكان رجلا من العرب من بني بكر بن وائل ولكنه تنصر فعظمته الروم وملوكها وشرفوه، وبنوا له الكنائس ومولوه وأخدموه، لما علموا من صلابته في دينهم، وقد كان يعرف [ أمر ] رسول الله (صلى الله عليه وآله) وشأنه وصفته [ بما علمه ] من الكتب المتقدمة، ولكنه حمله جهله على الاستمرار في النصرانية لما رأى من تعظيمه ووجاهته عند أهلها.

فتكلم رسول الله (صلى الله عليه وآله) مع أبي حاتم بن علقة والعاقب عبد المسيح وسألهما وسألاه، ثم إن رسول الله (صلى الله عليه وآله) بعد أن تكلم مع هذين الحبرين منهم دعاهم إلى الإسلام، فقالوا: قد أسلمنا فقال:

" كذبتم إنه يمنعكم من الإسلام ثلاثة: عبادتكم الصليب، وأكلكم الخنزير، وقولكم: لله ولدا "

فقالوا: هل رأيت ولدا بغير أب فمن أبو عيسى؟ فأنزل الله تعالى * (إن مثل عيسى عند لله كمثل آدم خلقه من تراب ثم قال له كن فيكون) *... الآية فلما نزلت هذه الآية مصرحة بالمباهلة دعا رسول الله (صلى الله عليه وآله) وفد نجران إلى المباهلة وتلا عليهم الآية فقالوا: حتى ننظر في أمرنا ونأتيك غدا، فلما خلا بعضهم ببعض قالوا للعاقب صاحب مشورتهم: ما ترى في الرأي؟ فقال: [ والله لقد عرفتم يا معاشر النصارى أن محمدا نبي مرسل، ولقد جاءكم بالفصل من أمر صاحبكم ] والله ما لاعن قوم قط نبيا إلا هلكوا عن آخرهم، فاحذروا كل الحذر أن يكون آفة الاستئصال منكم، وإن أبيتم إلا ألف دينكم والإقامة عليه فوادعوا الرجل وأعطوه الجزية ثم انصرفوا إلى مقركم، فلما أصبحوا جاؤوا إلى رسول الله (صلى الله عليه وآله) فخرج وهو محتضن الحسين آخذا بيد الحسن وفاطمة خلفه وعلي خلفهم وهو يقول:

" اللهم هؤلاء أهلي، إذا أنا دعوت آمنوا " فلما رأى وفد نجران ذلك وسمعوا قوله قال كبيرهم: يا معشر النصارى إني لأرى وجوها لو سألت من الله تعالى أن يزيل جبلا لأزاله لا تبتهلوا فتهلكوا ولا يبقى على وجه الأرض نصراني منكم إلى يوم القيامة، فأقبلوا الجزية، فقبلوا الجزية ثم انصرفوا، فقال رسول الله (صلى الله عليه وآله): " والذي نفس محمد بيده إن العذاب قد نزل على أهل نجران ولو لاعنوا لمسخوا قردة وخنازير، ولأضرم الوادي عليهم نارا ولاستأصل الله نجران وأهله حتى الطير على الشجر ولم يحل الحول على النصارى حتى هلكوا "(1)(2).

الحديث السابع عشر: المالكي أيضا: قال جابر بن عبد الله (رضي الله عنه): * (أنفسنا وأنفسكم) * محمد (صلى الله عليه وآله)

____________

(1) الفصول المهمة: 23، المقدمة ط. النجف.

(2) ورواه الثعلبي بتفاوت، في التفسير المخطوط مواد الآية.

الصفحة 221
وعلي (عليه السلام) * (وأبناءنا وأبناؤكم) الحسن والحسين * (ونساؤنا) * فاطمة رضوان الله عليهم أجمعين(1).

الحديث الثامن عشر: المالكي أيضا عن الحاكم في مستدركه عن علي بن عيسى وقال صحيح على شرط مسلم مثله(2).

الحديث التاسع عشر: المالكي أيضا عن أبي داود الطيالسي عن شعبة عن الشعبي مرسلا مثله(3).

____________

(1) الفصول المهمة: 23.

(2) الفصول المهمة: 24.

(3) الفصول المهمة: 25.

الصفحة 222

الباب الرابع

فيمن نزلت فيه آية المباهلة

من طريق الخاصة وفيه خمسة عشر حديثا:

الحديث الأول: علي بن إبراهيم بن هاشم في تفسيره: قال حدثني أبي عن النضر بن سويد عن ابن سنان عن أبي عبد الله (عليه السلام): " إن نصارى نجران لما وفدوا على رسول الله (صلى الله عليه وآله)، وكان سيدهم الأهتم والعاقب والسيد وحضرت صلاتهم فأقبلوا يضربون بالناقوس وصلوا فقال أصحاب رسول الله (صلى الله عليه وآله) يا رسول الله هذا في مسجدك؟ فقال: " دعوهم " فلما فرغوا دنوا من رسول الله (صلى الله عليه وآله) فقالوا له: إلى ما تدعونا؟ فقال: " إلى شهادة أن لا إله الله، وأني رسول الله وأن عيسى عبد مخلوق يأكل ويشرب ويحدث " فقالوا من أبوه؟ فنزل الوحي على رسول الله (صلى الله عليه وآله) فقال: قل لهم: ما تقولون في آدم أكان عبدا مخلوقا يأكل وشرب وينكح؟ فسألهم النبي (صلى الله عليه وآله) فقالوا: نعم فقال: " فمن أبوه "

فبهتوا فبقوا ساكتين فنزل الله * (إن مثل عيسى عند لله كمثل آدم خلقه من تراب ثم قال له كن فيكون إلى قوله فنجعل لعنة الله على الكاذبين) * فقال رسول الله (صلى الله عليه وآله): " فباهلوني فإن كنت صادقا أنزلت اللعنة عليكم، وإن كنت كاذبا نزلت علي " فقالوا: أنصفت فتواعدوا للمباهلة فلما رجعوا إلى منازلهم قال رؤساءهم السيد العاقب والأهتم: إن باهلنا بقومه باهلناه، فإنه ليس بنبي وإن باهلنا بأهل بيته خاصة فلا نباهله، فإنه لا يقدم على أهل بيته إلا وهو صادق فلما أصبحوا جاءوا إلى رسول الله (صلى الله عليه وآله) ومعه أمير المؤمنين وفاطمة والحسن والحسين (عليهم السلام) فقال النصارى: من هؤلاء؟ فقيل لهم: هذا ابن عمه ووصيه وختنه علي بن أبي طالب وهذه ابنته فاطمة وهذان ابناه الحسن والحسين، فعرفوا فقالوا لرسول الله (صلى الله عليه وآله): نعطيك الرضا فاعفنا من المباهلة فصالحهم رسول الله على الجزية وانصرفوا "(1).

الحديث الثاني: الشيخ الطوسي في أماليه بالإسناد قال: حدثنا أبو الفتح محمد بن أحمد بن أبي الفوارس قال: أخبرنا أبو حامد أحمد بن محمد الصائغ قال: حدثنا محمد بن إسحاق السراج قال: حدثنا قتيبة بن سعيد قال: حدثنا حاتم بن بكير بن مسمار عن عامر بن سعد عن أبيه قال:

____________

(1) تفسير القمي: 1 / 104.

الصفحة 223
سمعت رسول الله (صلى الله عليه وآله) يقول لعلي ثلاث: فلأن يكون لي واحدة منهن أحب إلي من حمر النعم سمعت رسول الله (صلى الله عليه وآله) يقول لعلي وقد خلفه في بعض مغازيه فقال: " يا رسول الله تخلفني مع النساء والصبيان "؟ فقال رسول الله (صلى الله عليه وآله) " أما ترضى أن تكون مني بمنزلة هارون من موسى إلا أنه لا نبي بعدي " وسمعته يقول يوم خيبر: " لأعطين الراية رجلا يحب الله ورسوله ويحبه الله ورسوله "

قال: فتطاولنا لها فقال: " ادعوا لي عليا " فأتى علي (عليه السلام) أرمد العين، فبصق في عينيه، ودفع إليه الراية ففتح الله تعالى عليه ولما نزلت هذه الآية * (ندع أبنائنا وأبنائكم) * دعا رسول الله (صلى الله عليه وآله) عليا وفاطمة وحسنا وحسينا (عليهم السلام) وقال: " اللهم هؤلاء أهلي "(1).

الحديث الثالث: الشيخ في أماليه قال: أخبرنا جماعة عن أبي المفضل قال حدثني أبو العباس أحمد بن محمد بن سعيد بن عبد الرحمن الهمداني بالكوفة قال: حدثنا محمد بن الفضل بن إبراهيم بن قيس الأشعري قال: حدثنا علي بن حسان الواسطي قال: حدثنا عبد الرحمن بن كثير عن جعفر بن محمد عن أبيه عن جده علي بن الحسين (عليه السلام) عن عمه الحسن (عليه السلام) قال: قال:

الحسن (عليه السلام): " قال الله تعالى لمحمد (صلى الله عليه وآله) حين جحده كفرة أهل الكتاب وحاجوه فقل: * (تعالوا ندع أبنائنا وأبنائكم ونسائنا ونسائكم وأنفسنا وأنفسكم ثم نبتهل فنجعل لعنة الله على الكاذبين) * فأخرج رسول الله (صلى الله عليه وآله) من الأنفس معه أبي ومن البنين أنا وأخي ومن النساء فاطمة أمي من الناس جميعا فنحن أهله ولحمه ودمه ونفسه ونحن منه وهو منا "(2).

الحديث الرابع: الشيخ المفيد في كتاب (الإختصاص) عن محمد بن الحسن بن أحمد - يعني ابن الوليد - عن أحمد بن إدريس عن محمد بن أحمد عن محمد بن إسماعيل العلوي قال:

حدثني محمد بن الزبرقان الدمغاني الشيخ قال: قال أبو الحسن موسى (عليه السلام) قال: " اجتمعت الأمة برها وفاجرها أن حديث النجراني حين دعاه النبي (صلى الله عليه وآله) إلى المباهلة لم يكن في الكساء إلا النبي (صلى الله عليه وآله) وعلي وفاطمة والحسن والحسين فقال الله تبارك وتعالى * (فمن حاجك فيه من بعد ما جاءك من العلم فقل تعالوا ندع أبنائنا وأبنائكم ونسائنا ونسائكم وأنفسنا وأنفسكم) * فكان تأويل أبنائنا الحسن والحسين ونسائنا فاطمة وأنفسنا علي بن أبي طالب "(3).

الحديث الخامس: الشيخ في مجالسه قال: أخبرنا جماعة عن أبي المفضل قال: حدثنا الحسن ابن علي بن زكريا العاصمي قال: حدثنا أحمد بن عبيد الله العدلي قال: حدثنا الربيع بن يسار قال:

____________

(1) أمالي الطوسي: 306 / المجلس 11 / ح 63.

(2) أمالي الطوسي: 564 / المجلس 21 / ح 1.

(3) الإختصاص: 56.

الصفحة 224
حدثنا الأعمش عن سالم بن أبي الجعد يرفعه إلى أبي ذر (رضي الله عنه) أن عليا (عليه السلام) وعثمان وطلحة والزبير وعبد الرحمن بن عوف وسعد بن أبي وقاص أمرهم عمر بن الخطاب أن يدخلوا بيتا ويغلقوا عليهم بابه ويتشاوروا في أمرهم وأجلهم ثلاثة أيام فإن توافق خمسة على قول واحد وأبى رجل منهم قتل ذلك الرجل، وإن توافق أربعة وأبى اثنان قتل الاثنان فلما توافقوا جميعا على رأي واحد قال لهم علي بن أبي طالب (عليه السلام): " إني أحب أن تسمعوا مني ما أقول لكم، فإن يكن حقا فاقبلوا، وإن يكن باطلا فأنكروه " قالوا: قل وذكر فضائله عليهم وهم يعترفون به قال لهم: " فهل فيكم أحد أنزل الله عز وجل فيه وفي زوجته وولديه آية المباهلة وجعل الله عز وجل نفسه نفس رسوله غيري "؟

قالوا: لا(1).

الحديث السادس: الشيخ المفيد في (الإختصاص) قال: حدثني أبو بكر محمد بن إبراهيم العلاف الهمداني بهمدان قال: حدثنا عبد الله بن محمد بن جعفر بن شاذان البزار قال: حدثنا أبو عبد الله الحسين بن محمد بن سعيد البزاز المعروف ب (ابن المطبقي) وجعفر الدقاق قالا: حدثنا أبو الحسن محمد بن الفيض بن فياض الدمشقي بدمشق قال: حدثنا إبراهيم بن عبد الله ابن أخي عبد الرزاق قال: حدثنا عبد الرزاق بن همام الصنعاني قال: حدثنا معمر بن راشد قال: حدثنا محمد بن المنكدر عن أبيه عن جده قال: لما قدم السيد والعاقب أسقفا نجران في سبعين راكبا وفدا على رسول الله (صلى الله عليه وآله) كنت معهم فبينا كرز يسير وكرز صاحب نفقاتهم إذ عثرت بغلته فقال: تعس من نأتيه - يعني النبي (صلى الله عليه وآله) - فقال له صاحبه وهو العاقب فقال له صاحبه وهو العاقب: بل تعست وانتكست. فقال: فلم ذلك؟ قال لأنك أتعست النبي الأمي أحمد قال: وما عملك بذلك؟

قال: أما تقرأ من المفتاح الرابع من الوحي إلى المسيح أن قل لبني إسرائيل ما أجهلكم تتطيبون بالطيب لتطيبوا به في الدنيا عند أهلها وأهلكم وأجوافكم عندي كجيفة الميتة(2) يا بني إسرائيل آمنوا برسولي النبي الأمي الذي يكون في آخر الزمان وصاحب الوجه الأقمر والجمل الأحمر المشرب بالنور ذي الجناب الحسن والثياب الخشن وسيد الماضين عندي وأكرم الباقين على المستن بسنتي والصابر في ذات جنبي، والمجاهد بيده المشركين من أجلي فبشر به بني إسرائيل، ومر بني إسرائيل أن يعزروه، وأن ينصروه قال عيسى (عليه السلام): " قدوس قدوس من هذا العبد الصالح الذي قد أحبه قلبي ولم تره عيني؟ قال: هو منك وأنت منه وهو صهرك على أمك قليل الأولاد كثير الأزواج يسكن مكة من موضع أساس من وطئ إبراهيم نسله من مباركة وهي ضرة أمك في الجنة له

____________

(1) أمالي الطوسي: 545 / المجلس 20 / ح 4.

(2) في المصدر: كالجيفة المنتنة.

الصفحة 225
شأن من الشأن تنام عيناه، ولا ينام قلبه يأكل الهدية ولا يقبل الصدقة له حوض من شفير زمزم إلى مغيب الشمس حيث يغرب فيه شرابان من الرحيق والتسنيم فيه أكاويب عدد نجوم السماء من شرب منه شربة لم يضمأ بعدها أبدا وذلك بتفضلي إياه على سائر المرسلين.

يوافق قوله فعله وسريرته علانيته فطوبى له وطوبى لأمته الذين على ملته يحيون وعلى سنته يموتون ومع أهل بيته يميلون آمنين مؤمنين مطمئنين مباركين ويظهر في زمن قحط وجدب فيدعوني فترخي السماء عزاليها حتى يرى أثر بركاتها في أكنافها وأبارك فيما يضع فيه يده قال:

" إلهي سمه " قال: نعم، هو أحمد وهو محمد رسولي إلى الخلق كافة وأقربهم مني منزلة وأحضرهم عندي شفاعة لا يأمر إلا بما أحب وينهى لما أكره قال له صاحبه فأين تعدينا على من هذه صفته قال: نشهد أحواله وننظر أيامه، فإن يكن هو هو ساعدناه بالمسالمة ونكفه بأموالنا عن أهل ديننا من حيث لا يشعر بنا، وإن يكن كاذبا كفينا بكذبه على الله عز وجل قال: ولم إذا رأيت العلامة لا تتبعه قال: أما رأيت ما فعل بنا هؤلاء القوم أكرمونا ومولونا ونصبوا لنا الكنائس واعلوا فيه ذكرنا، فكيف تطيب النفس بالدخول في دين يستوي فيه الشريف والوضيع.

فلما قدموا المدينة قال من رآهم من أصحاب رسول الله (صلى الله عليه وآله) ما رأينا وفدا من وفود العرب كانوا أجمل منهم لهم شعور وعليهم ثياب الحبر، وكان رسول الله (صلى الله عليه وآله) متنائي عن المسجد وحضرت صلاتهم فقاموا فصلوا في مسجد رسول الله (صلى الله عليه وآله) تلقاء المشرق فهم بهم رجال من أصحاب رسول الله (صلى الله عليه وآله) بمنعهم، فأقبل رسول الله (صلى الله عليه وآله) فقال: " دعوهم " فلما قضوا صلاتهم جلسوا إليه وناظروه فقالوا: يا أبا القاسم حاجنا في عيسى قال: " هو عبد الله ورسوله وكلمته ألقاها إلى مريم وروح منه "

فقال أحدهما: بل هو ولده وثاني اثنين، وقال آخر: بل هو ثالث ثلاثة أب وابن وروح القدس، وقد سمعناه في قرآن نزل عليك يقول فعلنا وجعلنا وخلقنا، ولو كان واحد لقال: خلقت وجعلت وفعلت فتغشى النبي (صلى الله عليه وآله) الوحي فنزل عليه صدر سورة آل عمران إلى قوله رأس الستين منها * (فمن حاجك فيه من بعد ما جائك من العلم فقل تعالوا ندع أبنائنا وأبنائكم ونسائنا ونسائكم وأنفسنا وأنفسكم) * إلى آخر الآية فقص عليهم رسول الله (صلى الله عليه وآله) القصة وتلا عليهم القرآن فقال بعضهم لبعض قد والله أتاكم بالفضل من خبر صاحبكم، فقال لهم رسول الله (صلى الله عليه وآله): " إن الله عز وجل قد أمرني بمباهلتكم ".

فقالوا: إذا كان غدا باهلناك، فقال القوم بعضهم لبعض: حتى ننظر بما يباهلنا غدا بكثرة اتباعه من أوباش الناس أم بالقلة من أهل الصفوة والطهارة، فإنهم وشج الأنبياء وموضع نهلهم، فلما كان
الصفحة 226
من الغد غدا النبي (صلى الله عليه وآله) بيمينه علي وبيساره الحسن والحسين ومن ورائهم فاطمة (عليها السلام) عليهم النمار النجرانية(1)، وعلى كتف رسول الله (صلى الله عليه وآله) كساء قرقف رقيق خشن ليس بكثيف ولا لين فأمر بشجرتين فكسح ما بينهما ونشر الكساء عليهما وأدخلهم تحت الكساء وأدخل منكبه الأيسر معهم تحت الكساء معتمدا على قوسه النبع ورفع يده اليمنى إلى السماء للمباهلة وأشرف الناس ينظرون وأصفر لون السيد والعاقب وكرا حتى كان أن يطيش عقولهما، فقال أحدهما لصاحبه: أنباهله؟

قال: أو ما علمت أنه ما باهل قوم قط نبيا فنشأ صغيرهم أو بقي كبيرهم، ولكن أره إنك غير مكترث وأعطه من المال والسلاح ما أراد فإن الرجل محارب، وقل له أبهؤلاء تباهلنا لئلا يرى أنه تقدمت معرفتنا بفضله وفضل أهل بيته، فلما رفع النبي (صلى الله عليه وآله) يده إلى السماء للمباهلة قال أحدهما لصاحبه وأي رهبانية دارك الرجل فإنه إن فاه بهبلة لم نرجع إلى أهل ولا مال فقالا: يا أبا القاسم أبهؤلاء تباهلنا قال: " نعم هؤلاء أوجه من على وجه الأرض بعدي إلى الله عز وجل وجهة وأقربهم إليه وسيلة " قال: فبصبصا - يعني ارتعدوا وكرا - وقالا له: يا أبا القاسم نعطيك ألف سيف وألف درع وألف حجفة وألف دينار كل عام على أن الدرع والسيف والحجفة عندك إعارة حتى يأتي من ورائنا من قومنا فنعلمهم بالذي رأيناه وشاهدناه فيكون الأمر على ملأ منهم فأما الإسلام، وإما الجزية وإما المقاطعة في كل عام، فقال النبي (صلى الله عليه وآله) " قد قبلت ذلك منكم أما والذي بعثني بالكرامة لو باهلتموني بمن تحت الكساء لأضرم الله عز وجل عليكم الوادي نارا تأجج تأججا حتى يساقها إلى من ورائكم أسرع من طرفة عين فأحرقتهم " فهبط عليه جبرائيل الروح الأمين فقال: يا محمد الله يقرئك السلام ويقول لك وعزتي وجلالي وارتفاع مكاني لو باهلت بمن تحت الكساء أهل السماوات وأهل الأرض لسقطت السماء كسفا متهافتة ولتقطعت الأرضون زبرا سائحة فلم يستقر عليها بعد ذلك فرفع النبي (صلى الله عليه وآله) يديه حتى رأي بياض إبطيه ثم قال وعلى من ظلمكم حقكم وبخسني الأمر الذي افترضه الله فيكم عليهم بهلة الله تتابع إلى يوم القيامة(2).

الحديث السابع: ابن بابويه قال: حدثنا علي بن الحسين بن شاذويه المؤدب وجعفر بن محمد ابن مسرور (رضي الله عنه) عن محمد بن عبد الله بن جعفر الحميري عن أبيه عن الريان بن الصلب عن أبي الحسن الرضا (عليه السلام) في حديثه (عليه السلام) مع المأمون والعلماء في الفرق بين العترة والأمة وفضل العترة على الأمة واصطفاء العترة وذكر الحديث بطوله والحديث قالت العلماء: هل فسر الله تعالى الاصطفاء في الكتاب؟ فقال الرضا (عليه السلام): " فسر الاصطفاء في الظاهر سوى الباطن في اثني عشر موضعا وذكر

____________

(1) أي: جرة وشملة فيها خطوط بيض وسود.

(2) الإختصاص: 112 - 116.

الصفحة 227
المواضع من القرآن " وقال (عليه السلام): " وأما الثالثة حين ميز الله تعالى الطاهرين من خلقه وأمر نبيه (صلى الله عليه وآله) بالمباهلة بهم في الآية الابتهال فقال عز وجل: * (فمن حاجك فيه من بعد ما جائك من العلم فقل تعالوا ندع أبنائنا وأبنائكم ونسائنا ونسائكم وأنفسنا وأنفسكم) * "

قالت العلماء: عنى به نفسه؟ قال أبو الحسن (عليه السلام) " غلطتم إنما عنى به علي بن أبي طالب، ومما يدل على ذلك قول النبي (صلى الله عليه وآله) حين قال لينتهين بنو وليعة أو لأبعثن إليهم رجلا كنفسي - يعني علي بن أبي طالب - وعنى بالأبناء الحسن والحسين وعنى بالنساء فاطمة (عليها السلام) فهذه خصوصية لا يتقدم فيها أحد وفضل لا يلحقهم فيه بشر وشرف لا يسبقهم إليه خلق إذ جعل نفس علي كنفسه فهذه الثالثة وأما الرابعة " وساق الحديث بذكر الاثني عشر موضعا من القرآن(1).

الحديث الثامن: ابن بابويه قال: حدثنا أبو أحمد هاني بن أبي محمد بن محمود العبدي (رضي الله عنه) قال: حدثنا أبي بإسناده رفعه إلى موسى بن جعفر (عليه السلام) في حديث له مع الرشيد قال الرشيد له (عليه السلام) كيف قلتم: إنا ذرية النبي والنبي لم يعقب وإنما العقب للذكر لا للأنثى وأنتم ولد البنت ولا يكون لها عقب فقلت: " أسألك بحق القرابة والقبر ومن فيه إلا ما أعفيتني عن هذه المسألة " فقال: لا، أو تخبرني بحجتكم فيه يا ولد علي وأنت يا موسى يعسوبهم وإمام زمانهم كذا أنهي إلي ولست أعفيك في كل ما أسألك عنه حتى تأتيني فيه بحجة من كتاب الله أنتم تدعون معشر ولد علي أنه لا يسقط عنكم منه شئ ألف ولا واو إلا وتأويله عندكم واحتججتم بقوله عز وجل: * (ما فرطنا في الكتاب من شئ) * وقد استغنيتم عن رأي العلماء وقياسهم فقلت: " تأذن لي في الجواب؟ "

فقال: هات.

قلت: " أعوذ بالله من الشيطان الرجيم بسم الله الرحمن الرحيم * (ومن ذريته داود وسليمان وأيوب ويوسف وموسى وهارون وكذلك نجزي المحسنين وزكريا ويحيى وعيسى وإلياس) * من أبو عيسى يا أمير المؤمنين؟ فقال: ليس له أب.

فقلت: " إنما ألحقه بذراري الأنبياء (عليهم السلام) من طريق مريم (عليها السلام)، وكذلك ألحقنا الله تعالى بذراري النبي (صلى الله عليه وآله) من قبل أمنا فاطمة (عليها السلام) أزيدك يا أمير المؤمنين؟ "

قال: هات.

قلت: " قول الله عز وجل * (فمن حاجك فيه من بعد ما جائك من العلم فقل تعالوا ندع أبنائنا وأبنائكم ونسائنا ونسائكم وأنفسنا وأنفسكم ثم نبتهل فنجعل لعنة الله على الكاذبين) * ولم يدع أحد أنه أدخل

____________

(1) أمالي الصدوق: 618 / المجلس 79 / ح 1.

الصفحة 228
النبي (صلى الله عليه وآله) تحت الكساء عند المباهلة مع النصارى إلا علي بن أبي طالب (عليه السلام) وفاطمة والحسن والحسين (عليهم السلام)، فكان تأويل قوله عز وجل أبناءنا الحسن والحسين ونساءنا فاطمة وأنفسنا علي بن أبي طالب "(1).

الحديث التاسع: العياشي في تفسيره بإسناده عن حريز عن أبي عبد الله (عليه السلام) قال: إن أمير المؤمنين سئل عن فضائله فذكر بعضها ثم قالوا له زدنا فقال: " إن رسول الله (صلى الله عليه وآله) أتاه حبران من أحبار النصارى من أهل نجران فتكلما في أمر عيسى فأنزل الله هذه الآية * (إن مثل عيسى عند لله كمثل آدم) * إلى آخر الآية فدخل رسول الله (صلى الله عليه وآله) فأخذ بيد علي والحسن والحسين وفاطمة ثم خرج ورفع كفه إلى السماء وفرج بين أصابعه ودعاهم إلى المباهلة - قال -: وقال أبو جعفر (عليه السلام): وكذلك المباهلة يشبك يده في يده يرفعهما إلى السماء فلما رآه الحبران قال أحدهما لصاحبه: والله لئن كان نبيا لنهلكن، وإن كان غير نبي كفانا قومه فكفا وانصرفا "(2).

الحديث العاشر: العياشي عن محمد بن سعيد الأزدني عن موسى بن محمد بن الرضا عن أخيه أبي الحسن (عليه السلام) أنه قال في هذه الآية: * (قل تعالوا ندع أبنائنا وأبنائكم ونسائنا ونسائكم وأنفسنا وأنفسكم ثم نبتهل فنجعل لعنة الله على الكاذبين) * ولو قال تعالوا نبتهل فنجعل لعنة الله عليكم لم يكونوا يجيبون للمباهلة وقد علم أن نبيه مؤد عنه رسالاته وما هو من الكاذبين "(3).

الحديث الحادي عشر: العياشي بإسناده عن أبي جعفر الأحول قال: قال أبو عبد الله (عليه السلام): " ما تقول قريش في الخمس؟ قال: قلت: تزعم أنه لها، قال: " ما أنصفوا والله لو كان مباهلة ليباهلن بنا ولئن كان مبارزة ليبارزن بنا ثم نكون وهم على سواء "(4).

الحديث الثاني عشر: العياشي بإسناده عن الأحول قال: عن أبي عبد الله (عليه السلام) قال: قلت له: سيما مما أنكر به الناس فقال: " قل لهم إن قريشا قالوا: نحن أولوا القربى الذين هم لهم الغنيمة فقل لهم كان رسول الله لم يدع للبراز يوم بدر غير أهل بيته، وعند المباهلة جاء بعلي الحسن والحسين وفاطمة (عليهم السلام)، أفيكون لنا المر ولهم الحلو "(5).

الحديث الثالث عشر: العياشي بإسناده عن المنذر قال: حدثنا علي (عليه السلام) قال: لما نزلت هذه الآية * (فقل تعالوا ندع أبنائنا وأبنائكم...) * الآية قال: " أخذ بيد علي وفاطمة وابنيهما (عليهم السلام) فقال رجل

____________

(1) عيون أخبار الرضا: 1 / 81.

(2) تفسير العياشي: 1 / 176 ح 54.

(3) تفسير العياشي: 1 / 176 ح 55.

(4) تفسير العياشي: 1 / 176 ح 56.

(5) تفسير العياشي: 1 / 177 ح 57.

الصفحة 229
من النصارى: لا تفعلوا فتصيبكم عنت فلم يدعوه "(1).

الحديث الرابع عشر: العياشي بإسناده عن عامر بن سعد قال: قال معاوية لأبي ما يمنعك أن تسب أبا تراب؟ قال: لثلاث رويتهن عن النبي (صلى الله عليه وآله) لما نزلت آية المباهلة * (قل تعالوا ندع أبنائنا...) * الآية أخذ رسول الله (صلى الله عليه وآله) بيد علي وفاطمة والحسن والحسين (عليهم السلام)، قال: " هؤلاء أهلي "(2).

الحديث الخامس عشر: الشيخ في أماليه قال: أخبرنا أبو عمر قال: أخبرنا أحمد قال: أخبرنا محمد بن أحمد بن الحسن قال: حدثنا أبي فقال حدثنا هاشم بن المنذر عن الحارث بن حصيرة عن أبي صادق عن ربيعة بن ناجذ عن علي (عليه السلام) قال: " خرج رسول الله حين خرج لمباهلة النصارى بي وبفاطمة والحسن والحسين رضوان الله عليهم "(3).

____________

(1) تفسير العياشي: 1 / 177 ح 58.

(2) تفسير العياشي: 1 / 177 ح 59.

(3) أمالي الطوسي: 259 / مجلس 10 / ح 7.


كتاب غاية المرام وحجة الخصام (ج3) للسيد هاشم البحراني (ص 230 - ص 241)

الصفحة 230

الباب الخامس

في قوله تعالى * (قل لا أسألكم عليه أجرا إلا المودة في القربى) *(1)

من طريق العامة وفيه سبعة عشر حديثا:

الحديث الأول: من مسند أحمد بن حنبل عن أبيه أحمد قال: وفيما كتب إلينا محمد بن عبد الله بن سليمان الحضرمي يذكر أن الحارث بن الحسن الطحان حدثه قال: حدثنا حسين الأشقر عن قيس عن الأعمش عن سعيد بن جبير عن ابن عباس (رضي الله عنه) قال: لما نزلت * (قل لا أسألكم عليه أجرا إلا المودة في القربى) * قالوا: يا رسول الله من قرابتك الذين وجبت علينا مودتهم قال: " علي وفاطمة وابناهما "(2).

الحديث الثاني: من الجزء السادس من (صحيح البخاري) على حد من أوله في تفسير قوله تعالى: * (قل لا أسألكم عليه أجرا إلا المودة في القربى) * قال: حدثني محمد بن بشار قال: حدثنا محمد بن جعفر قال: حدثنا شعبة عن عبد الملك بن ميسرة قال: سمعت طاووسا عن ابن عباس أنه سئل عن قوله تعالى * (إلا المودة في القربى) * قال سعيد بن جبير: قربى آل محمد صلوات الله عليهم(3).

الحديث الثالث: من صحيح مسلم من الجزء الخامس في أوله في تفسير قوله تعالى: * (قل لا أسألكم عليه أجرا إلا المودة في القربى) * قال: سئل ابن عباس (رضي الله عنه) عن هذه الآية فقال ابن جبير: هي قربى آل محمد (عليهم السلام)(4).

الحديث الرابع: الثعلبي في تفسير قوله تعالى: * (قل لا أسألكم عليه أجرا...) * الآية قال: اختلفوا في قرابة رسول الله (صلى الله عليه وآله) أمر الله تعالى بمودتهم قال: فأخبرني الحسين بن محمد الثقفي العدل حدثنا برهان بن علي الصوفي حدثنا محمد بن عبد الله بن سليم الحضرمي حدثنا حرب بن الحسن

____________

(1) الشورى: 23.

(2) فضائل الصحابة لابن حنبل: 2 / 669 ح 1141.

(3) صحيح البخاري: 6 / 37.

(4) لم يوجد في صحيح مسلم المطبوع ونقله في العمدة عن مسلم: 49 ح 40، وكذلك في الطرائف:

113 / ح 169.

الصفحة 231
الطحان حدثنا حسين الأشقر عن قيس عن الأشتر بن سعيد بن جبير عن ابن عباس قال: لما نزلت * (قل لا أسألكم عليه أجرا إلا المودة في القربى) * قالوا: يا رسول الله من قرابتك هؤلاء الذين وجبت علينا مودتهم؟

قال: " علي وفاطمة وابناهما صلوات الله وسلامه عليهم أجمعين "(1).

الحديث الخامس: ومن (تفسير الثعلبي) أيضا قال: أنبأني عقيل بن محمد أخبرنا المعاني ابن المبتلى حدثنا محمد بن جرير حدثني محمد بن عمارة حدثنا إسماعيل بن أبان حدثنا الصباح بن يحيى المري عن السدي عن أبي الديلم قال: لما جئ بعلي بن الحسين صلوات الله عليه أسيرا قائما على درج مسجد دمشق قام رجل من أهل الشام فقال: الحمد لله الذي قتلكم واستأصل شأفتكم(2) وقطع قرن الفتنة فقال له علي بن الحسين (عليه السلام): " أقرأت القرآن؟ "

قال: نعم.

قال: " قرأت * (ال حم) * قال: قرأت القرآن ولم أقرأ آل حم.

قال: " قرأت * (قل لا أسألكم عليه أجرا إلا المودة في القربى) *

قال: لأنتم هم؟!

قال: " نعم "(3).

ثم قال علي بن الحسين (عليه السلام): أفقرأت في بني إسرائيل * (وآت ذي القربى حقه) * قال: وأنكم القرابة التي أمر الله أن يؤتى حقه؟ قال: نعم.

الحديث السادس: الثعلبي أيضا في تفسيره قال: أخبرني ابن فيجويه حدثنا ابن حبش حدثنا أبو القاسم الفضل حدثنا علي بن الحسين حدثنا إسماعيل بن موسى حدثنا الحكم بن ظهير عن السدي عن ابن مالك عن ابن عباس (رضي الله عنه) * (ومن يقترف حسنة نزد له فيها حسنا) *(4) قال: المودة لآل محمد (صلى الله عليه وآله)(5).

الحديث السابع: ومن (الجمع بين الصحاح الستة) لأبي الحسن رزين من الجزء الثاني من أجزاء أربعة في تفسير سورة حم قوله تعالى: * (قل لا أسألكم عليه أجرا إلا المودة في القربى) * قال ابن جبير: قربى آل محمد (عليهم السلام)(6).

____________

(1) العمدة: 23 - 24 عن الثعلبي.

(2) في المصدر: وأستأصلكم.

(3) بحار الأنوار: 23 / 252 ح 31 عن الثعلبي.

(4) الشورى: 23.

(5) العمدة: 27 عن الثعلبي.

(6) بحار الأنوار: 23 / 250 ذيل ح 24.

الصفحة 232
الحديث الثامن: ومن الجمع بين الصحاح الستة أيضا بإسناده عن طاوس أن ابن عباس (رضي الله عنه) سئل عن قوله تعالى: * (إلا المودة في القربى) * فقال سعيد بن جبير: قربى آل محمد (عليهم السلام)(1).

الحديث التاسع: محمد بن جرير برجاله في كتاب (المناقب) أن النبي (صلى الله عليه وآله) قال لعلي (عليه السلام):

" أخرج فناد في الناس ألا من ظلم أجيرا أجره فعليه لعنة الله ألا من تولى غير مواليه لعنة الله إلا من سب أبويه فعليه لعنة الله " فنادى بذلك فدخل عمر وجماعة على النبي (صلى الله عليه وآله) وقالوا: هل من تفسير لما نادى؟

قال: " نعم أمرته أن ينادي ألا من ظلم أجيرا أجره لعنه الله وإن الله يقول: * (قل لا أسألكم عليه أجرا إلا المودة في القربى) * فمن ظلمنا فعليه لعنة الله وأمرته أن ينادي من تولى غير مواليه فعليه لعنه الله والله يقول النبي أولى بالمؤمنين من أنفسهم، ومن كنت مولاه فعلي مولاه فمن والى غيره وغير ذريته فعليه لعنة الله وأمرته أن ينادي من سب أبويه فعليه لعنة الله وأنا أشهد الله وأشهدكم أنا وعلي أبوا المؤمنين فمن سب أحدنا فعليه لعنة الله " فلما خرجوا قال عمر: يا أصحاب محمد ما أكد النبي لعلي بغدير خم ولا في غيره أشد من تأكيده في يومنا هذا قال خباب بن الإرث: كان ذلك قبل وفاة رسول الله (صلى الله عليه وآله) بتسعة عشر يوما(2).

الحديث العاشر: إبراهيم بن محمد الحمويني من أعيان العامة قال: أخبرنا شيخنا العلامة نجم الدين عثمان بن الموفق الأذكاني بقرائتي عليه وأنا أسمع في رجب أو شعبان سنة خمس وستين وستمائة قال: أنبأنا الشيخ رضي الدين [ المؤيد بن محمد بن علي الطوسي ثم النيشابوري والشيخ الإمام شهاب الدين ] أبو بكر بن أبي سعيد عبد الله بن الصفار النيسابوري بسماعه من والده وبإجازته من عبد الجبار بن محمد الخواري قال أنبأنا الشيخ الدين عبد الجبار بن محمد الخواري البيهقي سماعا عليه قال: أنبأنا أبو حنان المزكي أنبأنا أبو العباس محمد بن إسحاق نبأنا الحسن بن علي بن زياد السري نبأنا يحيى بن عبد الحميد الحماني نبأنا حسين الأشقر نبأنا قيس نبأنا الأعمش عن سعيد بن جبير عن ابن عباس قال: لما نزلت * (قل لا أسألكم عليه أجرا إلا المودة في القربى) *.

قالوا: يا رسول الله من هؤلاء الذين يأمرنا الله بمودتهم؟

قال: " علي وفاطمة وولدهما (عليهم السلام) "(3).

الحديث الحادي عشر: علي بن الحسين بن محمد الأصبهاني في كتاب (مقاتل الطالبين) قال:

____________

(1) الطرائف: 27 - 28.

(2) الطرائف: 37 - 38.

(3) السمطين: 2 / 13 / ب 2 / ح 359.

الصفحة 233
قال الحسن في خطبة له بعد موت أبيه: " أيها الناس من عرفني فقد عرفني ومن لم يعرفني فأنا الحسن بن محمد، أنا ابن البشير أنا ابن النذير أنا ابن الداعي إلى الله بإذنه، وأنا ابن السراج المنير وأنا من أهل البيت الذين أذهب الله عنهم الرجس وطهرهم تطهيرا، والذين افترض الله مودتهم في كتابه إذ يقول: * (ومن يقترف حسنة نزد له فيها حسنا) *(1) فالحسنة مودتنا أهل البيت "(2).

الحديث الثاني عشر: موفق بن أحمد عن مقاتل والكعبي لما نزلت هذه الآية * (قل لا أسألكم عليه أجرا إلا المودة في القربى) * قالوا: هل رأيتم أعجب من هذا يسفه أحلامنا ويشتم آلهتنا ويرى قتلنا ويطمع أن نحبه فنزل * (قل ما سألتكم من أجر فهو لكم) * أي ليس لي من ذلك أجر لأن منفعته المودة تعود إليكم وهو ثواب الله تعالى ورضاه(3).

الحديث الثالث عشر: أبو نعيم صاحب (حلية الأبرار) بإسناده إلى الأعمش عن سعيد بن جبير عن ابن عباس (رضي الله عنه) قال: لما نزلت * (قل لا أسألكم عليه أجرا إلا المودة في القربى) * قالوا: يا رسول الله من هؤلاء الذين يأمرنا الله بمودتهم؟ قال: " علي وفاطمة وأولادهما "(4).

الحديث الرابع عشر: المالكي في (الفصول المهمة) قال: روى الإمام أبو الحسين البغوي في تفسيره يرفعه بسنده إلى ابن عباس (رضي الله عنه) قال: لما نزلت قوله تعالى: * (قل لا أسألكم عليه أجرا إلا المودة في القربى) * قالوا: يا رسول الله من هؤلاء الذين أمرنا الله بمودتهم؟ قال: " علي وفاطمة وابناهما "(5).

الحديث الخامس عشر: المالكي قال: روى السدي عن ابن مالك عن ابن عباس (رضي الله عنه) في قوله تعالى: * (ومن يقترف حسنة نزد له فيها حسنا) * قال: المودة لآل محمد (صلى الله عليه وآله) فهؤلاء هم أهل بيتي(6).

الحديث السادس عشر: ابن المغازلي الشافعي في كتاب (المناقب) أخبرنا أحمد بن محمد بن عبد الوهاب إجازة أن أبا أحمد عمر بن عبد الله بن شوذب أخبرهم حدثنا عثمان ابن أحمد الدقاق حدثنا محمد بن أحمد بن أبي العوام قال حدثنا محمد بن الصباح الدولابي قال: حدثنا الحكم بن ظهير عن السدي في قوله تعالى: * (ومن يقترف حسنة نزد له فيها حسنا) * قال: المودة في آل محمد رسول الله (صلى الله عليه وآله) قال: وفي قوله تعالى * (ولسوف يعطيك ربك فترضى) * قال: رضى محمد (صلى الله عليه وآله) أن

____________

(1) الشورى: 23.

(2) مقاتل الطالبيين: 33 ط. النجف وفي طبعة: إن ذكر الخبر في بيعته، وشرح النهج لابن أبي الحديد: 16 / 30.

(3) المناقب: 275 / 255.

(4) حلية الأولياء: 3 / 201، وشواهد التنزيل: 2 / 189.

(5) الفصول المهمة: 152، وشواهد التنزيل: 2 / 189 ح 822، وتفسير ابن كثير: 4 / 122.

(6) تفسير القرطبي: 16 / 24، وتفسير الدر المنثور: 6 / 7 مورد الآية.

الصفحة 234
يدخل أهل بيته الجنة(1).

الحديث السابع عشر: صاحب (المناقب الفاخرة في العترة الطاهرة) قال: أخبرنا أبو طالب محمد بن أحمد بن عثمان قال أخبرنا أبو محمد عبد العزيز بن صابر قال: حدثنا إسحاق بن إبراهيم بن هاشم بدمشق عن عبد الله بن جعفر العسكري بالرقة عن يحيى بن عبد الحميد عن جعفر ابن الأشعري عن الأعمش عن سعد بن جبير عن ابن عباس (رضي الله عنه) قال: لما نزلت * (قل لا أسألكم عليه أجرا إلا المودة في القربى) * قالوا: يا رسول الله من هؤلاء الذين أمر الله تعالى بمودتهم؟ قال: " علي وفاطمة وولداهما "(2).

____________

(1) مناقب ابن المغازلي: 195 / ح 360.

(2) تفسير نور الثقلين: 4 / 572 ح 68، وتأويل الآيات: 2 / 545، وفي رحاب النبي وآله: 79.

الصفحة 235

الباب السادس

في قوله تعالى * (قل لا أسألكم عليه أجرا إلا المودة في القربى) * الآية(1)

من طريق الخاصة وفيه اثنان وعشرون حديثا

الحديث الأول: محمد ين يعقوب عن الحسين بن محمد الأشعري عن معلى بن محمد عن الوشا عن المثنى عن زرارة عن عبد الله بن عجلان عن أبي جعفر (عليه السلام) في قوله تعالى: * (قل لا أسألكم عليه أجرا إلا المودة في القربى) * قال: " هم الأئمة (عليهم السلام) "(2).

الحديث الثاني: محمد بن يعقوب أيضا عن محمد بن يحيى عن أحمد بن محمد عن علي بن الحكم عن إسماعيل بن عبد الخالق قال: سمعت أبا عبد الله (عليه السلام) يقول لأبي جعفر الأحول وأنا أسمع فقال: " أتيت البصرة " قال: نعم فقال: " كيف رأيت مسارعة الناس إلى هذا الأمر ودخولهم فيه "

فقال: والله إنهم لقليل وقد فعلوا وأن ذلك لقليل فقال: " عليك بالأحداث فإنهم أسرع إلى كل خير "

ثم قال: " ما يقول أهل البصرة في هذه الآية * (قل لا أسألكم عليه أجرا إلا المودة في القربى) *؟ قلت:

جعلت فداك إنهم يقولون: إنهم لأقارب رسول الله (صلى الله عليه وآله) فقال: " كذبوا إنما نزلت فينا خاصة في أهل البيت في علي وفاطمة والحسن والحسين أصحاب الكساء (عليهم السلام) "(3).

الحديث الثالث: عبد الله بن جعفر الحميري في (قرب الإسناد) عن محمد بن خالد الطيالسي عن إسماعيل بن عبد الخالق قال: قال أبو عبد الله (عليه السلام) للأحول: " أتيت البصرة " وذكر مثله إلا لفظة خاصة(4).

الحديث الرابع: محمد ين يعقوب عن علي بن إبراهيم عن أبيه عن ابن أبي عمير عن محمد ابن حكيم عن أبي مسروق عن أبي عبد الله (عليه السلام) قال: قلت أنا نكلم الناس فنحتج عليهم بقول الله عز وجل: * (أطيعوا الله وأطيعوا الرسول وأولي الأمر منكم) * فيقولون: نزلت في أمراء السرايا فنحتج عليهم بقوله عز وجل: * (إنما وليكم الله ورسوله...) * إلى آخر الآية فيقولون: نزلت في المؤمنين ونحتج عليهم بقول الله عز وجل: * (قل لا أسألكم عليه أجرا إلا المودة في القربى) * فيقولون: نزلت

____________

(1) الشورى: 23.

(2) الكافي: 1 / 413 ح 7.

(3) الكافي: 8 / 93 ح 66.

(4) قرب الإسناد: 128 / 450.

الصفحة 236
في قربى المسلمين قال: فلم أدع شيئا مما حضرني ذكره من هذا وشبهه إلا ذكرته فقال لي: " إذا كان ذلك فادعهم إلى المباهلة " قلت: وكيف أصنع؟ قال: " أصلح نفسك ثلاثا " وأظنه قال " وصم واغتسل وأبرز أنت وهو إلى الجبال فشبك أصابعك من يدك اليمنى في أصابعه ثم أنصفه وابدأ بنفسك وقل: اللهم رب السماوات السبع ورب الأرضين السبع عالم الغيب والشهادة الرحمن الرحيم إن كان أبو مسروق جحد حقا وادعى باطلا فأنزل عليه حسبانا من السماء أو عذابا أليما ثم رد الدعوة عليه فقل: وإن كان فلان جحد حقا وادعى باطلا فأنزل عليه حسبانا من السماء أو عذابا أليما " ثم قال لي: " فإنك لا تلبث أن ترى ذلك فيه فوالله ما وجدت خلقا يجيبني إليه "(1).

الحديث الخامس: ابن يعقوب عن علي بن محمد عن علي بن العباس عن علي بن حماد عن عمرو بن شمر عن جابر عن أبي جعفر (عليه السلام) في قول الله عز وجل: * (ومن يقترف حسنة نزد له فيها حسنا) * قال: " من تولى الأوصياء من آل محمد واتبع آثارهم فذاك يزيده ولاية من مضى من النبيين والمؤمنين الأولين حتى تصل ولايتهم إلى آدم (عليه السلام)، وهو قول الله عز وجل: * (من جاء بالحسنة فله خير منها) * يدخله الجنة وهو قول الله عز وجل: * (قل ما سألتكم من أجر فهو لكم) * يقول: أجر المودة الذي لم أسألكم غيره فهو لكم تهتدون به وتنجون من عذاب يوم القيامة وقال لأعداء الله أولياء الشيطان أهل التكذيب والإنكار: * (قل ما أسألكم عليه من أجر وما أنا من المتكلفين) * يقول متكلفا: إن أسألكم ما لستم بأهله فقال المنافقون عند ذلك بعضهم لبعض. أما يكفي محمد أن يكون قهرنا عشرين سنة حتى يريد أن يحمل أهل بيته على رقابنا فقالوا ما أنزل الله هذا وما هو إلا شئ يتقوله يريد أن يرفع أهل بيته على رقابنا(2) ولئن قتل محمد أو مات لننزعنها من أهل بيته ثم لا نعيدها فيهم أبدا وأراد الله عز وجل ذكره أن يعلم نبيه (صلى الله عليه وآله) الذي أخفوا في صدورهم وأسروا به فقال في كتابه عز وجل: * (أم يقولون افترى على الله كذبا فإن يشاء الله يختم على قلبك) * يقول: لو شئت حبست عنك الوحي فلم تكلم بفضل أهل بيتك ولا بمودتهم، وقد قال الله عز وجل: * (يمحو الله الباطل ويحق الحق بكلماته) * يقول الحق: لأهل بيتك الولاية أنه عليم بذات الصدور ويقول بما ألقوه في صدورهم من العداوة لأهل بيتك والظلم بعدك: وهو قول الله عز وجل: * (وأسروا النجوى الذين ظلموا هل هذا إلا بشر مثلكم أفتأتون السحر وأنتم تبصرون) *(3).

الحديث السادس: ابن يعقوب عن الحسين بن محمد عن معلى بن محمد عن الوشاء عن أبان

____________

(1) الكافي: 2 / 513 ح 1.

(2) الكافي: 8 / 379 ح 574.

(3) الأنبياء: 3.

الصفحة 237
عن محمد بن مسلم عن أبي جعفر (عليه السلام) في قول الله تبارك وتعالى * (ومن يقترف حسنة نزد له فيها حسنا) *(1) قال: " الإقتراف التسليم لنا والصدق علينا وأن لا يكذب علينا "(2).

الحديث السابع: سعد بن عبد الله في بصائر الدرجات عن محمد بن عيسى بن عبيد عن فضالة ابن أيوب عن أبان بن عثمان عن محمد بن مسلم عن أبي جعفر (عليه السلام) في قول الله عز وجل: * (ومن يقترف حسنة نزد له فيها حسنا) * فقال: " الإقتراف الحسنة هو التصديق لنا والصدق علينا "(3).

الحديث الثامن: سعد هذا عن يعقوب ومحمد بن الحسين بن أبي الخطاب عن حماد بن عيسى عن حريز بن عبد الله عن الفضيل بن يسار عن أبي جعفر (عليه السلام) مثله(4).

الحديث التاسع: ابن بابويه قال: حدثنا علي بن الحسين بن شاذويه المؤدب وجعفر بن محمد ابن مسرور (قدس سره) قالا: حدثنا محمد بن عبد الله بن جعفر الحميري عن أبيه عن الريان بن الصلت قال حضر الرضا (عليه السلام) مجلس المأمون بمرو وقد اجتمع إليه في مجلسه جماعة من علماء أهل العراق وخراسان وذكر حديث الفرق بين الآل والأمة وذكر (عليه السلام) آيات الاصطفاء للآل (عليهم السلام) من القرآن في الظاهر دون الباطن وهي اثنتا عشرة إلى أن قال (عليه السلام): " السادسة قوله عز وجل: * (قل لا أسألكم عليه أجرا إلا المودة في القربى) *(5) وهذه خصوصية للنبي (صلى الله عليه وآله) إلى يوم القيامة وخصوصية للآل دون غيرهم، وذلك أن الله عز وجل ذكر نوحا (عليه السلام) في كتابه * (يا قوم لا أسألكم عليه أجرا إن أجري إلا على الله وما أنا بطارد الذين آمنوا إنهم ملاقوا ربهم ولكني أراكم قوما تجهلون) *(6) وحكى عز وجل عن هود (عليه السلام) أنه قال: * (قل لا أسألكم عليه أجرا إن أجري إلا على الذي فطرني أفلا تعقلون) *(7)

وقال عز وجل لنبيه (صلى الله عليه وآله): قل يا محمد * (قل لا أسألكم عليه أجرا إلا المودة في القربى) * * (ومن يقترف حسنة نزد له فيها حسنا) * ولم يفرض الله مودتهم إلا وقد علم أنهم لا يرتدون عن الدين أبدا ولا يرجعون إلى ضلال أبدا، وأخرى أن يكون الرجل وادا للرجل فيكون بعض أهل بيته عدوا له فلا يسلم قلب الرجل له فأحب الله عز وجل أن لا يكون في قلب رسول الله (صلى الله عليه وآله) على المؤمنين شئ ففرض عليهم مودة ذوي القربى فمن أخذ بها وأحب رسول الله (صلى الله عليه وآله) وأحب أهل بيته لم يستطع رسول الله (صلى الله عليه وآله) أن يبغضه ومن تركها ولم يأخذ بها وأبغض أهل بيته فعلى رسول الله أن

____________

(1) الشورى: 23.

(2) الكافي: 1 / 391 ح 4.

(3) بصائر الدرجات: 521 / 6 وفي المصدر: الإقتراف: التسليم لنا والصدق علينا ولا يكذب علينا.

(4) بصائر الدرجات: 521 / 7.

(5) الشورى: 23.

(6) هود: 29.

(7) هود: 51.

الصفحة 238
يبغضه، لأنه ترك فريضة من فرائض الله، فأي فضيلة وأي شرف يتقدم هذا أو يدانيه؟ فأنزل الله هذه الآية على نبيه * (قل لا أسألكم عليه أجرا إلا المودة في القربى) * فقام رسول الله (صلى الله عليه وآله) في أصحابه فحمد الله وأثنى عليه وقال: يا أيها الناس إن الله قد فرض لي عليكم فرضا فهل أنتم مؤدوه فلم يجبه أحد فقال: يا أيها الناس إنه ليس بذهب ولا فضة ولا مطعم ولا مشرب فقالوا: هات إذا فتلا عليهم هذه الآية فقالوا: أما هذه فنعم فما وفي بها أكثرهم، وما بعث الله عز وجل نبيا إلا أوحى إليه لا يسأل قومه أجرا لأن الله يوفي أجر الأنبياء ومحمد (صلى الله عليه وآله) فرض الله عز وجل مودة قرابته على أمته وأمره أن يجعل أجره فيهم ليوادوه في قرابته بمعرفة فضلهم الذي أوجب الله عز وجل لهم فإن المودة أنما تكون على قدر معرفة الفضل فلما أوجب الله ذلك ثقل لثقل وجوب الطاعة فأخذ بها قوم أخذ الله ميثاقهم على الوفاء وعاند أهل الشقاق والنفاق وألحدوا في ذلك فصرفوه عن حده الذي حده الله.

فقالوا: القرابة هم العرب كلها وأهل دعوته فعلى أي الحالين كان فقد علمنا أن المودة هي للقرابة فأقربهم من النبي (صلى الله عليه وآله) أولاهم بالمودة كلما قربت القرابة كانت المودة على قدرها، وما أنصفوا نبي الله (صلى الله عليه وآله) في حيطته ورأفته، وما من الله به على أمته مما تعجز الألسن عن وصف الشكر عليه لا يودوه في قرابته وذريته وأهل بيته وأن لا يجعلوهم منهم بمنزلة العين من الرأس حفظا لرسول الله (صلى الله عليه وآله) وحبا لنبيه فكيف والقرآن ينطق به ويدعوا إليه والأخبار ثابتة أنهم أهل المودة والذين فرض الله مودتهم ووعد الجزاء عليها أنه ما وافى أحد بهذه المودة مؤمنا مخلصا إلا استوجب الجنة، لقول الله عز وجل في هذه الآية: * (والذين آمنوا وعملوا الصالحات في روضات الجنات لهم ما يشاؤون عند ربهم ذلك هو الفضل الكبير ذلك الذي يبشر الله عباده الذين آمنوا وعملوا الصالحات قل لا أسألكم عليه أجرا إلا المودة في القربى) * مفسرا ومبينا.

ثم قال أبو الحسن (عليه السلام): " حدثني أبي عن جدي عن آبائه عن الحسين بن علي (عليهما السلام) قال: اجتمع المهاجرين والأنصار إلى رسول الله (صلى الله عليه وآله) فقالوا: يا رسول الله إن لك مؤونة في نفقتك وفيمن يأتيك من الوفود وهذه أموالنا مع دمائنا فأحكم فيها بارا مأجورا اعط منها ما شئت وأمسك ما شئت من غير حرج فأنزل الله الروح الأمين فقال يا محمد * (قل لا أسألكم عليه أجرا إلا المودة في القربى) * يعني تؤدوا قرابتي من بعدي فخرجوا فقال المنافقون: ما حمل رسول الله (صلى الله عليه وآله) على ترك ما عرضنا عليه إلا ليحثنا على قرابته من بعده إن هو إلا شئ افتراه في مجلسه، وكان ذلك من قولهم عظيما فأنزل الله عز وجل * (أم يقولون افتراه قل إن افتريته فلا تملكون لي من الله شيئا هو أعلم بما تفيضون
الصفحة 239
فيه كفى به شهيدا بيني وبينكم وهو الغفور الرحيم) * فبعث إليهم النبي (صلى الله عليه وآله) فقال: هل من حدث؟

فقالوا: أي والله قال بعضنا كلاما غليظا كرهناه فتلا عليهم رسول الله (صلى الله عليه وآله) فبكوا واشتد بكاؤهم فأنزل الله عز وجل * (هو الذي يقبل التوبة عن عباده ويعفو عن السيئات ويعلم ما تفعلون) * "(1).

الحديث العاشر: ابن بابويه قال: حدثنا عبد العزيز بن يحيى البصري قال: حدثنا محمد بن زكريا قال: حدثنا أحمد بن محمد بن يزيد قال حدثني أبو نعيم قال محمد بن إبراهيم بن إسحاق ابن حاجب قال: حدثنا عبد الله بن زياد عن علي بن الحسين (عليهم السلام) قال لرجل: " أما قرأت كتاب الله عز وجل؟ " قال: نعم.

قال: " أما قرأت هذه الآية * (قل لا أسألكم عليه أجرا إلا المودة في القربى) * قال: بلى قال: " فنحن أولئك "(2).

الحديث الحادي عشر: محمد بن العباس بن ماهيار في تفسيره فيما نزل في أهل البيت (عليهم السلام) في القرآن وهو ثقة في الحديث قال: حدثنا الحسن بن محمد بن يحيى العلوي عن أبي محمد إسماعيل بن محمد بن إسحاق بن محمد بن جعفر بن محمد قال: حدثني عمي علي بن جعفر عن الحسين بن زيد عن الحسن بن زيد عن أبيه عن جده (عليه السلام) قال: خطب الحسن بن علي بن أبي طالب (عليه السلام) حين قتل علي (عليه السلام) فقال: " وأنا من أهل بيت افترض الله مودتهم على كل مسلم حيث يقول: * (قل لا أسألكم عليه أجرا إلا المودة في القربى) * * (ومن يقترف حسنة نزد له فيها حسنا) * فاقتراف الحسنة مودتنا أهل البيت "(3).

الحديث الثاني عشر: محمد بن العباس قال: حدثنا عبد العزيز عن محمد بن زكريا عن محمد ابن عبد الله الجشمي عن الهيثم بن عدي عن سعيد بن صفوان عن عبد الملك بن عمير عن الحسين ابن علي صلوات الله عليهما في قوله عز وجل: * (قل لا أسألكم عليه أجرا إلا المودة في القربى) * قال:

" إن القرابة التي أمر الله بصلتها وعظم حقها وجعل الخير فيها قرابتنا أهل البيت الذين أوجب الله حقنا على كل مسلم "(4).

الحديث الثالث عشر: أحمد بن محمد بن خالد البرقي في كتاب (المحاسن) عن الحسن بن علي الخزاز عن مثنى الحناط عن عبد الله بن عجلان قال: سألت أبا جعفر (عليه السلام) عن قول الله * (قل لا

____________

(1) أمالي الصدوق: 619 / المجلس 79 / ح 1.

(2) أمالي الصدوق: 230 / ح 242.

(3) بحار الأنوار: 23 / 251 ح 26.

(4) بحار الأنوار: 23 / 251 ح 27.

الصفحة 240
أسألكم عليه أجرا إلا المودة في القربى) * قال: " هم الأئمة الذين لا يأكلون الصدقة ولا تحل لهم "(1).

الحديث الرابع عشر: عبد الله بن جعفر الحميري في (قرب الإسناد) عن هارون ابن مسلم قال:

حدثني مسعدة بن صدقة قال: حدثنا جعفر بن محمد عن آبائه أنه لما نزلت هذه الآية على رسول الله (صلى الله عليه وآله) * (قل لا أسألكم عليه أجرا إلا المودة في القربى) * قام رسول الله (صلى الله عليه وآله) فقال: " أيها الناس إن الله تبارك وتعالى قد فرض لي عليكم فرضا فهل أنتم مؤدوه؟ قال: فلم يجبه أحد منهم فانصرف فلما كان من الغد قام فيهم فقال مثل ذلك ثم قام فيهم فقال مثل ذلك في اليوم الثالث فلم يتكلم أحد فقال: أيها الناس إنه ليس من ذهب ولا فضة ولا مطعم ولا مشرب قالوا: فالقه إذا قال: إن الله تبارك وتعالى أنزل علي * (قل لا أسألكم عليه أجرا إلا المودة في القربى) * " قالوا: أما هذه فنعم فقال أبو عبد الله (عليه السلام): فوالله ما وفى بها إلا سبعة نفر سلمان وأبو ذر وعمار والمقداد بن الأسود الكندي وجابر بن عبد الله الأنصاري ومولى لرسول الله (صلى الله عليه وآله) يقال له: الكبيت(2) وزيد بن أرقم "(3).

الحديث الخامس عشر: المفيد في (الإختصاص) قال: حدثني جعفر بن الحسين عن محمد بن عبد الله بن جعفر الحميري عن أبيه عن هارون ابن مسلم عن أبي الحسن الليثي عن جعفر بن محمد عن آبائه (عليهم السلام) وذكر مثل الحديث السابق(4).

الحديث السادس عشر: علي بن إبراهيم في تفسيره قال: حدثني أبي عن ابن أبي نجران عن عاصم ابن حميد عن محمد بن مسلم قال: سمعت أبا جعفر (عليه السلام) يقول في قول الله: * (قل لا أسألكم عليه أجرا إلا المودة في القربى) * " يعني في أهل بيته قال: جاء الأنصار إلى رسول الله (صلى الله عليه وآله) فقالوا: إنا قد أوينا ونصرنا فخذ طائفة من أموالنا استغن بها على ما أنابك فأنزل الله * (قل لا أسألكم عليه أجرا) * يعني على النبوة * (إلا المودة في القربى) * أي في أهل بيته ثم قال: ألا ترى إن الرجل يكون له صديق وفي نفس ذلك الرجل شئ على أهل بيته فلا يسلم صدره فأراد الله أن لا يكون في نفس رسول الله شئ على أمته ففرض عليهم المودة في القربى، فإن أخذوا أخذوا مفروضا وإن تركوا تركوا مفروضا ".

قال: " فانصرفوا من عنده وبعضهم يقول: عرضنا عليه أموالنا فقال قاتلوا عن أهل بيتي من بعدي وقالت طائفة: ما قال هذا رسول الله وجحدوه وقالوا كما حكى الله تعالى * (أم يقولون افترى على الله كذبا) * فقال الله * (فإن يشاء الله يختم على قلبك) * قال لو افتريت * (ويمحو الله الباطل) * يعني

____________

(1) المحاسن: 1 / 145 ح 48.

(2) في المصدر: الثبيت.

(3) قرب الإسناد: 78 / 254.

(4) الإختصاص: 63.

الصفحة 241
يبطله * (ويحق الحق بكلماته) * يعني بالنبي وبالأئمة (عليهم السلام) والقائم من آل محمد * (إنه عليم بذات الصدور) * ثم قال * (وهو الذي يقبل التوبة عن عباده ويعفو عن السيئات...) * إلى قوله: * (ويزيدهم من فضله) * يعني الذين قالوا: إن القول ما قال رسول الله ثم قال: * (والكافرون لهم عذاب شديد) *(1)

وقال أيضا * (قل لا أسألكم عليه أجرا إلا المودة في القربى) *(2) قال: أجر النبوة أن لا تؤذوهم ولا تقطعوهم ولا تبغضوهم وتصلوهم ولا تنقضوا العهد فيهم لقوله تعالى: * (الذين يصلون ما أمر الله به أن يوصل) *(3) قال: " جاءت الأنصار إلى رسول الله (صلى الله عليه وآله) فقالوا: إنا قد نصرنا وفعلنا فخذ من أموالنا ما شئت فأنزل الله * (قل لا أسألكم عليه أجرا إلا المودة في القربى) * يعني في أهل بيته ثم قال رسول الله (صلى الله عليه وآله) بعد ذلك من حبس أجيرا أجره فعليه لعنة الله والملائكة والناس أجمعين، لا يقبل الله منه يوم القيامة صرفا ولا عدلا، وهو محبة آل محمد ثم قال: * (ومن يقترف حسنة نزد له فيها حسنا) *(4) وهي إقرار الإمامة لهم والإحسان إليهم وبرهم وصلتهم * (نزد له فيها حسنا) * أي تكافئ ذلك بالإحسان "(5).

الحديث السابع عشر: الشيخ في أماليه بإسناده عن الحسن (عليه السلام) في خطبة له قال: " فيما أنزل الله على محمد (صلى الله عليه وآله) * (قل لا أسألكم عليه أجرا إلا المودة في القربى) * * (ومن يقترف حسنة) * واقتراف الحسنة مودتنا "(6).

الحديث الثامن عشر: الطبرسي ذكر أبو أبو حمزة الثمالي في تفسيره قال: حدثني عثمان بن عمير عن سعيد بن جبير عن عبد الله بن العباس (رضي الله عنه) قال: إن رسول الله (صلى الله عليه وآله) حين قدم المدينة واستحكم الإسلام قالت الأنصار فيما بينها: نأتي رسول الله (صلى الله عليه وآله) فنقول: إن تعرك أمور هذه أموالنا تحكم فيها من غير حرج ولا محظور فأتوه في ذلك فنزلت * (قل لا أسألكم عليه أجرا إلا المودة في القربى) * فقرأها عليهم فقال: تودون قرابتي من بعدي، فخرجوا من عنده مسلمين لقوله، فقال المنافقون: إن هذا لشئ افتراه في مجلسه وأراد يذللنا لقرابته من بعده فنزلت * (أم يقولون افتراه على الله كذبا) * فأرسل إليهم فتلا عليهم فبكوا واشتد بكاؤهم(7) فأنزل الله * (وهو الذي يقبل التوبة عن عباده الآية) *. فأرسل في أثرهم فبشرهم وقال: * (ويستجيب الذين آمنوا) * وهم الذين سلموا

____________

(1) الشورى: 24 - 26.

(2) الشورى: 23.

(3) الرعد: 21.

(4) الشورى: 23.

(5) تفسير القمي: 2 / 275.

(6) أمالي الطوسي: 270 / ذيل ح 501.

(7) في المصدر: عليهم.


كتاب غاية المرام وحجة الخصام (ج3) للسيد هاشم البحراني (ص 242 - ص 254)

الصفحة 242
لقوله.

ثم قال الطبرسي: ذكر أبو حمزة الثمالي عن السدي أنه قال: إن اقتراف الحسنة المودة لآل محمد (صلى الله عليه وآله)، ثم قال: وصح عن الحسن بن علي (عليه السلام) أنه خطب الناس فقال في خطبته: " أنا من [ أهل البيت ] الذين افترض الله مودتهم على كل مسلم فقال: * (قل لا أسألكم عليه أجرا إلا المودة في القربى) * * (ومن يقترف حسنة نزد له فيها حسنا) * فاقتراف الحسنة مودتنا أهل البيت [ أصحاب الكساء ] "(1).

وقال أيضا في معنى الآية: إن معناه إلا أن تؤدوا قرابتي وعترتي وتحفظون فيهم، عن علي بن الحسين (عليه السلام) وسعيد بن جبير وعمر بن شعيب وجماعة، قال: وهو المروي عن أبي جعفر وأبي عبد الله (عليه السلام)(2).

الحديث التاسع عشر: الطبرسي قال: وأخبرنا السيد أبو الحمد مهدي بن نزار الحسيني قال:

أخبرنا الحاكم أبو القاسم [ الحسكاني ] قال: حدثنا القاضي أبو بكر الحميري قال: أخبرنا أبو العباس الضبعي قال: أخبرنا الحسن بن علي بن زياد السري قال: أخبرنا يحيى بن عبد الحميد الحماني قال:

أخبرنا الحسين بن الأشتر قال: أخبرنا قيس عن الأعمش عن سعيد بن جبير عن ابن عباس قال: لما نزلت * (قل لا أسألكم عليه أجرا) * الآية قالوا: يا رسول الله من هؤلاء الذين أمرنا الله بمودتهم؟ قال:

" علي وفاطمة وولدهما "(3).

الحديث العشرون: الطبرسي قال: وأخبرنا السيد أبو الحمد قال: أخبرنا أبو القاسم الحاكم بالإسناد المذكور في كتاب (شواهد التنزيل لقواعد التفضيل) مرفوعا إلى أبي أمامة الباهلي قال:

قال رسول الله (صلى الله عليه وآله): " إن الله تعالى خلق الأنبياء من أشجار شتى وخلقت أنا وعلي من شجرة واحدة، فأنا أصلها وعلي فرعها وفاطمة لقاحها والحسن والحسين ثمارها وأشياعنا أوراقها، فمن تعلق بغصن من أغصانها نجا ومن زاغ عنها هوى، ولو أن عبدا عبد الله بين الصفا والمروة ألف عام ثم ألف عام ثم ألف عام حتى يصير كالشن البالي، ثم لم يدرك محبتنا كبه الله على منخريه في النار ثم تلا: * (قل لا أسألكم عليه أجرا إلا المودة في القربى) * "(4).

____________

(1) ليست في المصدر.

(2) مجمع البيان: 9 / 49 - 48، وتفسير أبي حمزة: 294.

(3) مجمع البيان: 9 / 48.

(4) مجمع البيان: 9 / 48 - 49، وشواهد التنزيل: 2 / 210.

الصفحة 243
الحديث الحادي والعشرون: الطبرسي قال: وروى زاذان عن علي عليه الصلاة والسلام قال:

" فينا، في آل حم، آية لا يحفظ مودتنا إلا كل مؤمن " ثم قرأ هذه الآية(1).

الحديث الثاني والعشرون: ابن بابويه قال: حدثنا محمد بن إبراهيم ابن إسحاق (قدس سره) قال: حدثنا عبد العزيز بن يحيى البصري قال: أخبرنا محمد بن زكريا قال: حدثنا أحمد بن محمد بن يزيد قال:

حدثنا أبو نعيم قال: حدثني حاجب عبيد الله بن زياد (لعنه الله) وذكر حديث سبي آل محمد ويسيرهم إلى يزيد إلى أن قال: وقال أهل الشام الجفاة ما رأينا سبايا أحسن من هؤلاء فمن أنتم فقالت: سكينة بنت الحسين (عليه السلام) نحن سبايا آل محمد فأقيموا على درج المسجد حيث يقام السبايا وفيهم علي بن الحسين (عليه السلام) وهو يومئذ فتى شاب فأتاهم شيخ من أشياخ أهل الشام فقال لهم:

الحمد لله الذي قتلكم وأهلككم وقطع قرن الفتنة فلم يأل من شتمهم فلما انقضى كلامه قال له علي ابن الحسين (عليه السلام): " أما قرأت كتاب الله عز وجل؟ " قال: نعم، قال: " أما قرأت هذه الآية * (قل لا أسألكم عليه أجرا إلا المودة في القربى) *؟ " قال: بلى قال: " فنحن أولئك " ثم قال: " أما قرأت هذه الآية * (وآت ذا القربى حقه) *؟ " قال: بلى قال: " فنحن هم فهل قرأت هذه الآية * (إنما يريد الله ليذهب عنكم الرجس أهل البيت ويطهركم تطهيرا) *؟ " قال: بلى " فنحن هم " فرفع الشامي رأسه إلى السماء ثم قال:

اللهم إني أتوب إليك ثلاث مرات، اللهم إني أبرء إليك من عدو آل محمد ومن قتلة أهل بيت محمد لقد قرأت القرآن فما شعرت بهذا قبل اليوم(2).

الحديث الثالث والعشرون: الشيخ في أماليه قال: أخبرنا أبو عمر عبد الواحد بن محمد بن مهدي في منزله بدرب الزعفراني ببغداد في الكرخ سنة عشرة وأربعمائة قال: أخبرنا أبو العباس أحمد بن محمد بن سعيد بن عقدة في يوم الجمعة بعد صلاة الجمعة أملا في مسجد براثا لثمان بقين من جمادى الأولى سنة ثلاثين وثلاثمائة قال: حدثنا علي بن الحسين بن عبيد قال: حدثنا إسماعيل بن أبان عن سلام بن أبي عمرة عن معروف عن أبي الطفيل قال: خطب الحسن بن علي (عليهما السلام) بعد وفاة علي (عليه السلام) وذكر أمير المؤمنين فقال: " خاتم الوصيين ووصي خاتم الأنبياء وأمير المؤمنين والشهداء والصالحين " ثم قال: أيها الناس لقد فارقكم رجل ما سبقه الأولون ولا يدركه الآخرون لقد كان رسول الله (صلى الله عليه وآله) يعطيه الراية فيقاتل جبرائيل عن يمينه وميكائيل عن يساره فما يرجع حتى يفتح الله عليه، ما ترك ذهبا ولا فضة إلا شئ له علي صبي له وما ترك في بيت المال إلا سبعمائة درهم فضلت من عطائه أراد أن يشتري بها خادما لأم كلثوم " ثم قال: " من عرفني فقد

____________

(1) مجمع البيان: 9 / 49.

(2) أمالي الصدوق: 229 / مجلس 31 / ح 3.

الصفحة 244
عرفني ومن لم يعرفني فأنا الحسن بن محمد النبي المصطفى (صلى الله عليه وآله) " ثم تلا هذه الآية قول يوسف: " * (اتبعت ملة آبائي إبراهيم وإسحاق ويعقوب) * أنا ابن البشير وأنا ابن النذير وأنا ابن الدعي إلى الله وأنا ابن السراج المنير وأنا ابن الذي أرسل رحمة للعالمين وأنا من أهل البيت الذين أذهب الله عنهم الرجس وطهرهم تطهيرا وأنا من أهل البيت الذين كان جبرائيل ينزل عليهم ومنهم كان يعرج وأنا من أهل البيت الذين افترض الله مودتهم وولايتهم فقال فيما أنزل على محمد (صلى الله عليه وآله) * (قل لا أسألكم عليه أجرا إلا المودة في القربى) * * (ومن يقترف حسنة) * واقتراف الحسنة مودتنا "(1).

____________

(1) أمالي الطوسي: 270 / مجلس 10 / ح 39.

الصفحة 245

الباب السابع

في قوله تعالى * (إن الله وملائكته يصلون على النبي يا أيها الذين آمنوا صلوا عليه
وسلموا تسليما) *(1) وكيفية الصلاة عليه من الصلاة على محمد آل محمد وثواب ذلك

من طريق العامة وفيه ثلاثة وعشرون حديثا

الحديث الأول: الثعلبي في تفسير هذه الآية قال: أخبرنا عبد الله بن حامد حدثنا المطيري حدثنا علي بن حرب حدثنا ابن فضيل حدثنا يزيد بن أبي زياد قال: حدثنا أبو الحسن بن أبي الفضل العبدي حدثنا إسماعيل بن محمد الصفار حدثنا الحسن بن عرفة حدثنا هيثم بن بشير عن يزيد بن أبي زياد عن عبد الرحمن بن أبي ليلى حدثني كعب بن عجرة قال: لما نزلت * (إن الله وملائكته يصلون على النبي... الآية) * قلنا: يا رسول الله قد علمنا السلام عليك، وكيف الصلاة عليك؟ قال:

" قولوا اللهم صل على محمد وآل محمد كما صليت على إبراهيم وآل إبراهيم إنك حميد مجيد وبارك على محمد وآل محمد كما باركت على إبراهيم وآل إبراهيم إنك حميد مجيد "(2).

الحديث الثاني: إبراهيم بن محمد الحمويني من أعيان علماء العامة في كتاب (فرائد السمطين) في فضائل المرتضى وفاطمة والحسن والحسين قال: أخبرنا الشيخ الإمام مجد الدين أبو الفضل عبد الله بن محمود بن مودود بقرائتي عليه ببغداد بالرباط الصاحي العلائي بالمأمونية شرقي دجلة يوم الثلاثاء الثامن من شهر شعبان سنة إحدى وسبعين وستمائة قال: أنبأنا والدي الشيخ الإمام شهاب الدين محمود إجازة إن لم يكن سماعا قال: أنبأنا الشيخ الإمام شهاب محمد ابن إسماعيل بن علي بن أبي الصيف اليماني في منارة الحرم الشريف زاده الله تعالى تشريفا وتعظيما في ذي الحجة سنة ست وسبعين وخمسمائة قال: أنبأنا الشيخ الفقيه أبو محمد عبد الوهاب بن علي بن عبد الوهاب بن علي القرطبي بقرائتي عليه قال: أنبأنا الشيخ الإمام أبو القاسم خلف بن عبد الملك الأنصاري قال: أنبأنا أبو محمد بن عناب ومن أصله نقلته قال: أنبأنا أبو حفص عمر بن عبيد الله الذهلي قال: أنبأنا القاضي أبو المطرف عبد الرحمن بن محمد بن عيسى بن قطيس قال: نبأنا أبو محمد عبد الله بن إسماعيل بن حرب قال: نبأنا أبو الحسن محمد بن عبد الله بن

____________

(1) الأحزاب: 56.

(2) بحار الأنوار: 27 / 257 ح 5 عن الثعلبي.

الصفحة 246
حيويه قال: حدثنا أبو بكر أحمد بن عمرو البصري قال: نبأنا زياد بن يحيى قال: نبأنا عبد الوهاب بن عبد المجيد قال: نبأنا هشام بن حسان عن محمد بن سيرين عن عبد الرحمن بن بشر بن مسعود عن أبي مسعود قال: لما نزلت هذه الآية * (إن الله وملائكته يصلون على النبي يا أيها الذين آمنوا صلوا عليه وسلموا تسليما) * قالوا: يا رسول الله قد علمنا السلام عليك، فكيف الصلاة، فقد غفر الله لك ما تقدم من ذنبك وما تأخر؟ قال: " قولوا: اللهم صل على محمد وآل محمد كما صليت على إبراهيم وآل إبراهيم وبارك على محمد وعلى آل محمد كما باركت على إبراهيم وعلى آل إبراهيم ".

قال أبو بكر: وهذا الحديث رواه أيوب عن عبد الوهاب عن هشام عن ابن سيرين عن عبد الرحمن بن بشر بن مسعود مرسلا ولم يقل عن أبي مسعود إلا عبد الوهاب عن هشام(1).

الحديث الثالث: إبراهيم الحمويني هذا بالإسناد إلى أبي القاسم خلف الأنصاري قال: وأخبرنا أبو محمد عبد الرحمن بن محمد فيما قرأ عليه وأنا أسمع قال: قرأ علي أبي وأنا أسمع قال: نبأنا خلف بن يحيى أنبأنا عبد الله بن يوسف بن وضاح نبأنا أبن أبي شيبة قال: نبأنا هشيم قال: نبأنا يزيد ابن أبي زياد قال: نبأنا عبد الرحمن بن أبي ليلى عن كعب بن عجرة قال لما نزلت هذه الآية * (إن الله وملائكته يصلون على النبي... الآية) * قلنا: يا رسول الله قد علمنا السلام عليك فكيف الصلاة عليك؟

فقال: " قولوا: اللهم اجعل صلواتك وبركاتك على محمد وعلى آل محمد كما جعلتها على إبراهيم وآل إبراهيم إنك حميد، مجيد وبارك على محمد وآل محمد كما باركت على إبراهيم وآل إبراهيم إنك حميد مجيد " قال يزيد: وكان ابن أبي ليلى يقول: وعلينا معهم.(2)

الحديث الرابع: من صحيح البخاري في الجزء الرابع منه في الكراس الرابعة منه وكان الجزء تسعة كراريس فهي أو في من ثلاثة قال: حدثنا قيس بن حفص وموسى بن إسماعيل قال: حدثنا عبد الواحد بن زياد قال: حدثنا أبو فروة مسلم بن سالم الهمداني حدثني عبد الله بن عيسى أنه سمع عبد الرحمن بن أبي ليلى قال: لقيني كعب بن عجرة فقال: ألا أهدي لك هدية سمعتها من النبي (صلى الله عليه وآله)؟ فقال: بلى، فاهدها إلي فقال: سألنا رسول الله (صلى الله عليه وآله) فقلنا يا رسول الله كيف الصلاة عليكم أهل البيت فإن الله علمنا كيف نسلم؟ قال: " قولوا اللهم صل على محمد وعلى آل محمد كما صليت على إبراهيم وعلي إبراهيم إنك حميد مجيد اللهم بارك على محمد وعلى آل محمد كما

____________

(1) فرائد السمطين: 1 / 31 / ب / ح 9.

(2) فرائد السمطين: 1 / 32 / ح 9.

الصفحة 247
باركت على إبراهيم وآل إبراهيم إنك حميد مجيد "(1).

الحديث الخامس: من صحيح البخاري من الجزء السادس في أول كراسه من أوله بإسناده قال:

حدثني سعد بن يحيى بن سعد قال: حدثنا أبي قال: حدثنا مسعود عن الحكم عن أبي ليلى عن كعب بن عجرة قيل: يا رسول الله أما السلام عليك فقد عرفناه فكيف الصلاة؟ قال: " قولوا: اللهم صل على محمد وعلى آل محمد كما صليت على على آل إبراهيم إنك حميد مجيد، اللهم بارك على محمد وعلى آل محمد كما باركت على آل إبراهيم إنك حميد مجيد "(2).

الحديث السادس: ومن صحيح البخاري قال: حدثنا عبد الله بن يوسف قال: حدثنا الليث قال:

حدثني ابن الهادي عن عبد الله بن حباب عن أبي سعيد الخدري (رضي الله عنه) قال: قلنا: يا رسول الله هذا التسليم فكيف نصلي عليك؟ قال: " قولوا: اللهم صل على محمد عبدك ورسولك كما صليت على آل إبراهيم وبارك على محمد وآل محمد كما باركت على إبراهيم "(3).

الحديث السابع: ومن صحيح مسلم في الجزء الرابع في أواسطه بإسناده قال: قلنا يا رسول الله أما السلام عليك فقد عرفنا فكيف الصلاة عليك؟

فقال (صلى الله عليه وآله): " قولوا: اللهم صل على محمد وآل محمد "(4).

الحديث الثامن: الثعلبي في تفسيره قال أخبرنا الحسين حدثنا أبو العباس محمد بن همام حدثنا إسحاق بن عبد الله بن محمد بن رزين حدثني حسان - يعني بن حسان - حدثنا حماد بن سلمة ابن أخت حميد الطويل - عن علي بن زيد جذعان عن شهر بن حوشب عن أم سلمة رضي الله عنها عن رسول الله (صلى الله عليه وآله) أنه قال لفاطمة (رضي الله عنه): " ائتيني بزوجك وابنيك " فأتت بهم فألقى عليهم كساء ثم رفع يده عليهم فقال: اللهم هؤلاء آل محمد فاجعل صلواتك وبركاتك على آل محمد فإنك حميد مجيد " قالت: فرفعت الكساء لأدخل معهم فاجتذبه فقال: " إنك على خير " قال:

وروى أبو حاتم عن أبي هريرة قال نظر رسول الله (صلى الله عليه وآله) إلى علي وفاطمة والحسن والحسين صلوات الله عليهم فقال: " إني حرب لمن حاربتم وسلم لمن سالمتم "(5).

الحديث التاسع: إبراهيم بن محمد الحمويني المتقدم قال: أخبرنا العدل عز الدين محمد بن علي بن أبي البدر البغدادي بقرائتي عليه بمنزل زرود منصرفنا من حج بيت الله الحرام زيد شرفا

____________

(1) صحيح البخاري: 4 / 118.

(2) صحيح البخاري: 6 / 27.

(3) صحيح البخاري.

(4) صحيح مسلم: 20 / 16.

(5) بحار الأنوار: 23 / 250 ذيل 24.

الصفحة 248
وقدسا بكرة يوم الجمعة الثامن من عشر من شهر الله الحرام ذي القعدة سنة أربع وتسعين وستمائة قلت له: أخبرك الشيخ عبد اللطيف بن محمد بن علي بن حمزة بن قايس القبيطي أبي طالب بسماعك عليه بقراءة الحافظ محمد بن النجار في شعبان سنة خمس وثلاثين وستمائة بالمستنصرية فأقر به قال: أنبأنا أبو زرعة طاهر بن محمد المقدسي قال: أنبأنا أبو محمد عبد الرحمن ابن أحمد الدوني عن القاضي أبي نصر الكسار عن أبي بكر أحمد بن محمد السني عن الإمام أبي عبد الرحمن أحمد بن شعيب النسائي قال: أنبأنا إسحاق بن منصور قال: أنبأنا محمد بن يوسف قال: أنبأنا يونس بن أبي إسحاق عن بريد بن أبي مريم عن أنس بن مالك قال: قال رسول الله (صلى الله عليه وآله):

" من صلى علي واحدة صلى الله عليه عشر صلوات وحطت عنه عشر خطيئات ورفع له عشر درجات "(1).

الحديث العاشر: الحمويني هذا قال وبالإسناد المتقدم إلى أبي عبد الرحمن النسابي قال:

أخبرنا سعيد بن يحيى بن سعيد الأموي في حديثه عن أبيه عن عثمان بن حكيم عن خالد بن سلمة عن موسى بن طلحة، قال: سألت زيد بن خارجة قال: أنا سألت رسول الله (صلى الله عليه وآله) قال: " صلوا علي فاجتهدوا في الدعاء وقولوا: اللهم صل على محمد وعلى آل محمد "(2).

الحديث الحادي عشر: الحمويني هذا قال: أخبرنا الشيخ الإمام المفتي في حرم الله تعالى محب الدين أحمد بن عبد الله بن أبي بكر الطبري المكي بمكة المعظمة بالحرم الشريف تجاه الكعبة المقدسة زيدت قدسا قدام قبة الصخرة زيدت شرفا يوم السبت بعد صلاة العصر الرابع عشر من شهر الله الحرام ذي الحجة سنة تسع وسبعين وستمائة وعدهن في يدي قال: أنبأنا القاضي الحرم الشريف إسحاق بن أبي بكر البطري وعدهن في يدي قال: أنبأنا الشيخ الإمام شرف الدين أبو المظفر محمد بن علوان بن مهاجر الموصلي وعدهن في يدي قال: نبأنا الشيخ أبو الفرح يحيى ابن محمود بن سعد الثقفي وعدهن في يدي قال: نبأنا جدي وعدهن في يدي قال: أنبأنا الشيخ أبو بكر ابن خلف وعدهن في يدي قال: أنبأنا الإمام أبو عبد الله محمد بن عبد الله بن محمد بن حمدويه ابن نعيم الحاكم وعدهن في يدي قال: وعدهن في يدي أبو بكر بن أبي خادم الحافظ بالكوفة وقال لي: عدهن في يدي حرب بن الحسن الطحان وقال لي: عدهن في يدي يحيى بن المساور الحناط وقال لي عدهن: في يدي عمرو بن خالد وقال لي: عدهن في يدي زيد بن علي بن الحسين وقال لي: عدهن في يدي علي بن الحسين بن علي، وقال لي: عدهن في يدي علي بن أبي طالب

____________

(1) فرائد السمطين: 1 / 24 / ح 1.

(2) فرائد السمطين: 1 / 25 / ح 2.

الصفحة 249
صلوات الله عليه، وقال لي: عدهن في يدي رسول الله (صلى الله عليه وآله) وقال رسول الله (صلى الله عليه وآله) عدهن في يدي جبرائيل (عليه السلام) وقال جبرائيل: هكذا نزلت بهن من عند رب العزة " اللهم صل على محمد وآل محمد كما صليت على إبراهيم وعلى آل إبراهيم إنك حميد مجيد، اللهم بارك على محمد وآل محمد كما باركت على إبراهيم وعلى آل إبراهيم إنك حميد مجيد، اللهم ترحم على محمد وآل محمد كما ترحمت على إبراهيم وعلى آل إبراهيم إنك حميد مجيد، اللهم تحنن على محمد وآل محمد كما تحننت على إبراهيم وعلى آل إبراهيم إنك حميد مجيد، اللهم وسلم على محمد وآله محمد كما سلمت على إبراهيم وعلى آل إبراهيم إنك حميد مجيد "(1).

الحديث الثاني عشر: الحمويني هذا قال أخبرنا الشيخ الإمام جمال الدين أحمد بن محمد ابن محمد عرف بمذكويه القزويني بقرائتي عليه بها في الخانقاه الملكي الإمامي رحم الله بانيه ضحوة يوم الأحد الثاني من شهر ذي القعدة سنة سبع وثمانين وستمائة قلت له: أخبرك الشيخ ضياء الدين عبد الوهاب بن علي بن علي المعروف ب (ابن سكينة) إجازة؟ قال: نعم، قال: أنبأنا شيخ الإسلام جمال السنة أبو عبد الله محمد بن حمويه الجويني إجازة قال: أنبأنا إسماعيل بن عبد الغافر قال:

أنبأنا السيد أبو المعالي إسماعيل بن الحسن الحسني قال: أنبأنا الشيخ أبو سعد أحمد بن محمد بن أحمد بن عبد الله الهروي الكوفي قال: نبأنا موسى بن إسماعيل بن موسى بن جعفر بن محمد الصادق (عليه السلام) قال: " أنبأنا أبي عن أبيه عن جده جعفر بن محمد الصادق عن أبيه عن جده علي بن الحسين (عليه السلام) عن أبيه عن جده علي بن أبي طالب (عليه السلام) قال: قال رسول الله (صلى الله عليه وآله): من صلى على محمد وعلى آل محمد مائة مرة قضى الله تعالى له مائة حاجة "(2).

الحديث الثالث عشر: الحمويني هذا قال: أنبأني الإمام نجم الدين عثمان بن الموفق والشيخ مجد الدين عبد الله بن محمود قالا: أنبأنا الشيخ المسند رضي الدين المؤيد بن محمد بن علي إجازة قال: أنبأنا أبو عبد الله محمد بن الفضل العزاوي إجازة قال: نبأنا أبو بكر أحمد بن الحسين البيهقي، أنبأنا أبو بكر بن الحارث الفقيه، أنبأنا علي بن عمر الحافظ نبأنا أبو بكر النيسابوري، نبأنا أبو الأزهر، نبأنا يعقوب بن إبراهيم بن سعد نبأنا أبي عن ابن إسحاق قال: وحدثني في الصلاة على رسول الله (صلى الله عليه وآله) إذ المرء المسلم صلى عليه في صلاته محمد بن إبراهيم بن الحرث التيمي عن محمد بن عبد الله بن زيد بن عبد ربه الأنصاري أخي يا حارث الخزرجي عن أبي مسعود الأنصاري عقبة بن عمرو قال: أقبل رجل حتى جلس بين يدي رسول الله (صلى الله عليه وآله) ونحن عنده فقال: يا رسول الله

____________

(1) فرائد السمطين: 1 / 26 / ح 3.

(2) فرائد السمطين: 1 / 28 / ح 6.

الصفحة 250
أما السلام عليك فقد عرفناه فكيف نصلي عليك إذا نحن صلينا في صلاتنا؟

قال: فصمت رسول الله (صلى الله عليه وآله) حتى أحببنا أن الرجل لم يسأله ثم قال: " إذا صليتم علي فقولوا اللهم صل على محمد النبي الأمي وعلى آل محمد كما صليت على إبراهيم، وعلى آل إبراهيم وبارك على محمد النبي الأمي وعلى آل محمد كما باركت على إبراهيم وعلى آل إبراهيم إنك حميد مجيد " قال علي: هذا الإسناد حسن متصل(1).

الحديث الرابع عشر: الحمويني هذا بهذا الإسناد إلى الإمام أبي بكر أحمد البيهقي الحافظ قال: أنبأ أبو عبد الله الحافظ نبأ أبو بكر بن إسحاق أنبأ أحمد بن إبراهيم بن ملحان نبأ يحيى بن بكر نبأ الليث عن خالد بن يزيد عن سعيد بن أبي هلال عن يحيى بن السباق عن رجل من بني الحرث عن ابن مسعود عن رسول الله (صلى الله عليه وآله) أنه قال: " إذا تشهد أحدكم في الصلاة فليقل: اللهم صل على محمد وعلى آل محمد وبارك على محمد وعلى آل محمد وترحم على محمد وعلى آل محمد كما صليت وباركت وترحمت على إبراهيم وعلى آل إبراهيم إنك حميد مجيد "(2).

الحديث الخامس عشر: الحمويني هذا قال: أخبرني العلامة نجم الدين عبد الغفار بن عبد الكريم بن عبد الغفار القزويني - وغيره رحمهم الله - إجازة بروايتهم عن شيخ الإسلام شهاب الدين عمر بن محمد السهروردي إجازة قال: أنبأنا أبو الفتح محمد بن عبد الباقي بن سلمان المعروف ب (ابن البطي) سماعا عليه قال: أنبأ أبو الفضل حمد بن أحمد أنبأ الحافظ أبو نعيم أحمد ابن عبد الله الأصبهاني قال أنبأ علي بن أحمد المصيصي قال: نبأنا أحمد بن خليد الحلبي قال:

أنبأنا أبو ثوبة الربيع بن نافع قال: أنبأ يزيد بن ربيعة عن يزيد بن أبي مالك عن أبي الأزهر عن واثلة بن الأسقع قال: قال رسول الله (صلى الله عليه وآله): " اللهم قد جعلت صلواتك ورحمتك ومغفرتك ورضوانك على إبراهيم وآل إبراهيم اللهم إنهم مني وأنا منهم، فاجعل صلاتك ورحمتك ومغفرتك ورضوانك علي وعليهم ".

قاله رسول الله (صلى الله عليه وآله) لما جمع فاطمة وعليا والحسن والحسين تحت ثوبه فقال واثلة: وكنت واقفا على الباب فقلت: وعلي يا رسول الله بأبي أنت وأمي؟ قال: " اللهم وعلى واثلة " قال إبراهيم بن محمد الحمويني: هذا وهو من أعيان علماء العامة عقد ذكره هذه الأحاديث(3).

فائدة: قال الإمام العلامة فخر الدين محمد بن عمر الرازي جعل الله أهل بيت نبيه محمد (صلى الله عليه وآله)

____________

(1) فرائد السمطين: 1 / 29 / ح 7.

(2) فرائد السمطين: 1 / 29 / ح 8.

(3) فرائد السمطين: 1 / 33 / ح 12.

الصفحة 251
مساويا له في خمسة أشياء الأول في المحبة: قال الله تعالى: * (فاتبعوني يحببكم الله) * وقال:

لأهل بيته * (قل لا أسألكم عليه أجرا إلا المودة في القربى) * والثاني في تحريم الصدقة قال (عليه السلام):

" حرمت الصدقة علي وعلى أهل بيتي " والثالث في الطهارة قال الله تعالى: * (طه ما أنزلنا عليك القرآن لتشقى إلا تذكرة) * وقال: لأهل بيته * (ويطهركم تطهيرا) * الرابع في السلام قال: " السلام عليك أيها النبي " وقال في أهل بيته: " سلام على آل يس " الخامس في الصلوات على الرسول وعلى الآل كما في آخر التشهد(1).

الحديث السادس عشر: الحمويني هذا بإسناده إلى أبي نصر محمد بن إبراهيم السمرقندي حدثني أبو عثمان سعد بن هاشم بن مزيد بطبرية حدثنا أبو أحمد أيوب بن نصر ابن موسى حدثنا حماد بن عمر وعن السري بن خالد حدثنا قال أبو نصر: وحدثنا أبو علي الحسين بن حميد بن موسى بمصر نبأنا زهير بن عباد نبأنا محمد بن أيوب حدثني أبو البحتري وهب بن وهب القرشي كلاهما عن جعفر بن محمد عن أبيه عن جده (عليه السلام) عن النبي (صلى الله عليه وآله) واللفظ لأبي علي أنه قال لعلي بن أبي طالب (عليه السلام): " إذا هالك أمر فقل: اللهم إني أسألك بحق محمد وآل محمد أسألك أن تكفيني شر ما أخاف واحذر فإنك تكفي ذلك "(2).

الحديث السابع عشر: الفقيه ابن المغازلي الشافعي قال: عن جعفر بن محمد الصادق عن أبيه عن جده علي بن الحسين عن علي بن أبي طالب (عليه السلام) قال: " قال رسول الله (صلى الله عليه وآله): من صلى على محمد وآل محمد مائة مرة قضى الله تعالى له مائة حاجة "(3).

الحديث الثامن عشر: أبو نعيم من الجزء الرابع من كتاب حلية الأولياء بإسناده عن كعب بن عجرة قال: لما نزلت * (يا أيها الذين آمنوا صلوا عليه وسلموا تسليما) * جاء رجل إلى النبي (صلى الله عليه وآله) فقال:

يا رسول لله هذا السلام عليك قد عرفناه فكيف الصلاة عليك فقال: " قولوا اللهم صل على محمد وعلى آل محمد كما صليت على إبراهيم وآل إبراهيم إنك حميد مجيد وبارك على محمد وعلى آل محمد كما باركت على إبراهيم وآل إبراهيم إنك حميد مجيد " قال أبو نعيم: حديث صحيح متفق عليه(4).

الحديث التاسع عشر: أبو نعيم أيضا بإسناده عن عبد الله بن طلحة عن أبيه قال: قلنا: يا رسول الله قد علمنا السلام عليك؟ فكيف الصلاة عليك؟ قال: " قولوا: اللهم صلى على محمد وعلى آل

____________

(1) فرائد السمطين: 1 / 35 عن الرازي.

(2) فرائد السمطين: 1 / 39 ح 2.

(3) مناقب ابن المغازلي: 185 / ح 338.

(4) حلية الأولياء: 4 / 356.

الصفحة 252
محمد، وبارك على محمد وآل محمد كما صليت وباركت على إبراهيم وعلى آل إبراهيم إنك حميد مجيد "(1).

الحديث العشرون: أبو نعيم روى خالد بن سلمة عن موسى بن طلحة عن يزيد بن خارجة الأنصاري (قدس سره) مثل الحديث السابق قبله بلا فضل(2).

الحديث الحادي والعشرون: من الجزء الثاني من كتاب (الفردوس) في باب الميم عن مولانا أمير المؤمنين (عليه السلام) عن النبي (صلى الله عليه وآله) قال: " من صلى على محمد وآل محمد مائة مرة قضى الله له مائة حاجة "(3).

الحديث الثاني والعشرون: ومن الجزء الثاني من كتاب (الفردوس) أيضا من باب الميم بالإسناد قال عن أمير المؤمنين (عليه السلام): " ما من دعاء إلا بينه وبين السماء حجاب حتى يصلي على النبي وعلى آل محمد فإذا فعل ذلك انخرق ذلك الحجاب ودخل الدعاء، فإذا لم يفعل ذلك رجع الدعاء "(4).

الحديث الثالث والعشرون: ومن كتاب (مناقب الصحابة) للسمعاني بالإسناد قال: عن الحارث وعاصم بن ضمرة عن علي (عليه السلام) قال: " كل دعاء عن السماء محجوب حتى يصلي على محمد وآل محمد "(5).

____________

(1) حلية الأولياء: 4 / 373.

(2) حلية الأولياء: 4 / 373.

(3) الفردوس: 4 / 61 ح 5681، ومناقب ابن المغازلي: 296.

(4) ينابيع المودة: 3 / 5232.

(5) مجمع الزوائد: 10 / 160، وقال الهيثمي: رواه الطبراني ورجاله ثقات، والمعجم الأوسط: 1 / 220 ح 725.

الصفحة 253

الباب الثامن

في قوله تعالى * (إن الله وملائكته يصلون على النبي يا أيها الذين آمنوا صلوا عليه
وسلموا تسليما) *(1) وكيفية الصلاة وثواب ذلك

من طريق الخاصة وفيه تسعة عشر حديثا

الحديث الأول: الطبرسي في (الاحتجاج) في معنى الآية قال (عليه السلام): " لهذه الآية ظاهر وباطن فالظاهر قوله " صلوا عليه "، والباطن قوله: * (وسلموا تسليما) * أي سلموا لمن وصاه واستخلفه فضله عليكم وما عهد به إليه تسليما، وهذا مما أخبرتك أنه لا يعلم تأويله إلا من لطف حسه وصفا ذهنه "(2).

الحديث الثاني: ابن بابويه في أماليه قال: حدثنا محمد بن أحمد بن إبراهيم الليثي قال: حدثنا عبد الله بن محمد بن عبد العزيز البغوي قال: حدثنا علي بن الجعد قال: أخبرنا شعبة قال: حدثنا الحكم قال: سمعت ابن أبي ليلى يقول: لقيت كعب عجرة فقال: ألا أهدي لك هدية: إن رسول الله (صلى الله عليه وآله) خرج علينا فقلنا: يا رسول ألا قد علمنا كيف السلام عليك فكيف الصلاة عليك؟ قال:

" قولوا: اللهم صل على محمد كما صليت على إبراهيم وبارك على آل محمد كما باركت على آل إبراهيم إنك حميد مجيد "(3).

الحديث الثالث: ابن بابويه قال: حدثنا الحسين بن أحمد بن إدريس (رضي الله عنه) قال: حدثنا أبي قال:

حدثنا أحمد بن محمد بن خالد عن أبيه عن محمد بن أبي عمير عن عبد الله بن الحسن بن علي عن أبيه عن جده قال: قال رسول الله (صلى الله عليه وآله): " من قال: صلى الله على محمد وآله قال الله جل جلاله:

صلى الله عليك فليكثر من ذلك، ومن قال: صلى الله على محمد ولم يصل على آله لم يجد ريح الجنة وريحها يوجد من مسيرة خمسمائة عام "(4).

الحديث الرابع: ابن بابويه قال: حدثنا جعفر بن محمد بن مسرور (رضي الله عنه) قال: حدثنا الحسين بن محمد بن عامر قال: حدثنا المعلى بن محمد البصري عن محمد بن جمهور العمي عن أحمد بن

____________

(1) الأحزاب: 56.

(2) الإحتجاج: 1 / 77.

(3) أمالي الصدوق: 470 / مجلس 61 / ح 5.

(4) أمالي الصدوق: 462 / مجلس 60 / ح 6.

الصفحة 254
حفص البزار الكوفي عن أبيه عن ابن أبي حمزة عن أبيه قال: سألت أبا عبد الله (عليه السلام) عن قول الله عز وجل: * (إن الله وملائكته يصلون على النبي يا أيها الذين آمنوا صلوا عليه وسلموا تسليما) * فقال:

الصلاة من الله عز وجل رحمة، ومن الملائكة تزكية، ومن الناس دعاء وأما قوله: * (وسلموا تسليما) * فإنه يعني التسليم له فيما ورد عنه قال: فقلت له كيف نصلي على محمد وآل محمد قال:

تقولون: صلوات الله وصلوات ملائكته وأنبيائه ورسله وجميع خلقه على محمد وآل محمد والسلام عليه وعليهم ورحمة الله وبركاته ".

قال: قلت: فما ثواب من صلى على النبي وآله بهذه الصلوات؟

قال: " الخروج من الذنوب والله كهيئته يوم ولدته أمه "(1).

الحديث الخامس: علي بن إبراهيم في تفسيره قال: قال صلوات الله عليه تزكية له وثناء عليه، وصلوات الملائكة مدحهم له، وصلوات الناس دعاؤهم له والتصديق والإقرار بفضله وقوله:

* (وسلموا تسليما) * يعني سلموا له بالولاية وبما جاء به(2).

الحديث السادس: محمد بن العباس بن ماهيار الثقة في تفسيره قال: حدثنا عبد العزيز بن يحيى عن علي بن الجعد عن شعيب عن الحكم قال: سمعت ابن أبي ليلى يقول: لقيني كعب بن عجرة فقال: ألا أهدي لك هدية؟ قلت: بلى قال: إن رسول الله (صلى الله عليه وآله) خرج إلينا فقلت: يا رسول الله قد علمنا كيف السلام عليك فكيف الصلاة عليك؟ قال: " قولوا: اللهم صل على محمد وآل محمد كما صليت على إبراهيم وآل إبراهيم إنك حميد مجيد، وبارك على محمد وآل محمد كما باركت على إبراهيم وآل إبراهيم إنك حميد مجيد "(3).

الحديث السابع: ابن بابويه عن أبيه قال: حدثنا سعد بن عبد الله عن أحمد بن محمد قال:

حدثنا أبي عن أبي المغيرة قال: سمعت أبا عبد الله (عليه السلام) يقول: " من قال في دبر صلاة الصبح وصلاة المغرب قبل أن يثني رجليه أو يكلم أحد * (إن الله وملائكته يصلون على النبي يا أيها الذين آمنوا صلوا عليه وسلموا تسليما) * اللهم صل على محمد وذريته قضى الله له مائة حاجة سبعين في الدنيا وثلاثين في الآخرة " قال: قلت ما معنى صلاة الله وملائكته وصلاة المؤمنين؟ قال: " صلاة الله رحمة من الله وصلاة ملائكته تزكية منهم له وصلاة المؤمنين دعاء منهم له "(4).

الحديث الثامن: ابن يعقوب عن محمد بن يحيى عن أحمد بن محمد عن علي بن الحكم

____________

(1) معاني الأخبار: 367 / 1.

(2) تفسير القمي: 2 / 196.

(3) بحار الأنوار: 27 / 259 ح 10.

(4) ثواب الأعمال: 156.


كتاب غاية المرام وحجة الخصام (ج3) للسيد هاشم البحراني (ص 255 - ص 267)

الصفحة 255
وعبد الرحمن بن أبي نجران جميعا عن صفوان الجمال عن أبي عبد الله (عليه السلام) قال: " كل دعاء يدعى الله عز وجل به محجوب عن السماء حتى يصلي على محمد وآل محمد "(1).

الحديث التاسع: ابن يعقوب عن محمد بن يحيى عن أحمد بن محمد بن عيسى عن صفوان ابن يحيى قال: كنت عند الرضا (عليه السلام) فعطس فقلت له: صلى الله عليك، ثم عطس فقلت: صلى الله عليك ثم عطس فقلت: صلى الله عليك، فقلت له جعلت فداك إذا عطس مثلك نقول له كما يقول بعضنا لبعض يرحمك الله أو كما نقول قال: " نعم أليس تقول صلى الله على محمد وآل محمد "

قلت: بلى قال: " ارحم محمدا وآل محمد؟ " [ قالت ]: بلى قال: " فقد صلى الله عليه ورحمه وإنما صلواتنا عليه رحمة لنا وقربه "(2).

الحديث العاشر: ابن يعقوب عن محمد بن يحيى عن أحمد بن محمد عن القاسم بن يحيى عن جده الحسن بن راشد عن عن أبي عبد الله (عليه السلام) قال: " من عطس ثم وضع يده على قصبته أنفه ثم قال: الحمد لله رب العالمين حمدا كثيرا كما هو أهله وصلى الله على محمد النبي وآله وسلم خرج من منخره الأيسر طائر أصغر من الجراد وأكبر من الذباب حتى يصير تحت العرش يستغفر الله له إلى يوم القيامة "(3).

الحديث الحادي عشر: ابن يعقوب عن علي بن محمد بن سهل بن زياد عن عمرو بن عثمان عن محمد بن عذافر عن عمر بن يزيد قال: قال لي أبو عبد الله (عليه السلام): " يا عمر إنه إذا كان ليلة الجمعة نزل من السماء ملائكة بعدد الذر وفي أيديهم أقلام الذهب وقراطيس الفضة لا يكتبون إلى ليلة السبت إلا الصلاة على محمد وآل محمد (صلى الله عليه وآله) فأكثر منها " وقال: " يا عمر إن من السنة أن تصلي على محمد وعلى أهل بيته في كل يوم جمعة ألف مرة وفي سائر الأيام مائة مرة "(4).

الحديث الثاني عشر: ابن يعقوب عن أحمد بن محمد بن عيسى عن يعقوب بن عبد الله عن إسحاق بن فروخ مولى آل طلحة قال: قال أبو عبد الله (عليه السلام): " يا إسحاق بن فروخ من صلى على محمد وآل محمد عشرا صلى الله عليه وملائكته مائة مرة ومن صلى على محمد وآل محمد مائة مرة صلى الله عليه وملائكته ألفا أما تسمع قول الله عز وجل: * (هو الذي يصلي عليكم وملائكته ليخرجكم من الظلمات إلى النور وكان بالمؤمنين رحيما) * "(5).

____________

(1) الكافي: 2 / 493 ح 10.

(2) الكافي: 2 / 653 ح 4.

(3) الكافي: 2 / 657 ح 22.

(4) الكافي: 3 / 416 ح 13.

(5) الكافي: 2 / 493 ح 13.

الصفحة 256
الحديث الثالث عشر: ابن يعقوب عن عدة من أصحابنا عن أحمد بن محمد بن خالد عن إسماعيل بن مهران عن الحسن بن علي بن أبي حمزة عن أبيه وحسين بن أبي العلا عن أبي بصير عن أبي عبد الله (عليه السلام) قال: " إذا ذكر النبي فأكثروا الصلاة عليه فإنه من صلى على النبي صلى الله عليه وآله صلاة واحدة صلى الله عليه ألف صلاة في ألف صف من الملائكة، ولم يبق شئ مما خلقه الله إلا صلى على العبد لصلاة الله عليه وصلاة ملائكته فمن لم يرغب في هذا فهو جاهل مغرور "(1).

الحديث الرابع عشر: ابن يعقوب عن علي بن إبراهيم عن أبيه عن ابن أبي عمير عن أبي أيوب عن محمد بن مسلم عن أحدهما (عليهما السلام) قال: " ما في الميزان شئ أثقل من الصلاة على محمد وآل محمد، وإن الرجل لتوضع أعماله في الميزان فيميل به فيخرج (صلى الله عليه وآله) الصلاة عليه فيضعها في ميزانه فيرجح "(2).

الحديث الخامس عشر: ابن يعقوب بإسناده وابن بابويه أيضا بإسنادها عن ناحية قال: قال أبو جعفر الباقر (عليه السلام): " إذا صليت يوم الجمعة فقل: اللهم صل على محمد وآل محمد الأوصياء المرضيين بأفضل صلواتك وبارك عليهم بأفضل بركاتك والسلام عليه عليهم وعلى أرواحهم وأجسادهم ورحمة الله وبركاته، فإنه من قالها في دبر العصر كتب الله عز وجل له مائة ألف حسنة ومحى عنه مائة ألف سيئة وقضى له بها مائة ألف حاجة ورفع له بها مائة ألف درجة "(3).

الحديث السادس عشر: الشيخ الطوسي في مجالسه بإسناده عن العباس عن بشر بن بكار عن عمر بن شمر عن جابر عن أبي جعفر (عليه السلام): " إن ملكا من الملائكة سأل الله أن يعطيه سمع العباد فأعطاه فذلك الملك قائم حتى تقوم الساعة ليس أحد من المؤمنين يقول: صلى الله على محمد وآله وسلم إلا قال الملك وعليك السلام. ثم يقول الملك: يا رسول الله إن فلانا يقرئك السلام فيقول رسول الله وعليه السلام "(4).

الحديث السابع عشر: ابن بابويه قال: حدثنا محمد بن موسى بن المتوكل (رضي الله عنه) قال: حدثنا محمد بن يحيى العطار عن محمد بن أحمد بن يحيى بن عمران الأشعري عن محمد بن عيسى بن عبيد عن سليمان بن رشيد عن أبيه عن معاوية بن عمار قال: ذكرت عند أبي عبد الله الصادق (عليه السلام) بعض الأنبياء فصليت عليه فقال: " إذا ذكرت أحدا من الأنبياء فابدأ بالصلاة على محمد ثم عليه

____________

(1) الكافي: 2 / 492 ح 5.

(2) الكافي: 2 / 494 ح 15.

(3) الكافي: 3 / 429 ح 4.

(4) أمالي الطوسي: 678 / مجلس 37 / ح 16.

الصفحة 257
فقل صلى الله على محمد وآله وعلى جميع الأنبياء "(1).

الحديث الثامن عشر: ابن بابويه حدثنا حمزة بن محمد العلوي (قدس سره) قال: أخبرني علي بن إبراهيم ابن هاشم عن أبيه عن محمد بن أبي عمير عن مالك الجهني قال: ناولت أبا عبد الله الصادق (عليه السلام) شيئا من الرياحين فأخذه وشمه ووضعه على عينيه ثم قال: " من تناول ريحانة فشمها ووضعها على عينه ثم قال: اللهم صلى على محمد وآل محمد لم تقع على الأرض حتى يغفر له "(2).

الحديث التاسع عشر: ابن بابويه قال: حدثنا علي بن الحسين بن شاذويه المؤدب (رضي الله عنه) قال:

حدثنا محمد بن عبد الله بن جعفر بن جامع عن أبيه قال: حدثني يعقوب بن يزيد عن محمد بن أبي عمير عن أبان بن عثمان عن أبان بن تغلب عن أبي جعفر محمد بن علي الباقر عن أبيه علي بن الحسين سيد العابدين عن أبيه الحسين بن علي سيد الشهداء عن أبيه علي بن أبي طالب سيد الأوصياء قال: " قال رسول الله (صلى الله عليه وآله): من صلى علي ولم يصل على آلي لم يجد ريح الجنة وأن ريحها ليوجد من مسيرة خمسمائة عام "(3).

الحديث العشرون: الشيخ في مجالسه قال: أخبرنا أبو عبد الله الحسين بن إبراهيم القزويني قال:

أخبرنا أبو عبد الله محمد بن وهبان الهنائي البصري قال: حدثني أحمد بن إبراهيم بن أحمد قال:

أخبرني أبو محمد الحسن بن علي بن عبد الكريم الزعفراني قال: حدثني أحمد بن محمد بن خالد البرقي أبو جعفر قال: حدثني أبي عن محمد بن أبي عمير عن هشام بن سالم عن أبي عبد الله (عليه السلام) قال: " لا يزال الدعاء محجوبا عن السماء حتى يصلي على محمد وآل محمد (عليهم السلام) "(4).

____________

(1) أمالي الطوسي: 462 / مجلس 60 / ح 9.

(2) أمالي الطوسي: 338 / مجلس 45 / ح 7.

(3) أمالي الطوسي: 267 / مجلس 36 / ح 12.

(4) أمالي الطوسي: 662 / مجلس 35 / ح 23.

الصفحة 258

الباب التاسع

في قوله تعالى * (الله نور السماوات والأرض مثل نوره كمشكاة...) * الآية(1)

من طريق العامة وفيه حديثان

الحديث الأول: ما رواه ابن المغازلي الشافعي في كتاب (المناقب) يرفعه إلى علي بن جعفر قال: سألت أبا الحسن (عليه السلام) عن قول الله عز وجل: * (كمشكاة فيه مصباح المصباح) * قال: " المشكاة فاطمة (عليها السلام) والمصباح الحسن والحسين (عليهما السلام) والزجاجة كأنها كوكب دري قال: كانت فاطمة كوكبا دريا بين نساء العالمين * (يوقد من شجرة مباركة) * الشجرة المباركة إبراهيم * (لا شرقية ولا غربية) * لا يهودية ولا نصرانية * (يكاد زيتها يضئ) * قال: يكاد العلم ينطق منها ولو * (لم تمسه نار) * * (نور علي نور) * قال: فيها إمام بعد إمام * (يهدي الله لنوره من يشاء) * قال: يهدي الله لولايتنا من يشاء(2).

الحديث الثاني: صاحب (المناقب الفاخرة) في العترة الطاهرة بإسناده إلى علي بن جعفر قال:

سألت أبا الحسن (رضي الله عنه) عن قول الله تعالى: * (كمشكاة فيه مصباح المصباح) * قال: " المشكاة فاطمة (عليها السلام) والمصباح الحسن والزجاجة الحسين * (كأنها كوكب دري) * [ قال: كانت فاطمة كأنها كوكب دري ] من نساء العالمين توقد من شجرة مباركة، الشجرة إبراهيم (عليه السلام) * (لا شرقية ولا غربية) * لا يهودية ولا نصرانية * (يكاد زيتها يضئ ولم تمسسه نار) * معناه يكاد العلم ينطق منها * (نور على نور) * منها إمام بعد إمام * (يهدي الله لنوره من يشاء) * [ قال: يهدي لولايتنا من يشاء ] "(3).

____________

(1) النور: 35.

(2) مناقب ابن المغازلي: 195 / ح 361.

(3) الصراط المستقيم: 1 / 296، والبحار: 23 / 315.

الصفحة 259

الباب العاشر

في قوله تعالى * (الله نور السماوات والأرض مثل نوره... الآية) *

من طريق الخاصة وفيه خمسة عشر حديثا

الحديث الأول: محمد بن يعقوب عن علي بن محمد عن سهل بن زياد عن يعقوب بن يزيد عن العباس بن هلال قال: سألت الرضا (عليه السلام) عن قول الله عز وجل: * (الله نور السماوات والأرض) * فقال: " هاد لأهل السماء وهاد لأهل الأرض " في رواية البرقي " هدى من في السماوات وهدى من في الأرض "(1).

الحديث الثاني: ابن يعقوب عن علي بن محمد ومحمد بن الحسن عن سهل بن زياد عن محمد ابن الحسن بن شمون عن عبد الله بن عبد الرحمن الأصم عن عبد الله بن القاسم عن صالح بن سهل الهمداني قال: قال أبو عبد الله (عليه السلام) في قول الله عز وجل: * (الله نور السماوات والأرض مثل نوره كمشكاة) * فاطمة (عليها السلام) * (فيها مصباح) * الحسن * (المصباح في زجاجة) * الحسين * (الزجاجة كأنها كوكب دري) * فاطمة كوكب دري بين نساء أهل الدنيا * (يوقد من شجرة مباركة) * إبراهيم (عليه السلام) * (زيتونة لا شرقية ولا غربية) * لا يهودية ولا نصرانية * (يكاد زيتها يضئ) * يعني يكاد العلم ينفجر بها * (ولو لم تمسسه نار نور على نور) * إمام منها بعد إمام * (يهدي الله لنوره من يشاء) * يهدي الله للأئمة (عليهم السلام) من يشاء * (ويضرب الله الأمثال للناس) * قلت * (أو كظلمات) * قال الأول وصاحبه * (يغشاه موج) * الثالث * (من فوقه موج) * ظلمات الثاني * (بعضها فوق بعض) * معاوية لعنه الله وفتن بني أمية * (إذا أخرج يده) * المؤمن * (في ظلمة) * فتنتهم * (لم يكد يراها ومن لم يجعل الله له نورا) * إماما من ولد فاطمة (عليها السلام) * (فما له من نور يوم القيامة) *(2).

الحديث الثالث: ابن يعقوب عن علي بن محمد عن علي بن العباس عن علي بن حماد عن عمرو بن شمر عن جابر عن أبي جعفر (عليه السلام) قال: " إن رسول الله (صلى الله عليه وآله) وضع العلم الذي كان عنده عند الوصي وهو قول الله عز وجل: * (الله نور السماوات والأرض مثل نوره) * يقول: أنا هادي السماوات والأرض مثل العلم الذي أعطيته وهو نوري الذي يهتدي به مثل * (المشكاة فيها مصباح) *

____________

(1) الكافي: 1 / 115 ح 4.

(2) الكافي: 1 / 195 ح 5.

الصفحة 260
فالمشكاة قلب محمد (صلى الله عليه وآله) والمصباح النور الذي فيه العلم وقوله * (المصباح في زجاجة) * يقول: إني أريد أن أقبضك فاجعل الذي عندك عند الوصي كما يجعل المصباح في الزجاجة * (كأنها كوكب دري) * فأعلمهم فضل الوصي * (توقد من شجرة مباركة) * فأصل الشجرة المباركة إبراهيم (عليه السلام) وهو قول الله عز وجل رحمة الله وبركاته عليكم أهل البيت إنه حميد مجيد، وهو قول الله عز وجل: * (إن الله اصطفى آدم ونوحا وآل إبراهيم وآل عمران على العالمين ذرية بعضها من بعض والله سميع عليم لا شرقية ولا غربية) * فيقول: لستم يهود فتصلون قبل المغرب ولا نصارى فتصلون قبل المشرق، وأنتم على ملة إبراهيم (عليه السلام) وقد قال الله عز وجل: * (ما كان إبراهيم يهوديا ولا نصرانيا ولكن كان حنيفا مسلما وما كان من المشركين) * وقوله: * (يكاد زيتها يضئ ولم لم تمسسه نار نور على نور يهدي الله لنوره من يشاء) * يقول: مثل أولادكم الذين يولدون منكم كمثل الزيت الذي يتخذ من الزيتون: * (يكاد زيتها يضئ ولم لم تمسسه نار نور على نور يهدي الله لنوره من يشاء) * يقول:

يكادون أن يتكلموا بالنبوة ولو لم ينزل عليهم ملك "(1).

الحديث الرابع: ابن بابويه قال: حدثنا إبراهيم بن هارون الهيسي بمدينة السلام قال:

حدثني محمد بن أحمد بن أبي الثلج قال: حدثنا الحسين بن أيوب عن الحسين بن سليمان عن محمد بن هارون الذهبي عن الفضل ابن يسار قال: قلت لأبي عبد الله (عليه السلام) الصادق (عليه السلام): * (الله نور السماوات والأرض) * قال: كذلك الله عز وجل قال: قلت * (مثل نوره) * قال: " محمد (صلى الله عليه وآله) " قلت:

* (كمشكاة) * قال " صدر محمد (صلى الله عليه وآله) " قلت: * (فيها مصباح) * قال: " فيه نور العلم يعني النبوة " قلت * (المصباح في زجاجة) * قال: " علم رسول الله (صلى الله عليه وآله) صدر إلى قلب علي (عليه السلام) " قلت: * (كأنها) * قال:

" لأي شئ تقرأ * (كأنها) * " فقلت: فكيف أقرء جعلت فداك؟ قال: * (كأنه كوكب دري) * قلت * (توقد من شجرة مباركة زيتونة لا شرقية ولا غربية) * قال: " ذلك أمير المؤمنين علي بن أبي طالب (عليه السلام) لا يهودي ولا نصراني " قلت: * (يكاد زيتها يضئ ولو لم تمسسه نار) * قال: " يكاد العلم يخرج من فم العالم من آل محمد (صلى الله عليه وآله) من قبل أن ينطق به " قلت: * (نور على نور) * قال: " الإمام في أثر الإمام "(2).

الحديث الخامس: ابن بابويه قال: حدثنا إبراهيم بن هارون الهيسي قال: حدثنا محمد بن أحمد بن أبي الثلج قال: حدثنا جعفر بن محمد بن الحسين الزهري قال: حدثنا أحمد بن صبيح قال: حدثنا طريف بن ناصح عن عيسى بن راشد عن محمد بن علي بن الحسين في قول الله عز

____________

(1) الكافي: 8 / 380 ح 574.

(2) معاني الأخبار: 15 / 7.

الصفحة 261
وجل: * (المشكاة فيها مصباح) * قال: " * (المشكاة) * نور العلم في صدر محمد (صلى الله عليه وآله) * (المصباح في زجاجة) * الزجاجة صدر علي (عليه السلام) صار علم النبي (صلى الله عليه وآله) إلى صدر علي (عليه السلام) * (الزجاجة كأنها كوكب دري يوقد من شجرة مباركة) * قال نور العلم * (لا شرقية ولا غربية) * قال: لا يهودية ولا نصرانية * (يكاد زيتها يضئ ولو لم تمسسه نار) * قال: يكاد العالم من آل محمد (عليهم السلام) يتكلم بالعلم قبل أن يسأل * (نور على نور) * يعني إماما مؤيدا بنور العلم والحكمة في أثر إمام من آل محمد (عليهم السلام) وذلك من لدن آدم إلى أن تقوم الساعة ".

الحديث السادس: ابن بابويه قال: حدثنا علي بن عبد الله الوراق قال: حدثنا سعد بن عبد الله قال: حدثنا محمد بن الحسين بن أبي الخطاب عن محمد بن أسلم الجبلي عن الخطاب ين عمرو مصعب بن عبد الله الكوفيين عن جابر بن يزيد عن أبي جعفر (عليه السلام) في قول الله عز وجل: * (الله نور السماوات والأرض مثل نوره كمشكاة) * " فالمشكاة صدر نبي الله (صلى الله عليه وآله) فيه المصباح * (والمصباح) * هو العلم * (في زجاجة الزجاجة) * والزجاجة أمير المؤمنين وعلم نبي الله (صلى الله عليه وآله) عنده "(1).

الحديث السابع: ابن بابويه رواه مرسلا عن الصادق (عليه السلام) أنه سئل عن قول الله عز وجل * (الله نور السماوات والأرض مثل نوره كمشكاة فيها مصباح) * فقال: " هو مثل ضربه الله عز وجل لنا "(2).

الحديث الثامن: علي بن إبراهيم قال: حدثنا محمد بن همام قال: حدثنا جعفر بن محمد قال:

حدثنا محمد بن الحسين الصايغ قال: حدثنا الحسن بن علي عن صالح بن سهل الهمداني قال:

سمعت أبا عبد الله (عليه السلام) يقول في قول الله عز وجل: * (الله نور السماوات والأرض مثل نوره كمشكاة فيها مصباح) * " المشكاة فاطمة (عليها السلام) فيها مصباح الحسن المصباح والحسين في زجاجة الزجاجة كأنها كوكب دري كان فاطمة (عليها السلام) كوكب دري بين نساء أهل الأرض * (يوقد من شجرة مباركة) * توقد من إبراهيم (عليه السلام) * (لا شرقية ولا غربية) * يعني لا يهودية ولا نصرانية * (يكاد زيتها يضئ) * يكاد العلم ينفجر منها * (ولو لم تمسه نار نور) * على نور إمام منها بعد إمام * (يهدي الله لنوره من يشاء) * يهدي الله إلى الأئمة من يشاء أن يدخله في نور ولايتهم مخلصا * (ويضرب الله الأمثال للناس والله بكل شئ عليم) * "(3).

الحديث التاسع: علي بن هاشم قال: حدثني أبي عن عبد الله بن جندب قال: كتبت إلى أبي الحسن الرضا (عليه السلام) أسأله عن تفسير هذه الآية فكتب إلي الجواب: " أما بعد فإن محمدا (صلى الله عليه وآله) كان أمين

____________

(1) التوحيد: 159 / 5.

(2) التوحيد: 157 / 2.

(3) تفسير القمي: 2 / 102.

الصفحة 262
الله في خلقه فلما قبض النبي (صلى الله عليه وآله) كنا أهل البيت ورثته فنحن أمناء الله في أرضه عندنا علم المنايا والبلايا وأنساب العرب ومولد الإسلام وما من فئة تضل مائة وتهدي مائة إلا ونحن نعرف سائقها وقائدها وناعقها، وإنا لنعرف الرجل إذا رأيناه بحقيقة الإيمان وحقيقة النفاق، وإن شيعتنا المكتوبون بأسمائهم أسماء آبائهم أخذ الله علينا وعليهم الميثاق ويردون موردنا ويدخلون مدخلنا ليس على ملة الإسلام غيرنا وغيرهم إلى يوم القيامة، نحن الآخذون بحجزة نبينا ونبينا آخذ بحجزة ربنا، والحجزة النور وشيعتنا آخذون بحجزتنا من فارقنا هلك، ومن تابعنا نجا والمفارق لنا والجاحد لولايتنا كافر ومتبعنا وتابع أوليائنا مؤمن لا يحبنا كافر ولا يبغضنا مؤمن ومن مات وهو يحبنا كان حقا على الله أن يبعثه معنا نحن نور لمن تبعنا وهدى لمن اهتدى بنا، ومن لم يكن منا فليس من الإسلام في شئ بنا فتح الله الدين، وبنا يختمه وبنا أطعمكم الله عشب الأرض وبنا أنزل قطر السماء وبنا آمنكم الله من الغرق في بحركم ومن الخسف في بركم وبنا نفعكم الله في حياتكم وفي قبوركم وفي محشركم وعند الصراط وعند الميزان وعند دخولكم الجنان مثلنا في كتاب الله مشكاة، والمشكاة في القنديل فنحن المشكاة فيها مصباح المصباح محمد رسول الله (صلى الله عليه وآله)، والمصباح في زجاجة من عنصره الطاهر الزجاجة، كأنها كوكب دري يوقد من شجرة مباركة زيتونة لا شرقية ولا غربية ولا دعية ولا منكرة * (يكاد زيتها يضئ ولو لم تمسسه نار) * القرآن * (نور على نور) * * (يهدي الله لنوره من يشاء ويضرب الله الأمثال للناس والله بكل شئ عليم) * فالنور علي (عليه السلام) يهدي الله لولايتنا من أحب وحق على الله أن بعث ولينا مشرقا جهة منيرا برهانه طاهرا عند الله حجته حقا على الله أن يجعل أوليائنا المتقين والصديقين والشهداء والصالحين وحسن أولئك رفيق فشهداؤنا لهم فضل على الشهداء بعشر درجات، ولشهيد شيعتنا فضل على كل شهيد غيرنا بتسع درجات.

نحن النجباء ونحن أفراط الأنبياء ونحن أولاد الأوصياء ونحن المخصوصون في كتاب الله ونحن أولى الناس برسول الله ونحن الذين شرع الله لنا دينه فقال في كتابه * (شرع لكم من الدين ما وصى به نوحا) * والذي أوحينا إليك يا محمد ما وصينا به إبراهيم وإسماعيل وإسحاق ويعقوب قد علمنا وبلغنا ما علمنا واستودعنا علمهم ونحن ورثة الأنبياء ونحن ورثة أولي العلم وأولي العزم من الرسل والأنبياء أن أقيموا الدين كما قال ولا تتفرقوا فيه وإن كبر على المشركين من أشرك بولاية علي ما تدعوهم إليه من ولاية الله يا محمد يهدي إليه من ينيب من يجيبك إلى ولاية
الصفحة 263
علي (عليه السلام) وقد بعثت بكتاب منه هدى فتدبره وافهمه فإنه شفاء لما في الصدور "(1).

الحديث العاشر: محمد بن العباس بن ماهيار الثقة في تفسيره فيما نزل في أهل البيت (عليهم السلام) قال:

حدثنا محمد بن جعفر الحسني عن إدريس بن زياد الحناط عن أبي عبد الله أحمد بن عبد الله الخراساني عن يزيد بن إبراهيم أبي حبيب الساجي عن أبي عبد الله عن أبيه علي بن الحسين (عليه السلام) أنه قال: " مثلنا في كتاب الله كمثل مشكاة فنحن المشكاة والمشكاة الكوة فيها مصباح، والمصباح في زجاجة والزجاجة محمد (صلى الله عليه وآله) كأنه كوكب دري يوقد من شجرة مباركة قال: علي (عليه السلام) * (زيتونة لا شرقية ولا غربية يكاد زيتها يضئ ولو لم تمسسه نار نور على نور) * القرآن * (يهدي الله لنوره من يشاء) * يهدي لولايتنا من أحب(2).

الحديث الحادي عشر: محمد بن العباس قال: حدثنا الحسين بن أحمد عن محمد بن عيسى عن يونس بن عبد الرحمن قال: حدثنا أصحابنا أن أبا الحسن (عليه السلام) كتب إلى عبد الله بن جندب قال لي علي بن الحسين (عليه السلام): " إن مثلنا في كتاب الله كمثل المشكاة، والمشكاة في القنديل فنحن المشكاة * (فيها مصباح) * والمصباح محمد (صلى الله عليه وآله) * (المصباح في زجاجة) * نحن الزجاجة * (توقد من شجرة مباركة) * علي * (زيتونة) * معروفة * (لا شرقية ولا غربية) * لا منكرة ولا دعية * (يكاد زيتها يضئ ولو لم تمسسه نار نور القرآن على نور يهدي الله لنوره من يشاء ويضرب الله الأمثال للناس والله بكل شئ عليم) * بأن يهدي من أحب إلى ولايتنا "(3).

الحديث الثاني عشر: محمد بن العباس بن محمد بن أبي الحسين الخطاب الزيات قال: حدثني أبي عن موسى بن سعد عن عبد الله بن القاسم بإسناده إلى صالح بن سهل قال: قال أبو عبد الله (عليه السلام) في قول الله عز وجل * (الله نور السماوات والأرض مثل نوره كمشكاة فيها مصباح) * قال: المشكاة فاطمة (عليها السلام) * (فيها مصباح) * " الحسن * (المصباح) * الحسين * (في زجاجة الزجاجة كأنها كوكب دري) * فاطمة كوكب دري بين نساء أهل الجنة * (توقد من شجرة مباركة) * إبراهيم (عليه السلام) * (زيتونة لا شرقية ولا غربية) * لا يهودية ولا نصرانية * (يكاد زيتها يضئ) * أي يكاد العلم ينفجر منها * (ولو لم تمسسه نار نور على نور) * إمام بعد إمام * (يهدي الله لنوره من يشاء) * يهدي الله للأئمة من يشاء * (ويضرب الله الأمثال للناس والله بكل شئ عليم) *(4).

الحديث الثالث عشر: المفيد في (الاختصاص) عن محمد بن الحسين بن أبي الخطاب عن

____________

(1) تفسير القمي: 2 / 104.

(2) بحار الأنوار: 23 / 311 ح 16.

(3) بحار الأنوار: 23 / 324 ح 40.

(4) بحار الأنوار: 23 / 305 ح 2.

الصفحة 264
محمد بن سنان عن عمار بن مروان عن المنحل بن جميل عن جابر بن يزيد عن أبي جعفر (عليه السلام) في قول الله عز وجل: * (الله نور السماوات والأرض مثل نوره) * " فهو محمد (صلى الله عليه وآله) فيها مصباح هو العلم، * (المصباح في زجاجة الزجاجة) * فزعم أن أمير المؤمنين وعلم نبي الله عنده "(1).

الحديث الرابع عشر: أبو علي الطبرسي قال: روي عن الرضا (عليه السلام) أنه قال: " نحن المشكاة فيها والمصباح هو محمد (صلى الله عليه وآله) * (يهدي الله لنوره من يشاء) * يهدي الله لولايتنا من أحب "(2).

الحديث الخامس عشر: جابر بن عبد الله الأنصاري قال: دخلت إلى مسجد الكوفة وأمير المؤمنين صلوات الله وسلامه عليه يكتب بإصبعيه ويتبسم، فقلت له: يا أمير المؤمنين ما الذي يضحكك؟ فقال: " عجبت لمن يقرأ هذه الآية ولم يعرفها حق معرفتها " فقلت له: أي آية يا أمير المؤمنين؟ فقال: " قوله تعالى * (الله نور السماوات والأرض مثل نوره كمشكاة فيها مصباح) * المشكاة محمد (صلى الله عليه وآله) * (فيها مصباح) * أنا * (المصباح في زجاجة الزجاجة) * الحسن والحسين * (كأنها كوكب دري) * وهو علي بن الحسين * (يوقد من شجرة مباركة) * محمد بن علي * (مباركة زيتونة) * جعفر بن محمد * (لا شرقية) * موسى بن جعفر * (ولا غربية) * علي بن موسى الرضا * (يكاد زيتها يضئ) * محمد بن علي * (ولو لم تمسسه نار) * علي بن محمد * (نور على نور) * الحسن بن علي * (يهدي الله لنوره من يشاء) * القائم المهدي * (ويضرب الله الأمثال للناس والله بكل شئ عليم) * "(3).

____________

(1) الإختصاص: 278.

(2) مجمع البيان: 7 / 251.

(3) تفسير البرهان: 3 / 136 ح 16، واللمعة البيضاء بتفاوت: 156.

الصفحة 265

الباب الحادي عشر

في قوله تعالى * (في بيوت أذن الله أن ترفع يذكر فيها اسمه
يسبح له فيها بالغدو والآصال رجال...) *(1)

من طريق العامة وفيه أربعة أحاديث:

الحديث الأول: عن أنس وبريدة قالا: قرأ رسول الله (صلى الله عليه وآله) * (في بيوت أذن الله أن ترفع إلى قوله القلوب والأبصار) * فقام رجل قال: أي بيوت هذه يا رسول الله؟ قال: " بيوت الأنبياء " فقال: يا رسول الله هذا البيت منها بيت علي وفاطمة قال: " نعم من أفاضلها "(2).

الحديث الثاني: من تفسير مجاهد وأبي يوسف يعقوب ابن سفيان قال ابن عباس في قوله تعالى: * (وإذا رأوا تجارة أو لهوا انفضوا إليها وتركوك قائما) * أن دحية الكلبي جاء يوم الجمعة من الشام بالميرة فنزل عند أحجار الزيت ثم ضرب بالطبول ليأذن بقدومه ومضوا الناس إليه إلا على والحسن والحسين وفاطمة وسلمان وأبو ذر والمقداد وصهيب وتركوا النبي (صلى الله عليه وآله) قائم يخطب على المنبر فقال النبي (صلى الله عليه وآله): " لقد نظر الله يوم الجمعة إلى مسجدي فلولا هؤلاء الثمانية الذين جلسوا في مسجدي لاضطرمت المدينة على أهلها نارا وحصبوا بالحجارة كقوم لوط ونزل فيهم * (رجال لا تلهيهم تجارة) * "(3).

الحديث الثالث: الثعلبي في تفسيره في تفسير الآية برفع الإسناد إلى أنس بن مالك قال قرأ رسول الله (صلى الله عليه وآله) هذه الآية فقام رجل فقال يا رسول الله أي بيوت هذه يا رسول الله؟ قال: " بيوت الأنبياء " فقام إليه أبو بكر فقال: يا رسول الله هذا البيت منها، يعني بيت علي وفاطمة؟ قال: " نعم من أفاضلها "(4).

الحديث الرابع: الثعلبي في تفسيره في معنى الآية قال: حدثنا المنذر بن محمد القابوسي حدثنا الحسين بن سعيد حدثني أبي عن أبان بن تغلب عن مصقع بن الحرث عن أنس بن مالك وعن بريدة قالا: قال رسول الله (صلى الله عليه وآله): هذه الآية * (في بيوت أذن الله أن ترفع ويذكر فيها اسمه) *... إلى قوله: * (والأبصار) * فقام إليه أبو بكر فقال: يا رسول الله هذا البيت منها يعني بيت علي وفاطمة قال نعم: " من أفاضلها "(5).

____________

(1) النور: 36.

(2) الدر المنثور: 5 / 50.

(3) مناقب آل أبي طالب: 1 / 407.

(4) العمدة: 152 عن الثعلبي.

(5) العمدة: 152 عن الثعلبي.

الصفحة 266

الباب الثاني عشر

في قوله تعالى * (في بيوت أذن الله أن ترفع ويذكر فيها اسمه
يسبح له فيها بالغدو والآصال رجال...) *

من طريق الخاصة وفيه تسعة أحاديث

الحديث الأول: علي بن إبراهيم في تفسيره قال: حدثني أبي عن عبد الله بن جندب قال: كتبت إلى أبي الحسن الرضا (عليه السلام) أسأله عن تفسير هذه الآية يعني قوله تعالى: * (الله نور السماوات والأرض...) * الآية وذكر (عليه السلام) في تفسيرها: " مثلنا في كتاب الله المشكاة والمشكاة في القنديل فنحن المشكاة " وساق الحديث وقد تقدم بتمامه في قوله تعالى: * (الله نور السماوات والأرض...) * الآية وفي آخر الرواية والدليل في قوله * (الله نور السماوات والأرض) * وأنها في أهل البيت (عليهم السلام) قال:

" والدليل على أن هذا مثل لهم قوله تعالى * (في بيوت أذن الله أن ترفع ويذكر فيها اسمه يسبح له فيها بالغدو والآصال) *... إلى قوله * (بغير حساب) * "(1).

الحديث الثاني: علي بن إبراهيم قال: حدثنا محمد بن همام قال حدثنا جعفر بن محمد بن مالك قال: حدثنا القاسم بن الربيع عن محمد بن سنان عن عمار بن مروان عن منخل عن جابر عن أبي جعفر (عليه السلام) في قوله: * (في بيوت أذن الله أن ترفع ويذكر فيها اسمه) * قال: " هي بيوت الأنبياء وبيت علي منها "(2).

الحديث الثالث: محمد بن يعقوب عن عدة من أصحابنا عن أحمد بن محمد بن خالد عن أبيه عن من ذكره عن محمد بن عبد الرحمن بن أبي ليلى عن أبيه عن أبي عبد الله (عليه السلام) قال: " إنكم لا تكونون صالحين حتى تعرفوا ولا تعرفوا، حتى تصدقوا ولا تصدقوا، حتى تسلموا أبوابا أربعة لا يصلح أولها إلا بآخرها ضل أصحاب الثلاثة وتاهوا تيها بعيدا، إن الله تبارك وتعالى لا يقبل إلا العمل الصالح ولا يقبل الله إلا الوفاء بالشروط والعهود، فمن وفى لله عز وجل بشرطه واستعمل ما وصف في عهده، نال ما عنده واستكمل ما وعد الله، إن الله تبارك وتعالى أخبر العباد بطريق الهدى وشرع لهم فيها المنار وأخبرهم كيف يسلكون فقال: * (وإني لغفار لمن تاب وآمن وعمل

____________

(1) تفسير القمي: 2 / 104.

(2) تفسير القمي: 2 / 104.

الصفحة 267
صالحا ثم اهتدى) *(1) وقال: * (إنما يتقبل الله من المتقين) *(2) فمن اتقى الله فيما أمره لقي الله مؤمنا بما جاء به محمد (صلى الله عليه وآله) هيهات هيهات وفات قوم وماتوا قبل أن يهتدوا فظنوا أنهم آمنوا وأشركوا من حيث لا يعلمون، إنه من أتى البيوت من أبوابها اهتدى، ومن أخذ في غيرها سلك طريق الردى ووصل الله طاعة ولي أمره بطاعة رسوله وطاعة رسول بطاعته، فمن ترك طاعة ولاة الأمر لم يطع الله ولا رسوله، وهو الاقرار بما أنزل من عند الله عز وجل خذوا زينتكم عند كل مسجد والتمسوا البيوت التي أذن الله أن ترفع ويذكر فيها اسمه، فإنه أخبركم إنهم رجال لا تلهيهم تجارة ولا بيع عن ذكر الله وأقام الصلاة وإيتاء الزكاة يخافون يوما تتقلب فيه القلوب والأبصار، إن الله قد استخلص الرسل لأمره ثم استخلصهم مصدقين بذلك في نذره فقال: * (وإن من أمة إلا خلا فيها نذير) * تاه من جهل واهتدى من أبصر وعقل إن الله عز وجل يقول: * (أنها لا تعمى الأبصار ولكن تعمى القلوب التي في الصدور) *(3) وكيف يهتدي من لم يبصر وكيف يبصر من لم يتدبر اتبعوا رسول الله (صلى الله عليه وآله) وأهل بيته وأقروا بما نزل من عند الله واتبعوا آثار الهدى فإنهم علامات الأمانة والتقى، واعلموا أنه لو أنكر رجل عيسى ابن مريم (عليه السلام) وأقر بمن سواه من الرسل لم يؤمن اقتصوا الطريق بالتماس المنار والتمسوا من وراء الحجب الآثار تستكملوا أمر دينكم وتؤمنوا بالله ربكم "(4).

الحديث الرابع: محمد بن يعقوب عن عدة من أصحابنا عن أحمد بن محمد بن خالد عن محمد بن علي عن محمد بن الفضيل عن أبي حمزة الثمالي قال: كنت جالسا في مسجد رسول الله (صلى الله عليه وآله) إذ أقبل رجل فسلم فقال: من أنت يا عبد الله؟ فقلت: رجل من أهل الكوفة فما حاجتك؟

فقال لي: أتعرف أبا جعفر محمد بن علي (عليه السلام)؟ قلت: نعم فما حاجتك إليه؟ قال: هيأت له أربعين مسألة أسأله عنها فما كان من حق أخذته وما كان من باطل تركته قال أبو حمزة: فقلت له: هل تعرف ما بين الحق والباطل؟

قال: نعم، قلت: فما حاجتك إليه إذ كنت تعرف ما بين الحق والباطل؟ فقال لي: يا أهل الكوفة أنتم قوم ما تطاقون إذا رأيت أبا جعفر (عليه السلام) فأخبرني فما انقطع كلامه حتى أقبل أبو جعفر (عليه السلام) وحوله أهل خراسان وغيرهم يسألونه عن مناسك الحج فمضى حتى جلس مجلسه وجلس الرجل قريبا منه قال أبو حمزة: فجلست حيث أسمع الكلام وحوله عالم من الناس فلما قضى حوائجهم

____________

(1) طه: 82.

(2) المائدة: 27.

(3) الحج: 46.

(4) الكافي: 1 / 181 - 182 ح 6.


كتاب غاية المرام وحجة الخصام (ج3) للسيد هاشم البحراني (ص 268 - ص 280)

الصفحة 268
وانصرفوا التفت إلى الرجل فقال له: " من أنت ".

قال أنا قتادة بن دعامة البصري فقال أبو جعفر: " أنت فقيه أهل البصرة " فقال: نعم فقال له أبو جعفر (عليه السلام): " ويحك يا قتادة إن الله عز وجل خلق خلقا من خلقه فجعلهم حججا على خلقه فهم أوتاده في الأرض قوام بأمره نجباء في علمه اصطفاهم قبل خلقه أظلة عن يمين عرشه " قال:

فسكت قتادة طويلا ثم قال: أصلحك الله والله لقد جلست بين يدي الفقهاء وقدام ابن عباس فما اضطرب قلبي قدام واحد منهم ما اضطرب قدامك فقال له أبو جعفر (عليه السلام): " ويحك أتدري أين أنت؟

أنت بين يدي * (بيوت أذن الله أن ترفع ويذكر فيها اسمه ويسبح له فيها بالغدو والآصال رجال لا تلهيهم تجارة ولا بيع عن ذكر الله وأقام الصلاة وإيتاء الزكاة) * ونحن أولئك " فقال له قتادة: صدقت والله جعلني الله فداك والله ما هي بيوت حجارة ولا طين قال قتادة: فأخبرني عن الجبن؟ قال فتبسم أبو جعفر (عليه السلام) ثم قال: " رجعت مسائلك إلى هذا " فقال: ضلت علي، فقال: " لا بأس به " فقال إنه ربما جعلت فيه إنفحة الميت فقال: " ليس بها بأس إن الإنفحة ليس فيها عروق ولا فيها دم ولا لها عظم إنما تخرج من بين فرث ودم ثم قال: وإنما الإنفحة بمنزلة دجاجة ميتة أخرجت منها بيضة فهل توكل تلك البيضة " فقال قتادة: لا ولا أمر بأكلها، فقال له أبو جعفر (عليه السلام): " ولم؟ " قال: لأنها من الميتة قال له: " فإن حضنت تلك البيضة فخرجت منها دجاجة أتأكلها؟ " قال نعم: قال: " فما حرم عليك البيضة وحلل لك الدجاجة؟ " ثم قال " فكذلك الإنفحة مثل البيضة فاشتر الجبن من أسواق المسلمين من أيدي المصلين ولا تسأل عنه إلا أن يأتيك من يخبرك عنه "(1).

الحديث الخامس: ابن يعقوب عن حميد بن زياد عن أبي العباس عن عبد الله بن أحمد الدهقان عن علي بن الحسن الطاهري عن محمد بن زياد بياع السابري عن أبان عن أبي بصير قال:

سألت أبا عبد الله (عليه السلام) عن قوله الله عز وجل: * (في بيوت أذن الله...) * قال: " هي بيوت النبي (صلى الله عليه وآله) "(2).

الحديث السادس: محمد بن العباس في تفسيره قال: حدثنا المنذر بن محمد القابوسي قال:

حدثنا أبي عن عمه عن أبان بن تغلب عن بقيع بن الحرث عن أنس بن مالك عن بريدة قال: قرأ رسول الله (صلى الله عليه وآله): * (في بيوت أذن الله أن ترفع ويذكر فيها اسمه يسبح له فيها بالغدو والآصال) * فقام إليه رجل قال: أي بيوت هذه يا رسول الله؟ قال: " بيوت الأنبياء " فقام إليه أبو بكر فقال: يا رسول الله هذا البيت منها وأشار إلى بيت علي وفاطمة (عليها السلام) قال: " نعم من أفضلها "(3).

____________

(1) الكافي: 6 / 256 - 257 ح 1.

(2) الكافي: 8 / 331 ح 510.

(3) بحار الأنوار: 23 / 325 ح 1.

الصفحة 269
الحديث السابع: محمد بن العباس قال: حدثنا محمد بن الحسن بن علي عن أبيه قال: حدثنا أبي عن محمد بن عبد الحميد عن محمد بن الفضيل قال: سألت أبا الحسن (عليه السلام) عن قوله الله عز وجل: * (في بيوت أذن الله أن ترفع ويذكر فيها اسمه) * قال: " بيوت محمد رسول الله (صلى الله عليه وآله) ثم بيوت علي (عليه السلام) منها "(1).

الحديث الثامن: محمد بن العباس عن محمد بن همام عن محمد بن إسماعيل عن عيسى بن داود قال: حدثنا الإمام موسى بن جعفر عن أبيه (عليه السلام) في قول الله عز وجل: * (في بيوت أذن الله أن ترفع ويذكر فيها اسمه يسبح له فيها بالغدو والآصال رجال...) * قال: " بيوت آل محمد (صلى الله عليه وآله) بيت علي وفاطمة والحسن والحسين وحمزة وجعفر (عليهم السلام) " قلت: * (بالغدو والآصال) * قال: " الصلاة في أوقاتها " قال: " ثم وصفهم الله عز وجل وقال: * (رجال لا تلهيهم تجارة ولا بيع عن ذكر الله وأقام الصلاة وإيتاء الزكاة يخافون يوما تتقلب فيه القلوب والأبصار) * قال: " هم الرجال لم يخلط الله معهم غيرهم " ثم قال: * (ليجزيهم الله أحسن ما عملوا ويزيدهم من فضله) * قال: " ما اختصهم به من المودة والطاعة المفروضة وصير مأواهم الجنة والله يرزق من يشاء بغير حساب "(2).

الحديث التاسع: أبو علي الطبرسي في مجمع البيان قال: روى ابن عباس (رضي الله عنه) أنه قال: كنت في مسجد رسول الله (صلى الله عليه وآله) وقد قرأ القارئ: * (في بيوت أذن الله أن ترفع ويذكر فيها اسمه يسبح له فيها بالغدو والآصال) * فقلت: يا رسول الله ما البيوت(3)؟ فقال (صلى الله عليه وآله): " بيوت الأنبياء (عليهم السلام) وأومأ بيده إلى بيت فاطمة الزهراء (عليها السلام) ابنته (عليها السلام) "(4).

____________

(1) بحار الأنوار: 23 / 326 ح 2.

(2) بحار الأنوار: 23 / 326 ح 4.

(3) في المصدر: أي بيوت هذه؟

(4) مجمع البيان: 7 / 253 بتفاوت وفيه: فقام أبو بكر فقال: يا رسول الله: هذا البيت منها؟ يعني بيت علي وفاطمة، فقال: نعم من أفاضلها. وفضائل ابن شاذان: 104، والبحار: 23 / 326 كما في المتن.

الصفحة 270

الباب الثالث عشر

في قوله تعالى * (إن الله اصطفى آدم ونوحا وآل إبراهيم وآل عمران على العالمين...) *(1)

من طريق العامة وفيه حديثان

الحديث الأول: الثعلبي في تفسير هذه الآية قال: حدثنا أبو محمد عبد الله بن محمد القاضي قال: حدثنا أبو الحسين محمد بن عثمان بن الحسن النصيبي قال: حدثنا أبو بكر محمد بن الحسين ابن صالح السبيعي قال أخبرنا أحمد بن محمد بن سعيد قال: حدثنا أحمد بن ميثم بن نعيم قال:

حدثنا أبو عبادة السلولي عن الأعمش عن أبي واثل قال: قرأت في مصحف عبد الله بن مسعود (إن الله اصطفى آدم ونوحا وآل إبراهيم وآل محمد على العالمين)(2).

الحديث الثاني: عن ابن عباس (رضي الله عنه) آل إبراهيم وآل عمران المؤمنون من آل إبراهيم وآل عمران وآل يس وآل محمد (عليهم السلام) بقوله تعالى: * (إن أولى الناس بإبراهيم للذين اتبعوه وهم المؤمنون وهذا النبي والذين آمنوا والله ولي المؤمنين) *(3).

الباب الرابع عشر

في قوله تعالى * (إن الله اصطفى آدم ونوحا وآل إبراهيم وآل عمران
على العالمين ذرية بعضها من بعض والله سميع عليم) *

من طريق الخاصة وفيه ثلاثة عشر حديثا

الحديث الأول: الشيخ الطوسي في أماليه عن أبي محمد الفحام قال: حدثني محمد بن عيسى عن هارون قال أبو عبد الصمد إبراهيم عن أبيه عن جده وهو إبراهيم بن عبد الصمد بن محمد بن إبراهيم قال: سمعت جعفر بن محمد (عليهما السلام) يقرأ (إن الله اصطفى آدم ونوحا وآل إبراهيم وآل عمران وآل محمد على العالمين) قال: هكذا نزلت(4). وقال الطبرسي في مجمع البيان: وفي قراءة أهل البيت: وآل محمد على العالمين(5).

____________

(1) آل عمران: 33.

(2) العمدة: 55 ح 55 عن الثعلبي، وشواهد التنزيل: 1 / 152 ح 165.

(3) العمدة: 59 / 63 عن الثعلبي.

(4) أمالي الطوسي: 300 / ح 592.

(5) مجمع البيان: 2 / 278.

الصفحة 271
الحديث الثاني: علي بن إبراهيم بن هاشم في تفسيره قال العالم عليه الرحمة: " نزل آل إبراهيم وآل عمران وآل محمد على العالمين "(1).

الحديث الثالث: ابن بابويه قال: حدثنا علي بن الحسين بن شاذويه المؤدب وجعفر بن محمد ابن مسرور رضي الله عنهما قال: حدثنا محمد بن عبد الله بن جعفر الحميري عن أبيه عن الريان بن الصلت قال: حضر الرضا (عليه السلام) مجلس المأمون بمرو وقد اجتمع في مجلسه جماعة من علماء أهل العراق وخراسان وذكر الحديث إلى أن قال فيه: قال المأمون: هل فضل الله العترة على سائر الناس؟

فقال أبو الحسن (عليه السلام) " إن الله عز وجل أبان فضل العترة على سائر الناس في محكم كتابه " فقال له المأمون: وأين ذلك من كتاب الله؟ فقال له الرضا (عليه السلام): " في قوله عز وجل: * (إن الله اصطفى آدم ونوحا وآل إبراهيم وآل عمران على العالمين ذرية بعضها من بعض) *(2) قلت: يعني أن العترة داخلون في آل إبراهيم (عليهم السلام) لأن رسول الله (صلى الله عليه وآله) من ولد إبراهيم (عليه السلام) وهو دعوة أبيه إبراهيم على ما في رواية الخاصة والعامة في قوله (صلى الله عليه وآله): " أنا دعوة أبي إبراهيم (عليه السلام) " وعترة الرسول منه (صلى الله عليه وآله).

الحديث الرابع: محمد بن إبراهيم المعروف ب (ابن زينب النعماني) في كتاب (الغيبة) عن أبي جعفر محمد بن يعقوب الكليني قال: حدثني علي بن إبراهيم بن هاشم عن أبيه وحدثني محمد ابن أحمد بن يحيى بن عمران عن أحمد بن محمد بن عيسى وحدثني علي بن محمد وغيره عن سهل بن زياد جميعا عن الحسن بن محبوب وحدثنا عبد الواحد بن عبد الله الموصلي عن أبي علي أحمد بن محمد بن أبي ناشد عن أحمد بن هلال عن الحسن بن محبوب عن عمر وبن أبي المقدام عن جابر بن يزيد الجعفي قال: قال: أبو جعفر محمد بن علي الباقر (عليه السلام): " يا جابر الزم الأرض ولا تحرك يدا ولا رجلا حتى ترى علامات أذكرها لك إن أدركتها " وذكر علامات القائم (عليه السلام) إلى أن قال في الحديث: " فينادي - يعني القائم (عليه السلام) - يا أيها الناس أنا نستنصر الله فمن أجابنا من الناس، فإنا أهل بيت نبيكم محمد ونحن أولى الناس بالله وبمحمد فمن حاجني في آدم فإنا أولى الناس بآدم، ومن حاجني في نوح فإنا أولى الناس بنوح، ومن حاجني في إبراهيم فإنا أولى الناس بإبراهيم، ومن حاجني في محمد (صلى الله عليه وآله) فإنا أولى الناس بمحمد (صلى الله عليه وآله) ومن حاجني في النبيين فإنا أولى الناس بالنبيين، أليس الله يقول في محكم كتابه * (إن الله اصطفى آدم ونوحا وآل إبراهيم وآل عمران على العالمين ذرية بعضها من بعض والله سميع عليم) * فإنا بقية من آدم وذخيرة

____________

(1) تفسير القمي: 1 / 100.

(2) أمالي الصدوق: 615 / ح 843.

الصفحة 272
من نوح ومصطفى من إبراهيم وصفوة من محمد صلى الله عليهم أجمعين "(1).

الحديث الخامس: محمد بن الحسن الصفار في كتاب (بصائر الدرجات) عن إبراهيم بن هاشم عن أبي عبد الله البرقي عن خلف بن حماد عن محمد القبطي قال: سمعت أبا عبد الله (عليه السلام) يقول:

" الناس غفلوا قول رسول الله (صلى الله عليه وآله) في علي يوم غدير خم كما غفلوا يوم مشربة إبراهيم أتاه الناس يعودونه فجاء علي (عليه السلام) ليدنو من رسول الله (صلى الله عليه وآله) فلم يجد مكانا فلما رأى رسول الله (صلى الله عليه وآله) أنهم لا يوسعون لعلي نادى: يا معشر الناس أفرجوا لعلي ثم أخذ بيده وأقعده معه على فراشه وثم قال: يا معشر الناس هؤلاء أهل بيتي تستخفون بهم وأنا حي بين ظهرانيكم أما والله لئن غبت عنكم فإن الله لا يغيب عنكم إن الروح والراحة والرضوان والبشر والبشارة والحب والمحبة لمن أئتم بعلي وولايته وسلم له وللأوصياء من بعده حقا لأدخلنهم في شفاعتي لأنهم أتباعي ومن تبعني فإنه مني مثل ما جرى فيمن اتبع إبراهيم لأني من إبراهيم وإبراهيم مني وديني دينه ودينه ديني وسنته سنتي وفضله من فضلي، وأنا أفضل منه وفضلي له فضل تصديق قوله قولي * (ذرية بعضها من بعض والله سميع عليم) * وكان رسول الله (صلى الله عليه وآله) وثبت قدم في مشربة أم إبراهيم حين عاده الناس في مرضه قال هذا "(2).

الحديث السادس: أحمد بن محمد بن خالد البرقي في (المحاسن) عن علي بن الحكم عن سعد بن خلف عن جابر عن أبي جعفر (عليه السلام) قال: قال رسول (صلى الله عليه وآله): " الروح والراحة والفلح والفلاح والنجاح والبركة والعفو والعافية والمعافاة والبشرى والنصرة والرضا والقرب والقرابة والنصر والظفر والتمكين والسرور والمحبة من الله تبارك وتعالى علي من أحب علي بن أبي طالب (عليه السلام) ووالاه وتأمم به وأقر بفضله تولى الأوصياء من بعده حق مع علي (عليه السلام) أن أدخلهم في شفاعتي وحق على ربي أن يستجيب لي فيهم، وإنهم أتباعي ومن تبعني فإنه مني جرى في مثل إبراهيم (عليه السلام) وفي الأوصياء من بعدي لأني من إبراهيم وإبراهيم مني، دينه ديني وسنته سنتي، وأنا أفضل منه وفضلي من فضله وفضله من فضلي وتصديق قولي قول ربي: * (ذرية بعضها من بعض والله سميع عليم) * "(3).

الحديث السابع: محمد بن مسعود العياشي في تفسيره بإسناده عن حبان بن سدير عن أبيه عن أبي جعفر (عليه السلام) قال: * (إن الله اصطفى آدم ونوحا وآل إبراهيم وآل عمران على العالمين ذرية بعضها من

____________

(1) الغيبة: 279 - 281 / 67.

(2) بصائر الدرجات: 53 / 1.

(3) المحاسن: 1 / 152 ح 74.

الصفحة 273
بعض) * قال نحن منهم ونحن بقية تلك العترة "(1).

الحديث الثامن: العياشي بإسناده عن هشام بن سالم قال: سألت أبا عبد الله (عليه السلام): عن قول الله * (إن الله اصطفى آدم ونوحا) * فقال: " هو آل إبراهيم وآل محمد على العالمين فوضعوا اسما مكان اسم "(2).

الحديث التاسع: العياشي بإسناده عن أبي حمزة عن أبي جعفر (عليه السلام) قال: " لما قضى محمد (صلى الله عليه وآله) نبوته واستكملت أيامه أوحى الله: يا محمد قد قضيت نبوتك واستكملت أيامك فاجعل العلم الذي عندك من الإيمان والاسم الأكبر وميراث العلم وآثار علم النبوة في العقب من ذريتك فإني لم أقطع العلم والإيمان والأسم الأكبر وميراث العلم وآثار علم النبوة من العقب من ذريتك كما لم أقطعها من بيوتات الأنبياء الذين كانوا بينك وبين أبيك آدم وذلك قول الله: * (إن الله اصطفى آدم ونوحا وآل إبراهيم وآل عمران على العالمين ذرية بعضها من بعض والله سميع عليم) * وإن الله جل وتعالى لم يجعل العلم جهلا ولم يكل أمره إلى أحد من خلقه لا إلى ملك مقرب، ولا إلى نبي مرسل، ولكنه أرسل رسلا من ملائكته فقال له كذا وكذا فأمرهم بما يحب ونهاهم عما يكره فقص عليه أمر خلقه بعلمه فعلم ذلك العلم وعلم أنبياءه وأصفياءه من الأنبياء والأعوان والذرية التي بعضها من بعض فذلك قوله: * (فقد آتينا آل إبراهيم الكتاب والحكمة وآتيناهم ملكا عظيما) *(3) فأما الكتاب فهو النبوة، وأما الحكمة فهم الحكماء من الأنبياء في الصفوة، وأما الملك العظيم فهم الأئمة الهداة في الصفوة وكل هؤلاء من الذرية التي بعضها من بعض التي جعل فيهم البقية وفيهم العاقبة وحفظ الميثاق وحتى تنقضي الدنيا وللعلماء ولولاة الأمر الاستنباط للعلم والهداية "(4).

الحديث العاشر: العياشي بإسناده عن أبي عبد الرحمن عن أبي كلدة عن أبي جعفر (عليه السلام) قال:

" قال رسول الله (صلى الله عليه وآله): الروح والراحة والرحمة والنصر واليسر واليسار والرضا والرضوان والمخرج والفلح والقرب والمحبة من الله ومن رسوله لمن أحب عليا وأئتم بالأوصياء من بعده حقا على أن أدخلهم في شفاعتي، وحق على ربي أن يستجيب لي فيهم، لأنهم أتباعي ومن تبعني فإنه مني مثل إبراهيم جرى في ولايته مني، وأنا منه دينه ديني وديني دينه وسنته سنتي وسنتي سنته وفضلي فضله وأنا أفضل منه وفضلي له فضل تصديق قول ربي: * (ذرية بعضها من بعض والله

____________

(1) تفسير العياشي: 1 / 168 ح 29.

(2) تفسير العياشي: 1 / 168 ح 30.

(3) النساء: 54.

(4) تفسير العياشي: 1 / 168 ح 31.

الصفحة 274
سميع عليم) * "(1).

الحديث الحادي عشر: العياشي بإسناده إلى أيوب قال: سمعني أبو عبد الله (عليه السلام) وأنا أقول * (إن الله اصطفى آدم ونوحا وآل إبراهيم وآل عمران على العالمين) * فقال لي: " وآل محمد كانت فمحوها وتركوا آل إبراهيم وآل عمران "(2).

الحديث الثاني عشر: أبو عمرو الزبيري عن أبي عبد الله (عليه السلام) قال: قلت له: ما الحجة في كتاب الله أن آل محمد هم أهل بيته؟ قال: " قول الله تبارك وتعالى: * (إن الله اصطفى آدم ونوحا وآل إبراهيم وآل عمران وآل محمد) * هكذا نزلت * (على العالمين ذرية بعضها من بعض والله سميع عليم) * ولا يكون الذرية من القوم إلا نسلهم من أصلابهم وقال: * (اعملوا آل داود شكرا وقليل من عبادي الشكور وآل عمران وآل محمد) * (صلى الله عليه وآله) رواية أبي خالد القماط(3).

الحديث الثالث عشر: وعن الشيخ الطوسي (قدس سره) روى أبو جعفر القلاني قال: حدثنا الحسين بن الحسن قال: حدثنا عمرو بن أبي المقدام عن يونس بن حباب عن أبي جعفر محمد بن علي الباقر عن أبيه عن جده عن علي بن أبي طالب (عليه السلام) قال: " قال رسول الله (صلى الله عليه وآله): ما بال أقوام إذا ذكر عندهم آل إبراهيم وآل عمران فرحوا واستبشروا وإذا ذكر عندهم آل محمد اشمأزت قلوبهم والذي نفس محمد بيده لو أن أحدهم وافى بعمل سبعين نبيا يوم القيامة ما قبل الله ذلك منه حتى يوافي بولايتي وولاية علي بن أبي طالب (عليه السلام) "(4) وقال أيضا روح بن روح عن رجاله عن إبراهيم النخعي عن ابن عباس (رضي الله عنه) قال: دخلت على أمير المؤمنين علي بن أبي طالب (عليه السلام) فقلت: يا أبا الحسن أخبرني بما أوصى إليك رسول الله (صلى الله عليه وآله)؟

فقال: " سأخبركم إن الله اصطفى لكم الدين وارتضاه وأتم عليكم نعمته إن كنتم أحق بها وأهلها، وإن الله أوحى إلى نبيه أن يوصي إلي فقال النبي (صلى الله عليه وآله): يا علي احفظ وصيتي وارفع ذمامي وأوف بعهدي وأنجز عداتي واقض ديني وأحيي سنتي وأدع إلى ملتي، لأن الله تعالى اصطفاني واختارني فذكرت دعوة أخي موسى (عليه السلام) فقلت: اللهم اجعل لي وزيرا من أهلي كما جعلت هارون من موسى فأوحى الله عز وجل إلي أن عليا وزيرك وناصرك والخليفة من بعدك ثم قال: يا علي أنت من أئمة الهدى وأولادك منك فأنتم قادة الهدى والتقى والشجرة التي أنا أصلها وأنتم

____________

(1) تفسير العياشي: 1 / 169 ح 33.

(2) تفسير العياشي: 1 / 169 ح 34.

(3) تفسير العياشي: 1 / 169 ح 35.

(4) أمالي الطوسي: 140 / ح 229، وفيه: حتى يلقاه بولايتي وولاية أهل بيتي.

الصفحة 275
فروعها فمن تمسك بها فقد نجا ومن تخلف عنها فقد هلك وهوى وأنتم الذين أوجب الله تعالى مودتكم وولايتكم والذين ذكرهم الله في كتابه ووصفهم لعباده فقال عز وجل من قائل: * (إن الله اصطفى آدم ونوحا وآل إبراهيم وآل عمران على العالمين ذرية بعضها من بعض والله سميع عليم) * فأنتم صفوة الله من آدم ونوح وآل إبراهيم وآل عمران وأنتم الأسرة من إسماعيل والعترة الهادية من محمد صلى الله عليه وآله أجمعين "(1).

____________

(1) بحار الأنوار: 23 / 222 ح 24.

الصفحة 276

الباب الخامس عشر

في قوله تعالى * (وأنذر عشيرتك الأقربين) *(1)

من طريق العامة وفيه خمسة أحاديث

الحديث الأول: من مسند أحمد بن حنبل روى عبد الله بن أحمد بن حنبل عن أبيه قال: حدثنا أسود بن عامر قال: حدثنا شريك عن الأعمش عن المنهال عن عباد بن عبد الله الأسدي عن علي (عليه السلام) قال: " لما نزلت هذه الآية * (وأنذر عشيرتك الأقربين) * جمع النبي (صلى الله عليه وآله) من أهل بيته فاجتمع ثلاثون فأكلوا وشربوا " قال: فقال لهم: " من يضمن عني ديني ومواعيدي ويكون معي في الجنة ويكون خليفتي في أهلي، فقال رجل لم يسمه شريك: يا رسول الله أنت كنت تجد من يقوم بهذا؟ قال ثم قال لآخر: قال فعرض ذلك على أهل بيته، فقال علي: (عليه السلام) أنا "(2).

الحديث الثاني: عبد الله بن أحمد بن حنبل قال: حدثنا أبو خيثمة قال: حدثنا أسود بن عامر قال: أخبرنا شريك عن الأعمش عن المنهال بن عمرو عن عباد بن عبد الله الأسدي عن علي (عليه السلام):

" لما نزلت * (وأنذر عشيرتك الأقربين) * دعا رسول الله (صلى الله عليه وآله) بأربعين رجلا من أهل بيته، وإن الرجل منهم لا تحل جذعة وإن كان شاربا فرقا، فقدم إليهم فأكلوا حتى شبعوا، فقال لهم: من يضمن عني ديني ومواعيدي ويكون معي في الجنة ويكون خليفتي في أهلي؟ فعرض ذلك على أهل بيته، فقال علي (عليه السلام): أنا " قال رسول الله (صلى الله عليه وآله): " علي يقضي ديني عني وينجز مواعيدي " ولفظ الحديث للحماني وبعضه لحديث أبي خيثمة(3).

الحديث الثالث: الثعالبي في تفسيره في سورة الشعراء في تفسير هذه الآية قال: أخبرني الحسين بن محمد بن الحسين حدثنا موسى بن محمد حدثنا الحسن بن علي بن شعيب العمري حدثنا عباد بن يعقوب حدثنا علي بن هاشم عن صباح بن يحيى المزني عن زكري بن ميسرة عن أبي إسحاق عن البراء قال: لما نزلت * (وأنذر عشيرتك الأقربين) * جمع رسول الله (صلى الله عليه وآله) بني عبد المطلب، وهم يومئذ أربعون رجلا الرجل منهم يأكل المسنة ويشرب العس، فأمر عليا أن يدخل

____________

(1) الشعراء: 214.

(2) مسند أحمد: 1 / 111.

(3) كنز العمال: 13 / 129 بتفاوت، وجواهر المطالب: 1 / 71، وتاريخ دمشق: 4 / 32 ط. دار الفكر.

الصفحة 277
شاة فأدمها ثم قال: " أدنوا بسم الله " فدنا القوم عشرة عشرة فأكلوا حتى صدروا، ثم دعا بقعب من لبن فجرع منه جرعة " ثم قال لهم: " اشربوا بسم الله " فشربوا حتى رووا، فبدرهم أبو لهب فقال:

هذا ما سحركم به الرجل، فسكت النبي (صلى الله عليه وآله) يومئذ فلم يتكلم ثم دعاهم من الغد على مثل ذلك الطعام والشراب ثم أنذرهم رسول الله (صلى الله عليه وآله) فقال: " يا بني عبد المطلب إني أنا النذير إليكم من الله عز وجل والبشير لما لم يجئ به أحد جئتكم بالدنيا والآخرة فأسلموا وأطيعوني تهتدوا ومن يواخيني ويوازرني ويكون وليي ووصيي بعدي وخليفتي في أهلي ويقضي ديني؟ " فسكت القوم وأعاد ذلك ثلاثا كل ذلك يسكت القوم ويقول علي: " أنا "، فقال: أنت.

فقام القوم وهم يقولون لأبي طالب: أطع ابنك فقد أمر عليك.

وروي ذلك من طريق الثعلبي في تفسيره بالسند والمتن بتغيير يسير لا يضر بالمعنى(1).

الحديث الرابع: ابن أبي الحديد في شرح نهج البلاغة وهو من أعيان علماء العامة قال: ذكر الطبري في تاريخه عن عبد الله بن عباس عن علي بن أبي طالب (عليه السلام) قال: " لما نزلت هذه الآية * (وأنذر عشيرتك الأقربين) * على رسول الله (صلى الله عليه وآله) دعاني فقال: يا علي إن الله أمرني أن أنذر عشيرتي الأقربين فضقت بذلك ذرعا وعلمت أنه متى ما أبادرهم بهذا الأمر أر منهم ما أكره فصمت حتى جاءني جبرئيل فقال يا محمد إنك إن لم تفعل ما أمرت به يعذ بك ربك فاصنع لنا صاعا من طعام واجعل عليه رجل شاة واملأ لنا عسا من لبن ثم أجمع بني عبد المطلب حتى أكلمهم وأبلغهم ما أمرت به ففعلت ما أمرني به ثم دعوتهم وهم يومئذ أربعون رجلا يزيدون رجلا أو ينقصونه رجلا، فيهم أعمامه أبو طالب وحمزة والعباس وأبو لهب، فلما اجتمعوا إليه دعى بالطعام الذي صنعت لهم فجئت به.

فلما وضعته تناول رسول الله (صلى الله عليه وآله) بضعة من اللحم فشقها بأسنانه ثم ألقاها في نواحي الصحفة ثم قال: كلوا بسم الله، فأكلوا حتى ما لهم إلى شئ من حاجة، وأيم الله الذي نفس علي بيده إن كان الرجل الواحد منهم ليأكل ما قدمته لجميعهم، ثم قال: اسق القوم يا علي فجئتهم بذلك العس فشربوا منه حتى رووا جميعا، وأيم الله إن كان الرجل منهم ليشرب مثله.

فلما أراد رسول الله (صلى الله عليه وآله) أن يكلمهم بدره أبو لهب إلى الكلام فقال: لشد ما سحركم صاحبكم فتفرق القوم ولم يتكلم رسول الله (صلى الله عليه وآله) فقال: من الغد يا علي إن هذا الرجل قد سبقني إلى ما سمعت من القول فتفرق القوم قبل أن أكلمهم فعد لنا اليوم إلى مثل ما صنعت بالأمس ثم أجمعهم

____________

(1) العمدة: 38 عن الثعلبي.

الصفحة 278
لي، ففعلت ثم جمعتهم ثم دعاني بالطعام فقربته لهم ففعل كما فعل بالأمس فأكلوا حتى ما لهم بشئ حاجة ثم قال: أسقهم فجئتهم بذلك العس فشربوا منه جميعا حتى رووا ثم تكلم رسول الله (صلى الله عليه وآله) ثم قال: يا بني عبد المطلب إني والله ما أعلم أن شابا في العرب جاء قومه بأفضل ما جئتكم به، إني قد جئتكم بخير الدنيا والآخرة وقد أمرني الله أن أدعوكم إليه فأيكم يوازرني على هذا الأمر على أن يكون أخي ووصيي وخليفتي فيكم، فأحجم القوم عنها جميعا وقلت: أنا وإني لأحدثهم سنا وأرمصهم عينا وأعظمهم بطنا وأحمشهم ساقا قال: قلت: أنا يا رسول الله أكون وزيرك عليه فأعاد القول فأمسكوا، وأعدت ما قلت فأخذ برقبتي ثم قال لهم: هذا أخي ووصيي وخليفتي فيكم فاسمعوا له وأطيعوا فقام القوم يضحكون ويقولون لأبي طالب: قد أمرك أن تسمع لابنك وتطيع "(1).

الحديث الخامس: ابن أبي الحديد في (شرح نهج البلاغة) قال: روى أبو جعفر الطبري أيضا في التاريخ أن رجلا قال لعلي (عليه السلام): يا أمير المؤمنين بم ورثت ابن عمك؟ دون عمك فقال علي (عليه السلام):

" هاؤم ثلاث مرات حتى اشرأب الناس ونشروا أذانهم ثم قال: جمع رسول الله (صلى الله عليه وآله) بني عبد المطلب بمكة وهم رهط كلهم يأكل الجذعة ويشرب الفرق فصنع مدا من طعام حتى أكلوا وشبعوا وبقي الطعام كما هو كأنه لم يمس ثم دعا بغمر فشربوا ورووا وبقي الشراب كأنه لم يشرب ثم قال: يا بني عبد المطلب إني بعثت إليكم خاصة وإلى الناس عامة، فأيكم يبايعني على أن يكون أخي وصاحبي ووارثي فلم يقم عليه أحد فقمت إليه، وكنت من أصغر القوم فقال:

أجلس قال: ذلك ثلاث مرات كل ذلك أقوم إليه فيقول أجلس حتى كان في الثالثة فضرب بيده على يدي، فعند ذلك ورثت ابن عمي دون عمي "(2).

____________

(1) شرح نهج البلاغة: 13 / 210.

(2) شرح نهج البلاغة: 13 / 212.

الصفحة 279

الباب السادس عشر

في قوله تعالى * (وأنذر عشيرتك الأقربين) *

من طريق الخاصة وفيه ثمانية أحاديث

الحديث الأول: ابن بابويه قال: حدثنا علي بن الحسين بن شاذويه المؤدب وجعفر بن محمد ابن مسرور (رضي الله عنه) قالا: حدثنا محمد بن عبد الله بن جعفر الحميري عن أبيه عن الريان بن الصلت قال:

حضر الرضا (عليه السلام) مجلس المأمون وقد اجتمع في مجلسه جماعة من علماء أهل العراق وخراسان وذكر الحديث إلى أن قال: " قالت العلماء فأخبرنا هل فسر الله الاصطفاء في الكتاب؟ فقال الرضا (عليه السلام): " فسر الاصطفاء في الظاهر سوى الباطن في اثني عشر موطنا وموضعا فأول ذلك قوله تعالى: * (وأنذر عشيرتك الأقربين ورهطك المخلصين) * هكذا في قراءة أبي بن كعب وهي ثابتة في مصحف عبد الله بن مسعود وهذه منزلة رفيعة وفضل عظيم وشرف عال حين عنى بذلك الآل فذكره رسول الله (صلى الله عليه وآله) فهذه واحدة "(1).

الحديث الثاني: ابن بابويه قال: حدثنا محمد بن إبراهيم بن إسحاق الطالقاني (رضي الله عنه) قال: حدثنا عبد العزيز قال: حدثنا المغيرة بن محمد قال: حدثنا إبراهيم بن محمد بن عبد الرحمن الأزدي قال: حدثنا قيس بن الربيع وشريك بن عبد الله عن الأعمش عن المنهال بن عمرو عن عبد الله بن الحارث بن نوفل عن علي بن أبي طالب قال: " لما نزلت * (وأنذر عشيرتك الأقربين) * أي: رهطك المخلصين، دعا رسول الله (صلى الله عليه وآله) بني عبد المطلب وهم إذ ذاك أربعون رجلا يزيدون رجلا أو ينقصون رجلا فقال: أيكم يكون أخي ووارثي ووزيري ووصيي وخليفتي فيكم بعدي؟ فعرض عليهم ذلك رجلا رجلا كلهم يأبى ذلك حتى أتى عليا فقال: أنا يا رسول الله فقال: يا بني عبد المطلب هذا أخي ووارثي ووزيري وخليفتي فيكم بعدي فقام القوم يضحك بعضهم إلى بعض ويقولون لأبي طالب قد أمرك أن تسمع وتطيع لهذا الغلام "(2).

الحديث الثالث: الشيخ الطوسي في مجالسه قال: حدثنا جماعة عن أبي الفضل قال: حدثنا أبو جعفر الطبري سنة ثمان وثلاثمائة قال: حدثنا محمد بن حميد الرازي قال: حدثنا سلمة بن

____________

(1) أمالي الصدوق: 617 / مجلس 79 / ح 1.

(2) علل الشرايع: 1 / 170 / ح 2.

الصفحة 280
الفضل الأبرش قال: حدثني محمد بن إسحاق عن عبد الغفار بن القاسم قال أبو المفضل: حدثنا محمد بن محمد بن سليمان الباغندي - واللفظ له - قال: حدثنا محمد بن الصباح الجرجرائي قال:

حدثنا سلمة ابن صالح الجعفي عن سليمان الأعمش وأبي مريم جميعا عن المنهال بن عمرو عن عبد الله بن الحارث بن نوفل عن عبد الله بن عباس عن علي بن أبي طالب (عليه السلام) قال: " لما نزلت هذه الآية على رسول الله (صلى الله عليه وآله) * (وأنذر عشيرتك الأقربين) * دعاني رسول الله (صلى الله عليه وآله) فقال لي: يا علي إن الله تعالى أمرني أن أنذر عشيرتي الأقربين قال: فضقت بذلك ذرعا وعرفت أني متى أناديهم بهذا الأمر أر منهم ما أكره فصمت على ذلك، وجاءني جبرئيل (عليه السلام) فقال: يا محمد إنك إن لم تفعل ما أمرت به عذبك ربك، فاصنع لنا يا علي صاعا من طعام واجعل عليه رجل شاة واملأ لنا عسا من لبن ثم أجمع له بني عبد المطلب حتى أكلمهم وأبلغهم ما أمرت به.

ففعلت ما أمرني به ثم دعوتهم أجمع وهم - يومئذ - أربعون رجلا يزيدون رجلا أو ينقصون رجلا فيهم أعمامه أبو طالب وحمزة والعباس وأبو لهب، فلما اجتمعوا له دعاني بالطعام الذي صنعته لهم فجئت به فلما وضعته تناول رسول الله (صلى الله عليه وآله) جذمة من اللحم فشقها بأسنانه ثم ألقاها في نواحي الصحفة ثم قال: خذوا بسم الله، فأكل القوم حتى صدروا ما لهم بشئ من الطعام من حاجة، وما أرى إلا مواضع أيديهم، وأيم الله نفس علي بيده إن كان الرجل الواحد منهم ليأكل ما قدمت لجميعهم، ثم جئتهم بذلك العس فشربوا حتى رووا جميعا، وأيم الله إن كان الرجل الواحد منهم ليشرب مثله، فلما أراد رسول الله (صلى الله عليه وآله) أن يكلمهم ابتدره أبو لهب بالكلام فقال: لشد ما سحركم صاحبكم.

فتفرق القوم ولم يكلمهم رسول الله (صلى الله عليه وآله) فقال لي: من الغد يا علي إن هذا الرجل قد سبقني إلى ما سمعت من القول فتفرق القوم قبل أن أكلمهم فعد لنا من الطعام بمثل ما صنعت، ثم أجمعهم لي قال: ففعلت ثم جمعتهم فدعاني بالطعام فقربته لهم ففعل كما فعل بالأمس وأكلوا حتى ما لهم به من حاجة ثم قال: أسقهم فجئتهم بذلك العس فشربوا حتى رووا منه جميعا، ثم تكلم رسول الله (صلى الله عليه وآله) وقال: يا بني عبد المطلب إني والله ما أعلم شابا في العرب جاء قومه بأفضل ما جئتكم به، إني قد جئتكم بخير الدنيا والآخرة، وقد أمرني ربي عز وجل أن أدعوكم إليه، فأيكم يؤمن بي ويؤازرني على أمري فيكون أخي ووصي ووزيري وخليفتي في أهلي من بعدي؟ قال: فأمسك القوم وأحجموا عنها جميعا قال: فقمت، وإني لأحدثهم سنا وأرمصهم عينا وأعظمهم بطنا وأحمشهم ساقا فقلت: أنا يا نبي الله أكون وزيرك على ما بعثك الله به قال: فأخذ بيدي ثم قال: هذا أخي ووصيي ووزيري وخليفتي فيكم فاسمعوا له وأطيعوا، قال: فقام القوم يضحكون ويقولون


كتاب غاية المرام وحجة الخصام (ج3) للسيد هاشم البحراني (ص 281 - ص 292)

الصفحة 281
لأبي طالب قد أمرك أن تسمع لابنك وتطيع "(1).

الحديث الرابع: محمد بن العباس بن ماهياد الثقة في تفسيره قال: حدثنا عبد الله بن زيد عن إسماعيل بن إسحاق الراشدي وعلي بن محمد بن مخلد الدهان عن الحسن بن علي بن عفان قال:

حدثنا أبو زكريا يحيى بن هاشم الشمساوي عن محمد بن عبد الله بن علي بن أبي رافع مولى رسول الله (صلى الله عليه وآله) عن أبيه عن جده أبي رافع قال: إن رسول الله (صلى الله عليه وآله) جمع بني عبد المطلب في الشعب، وهم يومئذ ولد عبد المطلب لصلبه وأولاده أربعون رجلا، فصنع لهم رجل شاة ثم ثرد لهم ثردة وصب عليها ذلك المرق واللحم، ثم قدمها إليهم فأكلوا منها حتى تضلعوا، ثم سقاهم عسا واحدا من لبن فشربوا كلهم من ذلك العس حتى رووا منه.

فقال أبو لهب: والله إن منا لنفرا يأكل أحدهم الجفنة ولا تكاد تشبعه ويشرب الظرف من النبيذ فما يرويه، وأن ابن أبي كبشة دعانا فجمعنا على رجل شاة وعس من شراب فشبعنا وروينا منها إن هذا لهو السحر المبين، قال ثم دعاهم فقال لهم: " إن الله عز وجل قد أمرني أن أنذر عشيرتي الأقربين ورهطي المخلصين وأنتم عشيرتي الأقربون ورهطي المخلصون، وإن الله لم يبعث نبيا إلا جعل له من أهله أخا ووارثا ووزيرا ووصيا، فأيكم يقوم يبايعني على إنه أخي ووزيري ووارثي دون أهلي ووصيي وخليفتي في أهلي ويكون مني بمنزلة هارون من موسى غير أنه لا نبي بعدي "؟ فسكت القوم، فقال: " والله ليقومن قائمكم أو ليكونن في غيركم ثم لتندمن " قال: فقام علي (عليه السلام) وهم ينظرون إليه كلهم، فبايعه وأجابه إلى ما دعاه إليه، فقال له: " ادن مني " فدنا منه فقال له: " افتح فاك " ففتحه فنفث فيه من ريقه وتفل بين كتفيه وبين ثدييه، فقال أبو لهب: لبئس ما جزيت به ابن عمك أجابك لما دعوته إليه فملأت فاه ووجهه بزاقا، فقال رسول الله (صلى الله عليه وآله): " بل ملأته علما وحلما وفقها "(2).

الحديث الخامس: علي بن إبراهيم في تفسيره وهو منسوب إلى الصادق (عليه السلام) قال: * (قال ورهطك منهم المخلصين) * وقال: قال: " نزلت بمكة فجمع رسول الله (صلى الله عليه وآله) بني هاشم وهم أربعون رجلا كل واحد منهم يأكل الجذع ويشرب القربة، فاتخذ لهم طعاما يسيرا بسحب ما أمكن فأكلوا حتى شبعوا فقال رسول الله (صلى الله عليه وآله): من يكون وصيي ووزيري وخليفتي، فقال لهم أبو لهب: جزما سحركم محمد فتفرقوا، فلما كان اليوم الثاني أمر رسول الله (صلى الله عليه وآله) ففعل بهم مثل ذلك، ثم سقاهم اللبن حتى رووا، فقال لهم رسول الله (صلى الله عليه وآله): أيكم يكون وصيي ووزيري وخليفتي. فقال أبو لهب:

____________

(1) أمالي الطوسي: 581 / مجلس 24 / ح 11.

(2) بحار الأنوار: 34 / 249 ح 43.

الصفحة 282
جزما سحركم محمد فتفرقوا، فلما كان اليوم الثالث أمر رسول الله (صلى الله عليه وآله) ففعل بهم مثل ذلك ثم سقاهم اللبن فقال لهم رسول الله (صلى الله عليه وآله): أيكم يكون وصيي ووزيري ومنجز عداتي ويقضي ديني؟

فقال علي (عليه السلام) وكان أصغرهم سنا وأحمشهم ساقا وأقلهم ما لا، فقال: أنا يا رسول الله فقال رسول الله: أنت هو "(1).

الحديث السادس: محمد بن العباس عن محمد بن الحسين الخثعمي عن عباد بن يعقوب عن الحسن بن حماد عن أبي الجارود عن أبي جعفر (عليه السلام) في قوله: عز وجل: * (ورهطك منهم المخلصين) * قال: " علي وحمزة وجعفر والحسن والحسين وآل محمد صلوات الله عليهم خاصة "(2).

الحديث السابع: أبو علي الطبرسي في تفسيره (مجمع البيان) في تفسير الآية قال عند الخاص والعام في الخبر المأثور عن البراء ابن عازب أنه قال: لما نزلت هذه الآية جمع رسول الله (صلى الله عليه وآله) بني عبد المطلب وهم يومئذ أربعون رجلا الرجل منهم يأكل المسنة(3) ويشرب العس، فأمر عليا (عليه السلام) برجل شاة فأدمها(4) ثم قال لهم: " ادنوا بسم الله " فدنا القوم عشرة عشرة فأكلوا حتى صدروا، ثم دعا بقعب(5) من لبن فجرع منه جرعة ثم قال لهم: " اشربوا " فشربوا حتى رووا، فبدرهم أبو لهب فقال:

هذا ما سحركم به الرجل، فمكث رسول الله (صلى الله عليه وآله) ولم يتكلم، فدعاهم من الغد على مثل ذلك من الطعام والشراب، ثم أنذرهم رسول الله (صلى الله عليه وآله) فقال: " يا بني عبد المطلب إني أنا النذير إليكم من الله عز وجل والبشير فأسلموا وأطيعوني تهتدوا " ثم قال: " من يؤاخيني ويوازرني على هذا الأمر ويكون وليي ووصيي بعدي وخليفتي في أهلي ويقضي ديني؟ " فسكت القوم، فأعادها ثلاثا كل ذلك يسكت القوم، ويقول علي (عليه السلام): " أنا " فقال له في المرة الثالثة: " أنت هو " فقام القوم وهم يقولون لأبي طالب: أطع ابنك فقد أمر عليك. أورده الثعلبي في تفسيره، وقال في قراءة عبد الله بن مسعود " وأنذر عشيرتك الأقربين ورهطك منهم المخلصين " وروى ذلك عن أبي عبد الله (عليه السلام)، هذا بلفظه انتهى كلام الطبرسي(6).

الثامن: عن إبراهيم الأوسي من كتابه عن أمير المؤمنين (عليه السلام) قال: " لما نزلت سورة الشعراء في أخرها آية الانذار * (وأنذر عشيرتك الأقربين) * أمرني رسول الله (صلى الله عليه وآله) وقال: " يا علي اطبخ ولو كراع شاة ولو صاع من طعام وقعب من لبن وأعمد إلى قريش " قال: فدعوتهم واجتمعوا أربعين بطلا

____________

(1) تفسير القمي: 2 / 124.

(2) بحار الأنوار: 25 / 213 ح 1.

(3) المسنة: ما بلغت الأربعة أشهر.

(4) أي خلطه بالأدام وهو الخبز.

(5) القعب: القدح الضخم.

(6) مجمع البيان: 7 / 356 - 357.

الصفحة 283
بزيادة، وكان فيهم أبو طالب وحمزة والعباس فحضرت ما أمرني به رسول الله (صلى الله عليه وآله) معمولا فوضعته بين أيديهم فضحكوا استهزاءا، فأدخل إصبعه رسول الله (صلى الله عليه وآله) بأربعة جوانب الجفنة.

فقال: كلوا أو قولوا: بسم الله الرحمن الرحيم، قال أبو جهل: يا محمد ما نأكل. فهل أحد منا ما يأكل الشاة مع أربعة أصواع من الطعام، قال: كل وأرني في أكلك، فأكلوا حتى تملوا، وأيم الله ما نرى أثر أكل أحدهم ولا نقص الزاد، فصاح بهم رسول الله (صلى الله عليه وآله) كلوا، فقالوا: أو من يقدر على أكثر من هذا، فقال: أرفعه يا علي، فرفعته، فدنا منهم محمد (صلى الله عليه وآله) وقال: يا قوم اعلموا أن الله ربي وربكم، فصاح أبو لهب وقال: قوموا إن محمدا سحركم، فقاموا ومضوا فاستبقهم علي بن أبي طالب (عليه السلام) وأراد أن يبطش بهم، فقال رسول الله (صلى الله عليه وآله): لا يا علي أدن مني، فتركهم ودنا منه فقال له:

أمرنا بالإنذار لا بذا(1) الفقار لأن له وقتا، ولكن اعمل لنا من الطعام ما عملت، وأدع لي من دعيت، فلما أتى غدا فعلت بالأمس ما فعلت، فلما اجتمعوا وأكلوا كما أكلوا، قال لهم رسول الله (صلى الله عليه وآله): ما أعلم شابا من العرب جاء قومه بأفضل ما جئتكم به من أمر الدنيا والآخرة، قيل: فقال أبو جهل: قد شغلنا أمر محمد فلو قابلتموه برجل مثله يعرف السحر والكهانة لكان أشرحنا، فعد كلامه عتبة بن ربيعة، وقال: والله إني بصير بما ذكرته وقال: والله لم لا تباحثه، قال: حاشا إن كان به ما ذكرت، فقال له: يا محمد أنت خير أم هاشم، أنت خير من عبد المطلب أنت خير أم عبد الله؟

أنت خير أم علي بن أبي طالب؟ دامغ الجبابرة قاصم أصلاب أكبرهم، فلم تضل آباءنا وتشتم آلهتنا، فإن كنت تريد الرئاسة عقدنا لك ألويتها وكن رئيسا لنا ما بطنت، وإن كان بك الباه زوجناك عشرة نسوة من أكبرنا، وإن كنت تريد المال جمعنا لك من أموالنا ما يغنيك أنت وعقبك من بعدك، فما تقول؟ فقال: * (بسم الله الرحمن الرحيم حم تنزيل من الرحمن الرحيم كتاب فصلت آياته قرانا عربيا...) * إلى آية * (فإن أعرضوا فقل أنذرتكم صاعقة مثل صاعقة عاد وثمود) * فأمسك عتبة على فيه ورجع ناشده بالله أسكت، فسكت وقام ومضى، فقام من كان حاضرا خلفه فلم يلحقوه، فدخل ولم يخرج أبدا، وعدوه قريش فقال أبو جهل: قوموا بنا إليه، فدخلوا وجلسوا، قال أبو جهل: يا عتبة محمد سحرك، فقام قائما على قدميه، وقال: يا لكع الرجال، والله لو لم تكن ببيتي لقتلتك شر قتلة، يا ويلك قلت: محمد ساحر كاهن شاعر، سرنا إليه سمعناه تكلم بكلام من رب السماء فحلفته وأمسك، وقد سميتموه الصادق الأمين هل رأيتم منه كذبة؟ ولكني لو تركته يتمم ما قرأ لحل بكم الذهاب والعذاب "(2).

____________

(1) في الأصل: بذات.

(2) لم نجده في المصادر بهذه الألفاظ نعم روي قريب منه في مناقب أهل البيت للشيرواني: 104 - 105، وكنز العمال: 13 / 133 ح 36419.

الصفحة 284

الباب السابع عشر

قوله تعالى * (وآت ذا القربى حقه والمسكين...) *(1)

من طريق العامة وفيه حديث واحد

الثعلبي في تفسيره في هذه الآية قال: عنى بذلك قرابة رسول الله (صلى الله عليه وآله) ثم قال الثعلبي: روى عن السدي عن أبي الديلمي قال: قال علي بن الحسين (عليه السلام) لرجل من أهل الشام " أقرأت القرآن " قال:

نعم، قال " فما قرأت في بني إسرائيل * (وات ذا القربى حقه) *؟ قال: وإنكم القرابة التي أمر الله تعالى أن يؤتى حقه قال: " نعم "(2).

الباب الثامن عشر

في قوله * (وآت ذا القربى حقه والمسكين...) *

من طريق الخاصة وفيه أحد عشر حديثا

الحديث الأول: محمد بن يعقوب عن علي بن محمد بن عبد الله عن بعض أصحابنا أظنه السياري عن علي بن أسباط قال: لما ورد أبو الحسن (عليه السلام) على المهدي رآه يرد المظالم فقال: " يا أمير المؤمنين ما بال مظلمتنا لا ترد "؟ فقال: وما ذاك يا أبا الحسن قال: " إن الله تبارك وتعالى لما فتح على نبيه (صلى الله عليه وآله) فدك وما والاها لم يوجف عليها بخيل ولا ركاب فأنزل الله على نبيه (صلى الله عليه وآله) * (وات ذا القربى حقه) * فلم يدر رسول الله من هم فراجع في ذلك جبرائيل، وراجع جبرائيل ربه فأوحى الله إليه أن ادفع فدك إلى فاطمة (عليها السلام) فدعاها رسول الله (صلى الله عليه وآله) فقال لها: يا فاطمة إن الله أمرني أن ادفع إليك فدك فقالت: قد قبلت يا رسول الله من الله ومنك، فلم يزل وكلاؤها فيها حياة رسول الله (صلى الله عليه وآله) فلما ولي أبو بكر أخرج منها وكلاءها فأتته فسألته أن يردها عليها فقال: ائتيني بأسود أو أحمر يشهد لك بذلك فأتت بأمير المؤمنين (عليه السلام) وأم أيمن، فشهدوا لها فكتب لها بترك التعرض فخرجت والكتاب معها فلقاها عمر فقال: ما هذا معك يا بنت محمد؟ قالت: كتاب كتبه إلي ابن أبي قحافة قال: أرينيه، فأبت فانتزعه من يدها ونظر فيه ثم تفل فيه ومحاه وخرقه وقال لها:

____________

(1) الإسراء: 26.

(2) العمدة: 28، والبحار: 23 / 252 ح 31 كلاهما عن الثعلبي.

الصفحة 285
هذا لم يوجف عليه أبوك بخيل ولا ركاب فضعي الحبال في رقابنا.

فقال له المهدي: يا أبا لحسن حدها لي فقال: " حد منها جبل أحد، وحد منها عريش مصر، وحد منها سيف البحر، وحد منها دومة الجندل " فقال: كل هذا؟ قال: " نعم يا أمير المؤمنين هذا كله، إن هذا كله مما لم يوجف على أهله رسول الله (صلى الله عليه وآله) بخيل ولا ركاب " فقال: كثير وانظر فيه.(1)

الحديث الثاني: ابن بابويه قال: حدثنا علي بن الحسين بن شاذويه المؤدب وجعفر بن محمد ابن مسرور (رضي الله عنه) عن محمد بن عبد الله بن جعفر الحميري عن أبيه عن الريان بن الصلت عن الرضا (عليه السلام) قال: قول الله تعالى: * (وآت ذا القربى حقه...) * " وهذه خصوصية خصهم الله العزيز الجبار بها واصطفاهم على الأمة فلما نزلت هذه الآية على رسول الله (صلى الله عليه وآله) قال: ادعوا لي فاطمة فدعيت له فقال: يا فاطمة قالت: لبيك يا رسول الله فقال (صلى الله عليه وآله) هذه فدك وهي مما لم يوجف عليها بخيل ولا ركاب وهي لي خاصة دون المسلمين فقد جعلتها لك لما أمرني الله تعالى به، فخذيها لك ولولدك "(2).

الحديث الثالث: ابن بابويه قال: حدثنا محمد بن إبراهيم بن إسحاق (رضي الله عنه) قال: حدثنا عبد العزيز بن يحيى البصري قال: حدثنا محمد بن زكريا قال: حدثنا أحمد بن محمد بن يزيد قال:

حدثني أبو نعيم قال: حدثني صاحب عبد الله بن زياد عن علي بن الحسين (عليهما السلام) أنه قال لرجل من أهل الشام: " أما قرأت * (وآت ذا القربى حقه...) * قال: بلى قال: " فنحن هم "(3).

الحديث الرابع: العياشي بإسناده في تفسيره عن عبد الرحمن عن أبي عبد الله (عليه السلام) قال: لما أنزل الله تعالى * (وآت ذا القربى حقه والمسكين...) * قال رسول الله (صلى الله عليه وآله): " يا جبرئيل قد عرفت المسكين فمن ذوي القربى؟ قال: هم أقاربك فدعا حسنا وحسينا وفاطمة فقال: إن ربي أمرني أن أعطيكم مما أفاء علي قال: أعطيتكم فدك "(4).

الحديث الخامس: العياشي بإسناده عن أبان بن تغلب قال: قلت لأبي عبد الله (عليه السلام): كان رسول الله (صلى الله عليه وآله) أعطى فاطمة فدكا؟ قال: كان وقفها فأنزل الله * (وآت ذا القربى حقه...) * فأعطاها رسول الله حقها قلت: رسول الله (صلى الله عليه وآله) أعطاها قال: " بل الله أعطاها "(5).

الحديث السادس: العياشي بإسناده عن أبان بن تغلب قال: قلت لأبي عبد الله (عليه السلام) أكان رسول

____________

(1) الكافي: 1 / 543 ح 5.

(2) عيون أخبار الرضا (عليه السلام): 2 / 211 ح 1.

(3) أمالي الصدوق: 230 / ح 242.

(4) تفسير العياشي: 2 / 287 ح 46.

(5) تفسير العياشي: 2 / 287 ح 47.

الصفحة 286
الله (صلى الله عليه وآله) أعطى فاطمة فدكا قال: " كان لها من الله "(1).

الحديث السابع: العياشي بإسناده عن جميل بن دراج عن أبي عبد الله (عليه السلام) قال: " أتت فاطمة أبا بكر تريد فدكا فقال: هاتي أسود أو أحمر يشهد بذلك قال: فأتت بأم أيمن فقال لها: بما تشهدين؟ قالت: أشهد أن جبرائيل أتى محمدا فقال: فإن الله يقول: * (وآت ذا القربى حقه...) * فلم يدر محمد من هم، فقال: يا جبرائيل سل ربك من هم؟ فقال: فاطمة ذو القربى فأعطاها فدكا فزعموا أن عمر محى الصحيفة وقد كان كتبها أبو بكر "(2).

الحديث الثامن: العياشي بإسناده عن عطية العوفي قال: لما فتح رسول الله (صلى الله عليه وآله) خيبر وأفاء الله عليه فدكا وأنزل الله عليه * (وآت ذا القربى حقه...) * قال: " يا فاطمة لك فدك "(3).

الحديث التاسع: العياشي بإسناده عن عبد الرحمن بن فلح كتب المأمون إلى عبيد الله بن موسى العبسي يسأله عن قصة فدك فكتب إليه عبيد الله بن موسى بهذا الحديث(4).

الحديث العاشر: العياشي بإسناده عن الفضل بن مرزوق عن عطية أن المأمون رد فدكا على ولد فاطمة (عليها السلام)(5).

الحديث الحادي عشر: العياشي بإسناده عن أبي الطفيل عن علي (عليه السلام) قال يوم الشورى: أفيكم أحد تم نوره من السماء، وحين قال * (وآت ذا القربى حقه والمسكين...) * قالوا: لا.(6)

____________

(1) تفسير العياشي: 2 / 287 ح 48.

(2) تفسير العياشي: 2 / 287 ح 49.

(3) تفسير العياشي: 2 / 287 ح 50.

(4) تفسير العياشي: 2 / 287 ح 51.

(5) تفسير العياشي: 2 / 287 ح 51.

(6) تفسير العياشي: 2 / 288 ح 52.

الصفحة 287

الباب التاسع عشر

في قوله تعالى * (ما أفاء الله على رسوله من أهل القرى فلله وللرسول ولذي القربى) *(1)

من طريق العامة وفيه حديث واحد

الثعلبي في تفسيره في تفسير هذه الآية قال: قال ابن عباس (رضي الله عنه): وهي قريظة والنضير وهما بالمدينة وفدك وهي من المدينة على ثلاثة أميال وخيبر وقرى عرسه وينبع جعلها الله تعالى لرسوله يحكم فيها ما أراد واختلفوا فيها فقال أناس: هلا قسمها؟ فأنزل الله سبحانه وتعالى هذه الآية * (ما أفاء الله على رسوله من أهل القرى فلله وللرسول ولذي القربى) * قرابة رسول (صلى الله عليه وآله) وقوله تعالى * (من أهل القرى) * يعني: من أموال كفار أهل القرى، واختلف الفقهاء في وجه استحقاقهم سهمهم من المال الفئ والغنيمة، فقال قوم: أنهم يستحقون ذلك بالقرابة ولا تعتبر فيهم الحاجة وعدم الحاجة، وإليه ذهب الشافعي وأصحابه، وقال آخرون: إنهم يستحقون ذلك بالحاجة لا بالقرابة.

وإليه ذهب أبو حنيفة وأصحابه، فإذا قسم ذلك فضل الذكور على الإناث كالحكم في الميراث فيكون للذكر سهمان وللأنثى سهم.

وقال محمد بن الحسن يسوي بينهم ولا يفضل الذكور على الإناث(2).

قال يحيى بن الحسن صاحب (العمدة): الأقوى ما ذهب إليه الشافعي وهو الصحيح، ويشهد بصحته ظاهر الكتاب العزيز لقوله تعالى: * (ولذي القربى) * فأوجب لهم سهما معلوما، ولم يفرق بين من كان له حاجة وغير ذي حاجة، ومن ذهب إلى أنهم يستحقون ذلك بالحاجة لا بالقرابة فمخالف لظاهر الكتاب العزيز، لأنه لو كان الاستحقاق لمجرد الحاجة لقد كان يوجد في غيرهم من هو أحوج منهم، وإذا وجد من هو أحوج منهم وكان مجرد الاستحقاق حاصلا فيه، وهو وجود الحاجة دون القربى كان أحق به، وهذا خلاف ورود النص في لفظ الآية لأن لفظ الآية متضمن لفظ * (القربى) * ولفظ * (القربى) * حاصل فيهم لا في غيرهم، وقوله: يقسم بينهم قسمة الميراث للذكر مثل حظ الأنثيين مخالف أيضا لظاهر الكتاب العزيز، وعلى كلا الوجهين فهو مستحق لهم من جانب الميراث أولا للفظ القرآن أنه لهم، لأنهم أولوا القربى، والثاني لموافقة أبي حنيفة على قسمته للذكر مثل حظ الأنثيين، وإذا ثبت ذلك لم يبق إلا وجوب الميراث لهم (عليهم السلام) ولا حجة لمن دفعهم عنه انتهى كلامه(3).

____________

(1) الحشر: 7.

(2) العمدة: 55 / 56 عن الثعلبي.

(3) العمدة: 56 / ذيل ح 56.

الصفحة 288

الباب العشرون

في قوله تعالى * (ما أفاء الله على رسوله من أهل القرى فلله وللرسول ولذي القربى...) *

من طريق الخاصة وفيه خمسة أحاديث

الحديث الأول: محمد بن يعقوب عن علي بن إبراهيم عن أبيه عن حماد بن عيسى عن إبراهيم ابن عمر اليماني عن أبان بن أبي عياش عن سليم بن قيس قال: سمعت أمير المؤمنين (عليه السلام) يقول:

" نحن والله الذين عنى الله بذي القربى الذين قرنهم الله بنفسه وبنبيه (صلى الله عليه وآله) فقال: * (ما أفاء الله على رسوله من أهل القرى فلله وللرسول ولذي القربى واليتامى والمساكين وابن السبيل) * منا خاصة، ولم يجعل لنا سهما في الصدقة أكرم الله نبيه وأكرمنا أن يطعمنا أوساخ ما في أيدي الناس "(1).

الحديث الثاني: الشيخ في (التهذيب) بإسناده عن علي بن الحسن بن فضال عن محمد بن علي عن أبي جميلة قال: وحدثني محمد بن الحسن عن أبيه عن أبي جميلة عن محمد بن علي الحلبي عن أبي عبد الله (عليه السلام) قال: * (ما أفاء الله على رسوله من أهل القرى ما أوجفتم عليه من خيل ولا ركاب ولكن الله يسلط رسله على من يشاء) * قال: " الفئ من كان من أموال لم يكن فيها هراقة دم أو قتل، والأنفال مثل ذلك هو بمنزلته "(2).

الحديث الثالث: الشيخ بإسناده عن علي بن الحسن عن السندي بن محمد عن علاء عن محمد بن مسلم عن أبي جعفر (عليه السلام) قال: سمعته يقول " الفئ والأنفال ما كان من أرض لم يكن فيها هراقة من الدماء، وقوم صولحوا وأعطوا بأيديهم، وما كان من أرض خربة أو بطون أودية فهو كله من الفئ فهذا لله ولرسوله، فما كان لله فهو لرسوله يضعه حيث شاء، وهو للإمام بعد الرسول (صلى الله عليه وآله):

وقوله * (وما أفاء الله على رسوله منهم فما أوجفتم عليه من خيل ولا ركاب) * قال: ألا ترى هو هذا وأما قوله: * (ما أفاء الله على رسوله من أهل القرى...) * فهذا بمنزلة المغنم كان أبي (عليه السلام) يقول: ذلك وليس لنا فيه غير سهمين سهم الرسول وسهم القربى ثم نحن شركاء الناس فيما بقي "(3).

الحديث الرابع: محمد بن العباس الثقة في تفسيره قال: حدثنا أحمد بن إدريس عن أحمد بن

____________

(1) الكافي: 1 / 539 ح 1.

(2) تهذيب الأحكام: 4 / 133 / ح 5.

(3) تهذيب الأحكام: 4 / 134 / ح 10.

الصفحة 289
محمد بن عيسى عن علي بن حديد ومحمد بن إسماعيل بن بزيع وجميعا عن منصور بن حازم عن يزيد بن علي (عليه السلام) قال: قلت له جعلت فداك قول الله عز وجل * (ما أفاء الله على رسوله من أهل القرى فلله وللرسول ولذي القربى...) * قال: " القربى هي والله قرابتنا "(1).

الحديث الخامس: محمد بن العباس قال: حدثنا أحمد بن هودة عن إسحاق بن إبراهيم عن عبد الله بن حماد عن عمرو بن أبي المقدام عن أبيه قال: سألت أبا جعفر (عليه السلام) عن قول الله عز وجل:

* (ما أفاء الله على رسوله من أهل القرى فلله وللرسول ولذي القربى واليتامى والمساكين وابن السبيل) * فقال أبو جعفر (عليه السلام): " هذه الآية نزلت فينا خاصة فما كان لله وللرسول فهو لنا ونحن ذووا القربى ونحن المساكين لا تذهب مسكنتنا من رسول الله (صلى الله عليه وآله) أبدا ونحن أبناء السبيل فلا يعرف سبيل الله إلا بنا والأمر كله لنا "(2).

____________

(1) بحار الأنوار: 23 / 258 ح 6.

(2) بحار الأنوار: 23 / 258 ح 7.

الصفحة 290

الباب الحادي والعشرون

في قوله تعالى * (أم يحسدون الناس على ما آتاهم الله من فضله) *

من طريق العامة وفيه حديثان

الحديث الأول: الفقيه أبو الحسن ابن المغازلي الشافعي في كتاب الفضائل في معنى الآية قال:

أخبرنا أبو الحسن علي بن الحسين بن الطيب الواسطي أذنا قال: حدثنا أبو القاسم الصفار قال:

حدثنا عمر بن أحمد بن هارون قال: حدثنا أحمد بن محمد بن سعيد الكوفي قال: حدثنا يعقوب ابن يوسف قال: حدثنا أبو غسان قال: حدثنا مسعود بن سعد عن جابر عن أبي جعفر محمد بن علي الباقر (عليه السلام) في قوله تعالى: * (أم يحسدون الناس على ما آتاهم الله من فضله) * قال: " نحن الناس والله "(1).

الحديث الثاني: ابن شهرآشوب عن أبي الفتوح الرازي بما ذكره عبد الله المرزباني عن الكلبي عن أبي صالح عن ابن عباس في قوله تعالى * (أم يحسدون الناس على ما آتاهم الله من فضله) * نزلت في رسول الله (صلى الله عليه وآله) وفي علي (عليه السلام) قال: وحدثني أبو علي الطبرسي في (مجمع البيان) المراد بالناس النبي وآله وقال أبو جعفر (عليه السلام): " المراد بالفضل فيه النبوة، وفي علي الإمامة "(2).

الباب الثاني والعشرون

في قوله تعالى * (أم يحسدون الناس على ما آتاهم الله من فضله) *

من طريق الخاصة وفيه خمسة أحاديث

الحديث الأول: محمد بن يعقوب عن الحسين بن محمد بن عامر الأشعري عن معلى بن محمد قال: حدثني الحسن بن علي الوشاء عن أحمد بن عائد عن ابن أذينة عن بريد العجلي قال:

سألت أبا جعفر (عليه السلام) عن قول الله: * (أطيعوا الله وأطيعوا الرسول وأولي الأمر منكم) * فكان جوابه:

* (ألم تر إلى الذين أوتوا نصيبا من الكتاب يؤمنون بالجبت والطاغوت ويقولون للذين كفروا هؤلاء أهدى من الذين آمنوا سبيلا) * يقولون لأئمة الضلالة والدعاة إلى النار: هؤلاء أهدى من آل محمد

____________

(1) مناقب ابن المغازلي: 173 / ح 314.

(2) مناقب آل أبي طالب: 3 / 15.

الصفحة 291
سبيلا * (أولئك الذين لعنهم الله ومن يلعن الله فلن تجد له نصيرا أم لهم نصيب من الملك) * يعني:

الإمامة والخلافة فإذا * (لا يؤتون الناس نقيرا) * نحن الناس الذين عنى الله، والنقير النقطة التي في وسط النواة * (أم يحسدون الناس على ما آتاهم الله من فضله) * نحن الناس المحسودون على ما أتانا الله من الإمامة دون خلق الله أجمعين * (فقد آتينا آل إبراهيم الكتاب والحكمة وأتيناهم ملكا عظيما) * يقول: جعلنا منهم الرسل والأنبياء والأئمة فكيف يقرون به في آل إبراهيم وينكرونه في آل محمد (صلى الله عليه وآله) * (فمنهم من آمن به ومنهم من صد عنه وكفى بجهنم سعيرا إن الذين كفروا بآياتنا سوف نصليهم نارا كلما نضجت جلودهم بدلناهم جلودا غيرها ليذوقوا العذاب إن الله كان عزيزا حكيما) * "(1).

الحديث الثاني: ابن يعقوب عن عدة من أصحابنا عن أحمد بن محمد عن الحسين بن سعيد عن محمد بن فضيل عن أبي الحسن (عليه السلام) في قوله تبارك وتعالى: * (أم يحسدون الناس على ما أتاهم الله من فضله) * قال: " نحن المحسودون "(2).

الحديث الثالث: ابن يعقوب عن معلى بن محمد عن الوشاء عن حماد بن عثمان عن أبي الصباح قال: سألت أبا عبد الله (عليه السلام) عن قول الله عز وجل: * (أم يحسدون الناس على ما آتاهم الله من فضله) * فقال: " يا أبا الصباح نحن والله الناس المحسودون "(3).

الحديث الرابع: ابن يعقوب عن علي بن إبراهيم عن أبيه عن محمد بن أبي عمير عن عمر بن أذينة عن بريد العجلي عن أبي جعفر (عليه السلام) في قول الله عز وجل: * (فقد آتينا آل إبراهيم الكتاب والحكمة وآتيناهم ملكا عظيما) * " جعل منهم الرسل والأنبياء والأئمة فكيف يقرون في آل إبراهيم وينكرونه في آل محمد (صلى الله عليه وآله) " قال: قلت: * (وآتيناهم ملكا عظيما) * قال: " الملك العظيم أن جعل فيهم أئمة من أطاعهم أطاع الله ومن عصاهم عصى الله فهو الملك العظيم "(4).

الحديث الخامس: ابن يعقوب عن محمد بن يحيى عن أحمد بن محمد عن الحسين بن سعيد عن حماد بن عيسى عن الحسين بن المختار عن بعض أصحابنا عن أبي جعفر (عليه السلام) في قول الله عز وجل: * (وآتيناهم ملكا عظيما...) * قال: " الطاعة المفروضة " وهذا الباب قد تقدم بزيادة كثيرة في المقصد الأول وكذا سابقه(5).

____________

(1) الكافي: 1 / 205 ح 1.

(2) الكافي: 1 / 206 ح 2.

(3) الكافي: 1 / 206 ح 4.

(4) الكافي: 1 / 206 ح 5.

(5) الكافي: 1 / 186 ح 4.

الصفحة 292

الباب الثالث والعشرون

في قوله تعالى * (ولسوف يعطيك ربك فترضى) *

من طريق العامة وفيه حديثان

الحديث الأول: ابن الفقيه المغازلي الشافعي في كتاب (الفضائل) قال: أخبرنا أحمد بن محمد ابن عبد الوهاب إجازة أن أبا أحمد عمر بن عبد الله شوذب أخبرهم حدثنا عثمان بن أحمد الدقاق حدثنا محمد بن أحمد بن أبي العوام قال: حدثنا محمد بن الصباح الدولائي قال: حدثنا الحكم ابن ظهير عن السدي في قوله تعالى: * (ومن يقترف حسنة نزد له فيها حسنا) * قال: المودة في آل محمد رسول الله (صلى الله عليه وآله).

وفي قوله * (ولسوف يعطيك ربك فترضى) * قال: رضى محمد أن يدخل أهل بيته الجنة(1).

الحديث الثاني: إبراهيم بن محمد الحمويني من أعيان علماء العامة قال: أخبرني أحمد بن إبراهيم عن عبد الرحمن بن عبد السميع إجازة عن شاذان القمي قرأه عليه عن محمد بن عبد العزيز عن محمد بن أحمد بن علي قال: أنبأنا أبو علي الحسن بن أحمد بن الحسين الحداد قال:

نبأنا أبو نعيم قال: نبأنا أبو بكر بن البراء قال: نبأنا محمد بن أحمد الكاتب قال: نبأنا عيسى بن مهران قال: نبأنا حفص بن عمر قال: نبأنا الحكم بن ظهير عن أبي الزناد عن زيد بن علي في قوله عز وجل:

* (ولسوف يعطيك ربك فترضى) * فقال: إن من رضى رسول الله أن يدخل أهل بيته وذريته في الجنة(2).

____________

(1) مناقب ابن المغازلي: 195 / ح 360.

(2) درر السمطين: 2 / 295 / ب 61 / ح 553.


كتاب غاية المرام وحجة الخصام (ج3) للسيد هاشم البحراني (ص 293 - ص 305)

الصفحة 293

الباب الرابع والعشرون

في قوله تعالى * (ولسوف يعطيك ربك فترضى) *

من طريق الخاصة وفيه حديث واحد

محمد بن العباس عن أحمد بن محمد النوفلي عن أحمد بن محمد الكاتب عن عيسى بن مهران بإسناده إلى زيد بن علي (عليه السلام) في قول الله عز وجل: * (ولسوف يعطيك ربك فترضى) * قال: إن رضا رسول الله (صلى الله عليه وآله) إدخال أهل بيته وشيعتهم الجنة، وكيف لا، وإنما خلقت الجنة لهم(1) والنار لأعدائهم، فعلى أعدائهم لعنة الله والملائكة والناس أجمعين(2).

____________

(1) ويؤيده ما روي في ذلك:

لولاك ما خلقت الأفلاك

عن سليمان بن عساكر في حديث قدسي: " لقد خلقت الدنيا وأهلها لأعرفهم كرامتك ومنزلتك عندي، ولولاك ما خلقت الدنيا " (لوامع أنوار الكوكب الدري: 1 / 15).

وعن رسول الله (صلى الله عليه وآله) في حديث: " أنا وأنت من شجرة واحدة ولولانا لم يخلق الله الجنة ولا النار ولا الأنبياء ولا الملائكة " (بحار الأنوار: 26 / 349 ح 23، والهداية الكبرى: 101).

* أقول: أحاديث " لولاك ما خلقت الأفلاك - فلولا محمد (صلى الله عليه وآله) ما خلقت آدم ولا الجنة ولا النار " ونحوهما، مروي عند الخاصة والعامة بطرق متكثرة (الخصائص الكبرى: 1 / 7 باب خصوصيته بكتب اسمه على العرش، وإلزام الناصب: 1 / 40 الثمرة الخامسة، وعيون أخبار الرضا: 1 / 205 باب 26 ح 22، ولوامع أنوار الكوكب الدري: 1 / 15، والفتاوى الحديثية: 134، ومناقب الخوارزمي: 318، ومقتل الخوازمي: 1 / 15، والفردوس بمأثور الخطاب: 1 / 77 ح 8031، وجامع الأحاديث: 1 / 77 ح 369، وكنز العمال: 11 / 431 ح 32025، وقصص الأنبياء: 25، والمستدرك: 2 / 615، وإرشاد القلوب: 2 / 414، والأنوار النعمانية: 1 / 243، وإثبات الوصية:

77).

لولاكم ما استدارت الأكر | ولا استنارت شمس ولا قمر
ولا تدلى غصن ولا ثمر | ولا تندى ورق ولا خضر

ولا سرى بارق ولا مطر (مشارق أنوار اليقين: 246 - 247).

(2) بحار الأنوار: 16 / 142 ح 10.

الصفحة 294

الباب الخامس والعشرون

في قوله تعالى * (فلا اقتحم العقبة وما أدراك ما العقبة
فك رقبة أو إطعام في يوم ذي مسغبة) *(1)

من طريق العامة وفيه حديث واحد

محمد بن الصباح الزعفراني عن المزني عن الشافعي عن مالك بن حميد عن أنس قال رسول الله (صلى الله عليه وآله) في قوله تعالى: * (فلا اقتحم العقبة) *: " إن فوق الصراط عقبة كؤودا طولها ثلاثة آلاف عام ألف عام هبوط وألف عام شوك وحسك وعقارب وحيات وألف عام صعود أنا أول من يقطع تلك العقبة وثاني من يقطع تلك العقبة علي بن أبي طالب " وقال بعد كلام " لا يقطعها في غير مشقة إلا محمد وأهل بيته " الخبر(2).

الباب السادس والعشرون

في قوله تعالى * (فلا اقتحم العقبة وما أدراك ما العقبة فك رقبة) *

من طريق الخاصة وفيه أحد عشر حديثا

الحديث الأول: محمد بن يعقوب عن الحسين بن محمد عن معلى بن محمد عن محمد بن جمهور عن يونس قال: أخبرني من رفعه إلى أبي عبد الله (عليه السلام) في قول الله عز وجل: * (فلا اقتحم العقبة وما أدراك ما العقبة فك رقبة) * يعني بقوله * (فك رقبة) * " ولاية أمير المؤمنين فإن ذلك فك رقبة "(3).

الحديث الثاني: ابن يعقوب عن علي بن محمد عن سهل بن زياد عن محمد بن سليمان عن أبيه عن أبان بن تغلب عن أبي عبد الله (عليه السلام) قال: قلت له: جعلت فداك * (فلا اقتحم العقبة) * قال: " من أكرمه الله بولايتنا فقد جاز العقبة، ونحن تلك العقبة التي من اقتحمها نجا " قال: فسكت فقال لي:

" هل أفيدك حرفا خير لك من الدنيا وما فيها؟ " قلت: بلى جعلت فداك قال: قوله: * (فك رقبة) * ثم

____________

(1) البلد: 11 - 14.

(2) مناقب آل أبي طالب: 2 / 6.

(3) الكافي: 1 / 422 ح 49.

الصفحة 295
قال: " الناس كلهم عبيد النار غيرك وأصحابك فإن الله فك رقابهم من النار بولايتنا أهل البيت "(1).

الحديث الثالث: ابن بابويه في كتاب (بشارات الشيعة) عن أبيه قال: حدثني سعد بن عبد الله قال: حدثني عباد بن سليمان عن أبان بن تغلب عن أبي عبد الله (عليه السلام) قال: قلت: جعلت فداك * (فلا اقتحم العقبة) * وذكر الحديث السابق بعنيه(2).

الحديث الرابع: علي بن إبراهيم في تفسيره قال: حدثنا جعفر بن محمد قال: حدثنا عبد الله ابن موسى عن الحسن بن علي بن أبي حمزة عن أبيه عن أبي بصير عن أبي عبد الله (عليه السلام) في قوله:

* (فك رقبة) * قال: " بنا تفك الرقاب وبمعرفتنا، ونحن المطعمون في يوم الجوع وهو المسغبة "(3).

الحديث الخامس: محمد بن العباس بن ماهيار الثقة في تفسيره عن الحسين بن أحمد عن محمد بن عيسى عن يونس بن يعقوب عن يونس بن زهير عن أبان قال: سألت أبا عبد الله (عليه السلام) عن هذه الآية * (فلا اقتحم العقبة) * قال: " يا أبان هل بلغك من أحد فيها شئ؟ " فقلت لا فقال: " نحن العقبة فلا يصعد إلينا إلا من كان منا " ثم قال: " يا أبان ألا أزيدك فيها حرفا خيرا لك من الدنيا وما فيها "؟ قلت: بلى قال: " فك رقبة الناس مماليك النار كلهم غيرك وغير أصحابك ففكهم الله منها "

قلت: بما فكنا منها؟ قال: " بولايتكم أمير المؤمنين علي بن أبي طالب (عليه السلام) "(4).

الحديث السادس: محمد بن العباس عن أحمد بن القاسم عن أحمد بن محمد عن محمد بن خالد عن محمد بن عمر عن أبي بكر الحضرمي عن أبي عبد الله (عليه السلام) في قوله تعالى: * (فك رقبة) * قال: " الناس كلهم عبيد النار إلا من دخل في طاعتنا وولايتنا فقد فك رقبته من النار والعقبة ولايتنا "(5).

الحديث السابع: محمد بن العباس قال: حدثنا أبو عبد الله أحمد بن محمد الطبري بإسناده عن محمد بن فضيل عن أبان بن تغلب قال: سألت أبا جعفر (عليه السلام) عن قول الله عز وجل: * (فلا اقتحم العقبة) * فضرب بيده على صدره وقال: " نحن العقبة التي من اقتحمها نجا " ثم سكت ثم قال: " ألا أفيدك كلمة خير لك من الدنيا وما فيها " وذكر الحديث الذي تقدم(6).

الحديث الثامن: محمد بن العباس عن محمد بن القاسم عن عبيد بن كثير عن إبراهيم بن

____________

(1) الكافي: 1 / 430 ح 88.

(2) فضائل الشيعة للصدوق: 25 / ح 19.

(3) تفسير القمي: 2 / 423.

(4) بحار الأنوار: 24 / 281 ح 2.

(5) بحار الأنوار: 24 / 281 ح 3.

(6) بحار الأنوار: 24 / 281 ح 4.

الصفحة 296
إسحاق عن محمد بن فضيل عن أبان بن تغلب عن الإمام جعفر بن محمد (عليه السلام) في قوله عز وجل: * (فلا اقتحم العقبة) * قال: " نحن العقبة ومن اقتحمها نجا وبنا فك الله رقابكم من النار "(1).

الحديث التاسع: روي عن الباقر (عليه السلام) أنه قال: " نحن العقبة التي من اقتحمها نجا ثم سكت ثم قال لي ألا أزيدك كلمة هي خير لك من الدنيا وما فيها قوله تعالى فك رقبة الناس كلهم عبيد النار ما خلا نحن وشيعتنا فك الله رقابهم من النار "(2).

الحديث العاشر: علي بن إبراهيم في تفسيره قال: قوله: * (فلا اقتحم العقبة وما أدراك ما العقبة) * قال: قال: " العقبة الأئمة من صعدها فك رقبته من النار " قال: " لا يقيه من التراب شئ "(3).

الحديث الحادي عشر: علي بن إبراهيم قال: خبرنا أحمد بن إدريس قال: حدثنا أحمد بن محمد عن الحسين بن سعيد عن إسماعيل بن عباد عن الحسين بن أبي يعقوب عن بعض أصحابه عن أبي جعفر (عليه السلام): " * (أيحسب أن لن يقدر عليه أحد) * يعني يقتل في قتله بنت النبي (صلى الله عليه وآله) * (يقول أهلكت مالا لبدا) * يعني الذي جهز به النبي (صلى الله عليه وآله) في جيش العسرة * (أيحسب أن لم يره أحد) * قال:

فساد كان في نفسه * (ألم نجعل له عينين) * يعني رسول الله * (ولسانا) * يعني أمير المؤمنين * (وشفتين) * يعني الحسن والحسين * (وهديناه النجدين) * إلى ولايتهما * (فلا اقتحم العقبة وما أدراك ما العقبة) * يقول: ما أعلمك وكل شئ في القرآن وما أدراك فهو ما أعلمك * (ويتيما ذا مقربة) * يعني رسول الله (صلى الله عليه وآله) والمقربة قرباه * (أو مسكينا ذا متربة) * يعني أمير المؤمنين متربا بالعلم "(4).

____________

(1) بحار الأنوار: 24 / 282 ح 5.

(2) بحار الأنوار: 24 / 281 ح 4.

(3) تفسير القمي: 2 / 423.

(4) تفسير القمي: 2 / 423.

الصفحة 297

الباب السابع والعشرون

في قوله تعالى * (إن الذين آمنوا وعملوا الصالحات أولئك هم خير البرية) *(1)

من طريق العامة وفيه أحد عشر حديثا

الحديث الأول: ابن شهرآشوب من طريق المخالفين عن أبي بكر الهذلي عن الشعبي أن رجلا أتى رسول الله (صلى الله عليه وآله) فقال: يا رسول الله علمني شيئا ينفعني الله به قال: " عليك بالمعروف فإنه ينفعك في عاجل دنياك وآخرتك " إذا قبل علي (عليه السلام) فقال: يا رسول الله فاطمة تدعوك قال: " نعم "

فقال الرجل من هذا يا رسول الله قال: " هذا من الذين أنزل الله فيهم * (إن الذين آمنوا وعملوا الصالحات أولئك هم خير البرية) * "(2).

الحديث الثاني: ابن شهرآشوب أيضا عن ابن عباس وأبي برزة وابن شراحيل والباقر (عليه السلام) قال:

" قال النبي (صلى الله عليه وآله) لعلي مبتدئا: * (إن الذين آمنوا وعملوا الصالحات أولئك هم خير البرية) * أنت وشيعتك وميعادي وميعادكم الحوض إذا حشر الناس جئت أنت وشيعتك غرا محجلين "(3).

الحديث الثالث: إبراهيم الإصفهاني فيما نزل في القرآن في علي (عليه السلام) بالإسناد عن شريك بن عبد الله عن أبي إسحاق عن الحارث قال علي (عليه السلام): نحن أهل بيت لا نقاس بالناس " فقام رجل فأتى ابن عباس فأخبره بذلك فقال: صدق علي، أوليس النبي لا يقاس بالناس، وقد نزل في علي (عليه السلام): * (إن الذين آمنوا وعملوا الصالحات أولئك هم خير البرية) *(4).

الحديث الرابع: أبو بكر الشيرازي في كتاب (نزول القرآن في شأن أمير المؤمنين (عليه السلام)) في حديث مالك بن أنس عن حميد عن أنس بن مالك قال: * (إن الذين آمنوا وعملوا الصالحات) * نزلت في علي صدق أول الناس برسول الله (صلى الله عليه وآله) * (وعملوا الصالحات) * تمسكوا بأداء الفرائض * (أولئك هم خير البرية) * يعني عليا أفضل الخليقة بعد النبي إلى آخر السورة(5).

الحديث الخامس: الأعمش عن عطية عن الخدري وروى الخطيب الخوارزمي عن جابر أنه لما

____________

(1) البينة: 7.

(2) مناقب آل أبي طالب: 2 / 266.

(3) مناقب آل أبي طالب: 2 / 266.

(4) مناقب آل أبي طالب: 2 / 267.

(5) مناقب آل أبي طالب: 2 / 267.

الصفحة 298
نزلت هذه الآية قال النبي (صلى الله عليه وآله): " علي خير البرية " وفي رواية جابر كان أصحاب رسول الله (صلى الله عليه وآله) إذا أقبل علي قالوا: جاء خير البرية(1).

الحديث السادس: أبو المؤيد موفق بن أحمد في كتاب (المناقب) قال: أخبرني سيد الحفاظ أبو منصور شهر دار بن شيرويه بن شهر دار الديلي فيما كتب لي من همدان حدثنا أبو الفتح عبدوس بن عبد الله بن عبدوس الهمداني إجازة عن الشريف أبي طالب الفضل بن محمد بن طاهر الجعفري (رضي الله عنه) بداره بأصبهان في سكة الخوز، أخبرنا الشيخ الحافظ أبو بكر أحمد بن موسى ابن مردويه بن فورك الإصبهاني حدثنا أحمد بن محمد بن السري أخبرنا المنذر بن محمد بن المنذر حدثني أبي حدثني عمي الحسين بن سعيد عن أبيه عن إسماعيل بن زياد البزاز عن إبراهيم ابن مهاجر حدثنا يزيد بن شراحيل الأنصاري كاتب علي قال: سمعت عليا - كرم الله وجهه - يقول:

" حدثني رسول الله (صلى الله عليه وآله) وأنا مسنده إلى صدري فقال أي علي ألم تسمع قول الله تعالى: * (إن الذين آمنوا وعملوا الصالحات أولئك هم خير البرية) * أنت وشيعتك وموعدي وموعدكم الحوض إذا جثت الأمم للحساب تدعون غرا محجلين "(2).

الحديث السابع: الحبري يرفعه إلى ابن عباس قال: * (إن الذين آمنوا وعملوا الصالحات أولئك هم خير البرية) * في علي (عليه السلام) وشيعته(3).

الحديث الثامن: في (كتاب شواهد التنزيل) للحاكم أبي إسحاق الحسكاني قال: أخبرنا أبو عبد الله الحافظ بالإسناد المرفوع إلى يزيد بن شرحيل الأنصاري كاتب علي قال: سمعت عليا (عليه السلام) يقول: " قبض رسول الله (صلى الله عليه وآله) وأنا مسنده إلى صدري فقال: يا علي ألم تسمع قول الله * (إن الذين آمنوا وعملوا الصالحات أولئك هم خير البرية) * هم شيعتك وموعدي وموعدكم الحوض إذا اجتمع الأمم للحساب تدعون غرا محجلين ".(4)

الحديث التاسع: مقاتل ابن سليمان عن الضحاك عن ابن عباس في قوله: * (هم خير البرية) * قال: نزلت في علي وأهل بيته(5).

الحديث العاشر: صاحب كتاب (الأربعين) وهو الثامن والعشرون من أحاديث الأربعين قال:

أخبرنا أبو علي الحسن بن علي بن الحسن الصفار بقرائتي عليه قال: أخبرنا أبو عمر بن مهدي قال

____________

(1) مناقب آل أبي طالب: 2 / 267.

(2) المناقب: 265 / ح 247.

(3) تفسير فرات عنه: 583، والدر المنثور: 6 / 79، وشواهد التنزيل: 2 / 466 ح 1136.

(4) شواهد التنزيل: 2 / 459 ح 1125.

(5) شواهد التنزيل: 2 / 473 ح 1146.

الصفحة 299
أخبرنا أبو العباس بن عقبة قال: حدثنا محمد بن أحمد القطوني قال: حدثنا إبراهيم بن جعفر بن عبد الله بن محمد بن مسلم عن أبي الزبير عن جابر بن عبد الله قال: كنا عند النبي (صلى الله عليه وآله) فأقبل علي ابن أبي طالب (عليه السلام) فقال النبي: " قد أتاكم أخي " ثم التفت إلى الكعبة فضربها(1) بيده ثم قال: " والذي نفسي بيده إن هذا وشيعته لهم الفائزون يوم القيامة " ثم قال: " إنه أولكم إيمانا معي وأوفاكم بعهد الله وأقومكم بأمر الله وأعدلكم في الرعية وأقسمكم بالسوية وأعظمكم عند الله مزية " قال: فنزلت * (إن الذين آمنوا وعملوا الصالحات أولئك هم خير البرية) * قال فكان أصحاب محمد (صلى الله عليه وآله) إذا أقبل علي (عليه السلام) قالوا: قد جاء خير البرية(2).

الحديث الحادي عشر: أبو نعيم الأصفهاني يرفعه إلى تميم بن جذلم عن ابن عباس (رضي الله عنه) قال:

لما نزلت هذه الآية قال النبي (صلى الله عليه وآله): " هم أنت وشيعتك، تأتي أنت وشيعتك يوم القيامة راضين مرضيين ويأتي عدوكم غضابا مقمحين(3) "(4).

____________

(1) في الينابيع: فمسها.

(2) تاريخ دمشق: 42 / 371 ط. دار الفكر.

(3) الإقماح: رفع الرأس وغض البصر.

(4) المعجم الأوسط: 4 / 187، وكنز العمال: 13 / 156 ح 36483.

الصفحة 300

الباب الثامن والعشرون

في قوله تعالى * (إن الذين آمنوا وعملوا الصالحات أولئك هم خير البرية) *

من طريق الخاصة وفيه سبعة أحاديث

الحديث الأول: محمد بن العباس بن ماهيار الثقة في تفسيره عن أحمد بن الهيثم عن الحسن ابن عبد الواحد عن الحسن بن الحسين عن يحيى بن مساور عن إسماعيل بن زياد عن إبراهيم بن مهاجر عن يزيد بن شراحيل كاتب علي (عليه السلام) قال: سمعت عليا (عليه السلام) يقول: " حدثني رسول الله (صلى الله عليه وآله) وأنا مسنده إلى صدري وعائشة عن أذني فأصغت عائشة لتسمع ما يقول فقال: يا أخي ألم تسمع قول الله عز وجل: * (إن الذين آمنوا وعملوا الصالحات أولئك هم خير البرية) * أنت وشيعتك وموعدي وموعدكم الحوض إذا جثت الأمم تدعون غرا محجلين شباعا مرويين "(1).

الحديث الثاني: محمد بن العباس عن أحمد بن هودة عن إبراهيم بن إسحاق عن عبد الله بن حماد عن عمرو بن شمر عن أبي مخنف عن يعقوب بن يزيد ثم أنه وجد في كتب أبيه أن عليا (عليه السلام) قال: سمعت رسول الله (صلى الله عليه وآله) يقول: " * (إن الذين آمنوا وعملوا الصالحات أولئك هم خير البرية) * ثم التفت إلي وقال: هم أنت يا علي وشيعتك وميعادك وميعادهم الحوض تأتون غرا محجلين متوجين " قال يعقوب: فحدثت بهذا الحديث أبا جعفر (عليه السلام) فقال: " هكذا هذا هو عندنا في كتاب علي (عليه السلام) "(2).

الحديث الثالث: محمد بن العباس عن أحمد بن محمد الوراق عن أحمد بن إبراهيم عن الحسن بن أبي عبد الله عن مصعب بن سالم عن أبي حمزة الثمالي عن أبي جعفر (عليه السلام) عن جابر بن عبد الله (رضي الله عنه) قال: قال رسول الله (صلى الله عليه وآله) في مرضه الذي قبض فيه لفاطمة (عليها السلام): " يا بنية بأبي أنت وأمي أرسلي إلى بعلك فأدعيه لي " فقالت فاطمة للحسن (عليه السلام): " انطلق إلى أبيك فقل له: إن جدي يدعوك " فانطلق إليه الحسن فدعاه فأقبل أمير المؤمنين (عليه السلام) حتى دخل على رسول الله (صلى الله عليه وآله) وفاطمة عنده وهي تقول: " واكرباه لكربك يا أبتاه " فقال رسول الله (صلى الله عليه وآله) " لا كرب على أبيك بعد هذا اليوم يا فاطمة إن النبي لا يشق عليه الجيب ولا يخمش عليه الوجه ولا يدعى عليه بالويل ولكن

____________

(1) بحار الأنوار: 23 / 389 ح 99.

(2) بحار الأنوار: 23 / 390 ح 100.

الصفحة 301
قولي كما قال أبوك على إبراهيم: تدمع العين وقد يوجع القلب ولا نقول ما يسخط الرب وإنا عليك يا إبراهيم لمحزونون ولو عاش إبراهيم لكان نبيا - ثم قال -: يا علي ادن مني فدنا منه فقال أدخل أذنك في فمي " ففعل فقال: " يا أخي ألم تسمع قول الله عز وجل في كتابه: * (إن الذين آمنوا وعملوا الصالحات أولئك هم خير البرية) * قال: " بلى يا رسول الله " قال: " هم أنت وشيعتك تجيئون غرا محجلين شباعا مرويين ألم تسمع قول الله عز وجل في كتابه: * (إن الذين كفروا من أهل الكتاب والمشركين في نار جهنم خالدين فيها أولئك هم شر البرية) * قال: " بلى يا رسول الله ".

قال: " هم أعداؤك وشيعتهم يجيؤون يوم القيامة مسودة وجوههم ظماء مظمئين أشقياء معذبين كفارا منافقين ذلك لك ولشيعتك وهذا لعدوك وشيعتهم "(1).

الحديث الرابع: محمد بن العباس عن جعفر بن محمد الحسيني ومحمد بن أحمد الكاتب قال:

حدثنا محمد بن علي بن خلف عن أحمد بن عبد الله عن معاوية بن عبد الله بن أبي رافع عن أبيه عن جده أبي رافع أن عليا (عليه السلام) قال لأهل الشورى: " أنشدكم بالله هل تعلمون يوم أتيتكم وأنتم جلوس مع رسول الله (صلى الله عليه وآله) فقال: هذا أخي قد أتاكم ثم التفت إلى الكعبة وقال: ورب الكعبة المبنية إن هذا وشيعته هم الفائزون يوم القيامة ثم أقبل عليكم وقال أما إنه أولهم إيمانا، وأقومكم بأمر الله وأوفاكم بعهد الله وأقضاكم بحكم الله وأعدلكم في الرعية وأقسمكم بالسوية وأعظمكم عند الله مزية فأنزل الله سبحانه * (إن الذين آمنوا وعملوا الصالحات أولئك هم خير البرية) * فكبر رسول الله (صلى الله عليه وآله) وكبرتم وهنأتموني بأجمعكم فهل تعلمون أن ذلك كذلك "؟ قالوا: اللهم نعم(2).

الحديث الخامس: الشيخ الطوسي في أماليه قال: قرأ علي أبي القاسم بن شبل بن أسد الوكيل وأنا أسمع في منزله ببغداد في الربض بباب المحول في صفر سنة عشر وأربعمائة حدثنا ظفر بن حمدون بن أحمد بن شداد البادرائي أبو منصور ببادرايا في شهر ربيع الآخر من سبع وأربعين وثلاثمائة قال: حدثنا إبراهيم بن إسحاق النهاوندي الأحمري في منزله بفارسفان من رستاق الأسفيدهان من كورة نهاوند في شهر رمضان من سنة خمس وتسعين ومائتين قال: حدثنا عبد الله ابن حماد الأنصاري عن عمرو بن شمر عن يعقوب بن ميثم الثمار مولى علي بن الحسين قال:

دخلت على أبي جعفر (عليه السلام) فقلت له: جعلت فداك يا بن رسول الله إني وجدت في كتب أبي أن عليا قال: لأبي ميثم: " أحبب حبيب آل محمد وإن كان فاسقا زانيا، وأبغض مبغض آل محمد وإن كان

____________

(1) بحار الأنوار: 24 / 263 - 264 ح 22.

(2) بحار الأنوار: 31 / 346 ح 21.

الصفحة 302
صواما قواما فإني سمعت رسول الله (صلى الله عليه وآله) وهو يقول * (إن الذين آمنوا وعملوا الصالحات أولئك هم خير البرية) * ثم التفت إلي وقال: " هم والله أنت وشيعتك يا علي وميعادهم الحوض غدا غرا محجلين متوجين " فقال أبو جعفر: " هكذا هو عيانا في كتاب علي "(1).

الحديث السادس: الشيخ في أماليه قال: أخبرنا أبو عمرو عبد الواحد بن محمد بن عبد الله بن محمد بن مهدي قال: أخبرنا أبو العباس أحمد بن سعيد بن عقدة قال: حدثنا محمد بن أحمد بن الحسن القطواني قال: حدثنا إبراهيم بن أنس الأنصاري قال: حدثني إبراهيم بن جعفر بن عبد الله ابن محمد بن سلمة عن أبي الزبير عن جابر بن عبد الله قال: كنا عند النبي (صلى الله عليه وآله) فأقبل علي بن أبي طالب (عليه السلام) فقال النبي (صلى الله عليه وآله): " قد أتاكم أخي ثم التفت إلى الكعبة فضربها بيده " ثم قال: " والذي نفسي بيده إن هذا وشيعته لهم الفائزون يوم القيامة " ثم قال: " إنه أولكم إيمانا معي وأوفاكم بعهد الله وأقومكم بأمر الله وأعدلكم في الرعية وأقسمكم بالسوية وأعظمكم عند الله مزية قال: فنزلت * (إن الذين آمنوا وعملوا الصالحات أولئك هم خير البرية) * قال: فكان أصحاب محمد (صلى الله عليه وآله) إذا أقبل علي (صلى الله عليه وآله) قالوا: قد جاء خير البرية(2).

الحديث السابع: الشيخ في أماليه قال: أخبرنا أبو عبد الله أحمد بن عبدون المعروف ب (ابن الحاشر) قال: أخبرنا أبو الحسن علي بن محمد بن الزبير القرشي قال: أخبرنا علي بن الحسن بن فضال قال: أخبرنا العباس بن عامر قال: حدثنا أحمد بن رزق عن يحيى بن العلا الرازي عن أبي عبد الله (عليه السلام) قال: دخل علي على رسول الله (صلى الله عليه وآله) وهو في بيت أم سلمة فلما رآه قال: " كيف أنت يا علي إذا جمعت الأمم ووضعت الموازين وبرز لعرض خلقه ودعى الناس إلى ما لا بد منه؟ قال فدمعت عين أمير المؤمنين (عليه السلام) فقال رسول الله (صلى الله عليه وآله): " ما يبكيك يا علي؟ تدعى والله أنت وشيعتك غرا محجلين رواء مرويين مبيضة وجوههم ويدعى بعدوك مسودة وجوههم أشقياء معذبين أما سمعت إلى قول الله: * (إن الذين آمنوا وعملوا الصالحات أولئك هم خير البرية) * أنت وشيعتك * (والذين كفروا بآياتنا أولئك هم شر البرية) * عدوك يا علي "(3).

____________

(1) أمالي الطوسي: 495 / مجلس 14 / ح 57.

(2) أمالي الطوسي: 251 / مجلس 9 / ح 40.

(3) أمالي الطوسي: 671 / مجلس 36 / ح 21.

الصفحة 303

الباب التاسع والعشرون

في قوله تعالى * (لا يستوي أصحاب النار وأصحاب الجنة أصحاب الجنة هم الفائزون) *

من طريق العامة وفيه حديث واحد

أبو المؤيد موفق بن أحمد من أعيان علماء العامة قال: أنبأني سيد الحفاظ أبو منصور شهردار ابن شيرويه بن شهردار الديلمي فيما كتب إلى من همدان قال: أخبرنا عبدوس بن عبد الله بن عبدوس الهمداني من كتابه حدثنا أبو الحسين أحمد بن محمد البزاز ببغداد حدثنا القاضي أبو عبد الله الحسين بن هارون بن محمد الضبي حدثنا أبو العباس أحمد بن محمد بن سعيد الحافظ أن محمد بن أحمد القطواني حدثهم قال: حدثنا إبراهيم بن أنس الأنصاري حدثنا إبراهيم بن جعفر ابن عبد الله بن محمد بن سلمة عن أبي الزبير عن جابر قال: كنا عند النبي (صلى الله عليه وآله) فأقبل علي أبي طالب (رضي الله عنه) فقال رسول الله (صلى الله عليه وآله): فقد أتاكم أخي، ثم التفت إلى الكعبة فضربها بيده ثم قال: " والذي نفسي بيده إن هذا وشيعته هم الفائزون يوم القيامة ".

الصفحة 304

الباب الثلاثون

في قوله تعالى * (لا يستوي أصحاب النار وأصحاب الجنة أصحاب الجنة هم الفائزون) *(1)

من طريق الخاصة وفيه خمسة أحاديث

الحديث الأول: ابن بابويه قال: حدثنا أبو الحسن علي بن عيسى المجاور في مسجد الكوفة قال: حدثنا إسماعيل بن علي بن رزين بن أخي دعبل بن علي الخزاعي عن أبيه قال: حدثنا الإمام أبو الحسن علي بن موسى الرضا (عليه السلام) قال: حدثني أبي عن آبائه عن علي بن أبي طالب قال: " إن رسول الله (صلى الله عليه وآله) تلا هذه الآية * (لا يستوي أصحاب النار وأصحاب الجنة أصحاب الجنة هم الفائزون) * فقال (صلى الله عليه وآله) أصحاب الجنة من أطاعني وسلم لعلي بن أبي طالب بعدي وأقر بولايته وأصحاب النار من سخط الولاية ونقض العهد وقاتله بعدي "(2).

الحديث الثاني: الشيخ الطوسي في أماليه بإسناده عن أمير المؤمنين (عليه السلام) أن رسول الله (صلى الله عليه وآله) تلا هذه الآية * (لا يستوي أصحاب النار وأصحاب الجنة أصحاب الجنة هم الفائزون) * فقال: " أصحاب الجنة من أطاعني وسلم لعلي بن أبي طالب بعدي، وأقر بولايته " فقيل: وأصحاب النار قال: " من سخط الولاية ونقض العهد وقاتله بعدي "(3).

الحديث الثالث: الطوسي في أماليه قال: أخبرنا جماعة عن أبي المفضل قال: حدثنا محمد بن جعفر الرزاز قال: حدثنا جدي محمد بن عيسى القيسي قال: حدثنا إسحاق بن يزيد الطائي قال:

حدثنا سعد بن ظريف الحنظلي عن عطية بن سعد العوفي عن محدوج بن زيد الذهلي فكان في وفد قومه إلى النبي (صلى الله عليه وآله) تلا هذه الآية * (لا يستوي أصحاب النار وأصحاب الجنة أصحاب الجنة هم الفائزون) * قال: فقلنا: يا رسول الله من أصحاب الجنة؟ قال: " من أطاعني وسلم لهذا من بعدي "

قال: وأخذ رسول الله بكف علي وهو يومئذ إلى جنبه فرفعها فقال: " ألا إن عليا مني وأنا منه فمن حاده فقد حادني ومن حادني أسخط الله عز وجل " ثم قال: " يا علي حربك حربي وسلمك سلمي وأنت العلم بيني وبين أمتي " قال عطية: فدخلت على زيد بن أرقم منزله فذكرت له حديث

____________

(1) الحشر: 20.

(2) عيون أخبار الرضا: 2 / 253 ح 22 باب 27.

(3) أمالي الطوسي: 363 / مجلس 13 / ح 13.

الصفحة 305
محدوج بن زيد قال: ما ظننت أن بقي ممن سمع رسول الله (صلى الله عليه وآله) يقول هذه غيري أشهد لقد حدثني به رسول الله ثم قال: لقد حاده رجال سمعوا رسول الله (صلى الله عليه وآله) قوله هذا وقد ردوا(1).

الحديث الرابع: صاحب الأربعين الحديث في الحديث التاسع والعشرين قال: أخبرنا أبو علي ابن محمد بن محمد المقري (رضي الله عنه) بقرائتي عليه قال: حدثنا السيد أبو طالب يحيى بن الحسين هارون العلوي الحسني إملاء قال: حدثنا أبو أحمد أبو محمد بن علي (رضي الله عنه) قال: حدثنا محمد بن جعفر القمي قال: حدثنا أحمد بن أبي عبد الله البرقي قال: حدثنا الحسن بن محبوب عن صفوان ابن يحيى قال: قال جعفر بن محمد (عليه السلام): " من اعتصم بالله تبارك وتعالى هدي ومن توكل على الله عز وجل كفي، ومن قنع بما رزقه الله أغني ومن اتقى الله نجا، فاتقوا الله عباد الله ما استطعتم وأطيعوا الله وسلموا الأمر لأهله تفلحوا، واصبروا إن الله مع الصابرين * (ولا تكونوا كالذين نسوا الله فأنساهم أنفسهم) * الآية * (لا يستوي أصحاب النار وأصحاب الجنة أصحاب الجنة هم الفائزون) * وهم شيعة علي (عليه السلام) حدثني بذلك أبي عن أبيه عن أم سلمة زوج النبي (صلى الله عليه وآله) أنها قالت: قرأني رسول الله (صلى الله عليه وآله) * (لا يستوي أصحاب النار وأصحاب الجنة أصحاب الجنة هم الفائزون) * فقلت: يا رسول الله من أصحاب النار؟ قال: مبغض علي وذريته ومنقصوهم، فقلت: يا رسول الله فمن الفائزون؟ قال شيعة علي هم الفائزون "(2).

الحديث الخامس: صاحب كتاب الأربعين قال: أخبرنا أبو علي الحسن بن علي بن الحسن الصفار بقرائتي عليه قال: أخبرنا أبو عمران مهدي قال: أخبرنا أبو العباس ابن عقدة قال: حدثنا محمد بن أحمد القطواني قال: حدثنا [ إبراهيم بن أنس حدثنا ] إبراهيم بن جعفر عن عبد الله بن محمد بن مسلم عن أبي الزبير عن جابر بن عبد الله قال: كنا عند النبي فأقبل علي بن أبي طالب (عليه السلام) فقال النبي (صلى الله عليه وآله): " قد أتاكم أخي " ثم التفت إلى الكعبة فضربها بيده فقال: " والذي نفسي بيده إن هذا وشيعته هم الفائزون يوم القيامة " ثم قال: " إنه أولكم إيمانا معي وأوفاكم بعهد الله وأقومكم بأمر الله وأعدلكم في الرعية وأقسمكم في السوية وأعظمكم عند الله مزية قال ونزلت: * (إن الذين آمنوا وعملوا الصالحات أولئك هم خير البرية) * "(3).

____________

(1) أمالي الطوسي: 485 / مجلس 17 / ح 32.

(2) البحار: 66 / 399 ح 92، وبشارة المصطفى عن الأربعين: 155 / ح 115.

(3) بشارة المصطفى عن الأربعين: 149 ح 104.


كتاب غاية المرام وحجة الخصام (ج3) للسيد هاشم البحراني (ص 306 - ص 318)

الصفحة 306

الباب الحادي والثلاثون

في قوله تعالى * (من جاء بالحسنة فله خير منها وهم من فزع يومئذ آمنون ومن جاء بالسيئة
فكبت وجوههم في النار هل تجزون إلا ما كنتم تعملون) *(1)

من طريق العامة وفيه خمسة أحاديث

الحديث الأول: إبراهيم بن محمد الجويني في كتاب (فرائد السمطين في فضائل المرتضى والبتول والسبطين) وهو من علماء العامة قال: أخبرني أبو عبد الله محمد بن عبد الله بن محمد الفامي، أنبأنا القاضي أبو الحسين محمد بن عثمان النصيبي ببغداد نبأنا أبو بكر محمد بن الحسين البيهقي السبيعي بحلب حدثني الحسين بن إبراهيم الجصاص ابن حسين بن الحكم بن إسماعيل ابن أبان عن فضيل بن الزبير عن أبي داود السبيعي عن أبي عبد الله الجدلي قال: دخلت على علي ابن أبي طالب (عليه السلام) فقال: " يا أبا عبد الله ألا أنبئك بالحسنة التي من جاء بها أدخله الله الجنة والسيئة التي من جاءها أكبه الله في النار ولم يقبل معها عملا؟ " قلت: بلى قال: " الحسنة حبنا والسيئة بغضنا * (فله خير منها) * أي من هذه الحسنة أي فله من هذه الحسنة خير يوم القيامة، وهو الثواب والأمن " قال ابن عباس: * (فله خير منها) * أي يصل إليه الخير، وعن ابن عباس أيضا * (فله خير منها) * يعني الثواب لأن الطاعة فعل العبد، والثواب فعل الله تعالى وقيل: هو أن الله تعالى يقبل إيمانه وحسناته وقبول الله سبحانه خير من عمل العبد وقيل: * (فله خير منها) * أي رضوان الله تعالى قال الله تعالى: * (ورضوان من الله أكبر) * وقال محمد بن كعب وعبد الرحمن بن زيد * (فله خير منها) * أي الأضعاف أعطاه الله تعالى بالواحدة عشرا فصاعدا فهذا خير منها ولقد أحسن ابن كعب وابن زيد في تأويلهما، لأن للأضعاف خصائص، منها: أن العبد يسأل عن عمله ولا يسئل عن الأضعاف، ومنها أن للشيطان سبيلا إلى عمله ولا سبيل إلى الأضعاف، ولأنه لا يطمح للخصوم في الأضعاف، ولأن دار الحسنة دار الدنيا ودار الأضعاف الجنة، ولأن الحسنة على استحقاق العبد والتضعيف كما يليق بكرم الرب سبحانه(2).

الحديث الثاني: الحمويني هذا أخبرني أحمد بن إبراهيم بن عمر إجازة عن عبد الرحمن بن

____________

(1) النمل: 89 - 90.

(2) فرائد السمطين: 2 / 297 / باب 61 / ح 554.

الصفحة 307
عبد السميع إجازة عن شاذان بن جبرئيل قرأه عليه، أنبأنا محمد بن عبد العزيز القمي أنبأنا حاكم الدين محمد بن أحمد بن علي أبو عبد الله قال: نبأنا أبو علي الحداد قال: نبأنا أبو نعيم قال: نبأنا بن سهيل قال: نبأنا أحمد بن محمد بن شيبة أبو العباس قال: نبأنا محمد بن الحسين الخثعمي قال: نبأنا أرطاة بن حبيب قال: نبأنا فضيل ابن الزبير الرسان عن عبد الملك عن زادان وأبي داود عن أبي عبد الله الجدلي قال: قال لي علي صلوات الله عليه وآله: " يا أبا عبد الله ألا أخبرك بالحسنة التي من جاء بها أمن من الفزع الأكبر يوم القيامة وبالسيئة التي من جاء بها كبت وجوههم في النار فلم يقبل منها عمل ثم قرأ * (من جاء بالحسنة فله خير منها وهم من فزع يومئذ آمنون ومن جاء بالسيئة فكبت وجوههم في النار) * ثم قال: " يا أبا عبد الله الحسنة حبنا والسيئة بغضنا "(1).

الحديث الثالث: الحمويني هذا أخبرني شيخنا الإمام مجد الدين محمد بن يحيى بن الحسين أبو الحسن الكرخي إجازة أن لم يكن سماعا بقرائتي عليه قال: أنبأنا الرضي المؤيد بن محمد بن علي إجازة أنبأنا جدي لأمي محمد بن العباس العصاري أبو العباس سماعا عليه، أنبأنا القاضي أبو سعيد محمد بن سعيد الفرخزادي قال: أنبأنا أبو إسحاق أحمد بن محمد بن إبراهيم الثعلبي قال في تفسير قوله تعالى: * (من جاء بالحسنة فله خير منها وهم من فزع يومئذ آمنون) * قوله: * (من جاء) * أي: من وافى الله تعالى(2).

الحديث الرابع: والحبري يرفعه إلى أبي عبد الله الجدلي قال: دخلت على علي (عليه السلام) فقال: " يا أبا عبد الله ألا أنبئك بالحسنة التي من جاء بها أدخله الله الجنة وفعل به والسيئة التي من جاء بها أدخله الله النار ولم يقبل له معها عمل " قال: قلت: بلى يا أمير المؤمنين فقال: " الحسنة حبنا والسيئة بغضنا "(3).

الحديث الخامس: أبو نعيم الأصفهاني بإسناده عن أبي عبد الله الجدلي قال: قال علي (عليه السلام): " ما السيئة التي من جاء بها كبت وجوههم في النار فلم يقبل معها عمل ثم قرأ * (من جاء بالحسنة فله خير منها وهم من فزع يومئذ آمنون ومن جاء بالسيئة فكبت وجوههم في النار هل تجزون إلا ما كنتم تعملون) *؟ قال: يا عبد الله الحسنة حبنا والسيئة بغضنا "(4).

____________

(1) فرائد السمطين: 2 / 299 / باب 61 / ح 555.

(2) فرائد السمطين: 2 / 297 / باب 61 / ح 554.

(3) ينابيع المودة: 1 / 291، وتفسير الحبري: 68.

(4) بحار الأنوار: 24 / 42 ذيل ح 3، وشواهد التنزيل: 1 / 552.

الصفحة 308

الباب الثاني والثلاثون

في قوله تعالى * (من جاء بالحسنة فله خير منها وهم من فزع يومئذ آمنون ومن جاء بالسيئة
فكبت وجوههم في النار هل تجزون إلا ما كنتم تعملون) *

من طريق الخاصة وفيه أربعة عشر حديثا

الحديث الأول: محمد بن يعقوب عن الحسين بن محمد عن معلى بن محمد عن محمد بن وارمة ومحمد بن عبد الله عن علي بن حسان عن عبد الرحمن بن كثير عن أبي عبد الله (عليه السلام) قال: قال أبو جعفر (عليه السلام): " دخل أبو عبد الله الجدلي على أمير المؤمنين (عليه السلام) فقال له: يا أبا عبد الله ألا أخبرك بقول الله عز وجل: * (من جاء بالحسنة فله خير منها وهم من فزع يومئذ آمنون ومن جاء بالسيئة فكبت وجوههم في النار هل تجزون إلا ما كنتم تعملون) *؟ قال: بلى يا أمير المؤمنين جعلت فداك فقال:

الحسنة معرفة الولاية وحبنا أهل البيت والسيئة إنكار الولاية وبغضنا أهل البيت "(1).

الحديث الثاني: ابن يعقوب عن علي بن محمد عن علي بن العباس عن علي بن حماد عن عمرو بن شمر عن جابر عن أبي جعفر (عليه السلام) في قول الله عز وجل: * (ومن يقترف حسنة نزد له فيها حسنا) * قال: " من تولى الأوصياء من آل محمد واتبع آثارهم فذاك يزيده ولاية من مضى من النبيين والمؤمنين الأولين حتى تصل ولايتهم إلى آدم (عليه السلام) وهو قول الله عز وجل: * (من جاء بالحسنة فله خير منها...) * يدخله الجنة وهو قول الله عز وجل: * (قل ما سألتكم من أجر فهو لكم) * يقول أجر المودة الذي لم أسألكم غيره فهو لكم تهتدون به وتنجون من عذاب يوم القيامة "(2).

الحديث الثالث: علي بن إبراهيم قال: حدثنا محمد بن مسلمة قال: حدثنا يحيى بن زكريا اللؤلؤي عن علي بن حسان عن عبد الرحمن بن كثير عن أبي عبد الله (عليه السلام) قوله: * (من جاء بالحسنة فله عشر أمثالها) * قال: " هي للمسلمين عامة والحسنة الولاية فمن عمل من حسنة كتبت له عشر فإن لم تكن ولاية رفع عنه بما عمل من حسنة في الدنيا وماله في الآخرة من خلاق "(3).

الحديث الرابع: الشيخ الطوسي في أماليه قال: أخبرنا جماعة عن أبي الفضل قال: أخبرنا أبو عروبة الحسين بن محمد بن أبي معشر الحراني إجازة قال: حدثنا إسماعيل بن موسى بن بنت

____________

(1) الكافي: 1 / 185 ح 14.

(2) الكافي: 8 / 389 ح 574.

(3) تفسير القمي: 2 / 131.

الصفحة 309
السدي الفزاري الكوفي قال: حدثنا عاصم بن حميد الحناط عن فضيل الرسان عن نفيع أبي داود السبيعي قال: حدثني أبو عبد الله الجدلي قال: قال لي علي بن أبي طالب (عليه السلام): " ألا أحدثك يا أبا عبد الله بالحسنة التي من جاء بها أمن فزع يوم القيامة، والسيئة التي جاء بها أكب الله وجهه في النار؟

قلت: بلى يا أمير المؤمنين.

قال: " الحسنة حبنا والسيئة بغضنا "(1).

الحديث الخامس: الشيخ في أماليه قال: أخبرنا محمد بن محمد - يعني المفيد - قال: أخبرني أبو غالب أحمد بن محمد الزراري قال: حدثنا عبد الله بن جعفر الحميري عن محمد بن الحسين ابن أبي الخطاب عن الحسن بن محبوب عن هشام بن سالم عن عمار بن موسى الساباطي قال:

قلت لأبي عبد الله (عليه السلام): إن أبا أمية يوسف بن ثابت حدث عنك أنك قلت: " لا يضر مع الإيمان عمل ولا ينفع من الكفر عمل " فقال: " إنه لم يسألني أبو أمية عن تفسيرها إنما عنيت بهذا أنه من عرف الإمام (عليه السلام) من آل محمد وتولاه ثم عمل لنفسه بما شاء من عمل الخير قبل منه ذلك وضوعف له أضعافا كثيرة، فانتفع بأعمال الخير مع المعرفة فهذا ما عنيت بذلك وكذلك لا يقبل الله من العباد الأعمال الصالحة التي يعملونها إذا تولوا الإمام الجائر الذي ليس من الله تعالى " فقال له عبد الله ابن أبي يعفور أليس الله تعالى قال: * (من جاء بالحسنة فله خير منها وهم من فزع يومئذ آمنون) * فكيف لا ينفع العمل الصالح من تولى أئمة الجور؟ فقال أبو عبد الله (عليه السلام): " وهل تدري ما الحسنة التي عناها الله تعالى في هذه الآية هي والله معرفة الإمام وطاعته وقد قال الله عز وجل:

* (ومن جاء بالسيئة فكبت وجوههم في النار هل تجزون إلا ما كنتم تعملون) * وإنما أراد السيئة إنكار الإمام هو الذي من الله تعالى " ثم قال أبو عبد الله (عليه السلام): " من جاء يوم القيامة بولاية إمام جائر ليس من الله وجاء منكرا لحقنا جاحدا لولايتنا أكبه الله تعالى يوم القيامة في النار "(2).

الحديث السادس: محمد بن العباس قال: حدثنا المنذر بن محمد عن أبيه عن الحسين بن سعيد عن أبيه عن أبان بن تغلب عن فضيل بن الذمي عن أبي الجارود عن أبي داود السبيعي عن أبي عبد الله الجدلي قال: قال لي أمير المؤمنين (عليه السلام): " يا أبا عبد الله هل تدري ما الحسنة التي من جاء بها فله خير منها وهم من فزع يومئذ آمنون ومن جاء بالسيئة فكبت وجوههم في النار "؟ قلت: لا قال: " الحسنة مودتنا أهل البيت والسيئة عداوتنا أهل البيت "(3).

____________

(1) أمالي الطوسي: 493 / مجلس 17 / ح 49.

(2) أمالي الطوسي: 417 / مجلس 14 / ح 87.

(3) بحار الأنوار: 24 / 41 ح 2.

الصفحة 310
الحديث السابع: محمد بن العباس قال: حدثنا علي بن عبد الله عن إبراهيم بن محمد الثقفي عن ابن جبلة الكناني عن سلام بن أبي حمزة الخراساني عن أبي الجارود عن أبي عبد الله الجدلي قال: قال لي أمير المؤمنين (عليه السلام): " ألا أخبرك بالحسنة التي من جاء بها أمن من فزع يوم القيامة والسيئة التي من جاء بها كب على وجهه في نار جهنم؟ " قلت نعم يا أمير المؤمنين قال: " الحسنة حبنا أهل البيت والسيئة بغضنا أهل البيت "(1).

الحديث الثامن: محمد بن العباس قال: حدثنا أحمد بن إدريس عن أحمد بن محمد بن عيسى عن الحسن بن محبوب عن هشام بن سالم عن عمار الساباطي قال: كنت عند أبي عبد الله (عليه السلام) فسأله عبد الله بن أبي يعفور عن قول الله عز وجل: * (من جاء بالحسنة فله خير منها وهم من فزع يومئذ آمنون) * فقال: " وهل تدري ما الحسنة؟ إنما الحسنة معرفة الإمام وطاعته وطاعته من طاعة الله "(2).

الحديث التاسع: محمد بن العباس بالإسناد المذكور عن أبي عبد الله (عليه السلام) قال: " الحسنة ولاية أمير المؤمنين " محمد بن العباس قال: حدثنا علي بن عبد الله عن إبراهيم بن محمد عن إسماعيل ابن بشار عن علي جعفر الحضري عن جابر الجعفي أنه سأل أبا جعفر (عليه السلام) عن قول الله عز وجل * (من جاء بالحسنة فله خير منها وهم من فزع يومئذ آمنون ومن جاء بالسيئة فكبت وجوههم في النار) * قال: " الحسنة ولاية علي والسيئة عداوته وبغضه "(3).

الحديث العاشر: أحمد بن محمد بن خالد البرقي في كتاب (المحاسن) عن أبن فضال عن عاصم بن حميد عن فضيل الرسان عن أبي داود عن أبي عبد الله قال: قال أمير المؤمنين (عليه السلام): " يا أبا عبد الله ألا أحدثك بالحسنة التي من جاء بها أمن من فزع يوم القيامة وبالسيئة التي من جاء بها أكبه الله على وجهه في النار؟ قلت: بلى قال: " الحسنة حبنا والسيئة بغضنا "(4).

الحديث الحادي عشر: أبو علي الفضل بن الحسن الطبرسي في (مجمع البيان) قال: حدثنا السيد أبو الحمد مهدي بن نزار الحسني قال: حدثنا الحاكم أبو القاسم عبيد الله بن عبد الله الحسكاني قال: أخبرنا محمد بن عبد الله بن أحمد بن محمد قال: حدثنا عبد العزيز بن أحمد بن يحيى بن أحمد قال: حدثني عبد الرحمن بن الفضل قال: حدثني جعفر بن الحسين قال: حدثني محمد بن زيد بن علي عن أبيه قال: سمعت أبا جعفر (عليه السلام): يقول " دخل أبو عبد الله الجدلي على أمير المؤمنين (عليه السلام) فقال له: يا أبا عبد الله ألا أخبرك بقول الله عز وجل * (من جاء بالحسنة) *... إلى

____________

(1) بحار الأنوار: 24 / 42 ح 3.

(2) بحار الأنوار: 24 / 42 ح 4.

(3) بحار الأنوار: 24 / 42 ح 5.

(4) المحاسن: 1 / 150 ح 69.

الصفحة 311
قوله * (تعملون) *؟ قال: بلى جعلت فداك قال: الحسنة حبنا أهل البيت والسيئة بغضنا "(1).

الحديث الثاني عشر: الطبرسي أيضا قال: حدثنا السيد أبو الحمد قال: حدثنا الحاكم أبو القاسم قال: خبرنا أبو عثمان سعيد بن محمد الحميري قال حدثنا جدي أحمد بن إسحاق الحميري قال: حدثنا جعفر بن سهل قال: حدثنا أبو زرعة عثمان بن عبد الله القرشي قال: حدثنا أبو لهيعة عن أبي الزبير عن جابر بن عبد الله قال: قال رسول الله (صلى الله عليه وآله): " يا علي لو أن أمتي صاموا حتى صاروا كالأوتار، وصلوا حتى صاروا كالحنايا ثم أبغضوك لأكبهم الله على مناخرهم في النار "(2).

الحديث الثالث عشر: علي بن إبراهيم قال: حدثني أبي عن بن أبي عمير عن منصور بن يونس عن عمرو بن أبي شيبة عن أبي جعفر (عليه السلام) قال: سمعته يقول: " ابتداء منه إن الله إذا بدا له أن يبين خلقه ويجمعهم لما لا بد منه أمر منادي ينادي فتجتمع الإنس والجن في أسرع من طرفة عين ثم أذن لسماء الدنيا فتنزل وكان من وراء الناس وأذن للسماء الثانية فتنزل وهي ضعف التي تليها، فإذا رآها أهل سماء الدنيا قالوا: جاء ربنا قالوا لا وهو آت يعني أمره حتى تنزل كل سماء تكون كل واحدة منها من وراء الأخرى وهي ضعف التي تليها ثم ينزل أمر الله في ظلل من الغمام والملائكة وقضي الأمر وإلى الله ترجع الأمور ثم يأمر الله مناديا * (يا معشر الجن والإنس إن استطعتم أن تنفذوا من أقطار السماوات والأرض فانفذوا لا تنفذون إلا بسلطان) * " قال: وبكى (عليه السلام) حتى إذا سكت قال: قلت: جعلني الله فداك يا أبا جعفر وأين رسول الله (صلى الله عليه وآله) وأمير المؤمنين (عليه السلام) وشيعته قال أبو جعفر (عليه السلام): " رسول الله وعلي (عليهما السلام) وشيعته على كثبان(3) من المسك الأذفر على منابر من نور يحزن الناس ولا يحزنون ويفزع الناس ولا يفزعون ثم تلا هذه الآية: * (من جاء بالحسنة فله خير منها وهم من فزع يومئذ آمنون) * فالحسنة ولاية علي (عليه السلام) ثم قال: * (لا يحزنهم الفزع الأكبر وتتلقاهم الملائكة هذا يومكم الذي كنتم توعدون) * "(4).

الحديث الرابع عشر: علي بن إبراهيم في تفسيره في معنى الحسنة: قال: " والله ولاية أمير المؤمنين (عليه السلام) "(5).

____________

(1) مجمع البيان: 7 / 410.

(2) مجمع البيان: 7 / 410.

(3) وهو التل من الرمل.

(4) تفسير القمي: 2 / 77.

(5) تفسير القمي: 2 / 131.

الصفحة 312

الباب الثالث والثلاثون

في قوله تعالى * (وربك يخلق ما يشاء ويختار ما كان لهم الخيرة) *(1)

من طريق العامة وفيه حديثان

الحديث الأول: علي بن الجعد عن شعبة عن حماد بن سلمة عن أنس قال النبي (صلى الله عليه وآله): " إن الله خلق آدم من طين كيف يشاء " ثم قال * (ويختار) * أن اختارني وأهل بيتي على جميع الخلق فانتجبنا فجعلني الرسول وجعل علي بن أبي طالب الوصي " ثم قال: " ما كان لهم الخيرة يعني ما جعلت للعباد أن يختاروا ولكني أختار من أشاء فأنا وأهل بيتي صفوة الله وخيرته من خلقه ثم قال: * (سبحان الله) * يعني تنزيها لله عما يشركون به كفار مكة "(2).

الحديث الثاني: الحافظ محمد بن مؤمن الشيرازي في كتابه المستخرج من تفاسير الاثني عشر وهو من مشايخ أهل السنة في تفسير قوله تعالى: * (وربك يخلق ما يشاء ويختار ما كان لهم الخيرة) * يرفعه إلى أنس بن مالك قال: سألت رسول الله (صلى الله عليه وآله) عن هذه الآية فقال: " إن الله خلق آدم من الطين كيف يشاء ويختار وإن الله تعالى اختارني وأهل بيتي على جميع الخلق فانتجبنا فجعلني الرسول وجعل علي بن أبي طالب الوصي، ثم قال * (ما كان لهم الخيرة) * يعني ما جعلت للعباد أن يختاروا ولكني أختار من أشاء فأنا وأهل بيتي صفوته وخيرته من خلقه ثم قال سبحان الله يعني تنزها لله عما يشركون به كفار مكة ثم قال: * (وربك) * يعني يا محمد * (يعلم ما تكن صدورهم) * من بغض المنافقين لك ولأهل بيتك وما يعلنون بألسنتهم من الحب لك ولأهل بيتك "(3).

____________

(1) القصص: 68.

(2) مناقب آل أبي طالب: 1 / 220.

(3) مناقب آل أبي طالب: 1 / 220، وبحار الأنوار: 32 / 47 ذيل ح 152.

الصفحة 313

الباب الرابع والثلاثون

في قوله تعالى * (وربك يخلق ما يشاء ويختار ما كان لهم الخيرة) *

من طريق الخاصة وفيه حديث واحد

محمد بن يعقوب عن أبي القاسم (رضي الله عنه) رفعه عن عبد العزيز بن مسلم وروى ابن بابويه في كتاب (معاني الأخبار) قال أبو العباس محمد بن إبراهيم بن إسحاق الطالقاني (رضي الله عنه) قال: حدثنا أبو أحمد القاسم بن أحمد بن محمد بن علي الهاروني قال: حدثنا أبو حامد عمران بن موسى بن إبراهيم عن الحسن بن القاسم الزمام قال: حدثني القاسم بن مسلم عن أخيه عبد العزيز بن مسلم واللفظ لمحمد بن يعقوب قال كنا مع الرضا (عليه السلام) بمرو فاجتمعنا في الجامع يوم الجمعة في بدء مقدمنا فأداروا أمر الإمامة. وذكروا كثرة اختلاف الناس فيها فدخلت على سيدي (عليه السلام) فأعلمته خوض الناس في ذلك فتبسم (عليه السلام) ثم قال: " يا عبد العزيز جهلوا القوم وخدعوا عن أديانهم إن الله عز وجل لم يقبض نبيه (صلى الله عليه وآله) حتى أكمل لهم الدين وأنزل عليه القرآن فيه تبيان كل شئ بين فيه الحلال والحرام والحدود والأحكام وجميع ما يحتاج الناس إليه كملا وقال عز وجل: * (ما فرطنا في الكتاب من شئ) * وأنزل في حجة الوداع وهي آخر عمره (صلى الله عليه وآله) * (اليوم أكملت لكم دينكم وأتممت عليكم نعمتي ورضيت لكم الإسلام دينا) * فأمر الإمامة من تمام الدين ولم يمض رسول الله (صلى الله عليه وآله) حتى بين لأمته معالم دينهم وأوضح لهم سبيلهم وتركهم على قصد سبيل الحق وأقام لهم عليا (عليه السلام) علما وإماما وما ترك شيئا تحتاج إليه الأمة إلا بينة فمن زعم أن الله عز وجل لم يكمل دينه فقد رد كتاب الله، ومن رد كتاب الله فهو كافر.

هل تعرفون قدر الإمامة ومحلها من الأمة فيجوز فيها اختيارهم إن الإمامة أجل قدرا وأعظم شأنا وأعلى مكانا وأمنع جانبا وأبعد غورا من أن يبلغها الناس بعقولهم أو ينالوها بآرائهم أو يقيموا إماما باختيارهم إن الإمامة خص الله عز وجل بها إبراهيم الخليل (عليه السلام) بعد النبوة والخلة مرتبة ثالثة وفضيلة شرفه بها وأشاد بها ذكره فقال: * (إني جاعلك للناس إماما) * فقال الخليل (عليه السلام) سرورا بها: * (ومن ذريتي) *؟ قال الله تبارك وتعالى: * (لا ينال عهدي الظالمين) * فأبطلت هذه الآية إمامة كل ظالم إلى يوم القيامة فصارت في الصفوة ثم أكرمه الله تعالى بأن جعلها الله في ذريته أهل
الصفحة 314
الصفوة والطهارة فقال: * (ووهبنا له إسحاق ويعقوب نافلة وكلا جعلنا صالحين وجعلناهم أئمة يهدون بأمرنا وأوحينا إليهم فعل الخيرات وأقام الصلاة وإيتاء الزكاة وكانوا لنا عابدين) *.

فلم تزل في ذريته يرثها بعض عن بعض قرنا فقرنا حتى ورثها الله عز وجل النبي (صلى الله عليه وآله) فقال جل وتعالى * (إن أولى الناس بإبراهيم للذين اتبعوه وهذا النبي والذين آمنوا والله ولي المؤمنين) * فكانت له خاصة فقلدها رسول الله (صلى الله عليه وآله) عليا (عليه السلام) بأمر الله عز وجل على رسم ما فرضها الله فصارت في ذريته الأوصياء الذين أتاهم الله العلم والإيمان بقوله جل وعلا: * (وقال الذين أوتوا العلم والإيمان لقد لبثتم في كتاب الله إلى يوم البعث) * فهي في ولد علي (عليه السلام) خاصة إلى يوم القيامة إذ لا نبي بعد محمد (صلى الله عليه وآله) فمن أين يختار هؤلاء الجهال الإمامة.

إن الإمامة هي منزلة الأنبياء وإرث الأوصياء إن الإمامة خلافة الله وخلافة رسول الله (صلى الله عليه وآله) ومقام أمير المؤمنين (عليه السلام) وميراث الحسن والحسين (عليهما السلام)، لقوله عز وجل * (وقال الذين أوتوا العلم والإيمان) * إن الإمامة زمام الدين ونظام المسلمين وصلاح الدنيا وعز المؤمنين، إن الإمامة أس الإسلام النامي وفرعه السامي بالإمام تمام الصلاة والزكاة والصيام والحج والجهاد وتوفير الفئ والصدقات وإمضاء الحدود والأحكام ومنع الثغور والأطراف والإمام يحل حلال الله ويحرم حرام الله ويقيم حدود الله ويذب عن دين الله ويدعوا إلى سبيل ربه بالحكمة والموعظة الحسنة بالحجة البالغة والإمام كالشمس الطالعة المجللة بنورها للعالم وهي في الأفق بحيث لا تنالها الأيدي والأبصار، والإمام البدر المنير والسراج الزاهر والنور الساطع والنجم الهادي في غياهب الدجى، والبلدان القفار ولجج البحار، والإمام الماء العذب على الظماء والدال على الهدى المنجي من الردئ، الإمام النار على اليفاع(1) الحار لمن اسطلى والدليل في المهالك من فارقه فهالك.

الإمام السحاب الماطر والغيث الهاطل والشمس المضيئة والسماء الظليلة والأرض البسيطة والعين الغزيرة والغدير والروضة الإمام الأنيس الرفيق والوالد الشفيق والأخ الشقيق والأم البرة بالولد الصغير ومفزع العباد في الداعية الناد، الإمام أمين الله في خلقه وحجته على عباده وخليفته في بلاده والداعي إلى الله والذاب عن حرم الله، والإمام المطهر من الذنوب المبرأ من العيوب المخصوص بالعلم الموسوم بالحلم نظام الدين وعز المسلمين وغيظ المنافقين وبوار

____________

(1) في الحديث: " الإمام النار كلما اليفاع " أي يضئ القريب والبعيد " للحار لمن اصطلى " أي لمن أراد الانتفاع، واليفاع ما ارتفع من الأرض، واليفاع ما ارتفع من كل شئ مجمع البحرين (هامش المخطوط).

الصفحة 315
الكافرين، والإمام واحد دهره لا يدانيه أحد ولا يعادله عالم لا يوجد عنه بدل ولا له مثل ولا نظير مخصوص بالفضل كله من غير طلب منه له ولا اكتساب بل اختصاص من المفضل الوهاب، فمن ذا الذي يبلغ معرفة الإمام أو يمكنه اختياره؟ هيهات هيهات ضلت العقول وتاهت الحلوم وحارت الألباب وخسئت العيون وتصاغرت العظماء وتحيرت الحكماء وتقاصرت الحلماء وحصرت الخطباء وجهلت الألباء وكلت الشعراء وعجزت الأدباء وعيت البلغاء عن وصف شأن من شأنه أو فضيلة من فضائله فأقرت بالعجز والتقصير وكيف يوصف بكله أو ينعت بكنهه أو يفهم شئ من أمره أو يوجد من يقوم مقامه ويغني غناه.

لا وكيف وأنى وهو بحيث النجم من أيدي المتناولين ووصف الواصفين فأين الاختيار من هذا؟! وأين العقول عن هذا؟! وأين يوجد مثل هذا أظنوا أن ذلك يوجد في غير آل محمد (صلى الله عليه وآله) كذبتهم والله أنفسهم ومنتهم الأباطيل فارتقوا مرتقا صعبا دحضا تزل عنه إلى الحضيض أقدامهم راموا إقامة الإمام بعقول جائرة بائرة ناقصة وآراء مضلة فلم يزدادوا منه إلا بعدا قاتلهم الله أنى يؤفكون ولقد راموا صعبا وقالوا إفكا وضلوا ضلالا بعيدا ووقعوا في الحيرة إذ تركوا الإمام عن بصيرة * (وزين لهم الشيطان أعمالهم فصدهم عن السبيل وكانوا مستبصرين) * ورغبوا عن إختيار الله واختيار رسوله إلى اختيارهم والقرآن يناديهم * (وربك يخلق ما يشاء ويختار ما كان لهم الخيرة سبحان الله وتعالى عما يشركون) *.

وقال عز وجل: * (وما كان لمؤمن ولا مؤمنة إذا قضى الله ورسوله أمرا أن يكون لهم الخيرة من أمرهم وقال ما لكم كيف تحكمون أم لكم كتاب فيه تدرسون إن لكم فيه لما تخيرون أم لكم إيمان علينا بالغة إلى يوم القيامة إن لكم لما تحكمون سلهم أيهم بذلك زعيم أم لهم شركاء فليأتوا بشركائهم إن كانوا صادقين) *.

وقال عز وجل: * (أفلا يتدبرون القرآن أم على قلوب أقفالها أم طبع الله على قلوبهم فهم لا يفقهون أم قالوا سمعنا وهم لا يسمعون إن شر الدواب عند الله الصم البكم الذين لا يعقلون ولو علم الله فيهم خيرا لأسمعهم ولو أسمعهم لتولوا وهم معرضون أم قالوا سمعنا وعصينا بل هو فضل الله يؤتيه من يشاء والله ذو الفضل العظيم) * فكيف لهم باختيار الإمام؟! والإمام عالم لا يجهل وداع لا ينكل معدن القدس والطهارة والنسك والنزاهة والعلم والعبادة مخصوص بدعوة الرسول (صلى الله عليه وآله) ونسل الطاهرة البتول لا مغمز فيه في نسب ولا يدانيه ذو حسب في النسب من قريش والذروة من هاشم والعترة من الرسول (صلى الله عليه وآله) والرضا من الله جل وعز شرف الأشراف والفرع من عبد مناف نامي العلم كامل
الصفحة 316
الحلم مضطلع بالإمامة عالم بالسياسة مفروض الطاعة قائم بأمر الله عز وجل ناصح لعباد الله عز وجل حافظ لدين الله، إن الأنبياء والأئمة صلوات الله عليهم يوفقهم الله ويؤتيهم من مخزون علمه وحكمه ما لا يؤتيه غيرهم ليكون علمهم فوق علم أهل زمانهم في قوله جل وتعالى: * (أفمن يهدي إلى الحق أحق أن يتبع أمن لا يهدي إلا أن يهدى فما لكم كيف تحكمون) * وقوله تبارك وتعالى:

* (ومن يؤت الحكمة فقد أوتي خيرا كثيرا) * وقوله في طالوت: * (إن الله اصطفاه عليكم وزاده بسطة في العلم والجسم والله يؤتي ملكه من يشاء والله واسع عليم) * وقال لنبيه (صلى الله عليه وآله) * (أنزل عليك الكتاب والحكمة وعلمك ما لم تكن تعلم وكان فضل الله عليك عظيما) * وقال في الأئمة من أهل بيت نبيه وعترته وذريته صلوات الله عليهم: * (أم يحسدون الناس على ما آتاهم الله من فضله فقد آيتنا آل إبراهيم الكتاب والحكمة وآتيناهم ملكا عظيما فمنهم من آمن به ومنهم من صد عنه وكفى بجهنم سعيرا) *.

وإن العبد إذا اختاره الله عز وجل لأمور عباده شرح لذلك صدره وأودع قلبه ينابيع الحكمة وألهمه العلم إلهاما، فلم يع بعده بجواب ولا يحير فيه عن صواب فهو معصوم مؤيد موفق مسدد قد أمن الخطأ والزلل والعثار، ويخصه بذلك ليكون حجته على عباده وشاهده على خلقه * (وذلك فضل الله يؤتيه من يشاء والله ذو الفضل العظيم) * فهل يقدرون على مثل هذا؟ فيختارونه أو يكون مختارهم بهذه الصفة فيقدمونه بعدوا وبيت الله من الحق * (ونبذوا كتاب الله وراء ظهورهم كأنهم لا يعلمون) * وفي كتاب الله الهدى والشفاء فنبذوه واتبعوا أهواءهم فذمهم الله ومقتهم وأنفسهم فقال جل وتعالى: * (فمن أضل ممن اتبع هواه بغير هدى من الله إن الله لا يهدي القوم الظالمين) * وقال:

* (فتعسا لهم وأضل أعمالهم) * وقال: * (كبر مقتا عند الله وعند الذين آمنوا كذلك يطبع الله على كل قلب متكبر جبار) * وصلى الله على النبي وآله وسلم تسليما كثيرا "(1).

____________

(1) الكافي: 1 / 198 ح 1، معاني الأخبار: 96 - 101 / 2.

الصفحة 317

الباب الخامس والثلاثون

في قوله تعالى * (وأني لغفار لمن تاب وآمن وعمل صالحا ثم اهتدى) *(1)

من طريق العامة وفيه حديث واحد

أبو نعيم الإصفهاني صاحب (حلية الأبرار) بإسناده إلى عون بن أبي جحيفة عن أبيه في قوله تعالى: * (وأني لغفار لمن تاب وآمن وعمل صالحا ثم اهتدى) * عن علي بن أبي طالب (عليه السلام) قال: " إلى ولايتنا "(2).

الباب السادس والثلاثون

في قوله تعالى * (وأني لغفار لمن تاب وآمن وعمل صالحا ثم اهتدى) *

من طريق الخاصة وفيه اثني عشر حديثا

الحديث الأول: محمد بن يعقوب عن علي بن إبراهيم عن صالح بن السندي عن جعفر بن بشير ومحمد بن يحيى عن أحمد بن محمد بن عيسى عن ابن فضال جميعا عن أبي جميلة عن خالد بن عمار عن سدير قال: سمعت أبا جعفر (عليه السلام) وهو داخل وأنا خارج وأخذ بيدي ثم استقبل البيت فقال: " يا سدير إنما أمر الناس أن يأتوا هذه الأحجار فيطوفوا بها ثم يأتونا فيعلمونا ولايتهم لنا وهو قول الله تعالى: * (وأني لغفار لمن تاب وآمن وعمل صالحا ثم اهتدى) * ثم أومأ بيده إلى صدره إلى ولايتنا " ثم قال: " يا سدير فأريك الصادين عن دين الله " ثم نظر إلى أبي حنيفة وسفيان الثوري في ذلك الزمان وهم حلق في المسجد فقال: " هؤلاء الصادون عن دين الله تعالى بلا هدى من الله ولا كتاب مبين إن هؤلاء الأخابث لو جلسوا في بيوتهم فجال الناس فلم يجدوا أحدا يخبرهم عن الله تبارك وتعالى وعن رسول الله (صلى الله عليه وآله) حتى يأتونا فنخبرهم عن الله تبارك وتعالى وعن رسول الله (صلى الله عليه وآله) "(3).

الحديث الثاني: محمد بن الحسن الصفار في كتاب (بصائر الدرجات) عن محمد بن عيسى عن

____________

(1) طه: 82.

(2) بحار الأنوار: 32 / 166 ح 151.

(3) الكافي: 1 / 393 ح 3.

الصفحة 318
صفوان عن يعقوب بن شعيب قال: سألت أبا عبد الله (عليه السلام) عن قول الله تبارك وتعالى: * (وأني لغفار لمن تاب وآمن وعمل صالحا ثم اهتدى) * قال: " ومن تاب من ظلم وآمن من كفر وعمل صالحا ثم اهتدى إلى ولايتنا " ثم أومأ بيده إلى صدره(1).

الحديث الثالث: ابن بابويه قال: حدثنا محمد بن أحمد بن عبد الله عن أبيه عن محمد بن خالد قال: حدثنا سهل بن زياد الفارسي قال: حدثنا محمد بن منصور عن عبد الله بن جعفر عن محمد ابن الفيض بن المختار عن أبيه عن أبي جعفر محمد بن علي الباقر عن أبيه عن جده (عليه السلام) قال:

" خرج رسول الله (صلى الله عليه وآله) ذات يوم وهو راكب، وخرج علي (عليه السلام) وهو يمشي، فقال له: يا أبا الحسن أما أن تركب وإما أن تنصرف " وذكر الحديث إلى أن قال فيه: " والله يا علي ما خلقت إلا لتعبد ربك وليشرف بك معالم الدين ويصلح بك دارس السبيل ولقد ضل من ضل عنك ولن يهتدي إلى الله عز وجل من لم يهتد إليك وإلى ولايتك وهو قول ربي عز وجل: * (وأني لغفار لمن تاب وآمن وعمل صالحا ثم اهتدى) * يعني إلى ولايتك "(2).

الحديث الرابع: علي بن إبراهيم في تفسيره قال: حدثنا أحمد بن علي بن محمد قال: حدثنا الحسن بن عبيد الله عن السندي بن محمد عن أبان عن الحارث بن يحيى عن أبي جعفر (عليه السلام) في قوله: * (وأني لغفار لمن تاب وآمن وعمل صالحا ثم اهتدى) * " ألا ترى كيف اشترط ولم تنفعه التوبة والإيمان والعمل الصالح حتى اهتدى والله لو جهد أن يعمل بعمل ما قبل منه حتى يهتدي " قال:

قلت: إلى من جعلني الله فداك؟

قال: " إلينا "(3).

الحديث الخامس: محمد بن العباس قال: حدثنا علي بن عباس البلخي قال: حدثنا عباد بن يعقوب عن علي بن هاشم عن جابر بن الحر عن جابر الجعفي عن أبي جعفر (عليه السلام) في قوله تعالى:

* (وأني لغفار لمن تاب وآمن وعمل صالحا ثم اهتدى) * قال: " إلى ولايتنا "(4).

الحديث السادس: محمد بن العباس قال: حدثنا الحسين بن عامر عن محمد بن سنان عن عمار بن مروان عن المنخل عن جابر عن أبي جعفر (عليه السلام) في قول الله عز وجل: * (وأني لغفار لمن تاب وآمن وعمل صالحا ثم اهتدى) * قال: " إلى ولاية أمير المؤمنين (عليه السلام) "(5).

____________

(1) بصائر الدرجات: 78 / 6.

(2) أمالي الصدوق: 583 / 803.

(3) تفسير القمي: 2 / 61.

(4) بحار الأنوار: 24 / 148 ح 26.

(5) بحار الأنوار: 24 / 148 ح 27.


كتاب غاية المرام وحجة الخصام (ج3) للسيد هاشم البحراني (ص 319 - ص 331)

الصفحة 319

الحديث السابع: الشيخ في أماليه قال: أخبرنا أبو عمر عبد الواحد بن محمد بن عبد الله بن محمد بن مهدي قال: أخبرنا - أحمد يعني ابن عقدة - قال: أخبرنا الحسن بن علي بن بزيع قال:

حدثنا القاسم بن الضحاك قال: حدثنا شهر بن خوشب أخو العوام عن أبي سعيد الهمداني عن أبي جعفر (عليه السلام) * (إلا من تاب وآمن وعمل صالحا) * قال: " والله لو أنه تاب وآمن وعمل صالحا ولم يهتد إلى ولايتنا ومودتنا ومعرفة فضلنا ما أغنى عنه ذلك شيئا "(1).

الحديث الثامن: محمد بن العباس قال: حدثنا محمد بن همام عن محمد بن إسماعيل العلوي عن عيسى بن داود النجار عن أبي الحسن موسى بن جعفر (عليه السلام) في قول الله عز رجل: * (وأني لغفار لمن تاب وآمن وعمل صالحا ثم اهتدى) * قال: " إلى ولايتنا "(2).

الحديث التاسع: أحمد بن محمد بن خالد البرقي في (المحاسن) عن أبيه عن حماد بن عيسى فيما أعلم عن يعقوب بن شعيب قال: سألت أبا عبد الله عن قول الله عز وجل: * (إلا من تاب وآمن وعمل صلحا ثم اهتدى) * قال: " إلى ولايتنا والله أما ترى كيف اشترط الله عز وجل "(3).

الحديث العاشر: أبو علي الطبرسي في (مجمع البيان) قال أبو جعفر الباقر (عليه السلام): " * (ثم اهتدى) * إلى ولايتنا [ أهل البيت فوالله ] لو أن رجلا عبد الله عمره ما بين الركن والمقام ثم مات ولم يجئ بولايتنا إلا أكبه(4) الله في النار على وجهه "(5).

الحديث الحادي عشر: الطبرسي قال: روى الحاكم أبو القاسم الحسكاني بإسناده وأورده العياشي في تفسيره من عدة طرق(6).

وعن محمد بن سليمان بإسناد عن داود بن كثير البرقي قال: دخلت على أبي عبد الله (عليه السلام) فقلت له: جعلت فداك قوله تعالى: * (وأني لغفار لمن تاب وآمن وعمل صالحا ثم اهتدى) * فما هذا الاهتداء بعد التوبة والإيمان والعمل الصالح؟ فقال: " معرفة الأئمة والله إمام بعد إمام "(7).

الحديث الثاني عشر: علي بن إبراهيم عن أبيه عن ابن أبي عمير عن الفضيل عن زرارة عن أبي جعفر (عليه السلام) في قوله تعالى * (ثم اهتدى) * قال: " اهتدى إلينا "(8).

____________

(1) أمالي الطوسي: 259 / 468.

(2) بحار الأنوار: 24 / 150 ح 34.

(3) المحاسن: 1 / 142 ح 35.

(4) في المصدر: لأكبه.

(5) مجمع البيان: 7 / 45.

(6) مجمع البيان: 7 / 45.

(7) فضائل الشيعة: 26 / ح 22، تأويل الآيات: 1 / 316 ح 9.

(8) تفسير القمي: 2 / 61.

الصفحة 320

الباب السابع والثلاثون

في قوله تعالى * (يا أيها الرسول بلغ ما أنزل إليك من ربك
وإن لم تفعل فما بلغت رسالته والله يعصمك من الناس) *(1)

من طريق العامة وفيه تسعة أحاديث

الحديث الأول: الثعالبي في تفسير هذه الآية قال: قال أبو جعفر محمد بن علي (عليهما السلام): " معناه * (بلغ ما أنزل إليك من ربك) * في فضل علي بن أبي طالب (عليه السلام) " وفي نسخة أخرى أنه (عليه السلام) قال: " * (يا أيها الرسول بلغ ما أنزل إليك في علي) * وقال: هكذا نزلت " رواه جعفر بن محمد: " فلما نزلت هذه الآية أخذ رسول الله (صلى الله عليه وآله) بيد علي وقال: من كنت مولاه فعلي مولاه "(2).

الحديث الثاني: الثعالبي قال: أخبرني أبو محمد عبد الله بن محمد القاضي حدثنا أبو الحسين محمد بن عثمان النصيبي حدثنا أبو بكر محمد بن الحسين عن حسان عن الكلبي عن أبي صالح عن ابن عباس في قوله تعالى: * (يا أيها الرسول بلغ ما أنزل إليك من ربك) * الآية نزلت في علي بن أبي طالب أمر النبي (صلى الله عليه وآله) أن يبلغ فيه فأخذ رسول الله (صلى الله عليه وآله) بيد علي (عليه السلام) وقال: " من كنت مولاه فعلي مولاه اللهم وال من والاه وعاد من عاداه "(3).

الحديث الثالث: (كشف الغمة) عن زر عن عبد الله قال: كنا نقرأ على عهد رسول الله (صلى الله عليه وآله) " يا أيها الرسول بلغ ما أنزل إليك من ربك أن عليا مولى المؤمنين فإن لم تفعل فما بلغت رسالته والله يعصمك من الناس "(4).

الحديث الرابع: إبراهيم بن محمد الحمويني من أعيان علماء العامة في كتاب (فرائد السمطين في فضائل المرتضى والبتول والسبطين) قال: أخبرني السيد النسيب الحسيب برهان الدين أبو الوفاء إبراهيم بن عمر بن محمد الحسني المدني أبوه أذنا في سنه لما قدم علينا ببحر أباد قال: أنبأنا الإمام جمال الدين محمد بن أسعد البخاري حيلولة وأخبرني الشيخ الإمام مجد الدين عبد الله ابن محمود بن مردود الموصلي وبدر الدين محمد بن محمد بن أسعد البخاري إجازة بروايتهم عن أبي

____________

(1) المائدة: 67.

(2) العمدة: 99 / 132 عن الثعلبي.

(3) العمدة: 100 / 134 عن الثعلبي.

(4) كشف الغمة: 1 / 326.

الصفحة 321
المظفر عبد الرحيم بن أبي سعد عبد الكريم السمعاني إجازة وأنبأنا الشيخ عبد الحافظ بن بدران بقرائتي عليه قلت له: أخبرك عبد الخالق بن الأنجب بن المعمر التستري إجازة بروايتهما عن أبي الأسعد هبة الرحمن بن عبد والواحد بن أبي قاسم القشيري قال: أنبأنا أبو بكر محمد بن إسماعيل التفليسي سماعا عليه، أنبأنا أبو يعلى حمزة بن عبد العزيز المهلبي الصيدلاني قال: أنبأنا أبو بكر محمد بن الحسن القطان أنبأنا الفضل بن العباس نبأنا عاصم بن عبد الله نبأنا إسماعيل بن زياد عن أبي معشر عن المقبري عن أبي هريرة قال: قال رسول الله (صلى الله عليه وآله): " ليلة أسري بي إلى السماء سمعت نداء من تحت العرش أن عليا (عليه السلام) راية الهدى وحبيب من يؤمن بي بلغ عليا (عليه السلام) " فلما نزل النبي (صلى الله عليه وآله) من السماء نسي ذلك فأنزل الله عز وجل * (يا أيها الرسول بلغ ما أنزل إليك من ربك فإن لم تفعل فما بلغت رسالته والله يعصمك من الناس إن الله لا يهدي القوم الكافرين) *(1).

الحديث الخامس: محمد بن أحمد بن شاذان من طريق المخالفين بحذف الإسناد في المناقب المائة عن أبي هريرة قال: قال رسول الله (عليه السلام):

" ليلة أسري بي إلى السماء السابعة سمعت نداء من تحت العرش: إن عليا آية الهدى وحبيب من يؤمن بي بلغ عليا فلما نزل عن السماء نسي ذلك فأنزل الله تعالى * (يا أيها الرسول بلغ ما أنزل إليك من ربك) * في علي * (وإن لم تفعل فما بلغت رسالته) * الآية(2).

الحديث السادس: صاحب (المناقب الفاخرة في العترة الطاهرة) عن محمد بن إسحاق عن أبي جعفر عن أبيه عن جده (عليه السلام) قال: " لما انصرف رسول الله (صلى الله عليه وآله) من حجة الوادع نزل أرضا يقال لها (ضوجان) فنزلت هذه الآية * (يا أيها الرسول بلغ ما أنزل إليك من ربك وإن لم تفعل فما بلغت رسالته والله يعصمك من الناس) * فلما نزلت عصمته من الناس نادى الصلاة جامعة فاجتمع الناس إليه فقال (صلى الله عليه وآله): من أولى منكم بأنفسكم، فضجوا بأجمعهم وقالوا: الله ورسوله، فأخذ بيد علي بن أبي طالب (عليه السلام) وقال: من كنت مولاه فعلي مولاه اللهم وال من والاه وعاد من عاداه وانصر من نصره واخذل من خذله، فإنه مني وأنا منه وهو مني بمنزلة هارون من موسى إلا أنه لا نبي بعدي، وكان آخر فريضة فرضها الله تعالى على أمة محمد (صلى الله عليه وآله).

ثم أنزل الله تعالى على نبيه * (اليوم أكملت لكم دينكم وأتممت عليكم نعمتي ورضيت لكم الإسلام دينا) * قال أبو جعفر: فقبلوا: " من رسول الله (صلى الله عليه وآله) كلما أمرهم من الفرائض في الصلاة والصوم والزكاة والحج وصدقوه على ذلك " قال ابن إسحاق: قلت لأبي جعفر ما كان ذلك؟ قال: " لتسع

____________

(1) فرائد السمطين: 1 / 158 / ب 32 / ح 120.

(2) مائة منقبة: 90 / منقبة 56.

الصفحة 322
عشر ليلة خلت من ذي الحجة ستة عشرة عند منصرفه من حجة الوداع، وكان بين ذلك وبين وفاة النبي مائة يوم وكان سمع رسول الله (صلى الله عليه وآله) بغدير خم اثني عشر رجلا "(1).

الحديث السابع: الحافظ أبو نعيم الفضل أحمد بن عبد الله بن إسحاق بن موسى بن مهران الإصفهاني في كتابه الموسوم ب (نزول القرآن في أمير المؤمنين علي بن أبي طالب (عليه السلام)) بإسناده يرفعه إلى عون بن عبيد بن أبي رافع عن أبيه عن جده قال: دخلت على رسول الله (صلى الله عليه وآله) وهو نائم إذ يوحى إليه وإذا حية في جانب البيت فكرهت أن أقتلها وأوقظه فاضطجعت بينه وبين الحية، فإن كان منها سوء كان لي دونه فاستيقظ وهو يتلو هذه الآية * (إنما وليكم الله ورسوله) * ثم قال: الحمد لله الذي أكمل لعلي منيته وهنيئا لعلي بتفضيل الله إياه ثم التفت فرآني إلى جانبه فقال: " ما اضطجعت هاهنا " قلت: لمكان هذه الحية؟ قال: " قم إليها فاقتلها " فقتلتها ثم أخذ بيدي فقال: " يا أبا رافع سيكون بعدي قوم يقاتلون عليا حق على الله جهادهم فمن لم يستطع جهادهم بيده فبلسانه فمن لم يستطع بلسانه فبقلبه ليس وراء ذلك شئ وقد قال الله تعالى: * (يا أيها الرسول بلغ ما أنزل إليك من ربك) *(2).

الحديث الثامن: أبو نعيم في الكتاب المذكور يرفعه إلى علي بن عامر عن أبي الحجاف عن الأعمش عن عطية قال: نزلت هذه الآية على رسول الله (صلى الله عليه وآله) في علي بن أبي طالب (عليه السلام) * (يا أيها الرسول بلغ ما أنزل إليك من ربك) * وقد قال الله تعالى * (اليوم أكملت لكم دينكم وأتممت عليكم نعمتي ورضيت لكم الإسلام دينا) *(3).

الحديث التاسع: المالكي في الفصول المهمة قال روى الإمام أبو الحسن الواحدي في كتابه المسمى ب (أسباب النزول)(4) يرفعه بسنده إلى أبي سعيد الخدري (رضي الله عنه) هذه الآية * (يا أيها الرسول بلغ ما أنزل إليك من ربك) * يوم غدير خم في علي بن أبي طالب، وقوله: بغدير خم، هو بضم الخاء المعجمة وتشديد الميم مع التنوين: اسم لغيطة على ثلاثة أميال من الجحفة عندها غدير مشهور يضاف إلى الغيطة، هكذا ذكره الشيخ محيي الدين النووي(5).

____________

(1) تفسير الميزان عن المناقب: 5 / 194.

(2) بحار الأنوار: 29 / 305 ذيل ح 270.

(3) البحار: 33 / 178 ح 15، وتفسير الميزان عنه: 6 / 58.

(4) ذكره مسندا راجع أسباب نزول الآيات: 135 ط. القاهرة.

(5) الفصول المهمة: 42.

الصفحة 323

الباب الثامن والثلاثون

في قوله تعالى * (يا أيها الرسول بلغ ما أنزل إليك من ربك
وإن لم تفعل فما بلغت رسالته والله يعصمك من الناس) *

من طريق الخاصة وفيه ثمانية أحاديث

الحديث الأول: محمد بن يعقوب عن محمد بن يحيى عن أحمد بن محمد ومحمد بن الحسين جميعا عن محمد بن إسماعيل بن بزيع عن منصور بن يونس عن أبي الجارود عن أبي جعفر (عليه السلام) قال: سمعت أبا جعفر (عليه السلام) يقول: " فرض الله عز وجل على العباد خمسا أخذوا أربعا وتركوا واحدة " قلت: أتسميهن لي جعلت فداك؟ فقال: " الصلاة وكان الناس لا يدرون كيف يصلون فنزل جبرائيل (عليه السلام) فقال: يا محمد أخبرهم بمواقيت صلاتهم، ثم نزلت الزكاة فقال: يا محمد أخبرهم عن زكاتهم ما أخبرتهم عن صلاتهم، ثم نزل الصوم فكان رسول الله (صلى الله عليه وآله) إذا كان يوم عاشوراء بعث إلى ما حوله من القرى فصاموا ذلك اليوم فنزل شهر رمضان بين شعبان وشوال ثم نزل الحج فنزل جبرائيل (عليه السلام) فقال: أخبرهم عن حجهم ما أخبرتهم من صلاتهم وزكاتهم وصومهم ثم نزلت الولاية وإنما أتاه ذلك في يوم الجمعة بعرفة * (اليوم أكملت لكم دينكم وأتممت عليكم نعمتي) * وكان كمال الدين بولاية علي بن أبي طالب (عليه السلام) فقال عند ذلك رسول الله (صلى الله عليه وآله): إن أمتي حديثوا عهد بالجاهلية ومتى أخبرتهم بهذا في ابن عمي يقول قائل، فقلت في نفسي من غير أن ينطق به لساني فأتتني عزيمة من الله عز وجل بتلة أوعدني أن لم أبلغ أن يعذبني فنزلت * (يا أيها الرسول بلغ ما أنزل إليك من ربك وإن لم تفعل فما بلغت رسالته والله يعصمك من الناس إن الله لا يهدي القوم الكافرين) * فأخذ رسول الله (صلى الله عليه وآله) بيد علي (عليه السلام) فقال: يا أيها الناس إنه لم يكن نبي من الأنبياء ممن كان قبلي إلا وقد عمره الله تعالى ثم دعاه فأجابه فأوشك أن ادعي فأجيب، وأنا مسؤول وأنتم مسؤولون، فماذا أنتم قائلون فقالوا: نشهد إنك قد بلغت ونصحت وأديت ما عليك فجزاك الله أفضل جزاء المرسلين " فقال: " اللهم اشهد " ثلاث مرات.

ثم قال: " يا معشر المسلمين هذا وليكم بعدي فليبلغ الشاهد منكم الغائب " قال أبو جعفر:

" كان والله أمين الله على خلقه وعيبة علمه ودينه الذي ارتضاه لنفسه، ثم أن رسول الله (صلى الله عليه وآله) حضره
الصفحة 324
الذي حضره فدعا عليا فقال: يا علي إني أريد أن ائتمنك على ما ائتمني الله عليه من غيبه وعلمه ومن خلقه ومن دينه الذي ارتضاه لنفسه فلم يشرك والله فيها يا زياد أحدا من الخلق وإن عليا حضر الذي حضره فدعا ولده فكانوا اثني عشر ذكرا.

فقال لهم: يا بني إن الله عز وجل قد أبى إلا أن يجعل في سنة من يعقوب وأن يعقوب دعا ولده وكانوا اثنا عشر ولدا ذكرا، فأخبرهم بصاحبهم ألا وإني أخبركم بصاحبكم، ألا إن هذين ابنا رسول الله (صلى الله عليه وآله) الحسن والحسين (عليهما السلام) فاسمعوا لهما وأطيعوا ووازروهما، فإني قد أتمنتهما على ما أئتمنني عليه رسول الله (صلى الله عليه وآله) مما أئتمنه الله عليه من خلقه ومن غيبه ومن دينه الذي ارتضاه لنفسه، فأوجب لهما من علي (عليه السلام) ما أوجب لعلي (عليه السلام) من رسول الله (صلى الله عليه وآله) فلم يكن لأحد منهما فضل على صاحبه إلا بكبره وإن الحسين كان إذا حضر الحسن (عليه السلام) لم ينطق في ذلك المجلس حتى يقوم، ثم إن الحسن (عليه السلام) حضره من حضره فسلم ذلك إلى الحسين (عليه السلام) ثم إن الحسين حضره الذي حضره فدعا ابنته الكبرى فاطمة بنت الحسين (عليه السلام) فدفع إليها كتابا ملفوفا ووصية ظاهرة، وكان علي بن الحسين مبطونا لا يرون إلا أنه لما به، فدفعت فاطمة الكتاب إلى علي بن الحسين ثم صار والله ذلك الكتاب إلينا "(1).

الحديث الثاني: ابن بابويه قال: حدثنا علي بن أحمد بن عبد الله البرقي عن أبيه عن محمد بن خالد البرقي قال: حدثنا سهل بن المرزبان الفارسي قال: حدثنا محمد بن منصور عن عبد الله بن جعفر عن محمد بن الفيض بن المختار عن أبيه عن أبي جعفر محمد بن علي الباقر عن أبيه عن جده قال: " خرج رسول الله (صلى الله عليه وآله) ذات يوم وهو راكب، وخرج علي (عليه السلام) وهو يمشي، فقال له: يا أبا الحسن إما أن تركب وإما أن تنصرف، فإن الله عز وجل أمرني أن تركب إذا ركبت وتمشي إذا مشيت وتجلس إذا جلست إلا أن يكون حدا من حدود الله لا بد لك من القيام والقعود فيه، وما أكرمني بكرامة إلا وقد أكرمك بمثلها وخصني الله بالنبوة والرسالة، وجعلك وليي في ذلك تقوم في حدوده، وفي صعب أموره.

والذي بعث محمدا بالحق نبيا ما آمن بي من أنكرك ولا أقر بي من جحدك ولا آمن بالله من كفر بك، وإن فضلك لمن فضلي وأن فضلي لك لفضل الله وهو قول الله عز وجل: * (قل بفضل الله وبرحمته فبذلك فليفرحوا هو خير مما يجمعون) * يعني ففضل الله نبوة نبيكم ورحمته ولاية علي بن أبي طالب (عليه السلام) فبذلك قال بالنبوة والولاية فليفرحوا يعني الشيعة * (هو خير مما يجمعون) * يعني

____________

(1) الكافي: 1 / 290 - 291 ح 6.

الصفحة 325
مخالفيهم من الأهل والمال والولد في دار الدنيا، والله يا علي ما خلقت إلا ليعبد ربك ولتعرف بك معالم الدين ويصلح بك دارس السبيل ولقد ضل من ضل عنك، ولن يهتدي إلى الله عز وجل من لم يهتد إليك وإلى ولايتك، وهو قول ربي عز وجل: * (وأني لغفار لمن تاب وآمن وعمل صالحا ثم اهتدى) * يعني إلى ولايتك ولقد أمرني ربي تبارك وتعالى أن افترض من حقك ما افترضه من حقي، وأن حقك لمفروض على من آمن بي ولولاك لم يعرف حزب الله، وبك يعرف عدو الله ومن لم يلقه بولايتك لم يلقه بشئ، ولقد أنزل الله عز وجل إلي * (يا أيها الرسول بلغ ما أنزل إليك من ربك) * يعني في ولايتك يا علي * (وإن لم تفعل فما بلغت رسالته) * ولو لم أبلغ بما أمرت به من ولايتك لحبط عملي، ومن لقي الله عز وجل بغير ولايتك فقد حبط عمله وعد ينجز لي أقول إلا قول ربي تبارك وتعالى، وإن الذي أقول لمن الله عز وجل أنزله فيك "(1).

الحديث الثالث: سعد بن عبد الله عن علي بن إسماعيل ابن عيسى عن الحسين بن سعيد عن علي بن النعمان عن محمد بن مروان عن الفضيل بن يسار عن أبي جعفر (عليه السلام) في قوله * (يا أيها الرسول بلغ ما أنزل إليك من ربك وإن لم تفعل فما بلغت رسالته) * قال: " هي الولاية "(2).

الحديث الرابع: العياشي في تفسيره بإسناده عن أبي صالح عن ابن عباس و [ جابر بن ] عبد الله قالا: أمر الله محمدا (صلى الله عليه وآله) أن ينصب عليا (عليه السلام) للناس ليخبرهم بولايته فتخوف رسول الله (صلى الله عليه وآله) أن يقولوا: حابى ابن عمه، وأن يطعنوا في ذلك [ عليه ] فأوحى الله إليه * (يا أيها الرسول بلغ ما أنزل إليك من ربك وإن لم تفعل فما بلغت رسالته والله يعصمك من الناس) * فقام رسول الله [ بولايته ] يوم غدير خم(3).

الحديث الخامس: العياشي بإسناده عن حنان بن سدير عن أبيه عن أبي جعفر (عليه السلام) قال: " لما نزل جبرائيل على رسول الله (صلى الله عليه وآله) في حجة الوداع بإعلان أمر علي بن أبي طالب (عليه السلام) * (يا أيها الرسول بلغ ما أنزل إليك من ربك) *... إلى آخر الآية قال: فمكث النبي (صلى الله عليه وآله) ثلاثا حتى أتى الجحفة فلم يأخذ بيده فرقا من الناس فلما نزل الجحفة يوم الغدير في مكان يقال له: (مهيعة) فنادى الصلاة جامعة فاجتمع الناس فقال النبي (صلى الله عليه وآله): من أولى بكم من أنفسكم قال: فجهروا فقالوا: الله ورسوله ثم قال لهم الثانية فقالوا: الله ورسوله ثم قال لهم الثالثة فقالوا: الله ورسوله فأخذ بيد علي فقال: من كنت مولاه فعلي مولاه اللهم وال من والاه وعاد من عاداه وانصر من نصره واخذل من

____________

(1) أمالي الصدوق: 583 / 803.

(2) مختصر بصائر الدرجات: 64.

(3) تفسير العياشي: 1 / 332 ح 152.

الصفحة 326
خذله فإنه مني وأنا منه وهو مني بمنزلة هارون من موسى إلا إنه لا نبي من بعدي "(1).

الحديث السادس: العياشي بإسناده عن عمر بن يزيد قال: قال أبو عبد الله (عليه السلام) ابتدأ منه:

" العجب يا أبا حفص لما لقي علي بن أبي طالب إنه كان له عشرة آلاف شاهد لم يقدر على أخذ حقه والرجل يأخذ حقه بشاهدين إن رسول الله (صلى الله عليه وآله) خرج من المدينة حاجا وتبعه خمسة آلاف ورجع من مكة وقد شيعه خمسة آلاف من أهل مكة فلما انتهى إلى الجحفة نزل جبرائيل بولاية علي وقد كانت نزلت ولايته بمنى وامتنع رسول الله (صلى الله عليه وآله) من القيام بها لمكان الناس فقال: * (يا أيها الرسول بلغ ما أنزل إليك من ربك وإن لم تفعل فما بلغت رسالته والله يعصمك من الناس) * مما كرهت بمنى فأمر رسول الله (صلى الله عليه وآله) فقمت السمرات(2) فقال رجل من الناس: أما والله ليأتينكم بداهية فقلت لعمر: من الرجل فقال: الحبش(3) يعني عمر بن الخطاب.

الحديث السابع: العياشي بإسناده عن زياد بن المنذر أبي الجارود صاحب الزيدية الجارودية قال: كنت عند أبي جعفر محمد بن علي (عليه السلام) بالأبطح وهو يحدث الناس فقام إليه رجل من أهل البصرة يقال له: (عثمان الأعشى) كان يروي عن الحسن البصري فقال: يا بن رسول الله جعلت فداك إن الحسن البصري يحدثنا حديثا يزعم أن هذه الآية نزلت في رجل ولا يخبرنا من الرجل * (يا أيها الرسول بلغ ما أنزل إليك من ربك وإن لم تفعل فما بلغت رسالته) * تفسيرها أتخشى الناس فالله يعصمك من الناس، فقال أبو جعفر (عليه السلام): " ما له لا قضى الله دينه يعني صلاته أما إن لو شاء أن يخبر به أخبر به أن جبرئيل هبط على رسول الله (صلى الله عليه وآله) فقال له: إن ربك تبارك وتعالى يأمرك أن تدل أمتك على صلاتهم فدله على الصلاة واحتج بها عليه فدل رسول الله (صلى الله عليه وآله) أمته عليها واحتج بها عليهم.

ثم أتاه فقال: إن الله تبارك وتعالى يأمرك أن تدل أمتك من زكاتهم على مثل ما دللتهم عليه من صلواتهم فدله على الزكاة، واحتج بها عليه فدل رسول الله (صلى الله عليه وآله) أمته على الزكاة، واحتج بها عليهم.

ثم أتاه جبرئيل فقال: إن الله تبارك وتعالى يأمرك أن تدل أمتك من صيامهم على مثل ما دللتهم عليه من صلواتهم وزكاتهم شهر رمضان بين شعبان وشوال يؤتى فيه كذا ويجتنب فيه كذا فدله على الصيام واحتج به عليه فدل رسول الله أمته على الصيام واحتج به عليهم، ثم أتاه فقال: إن الله تبارك وتعالى يأمرك أن تدل أمتك في حجهم علي مثل ما دللتهم عليه في صلواتهم وزكاتهم

____________

(1) تفسير العياشي: 1 / 332 ح 153.

(2) السمرات: جمع سمرة، أي شجرة.

(3) تفسير العياشي: 1 / 332.

الصفحة 327
وصيامهم فدله على الحج واحتج به عليه فدل رسول الله (صلى الله عليه وآله) أمته على الحج واحتج به عليهم.

ثم أتاه فقال: إن الله تبارك وتعالى يأمرك أن تدل أمتك من وليهم على مثل ما دللتهم عليه في صلواتهم وزكاتهم وصيامهم وحجهم، قال: فقال رسول الله (صلى الله عليه وآله): ربي أمتي حديثوا عهد بجاهلية فأنزل الله * (يا أيها الرسول بلغ ما أنزل إليك من ربك وإن لم تفعل فما بلغت رسالته) * تفسيرها أتخشى الناس فالله يعصمك من الناس فقام رسول الله (صلى الله عليه وآله) فأخذ بيد علي بن أبي طالب (عليه السلام) فرفعها فقال:

من كنت مولاه فعلي مولاه اللهم وال من والاه وعاد من عاداه وانصر من نصره واخذل من خذله وأحب من أحبه وابغض من أبغضه "(1).

الحديث الثامن: العياشي بإسناده عن أبي الجارود عن أبي جعفر (عليه السلام) قال: " لما أنزل الله على نبيه * (يا أيها الرسول بلغ ما أنزل إليك من ربك وإن لم تفعل فما بلغت رسالته والله يعصمك من الناس إن الله لا يهدي القوم الكافرين) * قال: " فأخذ رسول الله (صلى الله عليه وآله) بيد على فقال: يا أيها الناس إنه لم يكن نبي من الأنبياء ممن كان قبلي إلا وقد عمر ثم دعاه الله فأجابه وأوشك أن ادعي فأجيب وأنا مسؤول وأنتم مسؤولون فما أنتم قائلون؟ قالوا: نشهد أنك قد بلغت ونصحت وأديت ما عليك فجزاك الله أفضل ما جزى المرسلين، فقال: اللهم اشهد ثم قال: يا معشر المسلمين ليبلغ الشاهد الغائب، أوصي من آمن بي وصدقني بولاية علي إلا أن ولاية علي ولايتي ولا تدري عهدا عهده إلي ربي وأمرني أن أبلغكموه ثم قال: هل سمعتم ثلاث مرات يقولها فقال قائل: قد سمعنا يا رسول الله "(2).

____________

(1) تفسير العياشي: 1 / 333.

(2) تفسير العياشي: 1 / 334.

الصفحة 328

الباب التاسع والثلاثون

في قوله تعالى * (اليوم أكملت لكم دينكم وأتممت عليكم نعمتي
ورضيت لكم الإسلام دينا) *

من طريق العامة وفيه ستة أحاديث

الحديث الأول: صدر الأئمة عند المخالفين أبو المؤيد موفق بن أحمد في كتاب (فضائل أمير المؤمنين (عليه السلام)) قال أخبرني سيد الحفاظ شهردار بن شيرويه ابن شهردار الديلمي فيما كتب لي من همدان أخبرنا أبو الفتح عبدوس بن عبد الله بن عبدوس الهمداني كتابة حدثنا عبد الله بن إسحاق البغوي حدثنا الحسن بن عليل العنزي حدثنا محمد بن عبد الرحمن الذراع حدثنا قيس بن حفص حدثنا علي بن الحسن حدثنا أبو هارون العبدي عن أبي سعيد الخدري أن النبي (صلى الله عليه وآله) يوم دعا الناس إلى غدير خم أمر بما كان تحت الشجرة من الشوك فقم، وذلك يوم الخميس يوم دعا الناس إلى علي وأخذ بضبعه ثم رفعها حتى نظر الناس إلى بياض إبطيه (عليه السلام)، ثم لم يفترقا حتى نزلت هذه الآية * (اليوم أكملت لكم دينكم وأتممت عليكم نعمتي ورضيت لكم الإسلام دينا) * فقال رسول الله (صلى الله عليه وآله): " الله أكبر على إكمال الدين وتمام النعمة ورضا الرب برسالتي والولاية لعلي " ثم قال:

" اللهم وال من والاه وعاد من عاداه وانصر من نصره واخذل من خذله " وقال حسان بن ثابت:

أتأذن لي يا رسول الله أن أقول أبياتا قال: " قل ببركة الله تعالى " فقال حسان بن ثابت:

يناديهم يوم الغدير نبيهم | بخم وأسمع بالنبي مناديا
بأني مولاكم نعم ونبيكم | فقالوا ولم يبدوا هناك التعاميا
إلهك مولانا وأنت ولينا | ولا تجدن في الخلق للأمر عاصيا
فقال له قم يا علي فإنني | رضيتك من بعدي إماما وهاديا(1)

الحديث الثاني: إبراهيم بن محمد الحمويني من أعيان علماء العامة قال: أنبأني الشيخ تاج الدين أبو طالب علي بن أنجب بن عثمان بن عبيد الله الخازن قال: أنبأنا الإمام برهان الدين ناصر ابن أبي المكارم المطرزي إجازة قال: أنبأنا الإمام أخطب خوارزم أبو المؤيد موفق بن أحمد المكي

____________

(1) المناقب: 135 / ح 152.

الصفحة 329
الخوارزمي قال: أخبرني سيد الحفاظ فيما كتب إلي من همدان، أنبأنا الرئيس أبو الفتح كتابة حدثنا عبد الله بن إسحاق البغوي: أنبأنا الحسن بن عليل العنزي نبأنا محمد بن عبد الله الذارع نبأنا قيس ابن حفص قال: حدثني علي بن الحسن العبدي عن أبي هارون العبدي عن أبي سعيد الخدري أن النبي (صلى الله عليه وآله) يوم دعا الناس إلى علي في غدير خم أمر الناس بما كان تحت الشجرة من الشوك فقم، وذلك يوم الخميس ثم دعا الناس إلى علي (عليه السلام) فأخذ بضبعه فرفعها حتى رأى الناس إلى بياض أبطيه (صلى الله عليه وآله) ثم لم يفترقا حتى نزلت هذه الآية * (اليوم أكملت لكم دينكم وأتممت عليكم نعمتي ورضيت لكم الإسلام دينا) * فقال رسول الله: " الله أكبر على إكمال الدين وإتمام النعمة ورضا الرب برسالتي والولاية لعلي (عليه السلام) " ثم قال: " اللهم وال من والاه وعاد من عاداه وانصر من نصره واخذل من خذله " فقال حسان بن ثابت: يا مشيخة قريش اسمعوا شهادة رسول الله (صلى الله عليه وآله) ثم أنشأ يقول ثم أنشد الأبيات المتقدمة(1).

الحديث الثالث: الحمويني أيضا عن سيد الحفاظ وهو أبو منصور شهردار ابن شيرويه بن شهردار الديلمي قال: أخبرنا الحسن بن أحمد بن الحسن الحداد المقرئ الحافظ أحمد بن عبد الله بن أحمد قال: نبأنا محمد بن أحمد بن علي قال: نبأنا محمد بن عثمان بن أبي شيبة قال: نبأنا يحيى الحماني قال: حدثنا قيس بن الربيع عن أبي هارون العبدي عن أبي سعيد الخدري أن رسول الله (صلى الله عليه وآله) دعا الناس إلى علي (عليه السلام) في غدير خم وأمر تحت الشجرة من الشوك فقم وذلك يوم الخميس، فدعا (صلى الله عليه وآله) عليا (عليه السلام) فأخذ بضبعيه فرفعهما حتى نظر الناس إلى بياض أبطي رسول الله (صلى الله عليه وآله) ثم لم يتفرقوا حتى نزلت هذه الآية * (اليوم أكملت لكم دينكم وأتممت عليكم نعمتي ورضيت لكم الإسلام دينا) * فقال رسول الله (صلى الله عليه وآله): " الله أكبر على إكمال الدين وإتمام النعمة ورضا الرب برسالتي والولاية لعلي من بعدي " ثم قال: " من كنت مولاه فعلي مولاه اللهم وال من والاه وعاد من عاداه وانصر من نصره واخذل من خذله " فقال حسان بن ثابت: ائذن لي يا رسول الله فأقول في علي (عليه السلام) أبياتا تسمعها فقال: " قل على بركة الله " فقام حسان بن ثابت فقال: يا معشر مشيخة قريش اسمعوا قولي شهادة من رسول الله (عليه السلام) بالولاية الثابتة فقال:

يناديهم يوم الغدير نبيهم بخم وأسمع بالرسول مناديا

الأبيات المتقدمة وهذه الأبيات، والحديث المشهور في كتب العامة والخاصة، وقال الحمويني عقيب هذا الحديث والأبيات هذا حديث له طرق كثيرة إلى أبي سعيد سعد بن مالك الخدري

____________

(1) فرائد السمطين: 1 / 72 / ب 12 / ح 39.

الصفحة 330
الأنصاري(1).

الحديث الرابع: أبو نعيم في كتابه الموسوم ب (ما نزل من القرآن في أمير المؤمنين علي بن أبي طالب (عليه السلام)) يرفعه إلى علي بن عامر عن أبي الحجاف عن الأعمش عن عطية قال: نزلت هذه الآية على رسول الله في علي بن أبي طالب (عليه السلام) * (يا أيها الرسول بلغ ما أنزل إليك) * وقد قال الله تعالى:

* (اليوم أكملت لكم دينكم وأتممت عليكم نعمتي ورضيت لكم الإسلام دينا) *(2).

الحديث الخامس: أبو نعيم هذا يرفعه إلى قيس بن الربيع عن أبي هارون العبدي عن أبي سعيد الخدري (رضي الله عنه) أن رسول الله (صلى الله عليه وآله) دعا الناس إلى علي (عليه السلام) في غدير خم، وأمر بما تحت الشجر من شوك فقم وذلك في يوم الخميس، فدعا عليا (عليه السلام) فأخذ بضبعيه فرفعهما حتى نظر الناس بياض أبطي رسول الله (صلى الله عليه وآله) ثم لم يتفرقوا حتى نزلت هذه الآية * (اليوم أكملت لكم دينكم وأتممت عليكم نعمتي ورضيت لكم الإسلام دينا) * فقال رسول الله (صلى الله عليه وآله): " الله أكبر على إكمال الدين وتمام النعمة ورضى الرب برسالتي والولاية لعلي (عليه السلام) من بعدي " ثم قال: " من كنت مولاه فعلي مولاه اللهم وال من والاه وعاد من عاداه وانصر من نصره واخذل من خذله " قال حسان بن ثابت ائذن لي يا رسول الله فأقول في علي أبياتا تسمعهن، فقال: " قل على بركة الله " فقام حسان فقال: يا معشر قريش اسمعوا قولي بشهادة من رسول الله (صلى الله عليه وآله) في الآية الماضية فقال:

يناديهم يوم الغدير نبيهم، وذكر الأبيات السابقة وقال في آخر الأبيات:

فقال له قم يا علي فإنني | رضيتك من بعدي إماما وهاديا
فمن كنت مولاه فهذا وليه | فكونوا له أنصار صدق مواليا
هناك دعا اللهم وال وليه | وكن للذي عادا عليا معاديا(3)

الحديث السادس: صاحب (المناقب الفاخرة) عن محمد بن إسحاق عن أبي جعفر عن أبيه عن جده (عليه السلام) قال: " لما انصرف رسول الله (صلى الله عليه وآله) من حجة الوداع نزل أرضا يقال لها: (ضوجان) نزلت هذه الآية * (يا أيها الرسول بلغ ما أنزل إليك من ربك فإن لم تفعل فما بلغت رسالته والله يعصمك من الناس) * فلما نزلت عصمة من الناس نادى الصلاة جامعة فاجتمع الناس إليه، وقال (عليه السلام): من أولى منكم بأنفسكم، فضجوا بأجمعهم، وقالوا: الله ورسوله، فأخذ بيد علي بن أبي طالب (عليه السلام) وقال: من كنت مولاه فعلي مولاه، اللهم وال من والاه وعاد من عاداه وانصر من نصره واخذل من

____________

(1) فرائد السمطين: 1 / 74 / ب 12 / ح 40.

(2) بحار الأنوار: 33 / 178 ح 65.

(3) بحار الأنوار: 33 / 179 ح 65.

الصفحة 331
خذله، لأنه مني وأنا منه وهو مني بمنزلة هارون من موسى إلا أنه لا نبي بعدي، وكانت آخر فريضة فرضها الله تعالى على أمة محمد (صلى الله عليه وآله) ثم أنزل الله تعالى على نبيه * (اليوم أكملت لكم دينكم وأتممت عليكم نعمتي ورضيت لكم الإسلام دينا) * " قال أبو جعفر: " فقبلوا من رسول الله (صلى الله عليه وآله) كلما أمرهم الله من الفرائض في الصلاة والصوم والزكاة والحج وصدقوه على ذلك ".

قال ابن إسحاق: قلت لأبي جعفر (عليه السلام): ما كان ذلك قال: " لتسعة عشر ليلة خلت من ذي الحجة سنة عشرة عند منصرفة من حجة الوداع، وكان بين ذلك وبين وفاة النبي (صلى الله عليه وآله) مائة يوم وكان سمع رسول الله (صلى الله عليه وآله) بغدير خم اثنا عشر "(1).

____________

(1) تفسير الميزان عن المناقب: 5 / 194.


كتاب غاية المرام وحجة الخصام (ج3) للسيد هاشم البحراني (ص 332 - ص 340)

الصفحة 332

الباب الأربعون

في قوله تعالى * (اليوم أكملت لكم دينكم وأتممت عليكم نعمتي ورضيت لكم الإسلام دينا) *

من طريق الخاصة وفيه خمسة عشر حديثا

الحديث الأول: علي بن إبراهيم في تفسيره قال: حدثني أبي عن صفوان بن يحيى عن العلاء عن محمد بن مسلم عن أبي جعفر (عليه السلام) قال: " آخر فريضة أنزلها الله الولاية، ثم لم ينزل بعدها فريضة ثم أنزل * (اليوم أكملت لكم دينكم) * بكراع الغميم فأقامها رسول الله (صلى الله عليه وآله) بالجحفة فلم ينزل بعدها فريضة "(1).

الحديث الثاني: ابن بابويه قال: حدثنا أبو العباس محمد بن إبراهيم بن إسحاق (رضي الله عنه) قال: حدثنا أبو أحمد القاسم بن محمد بن علي الهاروني قال: حدثني أبو حامد عمران بن موسى بن إبراهيم عن الحسن بن القاسم بن الرقام قال: حدثني القاسم بن مسلم عن أخيه عبد العزيز بن مسلم قال:

كنا في أيام الرضا (عليه السلام) بمرو فاجتمعنا في مسجد جامعها يوم الجمعة في بدء مقدمنا فأداروا أمر الإمامة وذكروا كثرة اختلاف الناس فيها فدخلت على سيدي (عليه السلام) فأعلمته بما خاض الناس في ذلك فتبسم (عليه السلام) وقال: " يا عبد العزيز جهل القوم وخدعوا عن أديانهم، إن الله عز وجل لم يقبض نبيه (صلى الله عليه وآله) حتى أكمل له الدين وأنزل عليه القرآن فيه تفصيل كل شئ بين فيه الحلال والحرام والحدود والأحكام وجميع ما يحتاج إليه الناس كملا، فقال عز وجل: * (ما فرطنا في الكتاب من شئ) * وأنزل في حجة الوداع وهي آخر عمرة (صلى الله عليه وآله) * (اليوم أكملت لكم دينكم وأتممت عليكم نعمتي ورضيت لكم الإسلام دينا) * فأمر الإمامة من تمام الدين ولم يمض (عليه السلام) حتى بين لأمته معالم دينهم وأوضح لهم سبله وتركهم على قصد الحق، وأقام لهم عليا (عليه السلام) علما وإماما وما ترك شيئا تحتاج إليه الأمة إلا بينه فمن زعم أن الله عز وجل لم يكمل دينه فقد رد كتاب الله عز وجل ومن رد كتاب الله عز وجل فهو كافر ".

وروى هذا الحديث محمد بن يعقوب في الكافي عن أبي محمد القاسم بن أبي العلاء (رحمه الله) رفعه عن عبد العزيز بن مسلم قال: كنا مع الرضا (عليه السلام) وذكر الحديث وهو طويل ذكرناه بتمامه في الباب

____________

(1) تفسير القمي: 1 / 162.

الصفحة 333
الرابع والثلاثين في قوله تعالى: * (وربك يخلق ما يشاء ويختار ما كان لهم الخيرة) *(1) من طريق الخاصة وهو في وصف الإمام ونعوته فليؤخذ من هناك وهو حديث حسن.

الحديث الثالث: أبو علي الطبرسي في (مجمع البيان) في تفسير هذه الآية قال: حدثنا السيد العالم أبو الحمد مهدي بن نزار الحسني قال: حدثنا أبو القاسم عبد الله بن عبد الله الحسكاني قال: أخبرنا أبو عبد الله الشيرازي قال: أخبرنا أبو بكر الجرجاني قال: أخبرنا أبو أحمد البصري قال:

حدثنا أحمد بن عمار بن خالد قال: حدثنا يحيى بن عبد العزيز الحماني قال: حدثنا قيس بن الربيع عن أبي هارون العبدي عن أبي سعيد الخدري أن رسول الله (صلى الله عليه وآله) لما نزلت هذه الآية قال: " الله أكبر على إكمال الدين وإتمام النعمة ورضا رب برسالتي وولاية علي بن أبي طالب (عليه السلام) من بعدي، وقال: من كنت مولاه فعلي مولاه اللهم وال من والاه وعاد من عاداه وانصر من نصره واخذل من خذله "(2).

الحديث الرابع: أبو علي الطبرسي: والمروي عن الإمامين عن أبي جعفر وأبي عبد الله (عليهما السلام) أنه لما أنزل الله بعد أن نصب النبي (صلى الله عليه وآله) عليا علما للأنام يوم غدير خم عند منصرفه من حجة الوداع قالا: " وهي آخر فريضة أنزلها الله تعالى لم ينزل بعدها فريضة "(3).

الحديث الخامس: الشيخ الطوسي في أماليه قال: أخبرنا أبو عبد الله محمد بن محمد بن النعمان (رضي الله عنه) قال: أخبرنا أبو الحسن أحمد بن محمد بن الحسن بن الوليد قال: حدثنا أبي قال:

حدثنا محمد بن الحسن الصفار عن أحمد بن أبي عبد الله البرقي عن أبيه عن محمد بن أبي عمير عن المفضل بن عمر عن الصادق جعفر بن محمد (عليهما السلام) قال: قال أمير المؤمنين (عليه السلام): " أعطيت تسعا لم يعطها أحد قبلي سوى النبي (صلى الله عليه وآله) لقد فتحت لي السبل وعلمت المنايا والبلايا والأنساب وفصل الخطاب، ولقد نظرت إلى الملكوت بإذن ربي فما غاب عني ما كان قبلي ولا ما يأتي بعدي، فإن بولايتي أكمل الله لهذه الأمة دينهم، وأتم عليهم النعم ورضي لهم إسلامهم، إذ يقول يوم الولاية لمحمد (صلى الله عليه وآله): يا محمد أخبرهم إني أكملت لهم اليوم دينهم وأتممت عليهم النعمة ورضيت لهم إسلامهم كل ذلك من الله علي فله الحمد "(4).

الحديث السادس: الشيخ في أماليه قال: أخبرنا جماعة عن أبي المفضل قال: حدثنا أبو محمد الفضل بن محمد بن المسيب الشهراني بجرجان قال: حدثنا هارون بن عمرو بن عبد العزيز بن

____________

(1) الكافي: 1 / 198 ح 1.

(2) مجمع البيان: 3 / 274.

(3) مجمع البيان: 3 / 274.

(4) أمالي الطوسي: 205 / مجلس 8 / ح 1.

الصفحة 334
محمد أبو موسى المجاشعي قال: حدثنا محمد بن جعفر بن محمد عن أبيه أبي عبد الله (عليه السلام) قال المجاشعي: وحدثنا الرضي علي بن موسى عن أبيه موسى (عليهما السلام) عن أبيه جعفر بن محمد وقالا جميعا عن آبائهما عن علي أمير المؤمنين (عليه السلام) قال: " سمعت رسول الله (صلى الله عليه وآله) يقول: بني الإسلام على خمس خصال: على الشهادتين والقرينتين قيل له: أما الشهادتان فقد عرفناهما فما القرينتان؟ قال: الصلاة والزكاة فإنه لا يقبل أحدهما إلا بالأخرى، والصيام وحج بيت الله من استطاع إليه سبيلا وختم ذلك بالولاية فأنزل الله عز وجل * (اليوم أكملت لكم دينكم وأتممت عليكم نعمتي ورضيت لكم الإسلام دينا) * "(1).

الحديث السابع: الشيخ في أماليه قال: أخبرنا الحسين بن عبيد الله - يعني الغضائري - عن علي ابن محمد العلوي قال: حدثنا الحسين بن صالح عن شعيب الجوهري قال: حدثنا محمد ابن يعقوب الكليني عن علي بن محمد عن إسحاق بن إسماعيل النيسابوري عن الصادق جعفر ابن محمد (عليهما السلام) عن أبيه عن آبائه (عليهم السلام) قال: حدثنا الحسن بن علي (عليه السلام): " إن الله عز وجل بمنه ورحمته لما فرض عليكم الفرائض لم يفرض ذلك عليكم لحاجة منه إليه بل رحمة منه * (لا إله إلا هو يميز الخبيث من الطيب وليبتلي ما في صدوركم وليمحص ما في قلوبكم) * ولتتسابقوا إلى رحمته ولتتفاضل منازلكم في جنته، ففرض عليكم الحج والعمرة وإقام الصلاة وإيتاء الزكاة والصوم والولاية وجعل لكم بابا لتفتحوا به أبواب الفرائض، ومفتاحا إلى سبيله.

ولولا محمد (صلى الله عليه وآله) والأوصياء من ولده (عليهم السلام) كنتم حيارى كالبهائم لا تعوفون فرضا من الفرائض، وهل تدخلون قرية إلا من بابها فلما من عليكم بإقامة الأولياء بعد نبيكم (صلى الله عليه وآله) قال: * (اليوم أكملت لكم دينكم وأتممت عليكم نعمتي ورضيت لكم الإسلام دينا) * ففرض عليكم لأوليائه حقوقا وأمركم بأدائها إليهم * (ليحل لكم ما وراء ظهوركم من أزواجكم وأموالكم ومآكلكم ومشاربكم ويعرفكم بذلك البركة والنماء والثروة ليعلم من يطيعه منكم بالغيب) * ثم قال عز وجل: * (قل لا أسألكم عليه أجرا إلا المودة في القربة فاعملوا أن من يبخل فإنما يبخل عن نفسه إن الله هو الغني وأنتم الفقراء إليه فاعلموا من بعد ما شئتم فسيرى الله عملكم ورسوله والمؤمنين ثم تردون إلى عالم الغيب والشهادة فينبئكم بما كنتم تعملون والعاقبة للمتقين ولا عدوان إلا على الظالمين) * سمعت جدي رسول الله (صلى الله عليه وآله) يقول:

" خلقت من نور الله عز وجل، وخلق أهل بيتي من نوري، وخلق محبيهم من نورهم، وسائر الناس في النار "(2).

____________

(1) أمالي الطوسي: 518 / مجلس 18 / ح 41.

(2) أمالي الطوسي: 654 / مجلس 34 / ح 5.

الصفحة 335
الحديث الثامن: محمد بن مسعود العياشي في تفسيره بإسناده عن زرارة عن أبي جعفر (عليه السلام):

" آخر فريضة أنزلها الله الولاية * (اليوم أكملت لكم دينكم وأتممت عليكم نعمتي ورضيت لكم الإسلام دينا) * فلم ينزل من الفرائض شئ بعدها حتى قبض رسول الله (صلى الله عليه وآله) ".

الحديث التاسع: العياشي بإسناده عن جعفر بن محمد الخزاعي عن أبيه قال: سمعت أبا عبد الله (عليه السلام) يقول: " لما نزل رسول الله (صلى الله عليه وآله) عرفات يوم الجمعة أتاه جبرائيل (عليه السلام) فقال له: يا محمد أن الله يقرؤك السلام ويقول لك: قل لأمتك: * (اليوم أكملت لكم دينكم) * بولاية علي بن أبي طالب (عليه السلام) * (وأتممت عليكم نعمتي ورضيت لكم الإسلام دينا) * ولست أنزل عليكم بعد هذا فريضة قد أنزلت عليكم الصلاة والزكاة والصوم والحج وهي الخامسة ولست أقبل هذه الأربعة إلا بها "(1).

الحديث العاشر: العياشي بإسناده عن ابن أذينة قال: سمعت زرارة عن أبي جعفر (عليه السلام): " إن الفريضة كانت تنزل، ثم تنزل الفريضة الأخرى فكانت الولاية آخر الفرائض فأنزل الله * (اليوم أكملت لكم دينكم وأتممت عليكم نعمتي ورضيت لكم الإسلام دينا) * فقال أبو جعفر (عليه السلام): " يقول الله: لا أنزل عليكم بعد هذه الفريضة فريضة "(2).

الحديث الحادي عشر: العياشي بإسناده عن هشام بن سالم عن أبي عبد الله (عليه السلام) قال: " تمام النعمة دخول الجنة "(3).

الحديث الثاني عشر: سليم بن قيس الهلالي ومن كتابه نسخت قال: صعد أمير المؤمنين (عليه السلام) المنبر في عسكره وجمع الناس وبحضرته [ من النواحي ] المهاجرون والأنصار فحمد الله وأثنى عليه وقال: " أيها الناس إن مناقبي أكثر من أن تحصى أو تعد ما أنزل الله في كتابه [ من ذلك ] وما قال في رسول الله (صلى الله عليه وآله) أكتفي بها عن جميع مناقبي وفضلي، أتعلمون أن الله في كتابه الناطق، السابق إلى الإسلام - في غير آية من كتابه - على المسبوق وإنه لم يسبقني إلى الله ورسوله أحد من الأمة؟ قالوا: اللهم نعم.

قال: أنشدكم الله سئل رسول الله (صلى الله عليه وآله) عن قوله: * (والسابقون السابقون أولئك المقربون) * فقال رسول الله (صلى الله عليه وآله): أنزلها الله عز وجل في الأنبياء وأوصيائهم، وأنا أفضل أنبياء الله ورسله وعلي أخي وصيي أفضل الأوصياء " فقام نحو من سبعين رجلا من أهل بدر كلهم من الأنصار وبقية من المهاجرين منهم، من الأنصار: منهم أبو الهيثم بن التيهان، وخالد بن زيد، وأبو أيوب الأنصاري،

____________

(1) تفسير العياشي: 1 / 293 ح 21.

(2) تفسير العياشي: 1 / 293 ح 22.

(3) تفسير العياشي: 1 / 293 ح 23.

الصفحة 336
ومن المهاجرين: عمار بن ياسر وغيره قالوا: نشهد أنا [ قد ] سمعنا رسول الله (صلى الله عليه وآله) يقول ذلك.

قال: " فأنشدكم الله في قوله: * (يا أيها الذين آمنوا أطيعوا الله وأطيعوا الرسول وأولي الأمر منكم) * وقال: * (إنما وليكم الله ورسوله والذين آمنوا الذين يقيمون الصلاة ويؤتون الزكاة وهم راكعون) *.

وقال: * (لا تتخذوا من دون الله ولا رسوله ولا المؤمنين وليجة) * فقال الناس: يا رسول الله أخاصة لبعض المؤمنين أم عامة لجميعهم؟ فأمر الله نبيه أن يعلمهم ولاة أمرهم، وأن يفسر لهم من الولاية ما فسرهم من صلواتهم وزكاتهم وصومهم وحجهم، فنصبني رسول الله (صلى الله عليه وآله) بغدير خم فقال: إن الله عز وجل أرسلني برسالة ضاق بها صدري، وظننت أن الناس يكذبوني وأوعدني لأبلغها أو ليعذبني، ثم نادى بأعلى صوته بعدما أمر أن ينادي الصلاة جامعة، فصلى بهم الظهر ثم قال: أيها الناس إن الله مولاي وأنا مولى المؤمنين وأنا أولى بهم من أنفسهم [ ألا ] من كنت مولاه فعلي مولاه اللهم وال من والاه وعاد من عاداه، فقام إليه سلمان الفارسي فقال: يا رسول الله ولاؤه ماذا؟ فقال ولاؤه كولايتي من كنت أولى به من نفسه [ فعلي أولى به من نفسه ] فأنزل الله عز وجل * (اليوم أكملت لكم دينكم وأتممت عليكم نعمتي ورضيت لكم الإسلام دينا) *.

فقال سلمان: يا رسول الله هذه الآيات في علي خاصة؟ فقال: نعم فيه وفي أوصيائه إلى يوم القيامة، فقال سلمان: يا رسول الله سمهم لي؟ فقال: علي أخي ووزيري وخليفتي في أمتي وولي كل مؤمن بعدي وأحد عشر إماما [ من ولده أولهم ]: ابني الحسن وابني الحسين، ثم التسعة من ولده واحدا بعد واحد القرآن معهم وهم مع القرآن لا يفارقونه حتى يردوا علي الحوض ". فقام اثني عشر من البدريين فشهدوا أنا سمعنا ذلك من رسول الله (صلى الله عليه وآله) كما قلت سواء لم تزد فيه، ولم تنقص منه [ حرفا ]، وقال بقية السبعين: قد سمعنا كما قلت ولم نحفظ منه كله " وهؤلاء الاثني عشر خيارنا وأفضلنا.

قال: " صدقتم ليس كل الناس يحفظ بعضهم أحفظ من بعض " فقام من الاثني عشر أربعة: أبو الهيثم بن التيهان وأبو أيوب الأنصاري وعمار وخزيمة بن ثابت ذو الشهادتين، فقالوا: نشهد أنا قد حفظنا قول رسول الله (صلى الله عليه وآله) يومئذ [ وهو قائم ] وعلي قائم إلى جنبه: " يا أيها الناس إن الله أمرني أن أنصب لكم إمامكم ووصيي فيكم وخليفتي من أهل بيتي من بعدي، والذي فرض الله طاعته على المؤمنين في كتابه فأمركم فيه بولايته، فراجعت ربي خشية طعن أهل النفاق وتكذيبهم فأوعدني لأبلغها أو ليعاقبني.

الصفحة 337
[ ثم قال ] يا أيها الناس إن الله جل ذكره أمركم في كتابه بالصلاة وقد بينتها لكم وسننتها، والزكاة والصوم والحج فبينتها وفسرتها لكم، وأمركم في كتابه بولايته، وأني أشهدكم أيها الناس أنها خاصة لعلي وأوصيائي من ولدي وولده أولهم ابني حسن ثم ابني حسين ثم لتسعة من ولد الحسين لا يفارقون الكتاب حتى يردوا علي الحوض.

يا أيها الناس قد أعلمتكم المهدي بعدي(1) ووليكم وإمامكم وهاديكم بعدي وهو أخي علي ابن أبي طالب، وهو فيكم بمنزلتي فيكم فقلدوه [ دينكم ] وأطيعوه في جميع أموركم، فإن عنده جميع ما علمني الله وأمرني أن أعلمه إياه وأن أعلمكم أنه عنده فسألوه وتعلموا منه ومن أوصيائه ولا تعلموهم ولا تتخلفوا ولا تختلفوا عنهم فإنهم مع الحق والحق معهم لا يزايلونه ولا يزايلهم "(2).

الحديث الثالث عشر: الشيخ أحمد بن علي بن أبي منصور الطبرسي في كتاب (الاحتجاج) قال: حدثنا السيد العالم العابد أبو جعفر مهدي بن أبي حرث الحسيني (رضي الله عنه) قال: أخبرنا الشيخ أبو علي الحسن بن أبي جعفر محمد بن الحسن الطوسي قال: أخبرنا الشيخ السعيد الوالد أبو جعفر - قدس الله روحه - قال: أخبرني جماعة عن أبي محمد هارون بن موسى التلعكبري قال: أخبرنا أبو علي محمد بن همام قال: أخبرنا على السوري قال: أخبرنا أبو محمد العلوي من ولد الأفطس وكان من عباد الله الصالحين قال: حدثنا محمد بن موسى الهمداني قال: حدثنا محمد بن خالد الطيالسي قال: حدثنا سيف بن عميرة وصالح بن علقمة جميعا عن قيس بن سمعان عن علقمة بن محمد الحضرمي عن أبي جعفر محمد بن علي أنه قال: " حج رسول الله (صلى الله عليه وآله) من المدينة، وقد بلغ جميع الشرائع قومه غير الحج والولاية " وساق شرح قصة غدير خم وخطبتها بطولها، وفي خطبة رسول الله (صلى الله عليه وآله) طول(3).

وروى هذا الحديث وقصة غدير خم والخطبة بطولها الشيخ الفاضل المتكلم أبو علي محمد ابن أحمد بن علي الفتال المعروف ب (ابن الفارسي) في (روضة الواعظين) عن أبي جعفر الباقر (عليه السلام) قال: " حج رسول الله (صلى الله عليه وآله) من المدينة، وقد بلغ جميع الشرائع قومه ما خلا الحج والولاية " وساق الحديث والخطبة بطولها، وتقدم ذلك بتمامه في الباب السابع عشر في باب أحاديث غدير خم من

____________

(1) في المصدر: مفزعكم بعدي.

(2) كتاب سليم بن قيس: 297 - 298 وفيه تفاوت بسيط.

(3) الإحتجاج: 1 / 68.

الصفحة 338
طريق الإمامية، وقال رسول الله (صلى الله عليه وآله) في الخطبة: " معاشر الناس هذا علي أخي ووصيي وداعي علمي وخليفتي على أمتي وعلى تفسير كتاب الله عز وجل والداعي إليه والعامل بما يرضاه والمحارب لأعدائه والموالي على طاعته والناهي عن معصيته، خليفة رسول الله وأمير المؤمنين والإمام الهادي بأمر الله، أقول ما يبدل القول لديه بأمر ربي أقول اللهم وال من والاه وعاد من عاداه والعن من أنكره وجحد حقه واغضب على من جحده.

اللهم إنك أنت أنزلت الإمامة لعلي وليك عند تبيين ذلك بتفضيلك إياه بما أكملت لعبادك من دينهم وأتممت عليهم نعمتك ورضيت لهم الإسلام دينا، فقلت * (ومن يبتغ غير الإسلام دينا فلن يقبل منه وهو في الآخرة من الخاسرين) * اللهم إني أشهدك أني قد بلغت "(1).

الحديث الرابع عشر: ابن بابويه في أماليه قال: حدثنا أبي قال: حدثنا سعد بن عبد الله قال:

حدثنا أحمد بن أبي عبد الله البرقي عن أبيه عن خلف بن حماد الأسدي عن أبي الحسن العبدي عن الأعمش عن عباية بن ربعي عن عبد الله بن عباس قال: إن رسول الله (صلى الله عليه وآله) لما أسري به إلى السماء انتهى إلى نهر يقال له: (النور) وهو قول الله عز وجل: * (وجعل الظلمات والنور) * فلما انتهى به إلى ذلك النهر قال له جبرائيل: يا محمد أعبر على بركة الله قد نور الله لك بصرك، ومد لك أمامك، فإن هذا نهر لم يعبره أحد لا ملك مقرب ولا نبي مرسل غير أن لي في كل يوم اغتماسة فيه، ثم أخرج منها فأنفض أجنحتي، فليس من قطرة تقطر من أجنحتي إلا خلق الله تبارك وتعالى منها ملكا مقربا له عشرون ألف وجه وأربعون ألف لسان يلفظ كل لسان بلغة لا يفقهها الآخر، فعبر رسول الله (صلى الله عليه وآله) حتى انتهى إلى الحجب والحجب خمسمائة حجاب من الحجاب إلى الحجاب مسيرة خمسمائة عام.

ثم قال: تقدم يا محمد فقال لجبرائيل: ولم لا تكون معي؟ قال: ليس لي أن أجوز هذا المكان فتقدم رسول الله (صلى الله عليه وآله) ما شاء الله أن يتقدم حتى سمع ما قال الرب تبارك وتعالى، فقال تبارك وتعالى:

أنا المحمود وأنت محمد شققت اسمك من اسمي، فمن وصلك وصلته ومن قطعك تبكته، أنزل إلى عبادي فأخبرهم بكرامتي إياك، وأني لم أبعث نبيا إلا جعلت له وزيرا وأنك رسولي وأن عليا وزيرك فهبط رسول الله (صلى الله عليه وآله) فكره أن يحدث الناس بشئ كراهة أن يتهموه، لأنهم كانوا حديثي عهد بالجاهلية حتى مضى لذلك ستة أيام، فأنزل الله تبارك وتعالى * (فلعلك تارك بعض ما يوحى إليك وضائق به صدرك) * فاحتمل رسول الله (صلى الله عليه وآله) ذلك حتى كان يوم الثامن فأنزل الله تبارك وتعالى عليه

____________

(1) روضة الواعظين: 89 - 94.

الصفحة 339
* (يا أيها الرسول بلغ ما أنزل إليك من ربك وإن لم تفعل فما بلغت رسالته والله يعصمك من الناس) * فقال رسول الله (صلى الله عليه وآله): " تهديد بعد وعيد لأمضين أمر الله عز وجل فإن يتهموني ويكذبوني فهو أهون علي من أن يعاقبني العقوبة الموجعة في الدنيا والآخرة قال: وسلم جبرائيل (عليه السلام) على علي بأمرة المؤمنين " فقال علي (عليه السلام): " يا رسول الله أسمع الكلام ولا أحسن الروية " فقال: " يا علي هذا جبرائيل أتاني من قبل ربي بتصديق ما وعدني ".

ثم أمر رسول الله (صلى الله عليه وآله) رجلا فرجلا من أصحابه حتى سلموا عليه بأمرة المؤمنين، ثم قال: يا بلال ناد في الناس أن لا يبقى غدا أحد إلا عليل إلا خرج إلى غدير خم " فلما كان من الغد خرج رسول الله (صلى الله عليه وآله) بجماعة أصحابه فحمد الله وأثنى عليه، ثم قال: " أيها الناس إن الله تبارك وتعالى أرسلني إليكم برسالة وأني ضقت بها ذرعا مخافة أن تتهموني وتكذبوني حتى أنزل الله علي وعيدا بعد وعيد فكان تكذيبكم إياي أيسر علي من عقوبة الله إياي، إن الله تبارك وتعالى أسرى بي واسمعني، وقال: يا محمد أنا المحمود وأنت محمد شققت اسمك من اسمي فمن وصلك وصلته ومن قطعك تبكته أنزل إلى عبادي فأخبرهم بكرامتي إياك، وأني لم أبعث نبيا إلا جعلت له وزيرا، وأنك رسولي وأن عليا وزيرك ".

ثم أخذ رسول الله (صلى الله عليه وآله) بيد علي بن أبي طالب فرفعهما حتى نظر الناس إلى بياض إبطيهما ولم تريا قبل ذلك ثم قال: " أيها الناس إن الله تبارك وتعالى مولاي وأنا مولى المؤمنين، فمن كنت مولاه فعلي مولاه اللهم وال من والاه وعاد من عاداه، وانصر من نصره واخذل من خذله " فقال الشكاك والمنافقون والذين في قلوبهم مرض وزيغ: نبرأ إلى الله من مقالة ليس بحتم ولا نرضى أن يكون علي وزيره، هذه منه عصبية، فقال سلمان والمقداد وأبو ذر وعمار بن ياسر: والله ما برحنا العرصة حتى نزلت هذه الآية * (اليوم أكملت لكم دينكم وأتممت عليكم نعمتي ورضيت لكم الإسلام دينا) * فكرر رسول الله (صلى الله عليه وآله) ذلك ثلاثا ثم قال: " إن كمال الدين وتمام النعمة ورضا الرب بإرسالي إليكم بالولاية بعدي لعلي بن أبي طالب (عليه السلام) "(1).

الحديث الخامس عشر: ابن بابويه قال: حدثنا الحسن بن محمد بن سعيد الهاشمي قال:

حدثنا فرات بن إبراهيم بن فرات قال: حدثنا محمد بن ظهير قال: حدثنا عبد الله بن الفضل الهاشمي عن الصادق جعفر بن محمد عن أبيه عن آبائه قال: قال رسول الله (صلى الله عليه وآله) يوم غدير خم:

" أفضل أعياد أمتي، وهو اليوم الذي أمرني الله تعالى ذكره بنصب أخي علي بن أبي طالب (عليه السلام)

____________

(1) أمالي الصدوق: 435 / مجلس 56 / ح 10.

الصفحة 340
علما لأمتي يهتدون به من بعدي، وهو اليوم الذي أكمل الله فيه الدين وأتم على أمتي فيه النعمة ورضى لهم الإسلام دينا " ثم قال: " معاشر الناس علي مني وأنا من علي خلق من طينتي وهو إمام الخلق بعدي يبين لهم ما اختلفوا فيه من سنتي، وهو أمير المؤمنين وقائد الغر المحجلين ويعسوب المؤمنين وخير الوصيين وزوج سيدة نساء العالمين، وأبو الأئمة المهديين.

معاشر الناس من أحب عليا أحببته ومن أبغض عليا أبغضته ومن وصل عليا وصلته ومن قطع عليا قطعته ومن جفا عليا جفوته ومن والى عليا واليته ومن عادى عليا عاديته، معاشر الناس أنا مدينة الحكمة وعلي ابن أبي طالب (عليه السلام) بابها، ولن تؤتى المدينة إلا من قبل الباب، وكذب من زعم أنه يحبني ويبغض عليا معاشر الناس والذي بعثني بالنبوة واصطفاني على جميع البرية ما نصبت عليا علما لأمتي في الأرض حتى نوه الله باسمه في سماواته، وأوجب ولايته على جميع ملائكته "(1).

____________

(1) أمالي الصدوق: 187 / مجلس 26 / ح 8.


فهرس كتاب غاية المرام وحجة الخصام (ج3)

فهرس المطالب

الباب الثلاثون
في أن رسول الله (صلى الله عليه وآله) المنذر وعلي أمير المؤمنين الهادي

الباب الحادي والثلاثون
في أن المنذر رسول الله (صلى الله عليه وآله) والهادي علي أمير المؤمنين (عليه السلام)
وبنيه الأئمة الأحد عشر في قوله تعالى * (إنما أنت منذر ولكل قوم هاد) *

الباب الثاني والثلاثون
قول النبي (صلى الله عليه وآله) " مثل أهل بيتي مثل سفينة نوح من ركبها نجا... "

فائدة جليلة
في أن نجاة سفينة نوح (عليه السلام) كان بالنبي (صلى الله عليه وآله)
وأمير المؤمنين (عليه السلام) وفاطمة والحسن والحسين (عليهم السلام)

الباب الثالث والثلاثون
في قول النبي (صلى الله عليه وآله): " مثل أهل بيتي مثل سفينة نوح من ركبها نجا... "

الباب الرابع والثلاثون
في أهل البيت (عليهم السلام) أهل الذكر وهم المسؤولون
في قوله تعالى * (فاسألوا أهل الذكر إن كنتم لا تعلمون) *

الباب الخامس والثلاثون
في أن أهل البيت هم أهل الذكر إن كنت لا تعلمون

الباب السادس والثلاثون
في إن أهل البيت (عليهم السلام) هم الحبل الذي أمر لله تعالى بالاعتصام به
في قوله تعالى * (واعتصموا بحبل الله جميعا ولا تفرقوا) *

الباب السابع والثلاثون
في أن أهل البيت (عليهم السلام) هم الحبل الذي أمر الله عز وجل بالاعتصام به
في قوله تعالى * (واعتصموا بحبل الله جميعا ولا تفرقوا) *

الباب الثامن والثلاثون
في أن أمير المؤمنين عليا (عليه السلام) هو العروة الوثقى وولايته

الباب التاسع والثلاثون
في أن الأئمة (عليهم السلام) هم العروة الوثقى

الباب الأربعون
في أن الصراط المستقيم محمد وأهل بيته صلى الله عليهم

الباب الحادي والأربعون
في أن الصراط المستقيم رسول الله (صلى الله عليه وآله) وأمير المؤمنين والأئمة (عليهم السلام)

الباب الثاني والأربعون
في قوله تعالى * (يا أيها الذين آمنوا اتقوا الله وكونوا مع الصادقين) *
يعني محمدا (صلى الله عليه وآله) وآل محمد (عليهم السلام)

الباب الثالث والأربعون
في قوله تعالى * (يا أيها الذين آمنوا اتقوا الله وكونوا مع الصادقين) *
يعني النبي (صلى الله عليه وآله) والأئمة صلوات الله عليهم

الباب الرابع والأربعون
في أن ولاية رسول الله وولاية أمير المؤمنين بعث الله عليها النبيين (عليهم السلام)
في قوله تعالى * (واسأل من أرسلنا من قبلك من رسلنا) *

الباب الخامس والأربعون
في أن ولاية رسول الله وولاية أمير المؤمنين (عليه السلام) والأئمة (عليهم السلام)
بعث الله جل جلاله عليها النبيين (عليهم السلام) في قوله * (واسأل من أرسلنا من قبلك من رسلنا) *

الباب السادس والأربعون
في أن الأئمة الاثني عشر أركان الإيمان
ولا يقبل الله جل جلاله الأعمال من العباد إلا بولايتهم

الباب السابع والأربعون
في أن الأئمة الاثني عشر (عليهم السلام) أركان الإيمان
ولا يعرف الله جل جلاله ولا رسوله (صلى الله عليه وآله) إلا بمعرفتهم
ولا يقبل أعمال العباد إلا بمعرفتهم وولايتهم والبراءة من أعدائهم

الباب الثامن والأربعون
النعيم ولاية رسول الله وأمير المؤمنين وبنيه الأئمة (عليهم السلام)
في قوله تعالى * (لتسألن يومئذ عن النعيم) *

الباب التاسع والأربعون
النعيم ولاية رسول الله (صلى الله عليه وآله) وأمير المؤمنين وبنيه الأئمة (عليهم السلام)
في قوله تعالى * (ثم لتسألن يومئذ عن النعيم) *

الباب الخمسون
في أن ولاية علي (عليه السلام) وولاية أهل البيت مسؤولون عنها العباد يوم القيامة
في قوله تعالى * (وقفوهم إنهم مسؤولون) *

الباب الحادي والخمسون
في أن ولاية علي وولاية أهل البيت (عليهم السلام) وحبهم مسؤول عنها العباد يوم القيامة
في قوله تعالى * (وقفوهم إنهم مسؤولون) *

الباب الثاني والخمسون
في أن العبد يسأل يوم القيامة عن أربع منها حب أهل البيت (عليهم السلام)

الباب الثالث والخمسون
في أن العبد يسأل يوم القيامة عن أربع منها حب أهل البيت (عليهم السلام) وولايتهم

الباب الرابع والخمسون
في أنه لا يجوز العبد على الصراط يوم القيامة
ولا يدخل الجنة إلا بجواز من أمير المؤمنين (عليه السلام) بولايته وولاية أهل بيته

الباب الخامس والخمسون
في أنه لا يجوز العبد الصراط يوم القيامة
ولا يدخل الجنة إلا بجواز من أمير المؤمنين (عليه السلام)

الباب السادس والخمسون
في قوله تعالى * (وإن الذين لا يؤمنون بالآخرة عن الصراط لناكبون) *
في ولاية أهل البيت (عليهم السلام) النبي (صلى الله عليه وآله) والأئمة (عليهم السلام)

الباب السابع والخمسون
في قوله تعالى * (وأن الذين لا يؤمنون بالآخرة عن الصراط لناكبون) *
في ولاية النبي وأهل بيته الأئمة (عليهم السلام)

الباب الثامن والخمسون
في قوله تعالى * (يا أيها الذين آمنوا أطيعوا الله وأطيعوا الرسول وأولي الأمر منكم) *
نزلت في أمير المؤمنين (عليه السلام) والأئمة (عليهم السلام)

الباب التاسع والخمسون
في قوله تعالى * (يا أيها الذين آمنوا أطيعوا الله وأطيعوا الرسول وأولي الأمر منكم) *
نزلت في الأئمة (عليه السلام)

الباب الستون
في قوله تعالى * (أم يحسدون الناس على ما آتاهم الله من فضله) *
نزلت في النبي (صلى الله عليه وآله) والأئمة (عليهم السلام)

الباب الحادي والستون
في قوله تعالى * (أم يحسدون الناس على ما آتاهم الله من فضله) *
نزلت في النبي (صلى الله عليه وآله) والأئمة (عليهم السلام)

الباب الثاني والستون
في أن رسول الله (صلى الله عليه وآله) وعلي أمير المؤمنين (عليه السلام) دعوة إبراهيم (عليه السلام)
في قوله تعالى * (إني جاعلك للناس إماما قال ومن ذريتي قال لا ينال عهدي الظالمين) *
لأنهما لم يسجدا لصنم قط

الباب الثالث والستون
في أن رسول الله (صلى الله عليه وآله) وأمير المؤمنين والأئمة (عليهم السلام) هم دعوة إبراهيم (عليه السلام)
في قوله تعالى * (إني جاعلك للناس إماما قال ومن ذريتي قال لا ينال عهدي الظالمين) *

الباب الرابع والستون
في معنى قوله تعالى * (يوم ندعو كل أناس بإمامهم) *

الباب الخامس والستون
في معنى قوله تعالى * (يوم ندعو كل أناس بإمامهم) *

الباب السادس والستون
في قوله (صلى الله عليه وآله) " أهل بيتي أمان لأهل الأرض "

الباب السابع والستون
في قوله (صلى الله عليه وآله): " أهل بيتي أمان لأهل الأرض "

المقصد الثاني
في وصف الإمام بالنص وفضائله
وما يتصل بذلك من فضائل أهل البيت وشيعتهم ومحبيهم

فصل
يشتمل على مائة باب وأربعة وأربعين بابا
في فضل أمير المؤمنين علي بن أبي طالب (عليه السلام) وفضل أهل البيت (عليهم السلام)

الباب الأول
في قوله تعالى: * (إنما يريد الله ليذهب عنكم الرجس أهل البيت ويطهركم تطهيرا) *
أنزلت في رسول الله (صلى الله عليه وآله) وعلي وفاطمة والحسن والحسين صلوات الله عليهم

الباب الثاني
في قوله تعالى * (إنما يريد الله ليذهب عنكم الرجس أهل البيت ويطهركم تطهيرا) *
نزلت في النبي (صلى الله عليه وآله) وعلي والحسن والحسين وبنيه التسعة والأئمة (عليهم السلام)

الباب الثالث
في قوله تعالى * (فمن حاجك فيه من بعد ما جائك من العلم
فقل تعالوا ندع أبناءنا وأبنائكم) *

الباب الرابع
فيمن نزلت فيه آية المباهلة

الباب الخامس
في قوله تعالى * (قل لا أسألكم عليه أجرا إلا المودة في القربى) *

الباب السادس
في قوله تعالى * (قل لا أسألكم عليه أجرا إلا المودة في القربى) * الآية

الباب السابع
في قوله تعالى * (إن الله وملائكته يصلون على النبي يا أيها الذين آمنوا صلوا عليه
وسلموا تسليما) * وكيفية الصلاة عليه من الصلاة على محمد آل محمد وثواب ذلك

الباب الثامن
في قوله تعالى * (إن الله وملائكته يصلون على النبي يا أيها الذين آمنوا صلوا عليه
وسلموا تسليما) * وكيفية الصلاة وثواب ذلك

الباب التاسع
في قوله تعالى * (الله نور السماوات والأرض مثل نوره كمشكاة...) * الآية

الباب العاشر
في قوله تعالى * (الله نور السماوات والأرض مثل نوره... الآية) *

الباب الحادي عشر
في قوله تعالى * (في بيوت أذن الله أن ترفع يذكر فيها اسمه
يسبح له فيها بالغدو والآصال رجال...) *

الباب الثاني عشر
في قوله تعالى * (في بيوت أذن الله أن ترفع ويذكر فيها اسمه
يسبح له فيها بالغدو والآصال رجال...) *

الباب الثالث عشر
في قوله تعالى * (إن الله اصطفى آدم ونوحا وآل إبراهيم وآل عمران على العالمين...) *

الباب الرابع عشر
في قوله تعالى * (إن الله اصطفى آدم ونوحا وآل إبراهيم وآل عمران
على العالمين ذرية بعضها من بعض والله سميع عليم) *

الباب الخامس عشر
في قوله تعالى * (وأنذر عشيرتك الأقربين) *

الباب السادس عشر
في قوله تعالى * (وأنذر عشيرتك الأقربين) *

الباب السابع عشر
قوله تعالى * (وآت ذا القربى حقه والمسكين...) *

الباب الثامن عشر
في قوله * (وآت ذا القربى حقه والمسكين...) *

الباب التاسع عشر
في قوله تعالى * (ما أفاء الله على رسوله من أهل القرى فلله وللرسول ولذي القربى) *

الباب العشرون
في قوله تعالى * (ما أفاء الله على رسوله من أهل القرى فلله وللرسول ولذي القربى...) *

الباب الحادي والعشرون
في قوله تعالى * (أم يحسدون الناس على ما آتاهم الله من فضله) *

الباب الثاني والعشرون
في قوله تعالى * (أم يحسدون الناس على ما آتاهم الله من فضله) *

الباب الثالث والعشرون
في قوله تعالى * (ولسوف يعطيك ربك فترضى) *

الباب الرابع والعشرون
في قوله تعالى * (ولسوف يعطيك ربك فترضى) *

الباب الخامس والعشرون
في قوله تعالى * (فلا اقتحم العقبة وما أدراك ما العقبة
فك رقبة أو إطعام في يوم ذي مسغبة) *

الباب السادس والعشرون
في قوله تعالى * (فلا اقتحم العقبة وما أدراك ما العقبة فك رقبة) *

الباب السابع والعشرون
في قوله تعالى * (إن الذين آمنوا وعملوا الصالحات أولئك هم خير البرية) *

الباب الثامن والعشرون
في قوله تعالى * (إن الذين آمنوا وعملوا الصالحات أولئك هم خير البرية) *

الباب التاسع والعشرون
في قوله تعالى * (لا يستوي أصحاب النار وأصحاب الجنة أصحاب الجنة هم الفائزون) *

الباب الثلاثون
في قوله تعالى * (لا يستوي أصحاب النار وأصحاب الجنة أصحاب الجنة هم الفائزون) *

الباب الحادي والثلاثون
في قوله تعالى * (من جاء بالحسنة فله خير منها وهم من فزع يومئذ آمنون ومن جاء بالسيئة
فكبت وجوههم في النار هل تجزون إلا ما كنتم تعملون) *

الباب الثاني والثلاثون
في قوله تعالى * (من جاء بالحسنة فله خير منها وهم من فزع يومئذ آمنون ومن جاء بالسيئة
فكبت وجوههم في النار هل تجزون إلا ما كنتم تعملون) *

الباب الثالث والثلاثون
في قوله تعالى * (وربك يخلق ما يشاء ويختار ما كان لهم الخيرة) *

الباب الرابع والثلاثون
في قوله تعالى * (وربك يخلق ما يشاء ويختار ما كان لهم الخيرة) *

الباب الخامس والثلاثون
في قوله تعالى * (وأني لغفار لمن تاب وآمن وعمل صالحا ثم اهتدى) *

الباب السادس والثلاثون
في قوله تعالى * (وأني لغفار لمن تاب وآمن وعمل صالحا ثم اهتدى) *

الباب السابع والثلاثون
في قوله تعالى * (يا أيها الرسول بلغ ما أنزل إليك من ربك
وإن لم تفعل فما بلغت رسالته والله يعصمك من الناس) *

الباب الثامن والثلاثون
في قوله تعالى * (يا أيها الرسول بلغ ما أنزل إليك من ربك
وإن لم تفعل فما بلغت رسالته والله يعصمك من الناس) *

الباب التاسع والثلاثون
في قوله تعالى * (اليوم أكملت لكم دينكم وأتممت عليكم نعمتي
ورضيت لكم الإسلام دينا) *

الباب الأربعون
في قوله تعالى * (اليوم أكملت لكم دينكم وأتممت عليكم نعمتي ورضيت لكم الإسلام دينا) *


كتاب غاية المرام وحجة الخصام (ج4) للسيد هاشم البحراني (ص 1 - ص 18)

الباب الحادي والأربعون

في قوله تعالى * (أن تقول نفس يا حسرتي على ما فرطت في جنب الله
وإن كنت لمن الساخرين) *(1)

من طريق العامة وفيه ثلاثة أحاديث

الحديث الأول: محمد بن إبراهيم المعروف بـ (ابن زينب النعماني) رواه من طريق العامة قال:

حدثنا محمد بن عبد الله بن معمر الطبراني بطبرية سنة ثلاث وثلاثين وثلاثمائة وكان هذا الرجل من موالي يزيد بن معاوية ومن النصاب قال: حدثنا أبي قال: حدثنا علي بن هاشم والحسن بن السكن قال: حدثنا عبد الرزاق بن همام: قال أخبرني أبي عن مينا مولى عبد الرحمن بن عوف عن جابر بن عبد الله الأنصاري: قال وفد على رسول الله (صلى الله عليه وآله) أهل اليمن فقال النبي (صلى الله عليه وآله): " جاءكم أهل اليمن يبسون بسيسا " فلما دخلوا على رسول الله (صلى الله عليه وآله) قال: " قوم رقيقة قلوبهم راسخ إيمانهم ومنهم المنصور يخرج في سبعين ألفا ينصر خلفي وخلف وصيي حمائل سيوفهم المسك " فقالوا: يا رسول الله ومن وصيك فقال: " هو الذي أمركم الله بالاعتصام به، فقال عز وجل: * (واعتصموا بحبل الله جميعا ولا تفرقوا) * فقالوا: يا رسول بين لنا ما هذا الحبل فقال: " هو قول الله * (إلا بحبل من الله وحبل من الناس) * فالحبل من الله كتابه والحبل من الناس وصيي " فقالوا: يا رسول الله ومن وصيك؟ فقال:

" هو الذي أنزل فيه * (أن تقول نفس يا حسرتي على ما فرطت في جنب الله) * " فقالوا: يا رسول الله وما جنب الله هذا؟

فقال: " هو الذي يقول الله فيه: * (ويوم يعض الظالم على يديه يقول يا ليتني اتخذت مع الرسول سبيلا) * هو وصيي، والسبيل إلى من بعدي " فقال: يا رسول الله بالذي بعثك بالحق نبيا أرناه فقد اشتقنا إليه؟ فقال: " هو الذي جعله الله آية للمؤمنين المتوسمين فإن نظرتم إليه نظر * (من كان له

____________

(1) الزمر: 56.

الصفحة 6
قلب أو ألقى السمع وهو شهيد) * عرفتم أنه وصيي كما عرفتم إني نبيكم، فتخللوا الصفوف وتصفحوا الوجوه فمن أهوت إليه قلوبكم فإنه هو، لأن الله عز وجل يقول في كتابه: * (واجعل أفئدة من الناس تهوي إليهم) * إليه وإلى ذريته (عليهم السلام) " قال: فقام أبو عامر الأشعري في الأشعريين وأبو غرة الخولاني في الخولانيين وظبيان وعثمان بن قيس في بني قيس وغرية الدوسي في الدوسيين ولاحق بن علاقة، فتخللوا الصفوف وتصفحوا الوجوه وأخذوا بيد الأنزع الأصلع البطين وقالوا: إلى هذا أهوت أفئدتنا يا رسول الله فقال النبي (صلى الله عليه وآله): " أنتم نجبة الله حين عرفتم وصي رسول الله قبل أن تعرفوه فبم عرفتم إنه هو " فرفعوا أصواتهم يبكون ويقولون: يا رسول الله نظرنا إلى القوم فلم تحن لهم ولما رأيناه رجفت قلوبنا ثم اطمأنت نفوسنا وانجاشت أكبادنا وهملت أعيننا وانثلجت صدورنا حتى كأنه لنا أب ونحن له بنون فقال النبي: (صلى الله عليه وآله) " * (وما يعلم تأويله إلا الله والراسخون في العلم) * أنتم منه بالمنزلة التي سبقت لكم بها الحسنى، وأنتم عن النار مبعدون " قال فبقي هؤلاء القوم المسمون حتى شهدوا مع أمير المؤمنين الجمل وصفين فقتلوا بصفين رحمة الله عليهم وكان النبي (صلى الله عليه وآله) بشرهم بالجنة وأخبرهم أنهم يستشهدون مع علي بن أبي طالب (عليه السلام)(1).

الحديث الثاني: صاحب (المناقب الفاخرة في العترة الطاهرة) قال: يروى عن أبي بكر قال: قال رسول الله (صلى الله عليه وآله): " خلقت أنا وأنت يا علي من جنب الله تعالى " فقال: يا رسول الله ما جنب الله تعالى؟

قال: " سر مكنون وعلم مخزون لم يخلق الله منه سوانا، فمن أحبنا وفى بعهد الله، ومن أبغضنا فإنه يقول في آخر نفس: * (يا حسرتي على ما فرطت في جنب الله) * "(2).

الحديث الثالث: إبراهيم بن محمد الحمويني من أعيان علماء العامة بإسناده إلى أبي جعفر بن بابويه قال: حدثنا أبي قال: حدثنا سعد بن عبد الله عن أحمد بن محمد بن عيسى عن العباس بن معروف عن عبد الله بن عبد الرحمن البصري عن أبي المغرا حميد بن المثنى العجلي عن أبي بصير عن خيثمة الجعفي عن أبي عبد جعفر (عليه السلام) قال سمعته يقول: " نحن جنب الله ونحن صفوته ونحن خيرته ونحن مستودع مواريث الأنبياء ونحن أمناء الله عز وجل ونحن حجة الله ونحن أركان الإيمان ونحن دعائم الإسلام ونحن من رحمة الله على خلقه ونحن بنا يفتح وبنا يختم ونحن أئمة الهدى ونحن مصابيح الدجى ونحن منار الهدى، ونحن السابقون ونحن الآخرون ونحن العلم المرفوع للحق من تمسك بنا لحق ومن تأخر عنا غرق، ونحن قادة الغر المحجلون

____________

(1) الغيبة: 39 - 41 / 1.

(2) لم نجده في المصادر بهذه الألفاظ.

الصفحة 7
ونحن خيرة الله ونحن الطريق الواضح والصراط المستقيم إلى الله ونحن نعمة الله عز وجل على خلقه ونحن المنهاج ونحن معدن النبوة ونحن موضع الرسالة ونحن الذين مختلف الملائكة، ونحن السراج لمن استضاء بنا ونحن السبيل لمن اقتدى بنا ونحن الهداة إلى الجنة ونحن عرى الإسلام ونحن الجسور والقناطر من مضى عليها لم يسبق ومن تخلف عنها محق ونحن السنام الأعظم ونحن الذين بنا ينزل الله عز وجل الرحمة وبنا يسقون الغيث ونحن الذين بنا يصرف عنكم العذاب فمن عرفنا وأبصرنا وعرف حقنا وأخذ بأمرنا فهو منا وإلينا "(1).

____________

(1) فرائد السمطين: 2 / 253 / ب 48 / ح 523.

الصفحة 8

الباب الثاني والأربعون

في قوله تعالى * (أن تقول نفس يا حسرتي على ما فرطت في جنب الله
وإن كنت لمن الساخرين) *

من طريق الخاصة وفيه سبعة عشر حديثا

الحديث الأول: محمد بن يعقوب عن محمد بن يحيى عن محمد بن الحسين عن محمد بن إسماعيل بن بزيع عن حمزة بن بزيع عن علي بن سويد عن أبي الحسن موسى بن جعفر (عليه السلام) في قول الله عز وجل: * (أن تقول نفس يا حسرتي على ما فرطت في جنب الله) * قال: قال: " جنب الله أمير المؤمنين (عليه السلام) وكذلك ما كان بعده من الأوصياء بالمكان الرفيع إلى أن ينتهي الأمر إلى آخرهم "(1).

الحديث الثاني: ابن يعقوب عن محمد بن يحيى عن محمد بن الحسين عن أحمد بن أبي نصر عن حسان الجمال قال: حدثنا هاشم أبي عمار الحسيني قال: سمعت أمير المؤمنين (عليه السلام) يقول:

" أنا عين الله وأنا يد الله وأنا جنب الله وأنا باب الله "(2).

الحديث الثالث: ابن بابويه قال: حدثنا محمد بن الحسن الوليد قال: حدثنا الحسين بن الحسن ابن أبان عن الحسين بن سعيد عن النضر بن سويد عن ابن سنان عن أبي بصير عن أبي عبد الله (عليه السلام) قال: قال أمير المؤمنين (عليه السلام) في خطبته: " أنا الهادي وأنا المهتدي، وأنا أبو اليتامى والمساكين وزوج الأرامل، وأنا ملجأ كل ضعيف ومأمن كل خائف، وأنا قائد المؤمنين إلى الجنة، وأنا حبل الله المتين، وأنا عروة الله الوثقى وكلمة التقوى، وأنا عين الله ولسانه الصادق ويده، وأنا جنب الله الذي يقول: * (أن تقول نفس يا حسرتي على ما فرطت في جنب الله) * وأنا يد الله المبسوطة على عباده بالرحمة والمغفرة، وأنا باب حطة من عرفني وعرف حقي فقد عرف ربه، لأني وصي نبيه في أرضه وحجته على خلقه لا ينكر هذا إلا راد على الله ورسوله "(3).

ورواه المفيد في (الاختصاص) عن الحسين بن الحسن عن بكر بن صالح عن الحسين بن سعيد عن النصر بن سويد عن محمد بن سنان عن أبي بصير عن أبي عبد الله (عليه السلام) قال: قال أمير

____________

(1) الكافي: 1 / 145 ح 9.

(2) الكافي: 1 / 145 ح 8.

(3) التوحيد: 164 / 2.

الصفحة 9
المؤمنين (عليه السلام) " أنا الهادي أنا المهتدي " وذكر الحديث(1).

الحديث الرابع: ابن بابويه قال: حدثنا علي بن أحمد بن محمد بن عمران الدقاق (رضي الله عنه) قال:

حدثنا محمد بن جعفر الكوفي قال: حدثنا موسى بن عمران النخعي الكوفي عن عمه الحسين بن يزيد عن علي بن الحسين عن من حدثه عن عبد الرحمن بن كثير عن أبي عبد الله (عليه السلام) قال: " إن أمير المؤمنين (عليه السلام) قال: أنا علم الله وأنا قلب الله الواعي ولسان الله الناطق وعين الله وجنب الله وأنا يد الله "(2).

الحديث الخامس: محمد بن العباس بن ماهيار الثقة قال: حدثنا أحمد بن هودة الباهلي عن إبراهيم بن إسحاق عن عبد الله بن حماد عن حمران بن أعين عن أبان بن تغلب عن جعفر بن محمد عن أبيه عن آبائه (عليهم السلام) في قول الله عز وجل * (يا حسرتي على ما فرطت في جنب الله) * قال:

" خلقنا الله جزءا من جنب الله وذلك قوله عز وجل: * (يا حسرتي على ما فرطت في جنب الله) * يعني في ولاية علي (عليه السلام) "(3).

الحديث السادس: محمد بن العباس قال: حدثنا علي بن العباس عن حسن بن محمد عن حسين ابن علي بن ينهس عن موسى بن أبي الغدير عن عطاء الهمداني عن أبي جعفر (عليه السلام) في قوله الله عز وجل: * (أن تقول نفس يا حسرتي على ما فرطت في جنب الله) * قال: " قال علي (عليه السلام): أنا جنب الله وأنا حسرة الناس يوم القيامة "(4).

الحديث السابع: محمد بن العباس قال: حدثنا محمد بن إدريس عن أحمد بن محمد بن عيسى عن الحسين بن سعيد عن محمد بن إسماعيل عن حمزة بن بزيع عن علي السابي عن أبي الحسن (عليه السلام) في قول الله عز وجل: * (يا حسرتي على ما فرطت في جنب الله) * قال: " جنب الله أمير المؤمنين علي بن أبي طالب (عليه السلام) وكذلك من كان بعده من الأوصياء بالمكان الرفيع إلى أن ينتهي إلى الأخير منهم والله أعلم بما هو كائن بعده "(5).

الحديث الثامن: محمد بن العباس قال: حدثنا أحمد بن هودة عن إبراهيم بن إسحاق عن عبد الله بن حماد عن سدير الصيرفي قال: سمعت أبا عبد الله (عليه السلام) يقول: وقد سأله رجل عن قول الله عز وجل * (يا حسرتي على ما فرطت في جنب الله) * فقال أبو عبد الله (عليه السلام): " نحن والله خلقنا من نور جنب الله، وذلك قول الكافر إذا استقرت به الدار * (يا حسرتي على ما فرطت في جنب الله) * يعني:

____________

(1) الإختصاص: 248.

(2) التوحيد: 164 / 1.

(3) بحار الأنوار: 24 / 192 ح 8.

(4) بحار الأنوار: 24 / 192 ذيل ح 9.

(5) بحار الأنوار: 24 / 193 ح 10.

الصفحة 10
ولاية محمد (صلى الله عليه وآله) وآل محمد صلوات الله عليهم أجمعين "(1).

الحديث التاسع: الشيخ في مجالسه قال: أخبرنا الحسين بن عبيد الله عن علي بن محمد العلوي قال: حدثنا محمد بن إبراهيم قال: حدثنا أحمد بن محمد عن محمد بن أحمد بن محمد ابن عيسى عن أحمد بن محمد أبي نصر عن أبي المغرا عن أبي بصير عن خيثمة قال: سمعت الباقر (عليه السلام) يقول: " نحن جنب الله ونحن صفوة الله ونحن خيرة الله ونحن مستودع مواريث الأنبياء ونحن أمنا الله عز وجل ونحن حجج الله ونحن جعل الله ونحن من رحمة الله على خلقه، ونحن الذين بنا يفتح الله وبنا يختم، ونحن أئمة الهدى ونحن مصابيح الدجى، ونحن منار الهدى ونحن العلم المرفوع لأهل الدنيا ونحن السابقون ونحن الآخرون، من تمسك بنا لحق ومن تخلف عنا غرق ونحن قادة الغر المحجلين، ونحن حرم الله ونحن الطريق والصراط المستقيم إلى الله عز وجل.

ونحن من نعم الله على خلقه ونحن المنهاج ونحن معدن النبوة ونحن موضع الرسالة ونحن أصول الدين وإلينا تختلف الملائكة ونحن السراج لمن استضاء بنا، ونحن السبيل لمن اقتدى بنا ونحن الهداة إلى الجنة ونحن عرى الإسلام، ونحن الجسور ونحن القناطر من مضى علينا سبق ومن تخلف عنا محق، ونحن السنام الأعظم ونحن الذين بنا تنزل الرحمة وبنا تسقون الغيث، ونحن الذين بنا يصرف الله عز وجل عنكم العذاب من أبصرنا وعرفنا وعرف حقنا وأخذ بأمرنا فهو من أوليائنا "(2).

الحديث العاشر: ابن شهرآشوب عن السجاد والباقر والصادق وزيد بن علي (عليهم السلام) في هذه الآية قالوا: " جنب الله علي، وهو حجة الله على الخلق يوم القيامة "(3).

الحديث الحادي عشر: الرضا (عليه السلام) في قوله تعالى: * (أن تقول نفس يا حسرتي على ما فرطت في جنب الله) * قال: " في ولاية علي (عليه السلام) "(4).

الحديث الثاني عشر: أبو ذر في خبر عن النبي (صلى الله عليه وآله): " يا أبا ذر يؤتى بجاحد علي (عليه السلام) يوم القيامة أعمى أبكم يتكبكب في ظلمات القيامة ينادي * (يا حسرتي على ما فرطت في جنب الله) * وفي عنقه طوق من النار "(5).

الحديث الثالث عشر: الطبرسي في (الاحتجاج) في حديث طويل عن أمير المؤمنين (عليه السلام) قال:

____________

(1) بحار الأنوار: 24 / 192 ح 9.

(2) أمالي الطوسي: 654 / 1354.

(3) مناقب آل أبي طالب: 3 / 65.

(4) مناقب آل أبي طالب: 3 / 65.

(5) مناقب آل أبي طالب: 3 / 64.

الصفحة 11
" قد زاد جل ذكره في التبيان وإثبات الحجة بقوله في أصفيائه وأوليائه (عليهم السلام): * (أن تقول نفس يا حسرتي على ما فرطت في جنب الله) * تعريفا للخليقة قربهم ألا ترى أنك تقول: فلان إلى جنب فلان إذا أردت أن تصف قربه منه، وإنما جعل الله تبارك وتعالى في كتابه هذه الرموز التي لا يعلمها غيره وغير أنبيائه وحججه في أرضه، لعلمه ما يحدثه في كتابه المبدلون من إسقاط أسماء حججه منه، وتلبيسهم ذلك على الأمة ليعينوهم على باطلهم فأثبت به الرموز، وأعمى قلوبهم وأبصارهم لما عليهم في تركها وترك غيرها من الخطاب الدال على ما أحدثوه فيه "(1).

الحديث الرابع عشر: محمد بن الحسن الصفار في (بصائر الدرجات) عن أحمد بن محمد عن الحسين بن سعيد عن فضالة بن أيوب عن القاسم بن بريد عن مالك الجهني قال: سمعت أبا عبد الله (عليه السلام) يقول: " أنا شجرة من جنب الله فمن وصلنا وصله الله " قال: ثم تلا هذه الآية * (أن تقول نفس يا حسرتي على ما فرطت في جنب الله وأن كنت لمن الساخرين) *(2).

الحديث الخامس عشر: الصفار هذا عن أحمد بن محمد عن الحسين بن سعيد عن محمد بن إسماعيل عن حمزة بن بزيع عن علي السابي قال: سألت أبا الحسن الرضا (عليه السلام) عن قول الله تبارك وتعالى: * (أن تقول نفس يا حسرتي على ما فرطت في جنب الله) * قال: " جنب الله أمير المؤمنين وكذلك من كان من بعده من الأوصياء بالمكان الرفيع إلى أن ينتهي الأمر إلى آخرهم والله أعلم بمن هو كائن بعده "(3).

الحديث السادس عشر: أبو علي الطبرسي في (مجمع البيان) قال: روى العياشي بالإسناد عن أبي الجارود عن أبي جعفر (عليه السلام) قال: " نحن جنب الله "(4).

الحديث السابع عشر: الشيخ المفيد في (الاختصاص) عن الحسين بن الحسن عن بكر بن صالح عن الحسين بن سعيد عن النضر بن سويد عن محمد بن سنان عن أبي بصير عن أبي عبد الله (عليه السلام) قال: " قال علي أمير المؤمنين (عليه السلام) أنا الهادي والمهتدي، وأبو اليتامى وزوج الأرامل والمساكين، وأنا ملجأ كل ضعيف ومأمن كل خائف، وأنا قائد المؤمنين في الجنة وأنا حبل الله المتين وأنا عروة الله الوثقى، وأنا عين الله ولسانه الصادق ويده، وأنا جنب الله الذي * (تقول نفس يا حسرتي على ما فرطت في جنب الله) *، وأنا يد الله المبسوطة على عباده بالرحمة والمغفرة، وأنا باب حطة من عرفني وعرف حقي فقد عرف ربه، لأني وصي نبيه في أرضه وحجته على خلقه لا

____________

(1) الإحتجاج: 1 / 375 - 376.

(2) بصائر الدرجات: 62 / 5.

(3) بصائر الدرجات: 62 / 6.

(4) مجمع البيان: 8 / 410.

الصفحة 12
ينكر هذا إلا راد على الله ورسوله.

وقال رسول الله (صلى الله عليه وآله): ليس منا من يحقر الأمانة - يعني يستهلكها - إذا استودعها، وليس منا من خان مسلما في أهله وماله ".

وقال: من أطاع الله فقد ذكر الله، وإن قلت صلاته وصيامه وتلاوته للقرآن، ومن عصى الله فقد نسي الله وإن كثرت صلاته وصيامه وتلاوته للقرآن.

وقال: " من ترك معصية من مخافة الله عز وجل أرضاه الله يوم القيامة " وقال: " إن كان الشؤم في شئ ففي اللسان "(1).

____________

(1) الإختصاص: 248.

الصفحة 13

الباب الثالث والأربعون

في قوله تعالى * (عم يتساءلون عن النبأ العظيم الذي هم فيه مختلفون) *(1)

من طريق العامة وفيه حديث واحد:

الحافظ محمد مؤمن الشيرازي في كتابه المستخرج من تفاسير الاثني عشر في تفسير قوله تعالى: * (عم يتساءلون عن النبأ العظيم الذي هم فيه مختلفون) * يرفعه إلى السدي قال: أقبل صخر بن حرب حتى جلس إلى رسول الله (صلى الله عليه وآله) فقال: يا محمد هذا الأمر من بعدك لنا أم لمن؟ فقال: " يا صخر الأمر من بعدي لمن هو مني بمنزلة هارون من موسى " فأنزل الله تعالى * (عم يتسائلون) * يعني يسألك أهل مكة عن خلافة علي بن أبي طالب * (عن النبأ العظيم الذي فيه مختلفون) * منهم المصدق بولايته وخلافته، ومنهم المكذب بها ثم قال: " * (كلا) * وهو رد عليهم * (سيعلمون) * سيعرفون خلافته بعدك أنها حق يكون * (ثم كلا سيعلمون) * سيعرفون خلافته وولايته إذا يسألون عنها في قبورهم، فلا يبقى ميت في شرق الأرض ولا غربها ولا في بر ولا في بحر إلا ومنكر ونكير يسألانه عن ولاية أمير المؤمنين وخلافته بعد الموت، يقولان للميت: من ربك وما دينك ومن نبيك ومن إمامك؟ "(2).

____________

(1) النبأ: 1 - 3.

(2) بحار الأنوار: 6 / 216 ح 6.

الصفحة 14

الباب الرابع والأربعون

في قوله تعالى * (عم يتساءلون عن النبأ العظيم الذي هم فيه مختلفون) *

من طريق الخاصة وفيه سبعة أحاديث

الحديث الأول: محمد بن يعقوب عن محمد بن يحيى عن أحمد بن محمد عن ابن أبي عمير أو غيره عن محمد بن الفضيل عن أبي حمزة عن أبي جعفر (عليه السلام) قال: قلت له: جعلت فداك إن الشيعة يسألونك عن تفسير هذه الآية * (عم يتساءلون عن النبأ العظيم) * قال: " ذلك إلي إن شئت أخبرتهم وإن شئت لم أخبرهم " ثم قال: " لكني أخبرك بتفسيرها " قلت: * (عم يتساءلون) * قال:

فقال: " هي في أمير المؤمنين صلوات الله عليه كان أمير المؤمنين صلوات الله عليه يقول: ما لله عز وجل آية هي أكبر مني، ولا لله نبأ أعظم مني "(1).

الحديث الثاني: محمد بن الحسن الصفار في (بصائر الدرجات) عن أحمد بن محمد عن ابن أبي عمير أو غيره عن محمد بن الفضيل عن أبي حمزة عن أبي جعفر (عليه السلام) قال: قلت له: جعلت فداك إن الشيعة يسألونك عن تفسير هذه الآية * (عم يتساءلون عن النبأ العظيم) * قال: فقال ذلك:

" إلي إن شئت أخبرتهم وإن شئت لم أخبرهم " قال فقال: " لكني أخبرك بتفسيرها " قال: قلت: * (عم يتساءلون) * قال: فقال: " هي في أمير المؤمنين (عليه السلام) قال كان أمير المؤمنين (عليه السلام) يقول: ما لله آية أكبر مني ولا لله من نبأ عظيم أعظم مني، ولقد عرضت ولايتي على الأمم الماضية فأبت أن تقبلها "(2).

الحديث الثالث: محمد بن يعقوب عن الحسين بن محمد عن معلى بن محمد عن محمد بن أورمة ومحمد بن عبد الله عن علي بن حسان عن عبد الرحمن بن كثير عن أبي عبد الله (عليه السلام) في قوله * (عم يتساءلون عن النبأ العظيم) * قال: " النبأ العظيم الولاية " وسألته عن قوله: * (هنالك الولاية لله الحق) * قال: " ولاية أمير المؤمنين (عليه السلام) "(3).

الحديث الرابع: علي بن إبراهيم في تفسيره قال حدثني أبي عن الحسين بن خالد عن أبي الحسن الرضا (عليه السلام) في قوله * (عم يتساءلون عن النبأ العظيم الذي هم فيه مختلفون) * قال: " قال أمير

____________

(1) الكافي: 1 / 207 ح 3.

(2) بصائر الدرجات: 77 / 3.

(3) الكافي: 1 / 418 ح 34.

الصفحة 15
المؤمنين (عليه السلام) ما لله نبأ أعظم مني، وما لله آية أكبر مني ولقد عرض فضلي على الأمم الماضية على اختلاف ألسنتها فلم تقر بفضلي "(1).

الحديث الخامس: محمد بن العباس في تفسيره عن أحمد بن إدريس عن محمد بن أحمد بن يحيى عن إبراهيم بن هاشم بإسناده عن محمد بن الفضيل قال: سألت أبا عبد الله (عليه السلام) عن قول الله:

* (عم يتساءلون عن النبأ العظيم الذي هم فيه مختلفون) * قال أبو عبد الله (عليه السلام): " كان أمير المؤمنين (عليه السلام) يقول: ما لله نبأ هو أعظم مني، وما لله آية أكبر مني، ولقد عرض فضلي على الأمم الماضية باختلاف ألسنتها فلم تقر بفضلي "(2).

الحديث السادس: محمد بن العباس قال: حدثنا أحمد بن بن هودة عن إبراهيم بن إسحاق عن عبد الله بن حماد عن أباب بن تغلب قال: سألت أبا جعفر (عليه السلام) عن قول الله عز وجل: * (عم يتساءلون عن النبأ العظيم الذي هم فيه مختلفون) * قال: " هو علي بن أبي طالب (عليه السلام)، لأن رسول الله (صلى الله عليه وآله) ليس فيه خلاف "(3).

الحديث السابع: ابن بابويه قال: حدثنا حمزة بن محمد بن أحمد بن جعفر بن محمد بن زيد ابن علي بن الحسين بن علي بن أبي طالب (عليهم السلام) بقم في رجب سنة تسع وثلاثين وثلاث مائة قال:

حدثني أبي قال: أخبرني علي بن إبراهيم بن هاشم فيما كتب إلي في تسع وثلاثمائة قال: حدثني أبي عن ياسر الخادم عن أبي الحسن علي بن موسى الرضا (عليه السلام) عن أبيه عن آبائه عن الحسين بن علي (عليهم السلام) قال: رسول الله (صلى الله عليه وآله) لعلي (عليه السلام): " يا علي أنت حجة الله وأنت باب الله وأنت الطريق إلى الله وأنت النبأ العظيم وأنت الصراط المستقيم وأنت المثل الأعلى، يا علي أنت إمام المسلمين وأمير المؤمنين وخير الوصيين وسيد الصديقين، يا علي أنت الفاروق الأعظم وأنت الصديق الأكبر، يا علي أنت خليفتي على أمتي وأنت قاضي عني ديني وأنت منجز عداتي، يا علي أنت المظلوم بعدي، يا علي أنت المفارق بعدي، يا علي أنت المحجور بعدي، أشهد الله ومن حضر من أمتي أن حزبك حزبي وحزبي حزب الله وأن حزب أعدائك حزب الشيطان "(4).

____________

(1) تفسير القمي: 2 / 401.

(2) بحار الأنوار: 32 / 1 ذيل ح 2.

(3) بحار الأنوار: 32 / 2 ح 4.

(4) عيون أخبار الرضا (ع): 1 / 9 باب 30 ح 13.

الصفحة 16

الباب الخامس والأربعون

في قوله تعالى * (ومن الناس من يشري نفسه ابتغاء مرضات الله) *(1)

من طريق العامة وفيه أحد عشر حديثا

الحديث الأول: عبد الله بن أحمد بن حنبل قال: حدثنا يحيى بن حماد قال: حدثنا أبو عوانة قال: حدثنا أبو بلخ قال: حدثنا عمر بن ميمون قال: إني جالس إلى ابن عباس (رضي الله عنه) إذ أتاه تسعة رهط فقالوا: يا بن عباس إما أن تقوم معنا وإما أن تخلوا بنا عن هؤلاء، قال: فقال ابن عباس: بل أنا أقوم معكم، وهو يومئذ صحيح قبل أن يعمى قال: فابتدؤا فتحدثوا فلا ندري ما قالوا، قال: فجاء ينفض ثوبه ويقول: أف وتف وقعوا في رجل له عشر خصال، وقعوا في رجل قال له رسول الله (صلى الله عليه وآله):

" لأبعثن رجلا لا يخزيه الله أبدا يحب الله ورسوله، ويحبه الله ورسوله " قال: فاستشرف لها من استشرف فقال: " أين علي؟ " قال: في الرحا يطحن، قال: وما كان أحدكم ليطحن قال: فجاء وهو أرمد لا يكاد يبصر قال: فنفث في عينيه ثم هز الراية ثلاثا فأعطاها إياه فجاء بصفية بنت حي، قال:

ثم بعث فلانا بسورة التوبة فبعث عليا خلفه فأخذها منه وقال: " لا يذهب بها إلا رجل مني وأنا منه " - أو قال: " يواليني " - وقال لبني عمه: " أيكم يواليني في الدنيا والآخرة " قال: وعلي جالس معهم فأبوا، فقال علي (عليه السلام): " أنا أواليك في الدنيا والآخرة " قال: قال: أنت وليي في الدنيا والآخرة قال:

فتركه، ثم أقبل على رجل منهم، فقال: " أيكم يواليني في الدنيا والآخرة " فأبوا قال فقال علي: أنا أواليك في الدنيا والآخرة، فقال: أنت وليس في الدنيا والآخرة قال: وكان أول من أسلم من الناس بعد خديجة قال وأخذ رسول الله (صلى الله عليه وآله) ثوبه فوضعه على علي (عليه السلام) وفاطمة والحسن والحسين، وقال:

* (إنما يريد الله ليذهب عنكم الرجس أهل البيت ويطهركم تطهيرا) * قال: وشرى على نفسه لبس ثوب رسول الله (صلى الله عليه وآله) ثم نام مكانه قال وكان المشركون يرمون رسول الله (صلى الله عليه وآله)، فجاء أبو بكر وعلي نائم قال أبو بكر: يحسب أنه نبي الله، قال: فقال: يا نبي الله قال: فقال له علي (عليه السلام): " إن نبي الله قد انطلق نحو بئر ميمون فأدركه " قال: فانطلق أبو بكر فأدركه فدخل معه الغار، وقال: وجعل علي يرمى بالحجارة كما كان يرمى نبي الله وهو يتضور قد لف رأسه في الثوب لا يخرجه حتى أصبح، ثم كشف عن

____________

(1) البقرة: 207.

الصفحة 17
رأسه، فقالوا: كان صاحبك نراميه فلا يتضور وأنت تتضور وقد استنكرنا ذلك، قال: وخرج بالناس في غزوة تبوك فقال علي (عليه السلام): " أخرج معك " فقال له نبي الله (صلى الله عليه وآله): " [ لا ](1) " فبكى علي فقال له: " أما ترضى أن تكون مني بمنزلة هارون من موسى إلا أنك ليس نبي أنه لا ينبغي أن أذهب إلا وأنت خليفتي " قال: وقال رسول الله (صلى الله عليه وآله): " أنت ولي كل مؤمن بعدي ومؤمنة " قال: وسد أبواب المسجد غير باب علي (عليه السلام) قال: ودخل المسجد جنبا وهو طريقه ليس له طريق غيره قال وقال: " من كنت مولاه فعلي مولاه "(2).

وروى هذا الحديث أيضا أبو المؤيد موفق بن أحمد قال: أخبرنا الشيخ الزاهد أبو الحسن علي ابن أحمد العاصمي الخوارزمي أخبرنا شيخ القضاة إسماعيل بن أحمد الواعظ أخبرنا والدي أبو بكر أحمد بن الحسين البيهقي قال: أخبرنا أبو علي عبد الله بن أحمد بن حنبل أخبرنا أبي حدثنا يحيى بن حماد حدثنا أبو عوانة حدثنا أبو بلج حدثنا عمر بن ميمون قال: إني جالس إلى ابن عباس (رضي الله عنه) إذ أتاه تسعة رهط فقالوا: يا بن عباس وساق الحديث إلا أن فيه وقعوا في رجل له بضعة عشرة فضيلة(3).

الحديث الثاني: ومن تفسير الثعلبي في الجزء الأول في تفسير سورة البقرة قوله تعالى: * (ومن الناس من يشري نفسه ابتغاء مرضات الله) * إن رسول الله (صلى الله عليه وآله) لما أراد الهجرة خلف علي بن أبي طالب صلوات الله عليه بمكة، لقضاء ديونه ورد الودائع التي كانت عنده، وأمره ليلة الخروج إلى الغار وقد أحاط المشركون بالدار أن ينام على فراشه (صلى الله عليه وآله) فقال له: " يا علي اتشح ببردي الحضرمي ثم نم على فراشي فإنه لا يخلص إليك منهم مكروه إن شاء الله عز وجل " ففعل ذلك (عليه السلام) فأوحى الله عز وجل إلى جبرائيل وميكائيل (عليهما السلام): إني قد آخيت بينكما وجعلت عمر أحدكما أطول من الآخر فأيكما يؤثر صاحبه بالحياة؟ فاختارا كلاهما الحياة فأوحى الله عز وجل إليهما إلا كنتما مثل علي ابن أبي طالب آخيت بينه وبين محمد فنام على فراشه يفديه بنفسه ويؤثره بالحياة اهبطا إلى الأرض فاحفظاه من عدوه فنزلا فكان جبرائيل (عليه السلام) عند رأسه وميكائيل (عليه السلام) عند رجله فقال جبرائيل: بخ بخ من مثلك يا بن أبي طالب يباهي الله بك الملائكة، فأنزل الله تعالى على رسوله وهو متوجه إلى المدينة في شأن علي بن أبي طالب * (ومن الناس من يشري نفسه ابتغاء مرضات الله) * "(4).

____________

(1) زيادة اقتضاها السياق.

(2) مسند أحمد: 1 / 331.

(3) المناقب: 125 / ح 140.

(4) العمدة: 239 / 367 عن الثعلبي.

الصفحة 18
الحديث الثالث: تفسير الثعلبي قال: روى محمد بن عبد الله بن محمد بن عبد الله القايني قال:

حدثني أبو الحسين محمد بن عثمان بن الحسن النصيبي ببغداد قال: حدثني أبو بكر محمد بن الحسين بن صالح السيبي بحلب حدثنا أحمد بن محمد بن سعيد قال: حدثني محمد بن منصور قال: حدثني أحمد بن عبد الرحمن حدثني الحسن بن محمد بن فرقد حدثني الحكم بن ظهير قال:

حدثنا السدي في قول الله عز وجل: * (ومن الناس من يشري نفسه ابتغاء مرضات الله) * قال: قال ابن عباس نزلت في علي بن أبي طالب صلى الله عليه حين هرب النبي (صلى الله عليه وآله) من المشركين إلى الغار مع أبي بكر، ونام علي (عليه السلام) على فراش النبي (صلى الله عليه وآله)(1).

الحديث الرابع: أبو المؤيد موفق بن أحمد الخوارزمي(2) عن أحمد بن الحسين قال: أخبرنا محمد بن عبد الله الحافظ حدثنا أبو أحمد بكر بن محمد بن حمدان بمرو حدثنا عبيد بن قنفذ البزاز بالكوفة حدثنا يحيى بن عبد الحميد الحماني حدثنا قيس بن ربيع حدثنا حكيم بن جبير عن علي بن الحسين قال: " إن أول من شرى نفسه ابتغاء مرضات الله تعالى علي بن أبي طالب - كرم الله وجهه - وقال علي عند مبيته على فراش رسول الله (صلى الله عليه وآله) شعرا:

وقيت بنفسي خير من وطئ الحصى | ومن طاف بالبيت العتيق وبالحجر
رسول إله خاف أن يمكروا به | فنجاه ذو الطول الإله من المكر
وبات رسول الله في الغار آمنا | موقى وفي حفظ الإله وفي ستر
وبث أراعيهم وما يثبتونني | وقد وطنت نفسي على القتل والأسر

الحديث الخامس: أبو نعيم الحافظ بإسناده عن عبد الله بن معد عن أبيه عن ابن عباس (رضي الله عنه) قال: بات علي بن أبي طالب (عليه السلام) ليلة خرج النبي (صلى الله عليه وآله) الغار على فراشه ونزلت * (ومن الناس من يشري نفسه ابتغاء مرضات الله) *(3).

الحديث السادس: الثعلبي في تفسيره وابن عقبة في ملحمته وأبو السعادات في " فضائل العشرة والغزالي في الأخبار برواياتهم عن أبي اليقظان وجماعة من أصحابنا نحو ابن بابويه وابن شاذان والكليني والطوسي وابن عقدة والبرقي وابن فياض والعبدي والصفواني والثقفي بأسانيدهم عن ابن عباس وأبي رافع وهند بن أبي هالة أنه قال رسول الله (صلى الله عليه وآله): " أوحى الله إلى جبرائيل وميكائيل أني آخيت بينكما وجعلت عمر أحدكما أطول من عمر صاحبه فأيكما يؤثر

____________

(1) العمدة: 240 / ذيل ح 367.

(2) في المناقب: 127 / ح 141.

(3) بحار الأنوار: 32 / 41 ذيل ح 3.


كتاب غاية المرام وحجة الخصام (ج4) للسيد هاشم البحراني (ص 19 - ص 31)

الصفحة 19
أخاه، فكلاهما كرها الموت فأوحى الله إليهما ألا كنتما مثل وليي علي بن أبي طالب آخيت بينه وبين محمد نبيي فآثره بالحياة على نفسه، ثم ظل أو رقد على فراشه يقيه بمهجته، إهبطا إلى الأرض جميعا واحفظاه من عدوه، فهبط جبرائيل فجلس عند رأسه وميكائيل عند رجليه وجعل جبرائيل يقول: بخ بخ من مثلك يا بن أبي طالب والله يباهي بك الملائكة فأنزل الله * (ومن الناس من يشري نفسه) * "(1) الآية.

الحديث السابع: فضائل الصحابة عن عبد الملك العكبري وعن ابن المظفر السمعاني بإسنادهما عن علي بن الحسين (عليه السلام) قال: أول من شرى نفسه لله علي بن أبي طالب (عليه السلام) كان المشركون يطلبون رسول الله (صلى الله عليه وآله) فقام من فراشه وانطلق هو وأبو بكر، واضطجع علي على فراش رسول الله (صلى الله عليه وآله) فجاء المشركون فوجدوا عليا (عليه السلام) ولم يجدوا رسول الله (صلى الله عليه وآله)(2).

الحديث الثامن: أبو المؤيد موفق بن أحمد قال: أخبرنا الشيخ الزاهد أبو الحسن علي بن أحمد العاصمي الخوارزمي أخبرنا شيخ القضاة إسماعيل بن أحمد الواعظ، أخبرنا والدي أبو بكر أحمد ابن الحسين البيهقي أخبرنا محمد بن عبد الله الحافظ، أخبرنا أبو أحمد بكر بن محمد بن حمدان بمرو حدثنا عبيد بن قنفذ البزاز بالكوفة أخبرنا يحيى بن عبد الحميد الحماني أخبرنا قيس بن ربيع أخبرنا حكيم بن جبير عن علي بن الحسين قال: " إن أول من شرى نفسه ابتغاء رضوان الله تعالى علي بن أبي طالب كرم الله وجهه " وقال علي عند مبيته على فراش رسول الله (صلى الله عليه وآله):

وقيت بنفسي خير من وطئ الحصى | ومن طاف بالبيت العتيق وبالحجر
رسول إله خاف أن يمكروا به | فنجاه ذو الطول الإله من المكر
وبات رسول الله في الغار آمنا | موقى وفي حفظ الإله وفي ستر
وبت أراعيهم وما يثبتونني | وقد وطنت نفسي على القتل والأسر(3)

الحديث التاسع: إبراهيم بن محمد الحمويني قال: حدثنا عماد الدين عبد الحافظ بن بدران بن شبل بن طرخان المقدسي قرائتي عليه بمدينة نابلس قلت له: أخبرك الشيخ القاضي جمال الدين أبو القاسم عبد الصمد بن محمد بن أبي الفضل الأنصاري إجازة قال: نعم، قال: أنبأنا أبو عبد الله بن الفضل بن أحمد إذنا قال: أنبأنا شيخ السنة أحمد بن الحسين أبو بكر الحافظ إجازة إن لم يكن سماعا قال: أنبأنا الإمام أبو عبد الله محمد بن عبد الله البيع قال: نبأنا أبو أحمد بكر بن محمد بن

____________

(1) بحار الأنوار: 32 / 43.

(2) مناقب آل أبي طالب: 1 / 339.

(3) المناقب: 127 / ح 141.

الصفحة 20
حمدان بمرو، قال: نبأنا عبد بن قنفذ البزاز بالكوفة، قال: نبأنا يحيى بن عبد الحميد الحماني قال: نبأنا قيس بن الربيع، قال: نبأنا حكيم بن جبير عن علي بن الحسين (عليه السلام): " إن أول من شرى نفسه ابتغاء رضوان الله علي بن أبي طالب (عليه السلام) " وقال علي (عليه السلام) عند مبيته على فراش رسول الله (صلى الله عليه وآله):

وقيت بنفسي خير من وطئ الحصى، وساق الأبيات المتقدمة(1).

الحديث العاشر: الحمويني هذا قال: أخبرني الإمامان نجم الدين عبد الغفار بن عبد الكريم بن عبد الغفار وعلا الدين أبو حامد محمد بن أبي بكر الطاوسي القزوينيان كتابة بروايتهما عن الشيخين عز الدين محمد بن عبد الرحمن الواريني وتاج الدين عبد الله بن إبراهيم الشحاذي القزويني إجازة قالا: أنبأنا الشيخان محمد بن الفضل بن أحمد وزاهر بن طاهر بن محمد إجازة قالا:

أنبأنا الحافظ أبو بكر أحمد بن الحسين البيهقي، قال: أنبأنا أبو عبد الله الحافظ قال: أنبأنا أحمد بن جعفر القطيعي قال نبأنا عبد الله بن أحمد بن حنبل قال: أنبأنا أبي قال نبأنا يحيى بن حماد قال: نبأنا أبو عوانة قال: نبأنا أبو بلج قال نبأنا عمرو بن ميمون، قال: إني لجالس إلى ابن عباس إذ أتاه تسعة رهط، فقالوا: يا ابن عباس: إما أن تقوم معنا، وإما أن تخلو بنا من بين هؤلاء، وساق الحديث(2) وقد تقدم في أول الباب وكررناه لزيادة النقلة وتضاعف رواته.

الحديث الحادي عشر: المالكي في كتاب (الفصول المهمة) قال: أورد الإمام حجة الإسلام أبو حامد محمد بن محمد الغزالي (رحمه الله) في كتابه (إحياء علوم الدين) أن الليلة التي بات علي بن أبي طالب (رضي الله عنه) على فراش رسول الله (صلى الله عليه وآله): أوحى الله تعالى: إلى جبرائيل وميكائيل أني آخيت بينكما وجعلت عمر أحدكما أطول من عمر الآخر فأيكما يؤثر صاحبه الحياة، فاختارا كلاهما الحياة وأحباها، فأوحى الله تعالى إليهما أفلا كنتما مثل علي بن أبي طالب آخيت بينه وبين محمد فبات علي على فراشه يقيه بنفسه ويؤثره بالحياة، اهبطا إلى الأرض فاحفظاه من عدوه، فكان جبرائيل عند رأسه وميكائيل عند رجليه ينادي، ويقول: بخ بخ من مثلك يا بن أبي طالب يباهي الله بك الملائكة، فأنزل الله عز وجل * (ومن الناس من يشري نفسه ابتغاء مرضات الله والله رؤوف بالعباد) * "(3).

____________

(1) فرائد السمطين: 1 / 330 / ب 60 / ح 256.

(2) فرائد السمطين: 1 / 327 / ب 60 / ح 255.

(3) الفصائل المهمة: 33، وإحياء علوم الدين: 3 / 238.

الصفحة 21

الباب السادس والأربعون

في قوله تعالى * (ومن الناس من يشري نفسه ابتغاء مرضات الله والله رؤوف بالعباد) *

من طريق الخاصة وفيه أحد عشر حديثا

الحديث الأول: الشيخ في أماليه قال: حدثنا جماعة عن أبي المفضل قال: حدثنا محمد بن أحمد بن يحيى بن صفوان الإمام بأنطاكية قال: حدثنا محفوظ بن بحر قال: حدثنا الهيثم بن جميل قال: حدثنا قيس بن الربيع عن حكيم بن جبير عن علي بن الحسين (عليه السلام) في قوله عز وجل: * (ومن الناس من يشري نفسه ابتغاء مرضات الله) *(1) قال: نزلت في علي (عليه السلام) حين بات على فراش رسول الله (صلى الله عليه وآله)(2).

الحديث الثاني: الشيخ في مجالسه قال: أخبرنا جماعة عن أبي المفضل قال: حدثنا الحسن ابن علي بن زكريا العاصمي قال: حدثنا أحمد بن عبيد الله الفداني(3) قال: حدثنا الربيع بن سيار قال: حدثنا الأعمش عن سالم بن أبي الجعد يرفعه إلى أبي ذر (رضي الله عنه) أن عليا وعثمان وطلحة والزبير وعبد الرحمن بن عوف وسعد بن أبي وقاص أمرهم عمر بن الخطاب أن يدخلوا بيتا ويغلق عليهم بابه ويتشاوروا في أمرهم، وأجلهم ثلاثة أيام، فإن توافق خمسة على قول واحد وأبى رجل منهم قتل ذلك الرجل، وإن توافقوا أربعة وأبى اثنان قتل الاثنان، فلما توافقوا جميعا على رأي واحد، قال لهم علي بن أبي طالب: " إني أحب أن تسمعوا مني ما أقول لكم، فإن يكن حقا فاقبلوه وإن يكن باطلا فأنكروه " قالوا: قل، وذكر فضائله (عليه السلام) ويقولون بالموافقة وذكر (عليه السلام) في ذلك: " فهل فيكم أحد نزلت فيه هذه الآية * (ومن الناس من يشري نفسه ابتغاء مرضات الله) * لما وقيت رسول (صلى الله عليه وآله) ليلة الفراش غيري "؟ قالوا: لا(4).

الحديث الثالث: الشيخ في أماليه قال: أخبرنا جماعة عن أبي المفضل قال: حدثنا محمد بن محمد بن سليمان الباغندي قال: حدثنا محمد بن الصباح الجرجاني قال: حدثني محمد بن كثير الملابي عن عون الأعرابي من أهل البصرة عن الحسن بن أبي الحسن عن أنس بن مالك قال: لما

____________

(1) البقرة: 207.

(2) أمالي الطوسي: 446 ح 996 مجلس 16 ح 2.

(3) في المصدر: العدلي.

(4) أمالي الطوسي: 545 - 515 ح 1168 مجلس 19 ح 4.

الصفحة 22
توجه رسول الله (صلى الله عليه وآله) إلى الغار ومعه أبو بكر أمر النبي (صلى الله عليه وآله) عليا أن ينام على فراشه، ويتغشى ببردته فبات علي (عليه السلام) موطنا نفسه على القتل، وجاءت رجال من قريش من بطونها يريدون قتل رسول الله (صلى الله عليه وآله) فلما أرادوا أن يضعوا عليه أسيافهم لا يشكون أنه محمد (صلى الله عليه وآله)، فقالوا: أيقظوه ليجد ألم القتل، ويرى السيوف تأخذه فلما أيقظوه فرأوه عليا تركوه وتفرقوا في طلب رسول الله (صلى الله عليه وآله) فأنزل الله عز وجل: * (ومن الناس من يشري نفسه ابتغاء مرضات الله والله رؤوف بالعباد) *(1).

الحديث الرابع: الشيخ بإسناده قال: أخبرنا أبو عمر قال: أخبرنا أحمد قال: حدثنا الحسن بن عبد الرحمن بن محمد الأزدي قال: حدثنا أبي قال: حدثنا عبد النور بن عبد الله بن عبد الله بن المغيرة القرشي عن إبراهيم بن عبد الله بن سعيد عن ابن عباس قال: بات علي (عليه السلام) ليلة خرج رسول الله (صلى الله عليه وآله) عن المشركين على فراشه، ليعمى على قريش وفيه نزلت هذه: * (ومن الناس من يشري نفسه ابتغاء مرضات الله) *(2).

الحديث الخامس: ابن الفارسي في (روضة الواعظين) قال: إن النبي (صلى الله عليه وآله) أمر عليا أن ينام على فراشه فانطلق النبي (صلى الله عليه وآله)، وقريش يختلفون وينظرون إلى علي (عليه السلام) وهو نائما على فراش رسول الله (صلى الله عليه وآله) وعليه برد أخضر لرسول الله (صلى الله عليه وآله) فقال بعضهم: شدوا عليه فقالوا: الرجل نائم ولو كان يريد أن يهرب لفعل، فلما أصبح قام علي فأخذوه، وقالوا: أين صاحبك فقال: ما أدري فأنزل الله تعالى في علي حين نام على الفراش * (ومن الناس من يشري نفسه ابتغاء مرضات الله) *(3).

الحديث السادس: العياشي في تفسيره بإسناده عن جابر عن أبي جعفر (عليه السلام) قال: وأما قوله:

* (ومن الناس من يشري نفسه ابتغاء مرضات الله والله رؤوف بالعباد) * فإنها نزلت في علي بن أبي طالب (عليه السلام) حين بذل نفسه لله ولرسوله ليلة اضطجع على فراش رسول الله (صلى الله عليه وآله) لما طلبته كفار قريش(4).

الحديث السابع: العياشي بإسناده عن ابن عباس قال: شرى علي (عليه السلام) بنفسه لبس ثوب النبي (صلى الله عليه وآله)، ثم نام مكانه فكان المشركون يرمون رسول الله (صلى الله عليه وآله)، قال: فجاء أبو بكر وعلي (عليه السلام) نائم وأبو بكر يحسبه نبي الله، فقال: أين نبي الله؟ فقال علي (عليه السلام): " إن نبي الله قد انطلق نحو بئر ميمون فأدرك "، قال: فانطلق أبو بكر فدخل معه الغار وجعل (عليه السلام) يرمى بالحجارة كما كان يرمى رسول الله (صلى الله عليه وآله) وهو يتضور قد لف رأسه، فقالوا: إنك لكنه كان صاحبك لا يتضور وقد استنكرنا ذلك(5).

____________

(1) أمالي الطوسي: 446 ح 998 مجلس 16 ح 4.

(2) أمالي الطوسي: 253 ح 451 مجلس 9 ح 43.

(3) روضة الواعظين: 106 - 107.

(4) تفسير العياشي: 1 / 101 ح 292.

(5) تفسير العياشي: 1 / 101 ح 293.

الصفحة 23
الحديث الثامن: محمد بن الحسن الشيباني في تفسيره (نهج البيان) نزلت هذه الآية في علي بن أبي طالب حين بات على فراش رسول الله (صلى الله عليه وآله) وذلك أن قريشا تحالفوا على قتله ليلا وأجمعوا أمرهم بينهم أن ينتدب من كل قبيلة شاب فيكبسوا عليه ليلا وهو نائم فيضربوه ضربة رجل واحد ولا يأخذ بثأره من حيث أن قاتله لا يعرف بعينه ولا يقوم أحد منهم بذلك من حيث أن له في ذلك مماسة، فنزل جبرائيل (عليه السلام) على النبي (صلى الله عليه وآله) وأخبره بذلك، وأمره أن يبيت ابن عمه عليا ليلا على فراشه ويخرج هو مهاجر إلى المدينة ففعل ذلك وجاءت الفتية لما تعاهدوا عليه وتعاقدوا يطلبونه فكبسوا عليه البيت فوجدوا عليا نائما على فراشه، فتنحنح فعرفوه فرجعوا خائبين خائفين ونجا نبيه من كيدهم، روي ذلك عن أبي جعفر (عليه السلام) وأبي عبد الله (عليهما السلام)(1).

الحديث التاسع: علي بن إبراهيم في تفسيره في معنى الآية قال: ذلك أمير المؤمنين ومعنى يشري نفسه، أي: يبذل(2).

الحديث العاشر: السيد الرضي في كتاب (الخصائص) بإسناد مرفوع قال: قال ابن الكوا لأمير المؤمنين أين كنت حيث ذكر الله نبيه وأبا بكر فقال: * (ثاني اثنين إذ هما في الغار إذ يقول لصاحبه لا تحزن إن الله معنا) * فقال أمير المؤمنين (عليه السلام): " ويلك يا بن الكوا كنت على فراش رسول الله (صلى الله عليه وآله) وقد خرج علي ريطته، فأقبلت قريش مع كل رجل منهم هراوة فيها شوكها فلم يبصروا رسول الله (صلى الله عليه وآله) حيث خرج فأقبلوا علي يضربونني بما في أيديهم حتى تنفط جسدي وصار مثل البيض، ثم انطلقوا يريدون قتلي، فقال بعضهم: لا تقتلوه الليلة ولكن أخروه واطلبوا محمدا، قال: فأوثقوني بالحديد وجعلوني في بيت واستوثقوا مني ومن الباب بقفل، فبينا أنا كذلك إذ سمعت صوتا من جانب البيت، يقول: يا علي، فسكن الوجع الذي كنت أجده وذهب الورم الذي كان في جسدي ثم سمعت صوتا آخر، يقول: يا علي، فإذا الحديد الذي في رجلي قد تقطع، ثم سمعت صوتا آخر يقول: يا علي، فإذا الباب قد تساقط ما عليه وفتح فقمت وخرجت، وقد كانوا جاءوا بعجوز كماء(3) لا تبصر ولا تنام تحرس الباب فخرجت عليها وهي لا تعقل من النوم "(4).

الحديث الحادي عشر: الشيخ الطوسي في أماليه قال: أخبرنا جماعة عن أبي المفضل وساق سنده إلى عمار بن ياسر وذكر حديث مهاجرة النبي (صلى الله عليه وآله) إلى المدينة ومبيت أمير المؤمنين (عليه السلام) على فراش رسول الله (صلى الله عليه وآله) إلى أن قال في الحديث قال أبو اليقظان: فحدثنا رسول الله (صلى الله عليه وآله) ونحن

____________

(1) لم نجده بهذه الألفاظ نعم روي بنحو في: حلية الأبرار: 2 / 362، والبحار: 19 / 31.

(2) تفسير القمي: 1 / 71.

(3) أي عمياء، كمه إذا اعترته ظلمة.

(4) الخصائص: 59، والبحار: 36 / 43.

الصفحة 24
معه بقباء عما أرادت قريش من المكر به، ومبيت علي (عليه السلام) على فراشه قال: " أوحى الله عز وجل إلى جبرائيل وميكائيل (عليهما السلام) إني قد آخيت بينكما وجعلت عمر أحدكما أطول من عمر صاحبه فأيكما يؤثر أخاه؟ وكلاهما كرها الموت فأوحى الله إليهما عبداي ألا كنتما مثل وليي علي آخيت بينه وبين محمد نبيي فآثره الحياة على نفسه ثم ظل أو قال: رقد على فراشه يقيه بمهجته اهبطا إلى الأرض كلاكما فاحفظاه من عدوه فهبط جبرائيل فجلس عند رأسه، وميكائيل عند رجليه، وجعل جبرائيل (عليه السلام) يقول: بخ بخ من مثلك يا بن أبي طالب والله يباهي بك الملائكة، قال:

فأنزل الله عز وجل في علي (عليه السلام) وما كان من مبيته على فراش رسول الله (صلى الله عليه وآله) * (ومن الناس من يشري نفسه ابتغاء مرضات الله والله رؤوف بالعباد) *(1).

____________

(1) أمالي الطوسي: 469 / 1031.

الصفحة 25

الباب السابع والأربعون

في قوله تعالى: * (الذين ينفقون أموالهم بالليل والنهار سرا وعلانية
فلهم أجرهم عند ربهم ولا خوف عليهم ولاهم يحزنون) *

من طريق العامة وفيه اثنا عشر حديثا

الحديث الأول: أبو المؤيد موفق بن أحمد من أكابر العامة أخبرني شهردار بن شيرويه بن شهردار الديلمي فيما كتب إلي من همدان أخبرنا عبدوس بن عبد الله بن عبدوس الهمداني كتابة، أخبرنا الشيخ أبو بكر بن حمويه، حدثنا أبو بكر الشيرازي حدثنا أبو حامد محمد بن أحمد بن عمران حدثنا أبو حفص عمر بن محمد بن يحيى البخاري، أخبرنا أبو سعيد الأشج حدثنا أبن يمان عن عبد الوهاب بن مجاهد عن أبيه قال: كان لعلي (عليه السلام) أربعة دارهم فأنفقها واحدا ليلا وواحدا نهارا وواحدا سرا وواحدا علانية، فنزل قوله تعالى: * (الذين ينفقون أموالهم بالليل والنهار سرا وعلانية فلهم أجرهم عند ربهم ولا خوف عليهم ولاهم يحزنون) *(1).

الحديث الثاني: الثعلبي في تفسير الآية قال: روى جويبر عن الضحاك عن ابن عباس قال: لما أنزل الله تعالى * (للفقراء الذين أحصروا في سبيل الله) * الآية. بعث عبد الرحمن بن عوف الزهري بدنانير كثيرة إلى أصحاب الصفة حتى أغناهم، وبعث علي في جوف الليل بوسق من تمر ستون صاعا، وكان أحب الصدقتين إلى الله تعالى صدقة علي بن أبي طالب (عليه السلام) * (الذين ينفقون أموالهم) * الآية. يعني: بالنهار والعلانية وصدقة عبد الرحمن، وبالليل سرا صدقة علي بن أبي طالب (عليه السلام)(2).

الحديث الثالث: الثعلبي في تفسيره قال: وروى مجاهد عن ابن عباس (رضي الله عنه) قال: كان عند علي ابن أبي طالب (عليه السلام) أربعة دراهم لا يملك سواها فتصدق بدرهم سرا وبدرهم علانية ودرهم ليلا ودرهم نهارا فنزلت فيه هذه الآية(3).

الحديث الرابع: إبراهيم بن محمد الحمويني من أعيان علماء العامة قال: أنبأني الشهاب محمد ابن يعقوب الحنبلي عن أبي طالب بن عبد السميع الهاشمي إجازة عن شاذان بن جبرئيل القمي

____________

(1) المناقب: 281 / ح 275.

(2) العمدة: 350 / 672 عن الثعلبي.

(3) العمدة: 349 / 669 عن الثعلبي.

الصفحة 26
قراءة عليه، عن محمد بن عبد العزيز عن أبي عبد الله محمد بن عبد الرحمن بن علي، قال:

أنبأنا الحسن بن الحسن المقري قال: أنبأنا أحمد بن عبد الله بن أحمد قال: حدثنا أبو بكر بن خلاد، قال: حدثنا أحمد بن علي الخراز قال: أنبأنا محمود بن الحسن المروزي، وأخبرنا الفضل أحمد بن محمد ابن الحسن بن سليم، قال: أنبأنا أبو الفتح منصور بن الحسن بن علي بن القاسم، قال: أنبأنا محمد بن إبراهيم بن علي قال: أنبأنا أبو عروبة قال: أنبأنا سلمة بن حبيب قال: أنبأنا عبد الرزاق قال:

أنبأنا عبد الوهاب بن مجاهد عن أبيه عن ابن عباس في قوله تعالى: * (الذين ينفقون أموالهم بالليل والنهار سرا وعلانية) * قال: نزلت في علي بن أبي طالب (عليه السلام) كانت معه أربعة دراهم فأنفق بالليل درهما وبالنهار درهما وفي السر درهما وبالعلانية درهما(1).

الحديث الخامس: المالكي في (الفصول المهمة) قال: نقل الواحدي في تفسيره(2) يرفعه بسنده إلى ابن عباس (رضي الله عنه) قال: كان مع علي بن أبي طالب (عليه السلام) أربعة دراهم لا يملك غيرها فتصدق بدرهم سرا وبدرهم علانية فأنزل الله سبحانه وتعالى فيه: * (الذين ينفقون أموالهم بالليل والنهار سرا وعلانية فلهم أجرهم عند ربهم ولا خوف عليهم ولاهم يحزنون) *(3).

الحديث السادس: أبو نعيم الإصفهاني بإسناده عن عبد الوهاب بن مجاهد عن أبيه عن ابن عباس (رضي الله عنه) قال: نزلت يعني هذه الآية * (الذين ينفقون) * في علي بن أبي طالب (عليه السلام) كانت معه أربعة دراهم أنفق بالليل درهما وبالنهار درهما وفي السر واحدا وفي العلانية درهما.

الحديث السابع: أبو نعيم قال: سلمه سرا درهما وعلانية(4).

الحديث الثامن: أبو نعيم روى الحديث يحيى بن اليمان ويحيى بن ضريس عن عبد الوهاب عن أبيه ولم يذكر ابن عباس(5).

الحديث التاسع: قال الحافظ أبو نعيم (رضي الله عنه) وحدثنا أحمد بن علي بالإسناد إلى عبد الوهاب عن أبيه قال: كانت لعلي (عليه السلام) أربعة دراهم فأنفق درهما ليلا ودرهما نهارا ودرهما سرا ودرهما علانية فنزلت * (الذين ينفقون أموالهم بالليل والنهار) *(6).

الحديث العاشر: ابن المغازلي يرفعه إلى ابن عباس في قوله تعالى: * (الذين ينفقون أموالهم بالليل والنهار سرا وعلانية) * قال: هو علي بن أبي طالب كان له أربعة دراهم فأنفق درهما سرا

____________

(1) فرائد السمطين: 1 / 356 / ب 66 / ح 282.

(2) أسباب النزول: 58 ط. القاهرة.

(3) الفصول المهمة.

(4) تفسير فرات: 73 ح 46، مجمع الزوائد: 6 / 324.

(5) تفسير الدر المنثور: 1 / 363، وشواهد التنزيل: 1 / 142 وما بعدها.

(6) المصدر السابق، وينابيع المودة: 1 / 275.

الصفحة 27
ودرهما علانية ودرهما بالليل ودرهما بالنهار(1).

الحديث الحادي عشر: ابن شهرآشوب أورده من طريق العامة وغيرهم عن ابن عباس والسدي ومجاهد والكلبي وأبي صالح والواحدي والطوسي والثعلبي والطبرسي والماوردي والقشيري والثمالي والنقاش والفتال وعبد الله بن الحسين وعلي بن حرب الطائي في تفاسيرهم، أنه كان عند علي بن أبي طالب أربعة دارهم الفضة فتصدق بواحد ليلا وبواحد نهارا وبواحد سرا وبواحد علانية فنزل * (الذين ينفقون أموالهم بالليل والنهار) * فسمى كل درهم مالا وبشره بالقبول رواه النطنزي في الخصائص(2).

الحديث الثاني عشر: ابن أبي الحديد في (شرح نهج البلاغة) وهو من أعيان علماء العامة من المعتزلة قال: قال شيخنا أبو جعفر الإسكافي في الرد على الجاحظ: وأنتم أيضا رويتم أن الله تعالى لما أنزل آية النجوى فقال: * (يا أيها الذين آمنوا إذا ناجيتم الرسول فقدموا بين يدي نجواكم صدقة ذلك خير لكم) * الآية لم يعمل بها إلا علي بن أبي طالب وحده مع إقراركم بفقره وذات يده وأبو بكر في الحال التي ذكرنا من السعة أمسك عن مناجاته فعاتب الله المؤمنين في ذلك فقال: * (أأشفقتم أن تقدموا بين يدي نجواكم صدقات فإذا لم تفعلوا وتاب الله عليكم) * فجعل الله سبحانه ذنبا يتوب عليهم منه وهو إمساكهم عن تقديم الصدقة، فكيف سخت نفسه يعني أبا بكر بإنفاق أربعين ألفا وأمسك عن مناجاة الرسول، وإنما كان يحتاج فيها إلى إخراج درهمين وعلي (عليه السلام) وهو الذي أطعم الطعام على حبه مسكينا ويتيما وأسيرا، وأنزلت فيه وفي زوجته وابنيه سورة كاملة من القرآن، وهو الذي ملك أربعة دارهم فأخرج منها درهما سرا ودرهما علانية ثم أخرج منها في النهار ودرهما وبالليل درهما، فأنزل الله فيه قوله تعالى: * (الذين ينفقون أموالهم بالليل والنهار سرا وعلانية) * وهو الذي قدم بين يدي نجواه صدقة دون المسلمين كافة، وهو الذي تصدق بخاتمه وهو راكع فأنزل الله فيه * (إنما وليكم الله ورسوله والذين آمنوا الذين يقيمون الصلاة ويؤتون الزكاة وهم راكعون) *(3).

____________

(1) مناقب ابن المغازلي: 179 / ح 325.

(2) مناقب آل أبي طالب: 1 / 345.

(3) شرح نهج البلاغة: 13 / 274.

الصفحة 28

الباب الثامن والأربعون

في قوله تعالى: * (الذين ينفقون أموالهم بالليل والنهار سرا وعلانية
فلهم أجرهم عند ربهم ولا خوف عليهم ولاهم يحزنون) *

من طريق الخاصة وفيه أربعة أحاديث

الحديث الأول: ابن بابويه قال: حدثنا محمد بن عمر بن محمد بن الجعابي قال: حدثنا أبو محمد الحسن بن عبد الله بن محمد بن العباس الرازي التميمي قال: حدثني أبي قال: حدثني سيدي علي بن موسى الرضا (عليه السلام) عن أبيه عن آبائه عن أمير المؤمنين (عليه السلام) قال: " قال رسول الله (صلى الله عليه وآله) " وذكر عدة أحاديث ثم قال: " * (الذين ينفقون أموالهم بالليل والنهار سرا وعلانية) * في علي (عليه السلام) "(1).

الحديث الثاني: العياشي بإسناده عن أبي إسحاق قال: قال كان لعلي بن أبي طالب (عليه السلام) أربعة دراهم لم يملك غيرها فتصدق بدرهم ليلا وبدرهم نهارا وبدرهم سرا وبدرهم علانية فبلغ ذلك النبي (صلى الله عليه وآله) فقال: " يا علي ما حملك على ما صنعت؟ " قال: " إنجاز موعود الله فأنزل الله " * (الذين ينفقون أموالهم بالليل والنهار سرا وعلانية) * إلى آخر الآيات(2).

الحديث الثالث: الشيخ المفيد في (الاختصاص) بإسناده قال: قال رسول الله (صلى الله عليه وآله): " يا علي ما عملت في ليلتك؟ " قال: " ولم يا رسول الله " قال: " نزلت فيك أربعة معالي قال: بأبي أنت وأمي كانت معي أربعة دارهم فتصدقت بدرهم ليلا وبدرهم نهارا وبدرهم سرا وبدرهم علانية " قال:

فإن الله أنزل فيك * (الذين ينفقون أموالهم بالليل والنهار سرا وعلانية فلهم أجرهم عند ربهم ولا خوف عليهم ولا هم يحزنون) * "(3).

الحديث الرابع: أبو علي الطبرسي (رضي الله عنه) في (مجمع البيان) في تفسير هذه الآية قال: سبب النزول عن ابن عباس نزلت هذه الآية في علي (عليه السلام) كانت معه أربعة دراهم فتصدق بواحد ليلا وبواحد نهارا وبواحد سرا وبواحد علانية، قال أبو علي الطبرسي: وهو المروي عن أبي جعفر وأبي عبد الله (عليهما السلام)(4).

____________

(1) مناقب آل أبي طالب: 1 / 345.

(2) تفسير العياشي: 1 / 151 ح 502.

(3) الإختصاص: 150.

(4) مجمع البيان: 2 / 204.

الصفحة 29

الباب التاسع والأربعون

في قوله تعالى: * (يا أيها الذين آمنوا إذا ناجيتم الرسول فقدموا بين يدي نجواكم صدقة) *

من طريق العامة وفيه أربعة عشر حديثا

الحديث الأول: ابن المغازلي الشافعي قال: أخبرنا أبو طالب محمد بن أحمد بن عثمان قال:

أخبرنا أبو عمر محمد بن العباس بن حيوية الخزاز إذنا قال: حدثنا أبو عبيد بن حربويه قال: حدثنا الحسين بن محمد الزعفراني قال: حدثنا علي بن عبيد الله قال: حدثنا يحيى بن آدم قال: حدثنا عبيد الله بن عبد الرحمن الأشجعي عن سفيان بن سعيد عن عثمان بن المغيرة عن سالم بن أبي الجعد عن علي بن علقمة عن علي بن أبي طالب (عليه السلام) قال: لما نزلت * (يا أيها الذين آمنوا إذا ناجيتم الرسول فقدموا بين يدي نجواكم صدقة) * قال لي رسول الله (صلى الله عليه وآله): " كم ترى دينار؟ قلت: " لا يطيقون " قال: " فكم ترى؟ " قال: " شعيرة " قال: " إنك لزهيد " قال فنزلت: * (أأشفقتم أن تقدموا بين يدي نجواكم صدقات) * الآية قال: " فبي خفف الله عن الأمة "(1).

الحديث الثاني: ابن المغازلي قال: أخبرنا أحمد بن محمد أذنا قال: أخبرنا عمر بن عبد الله بن شوذب حدثنا أحمد بن سحاق الطيبي قال: حدثنا محمد بن أبي العوام قال: حدثنا سعيد بن سليمان قال: حدثنا أبو شهاب عن ليث عن مجاهد قال: قال علي بن أبي طالب (عليه السلام): " الآية ما عمل بها أحد من الناس غيري آية النجوى كان لي دينار بعته بعشرة دراهم فكلما أردت أن أناجي النبي (صلى الله عليه وآله) تصدقت بدرهم ما عمل بها أحد قبلي ولا بعدي "(2).

الحديث الثالث: ومن الجمع بين الصحاح الستة لرزين العبدي من الجزء الثالث من أجزاء ثلاثة في تفسير سورة المجادلة قال: قال أبو عبد الله البخاري قوله تعالى: * (إذا ناجيتم الرسول فقدموا بين يدي نجواكم صدقة) * نسختها * (فإن لم تفعلوا وتاب الله عليكم) * قال أمير المؤمنين علي بن أبي طالب: " ما عمل بهذه الآية غيري وبي خفف الله تعالى عن هذه الآية أمر هذه الآية "(3).

الحديث الرابع: الثعلبي في تفسيره في تفسير هذه الآية قال: قال مجاهد نهى عن مناجاة

____________

(1) المناقب لابن المغازلي: 200 / ح 372.

(2) المناقب لابن المغازلي: 201 / ح 373.

(3) صحيح الترمذي: 5 / 406، والطرائف عن الجمع: 41 / ح 34 ولم نجده عند البخاري المطبوع.

الصفحة 30
النبي (صلى الله عليه وآله) حتى يتصدقوا فلم يناجه إلا علي بن أبي طالب (عليه السلام) قدم دينارا فتصدق به ثم نزلت الرخصة وقال علي صلوات الله عليه: " إن في كتاب الله لآية ما عمل بها أحد قبلي ولا يعمل بها أحد بعدي * (يا أيها الذين آمنوا إذا ناجيتم الرسول فقدموا بين يدي نجواكم صدقة) * قال علي صلوات الله عليه: " بي خفف الله عز وجل عن هذه الأمة أمر هذه الآية فلم تنزل في أحد قبلي ولم تنزل في أحد بعدي "(1).

الحديث الخامس: الثعلبي قال: وقال ابن عمر لعلي بن أبي طالب: ثلاثة لو كانت لي واحدة منهن كانت أحب إلي من حمر النعم: تزويجه فاطمة، وإعطائه الراية يوم خيبر، وآية النجوى(2).

الحديث السادس: أبو المؤيد موفق بن أحمد قال: قوله تعالى: * (يا أيها الذين آمنوا إذا ناجيتم الرسول فقدموا بين يدي نجواكم صدقة) * قيل: سأل الناس رسول الله (صلى الله عليه وآله) فأكثروا فأمروا بتقديم الصدقة على المناجاة فلم يناجه إلا علي (عليه السلام) قدم دينارا فتصدق به فنزلت الرخصة، وعن علي كرم الله وجهه أنه قال: " إن في كتاب الله تعالى لآية ما عمل بها أحد قبلي ولا يعمل بها أحد بعدي * (يا أيها الذين آمنوا إذا ناجيتم الرسول فقدموا بين يدي نجواكم صدقة) * ثم نسخت "(3).

الحديث السابع: إبراهيم بن محمد الحمويني في (فرائد السمطين) قال: أخبرنا الشيخ قال:

أخبرنا الشيخ الإمام نجم الدين عثمان بن الموفق الأذكاني بقرائتي عليه أو قراءة عليه وأنا أسمع قال: أنبأنا المؤيد محمد بن علي الطوسي سماعا عليه قال: أنبأنا الشيخ عبد الجبار بن محمد الخواري سماعا عليه قال: أنبأنا الإمام أبو الحسن علي بن أحمد الواحدي سماعا عليه قال: في قوله تعالى * (يا أيها الذين آمنوا إذا ناجيتم الرسول فقدموا بين يدي نجواكم صدقة) * قال ابن عباس في رواية الوالبي: إن المسلمين أكثروا المسائل على رسول الله (صلى الله عليه وآله) حتى شقوا عليه فأراد الله أن يخفف عن نبيه فأنزل الله هذه الآية، فلما نزلت على نبي الله كان كثير من الناس كفوا عن المسألة قال المفسرون: إنهم نهوا عن المناجاة حتى يتصدقوا فلم يناجه أحد: إلا علي بن أبي طالب (عليه السلام) تصدق بدينار(4).

الحديث الثامن: الحمويني هذا قال: قال الواحدي أخبرنا أبو بكر بن الحرث، أنبأنا أبو بكر محمد بن حبان أنبأنا أبو يحيى، أنبأنا سهل بن عثمان، أنبأنا أبو قبيصة عن ليث عن مجاهد عن علي قال: " آية في كتاب الله لم يعمل بها أحد قبلي ولن يعمل بها أحد بعدي آية النجوى كان لي دينار

____________

(1) العمدة: 185 / 282 - 283.

(2) العمدة: 185 / 284.

(3) المناقب: 276 / ح 261 - 262.

(4) فرائد السمطين: 1 / 357 / ب 66 / ح 283.

الصفحة 31
فبعته بعشرة دراهم فكلما أردت أن أناجي رسول الله (صلى الله عليه وآله) قدمت درهما فنسخته الآية الأخرى * (أأشفقتم أن تقدموا بين يدي نجواكم صدقات) * الآية(1).

الحديث التاسع: قال الحمويني: هذه الكلمات العشر التي ناجى بها علي (عليه السلام) رسول الله (صلى الله عليه وآله) التي أوردها الإمام حسام الدين محمد بن عثمان بن محمد العلي آبادي من مصنفه في التفسير وهو الموسوم بكتاب (مطالع المعاني) وقد أخبرني به الإمام برهان الدين علي بن أبي الفتح ابن أبي بكر ابن عبد الجليل المرغيناني إجازة قال: أنبأنا والدي الإمام إجازة قال: أنبأنا الإمام حسام الدين محمد بن عثمان بن محمد بن المصنف قال: روي عن علي صلى الله عليه وآله ناجى رسول الله (صلى الله عليه وآله) عشر مرات بعشر كلمات قدمها عشر صدقات فسأل في الأولى: " ما الوفا؟ " قال: " التوحيد وشهادة أن لا إله إلا الله " ثم قال: وما الفساد؟ قال الكفر والشرك بالله عز وجل قال: وما الحق؟ قال: الإسلام والقرآن والولاية إذا انتهت إليك قال وما الحيلة؟ قال: ترك الحيلة قال: وما علي؟ قال: طاعة الله وطاعة رسوله، قال: وكيف ادعوا الله تعالى؟ قال: بالصدق واليقين، قال: وماذا أسأل الله تعالى؟ قال: العافية قال: وماذا أصنع لنجاة نفسي؟ قال: كل حلالا وقل صدقا، قال: وما السرور؟ قال الجنة قال: وما الراحة؟ قال لقاء الله تعالى، فلما فرغ نسخ حكم الصدقة "(2).

الحديث العاشر: قال شرف الدين النجفي في تأويل الآيات الباهرة في العترة الطاهرة نقلت من مؤلف شيخنا أبي جعفر الطوسي (رضي الله عنه) ذكر أنه قي جامع الترمذي وتفسير الثعلبي بإسناده عن علقمة الأنباري يرفعه إلى علي (عليه السلام) أنه قال: " بي خفف الله عن هذه الأمة لأن الله امتحن الصحابة بهذه الآية فتقاعسوا عن مناجاة الرسول (صلى الله عليه وآله) وكان قد احتجب في منزله من مناجاة كل أحد إلا من تصدق بصدقة، وكان معي دينار فتصدقت به فكنت أنا سبب التوبة من الله على المسلمين حين عملت بالآية، ولو لم يعمل بها أحد لنزل العذاب لامتناع الكل من العمل بها "(3).

الحديث الحادي عشر: أبو نعيم الأصفهاني بإسناده عن أبي صالح عن ابن عباس (رضي الله عنه) * (يا أيها الذين آمنوا إذا ناجيتم رسول) * قال: إن الله تعالى حرم كلام رسول الله (صلى الله عليه وآله) فإذا أراد الرجل أن يكلمه تصدق بدرهم ثم كلمه بما يريد، فكف الناس عن كلام رسول الله (صلى الله عليه وآله) وبخلوا أن يتصدقوا قبل كلامه قال وتصدق علي ولم يفعل ذلك أحد من المسلمين غيره(4).

الحديث الثاني عشر: أبو نعيم هذا بإسناده عن مجاهد قال: قال علي (عليه السلام) نزلت هذه الآية فما

____________

(1) فرائد السمطين: 1 / 358 / ب 66 / ح 284.

(2) فرائد السمطين: 1 / 358 / ب 66 / ح 285.

(3) تأويل الآيات: 2 / 675 ح 7.

(4) بحار الأنوار: 31 / 378 ذيل ح 2.


كتاب غاية المرام وحجة الخصام (ج4) للسيد هاشم البحراني (ص 32 - ص 44)

الصفحة 32
عمل بها أحد غيري، ثم نسخت(1).

الحديث الثالث عشر: أبو نعيم بإسناده عن علي بن علقمة عن علي بن أبي طالب (عليه السلام) قال لما نزلت * (يا أيها الذين آمنوا إذا ناجيتم الرسول) * قال: قال رسول الله (صلى الله عليه وآله): " ما تقول في دينار؟ قلت: لا يطيقونه قال: كم؟ قلت: شعيرة قال: إنك لزهيد فنزلت * (أأشفقتم أن تقدموا بين يدي نجواكم صدقات) * الآية قال: " فبي خفف الله عز وجل عن هذه الأمة فلم تنزل في أحد قبلي ولم تنزل في أحد بعدي "(2).

الحديث الرابع عشر: ابن أبي الحديد في (شرح نهج البلاغة) قال: قال أبو جعفر الإسكافي في الرد على الجاحظ قال: وأنتم أيضا رويتم أن الله تعالى لما أنزل آية النجوى فقال: * (يا أيها الذين آمنوا إذا ناجيتم الرسول فقدموا بين يدي نجواكم صدقة ذالكم خير لكم) * الآية لم يعمل بها إلا علي ابن أبي طالب وحده مع إقراركم بفقره وقلة ذات يده، وأبو بكر في الحال التي ذكرنا من السعة أمسك عن مناجاته فعاتب الله المؤمنين في ذلك فقال: * (أأشفقتم أن تقدموا بين يدي نجواكم صدقات فإذا لم تفعلوا وتاب الله عليكم) * فجعله الله سبحانه ذنبا يتوب عليهم منه وهو إمساكهم عن تقديم الصدقة فكيف سخت نفسه بإنفاق أربعين ألفا وأمسك عن مناجاة الرسول، وإنما كان يحتاج فيها إلى إخراج درهمين.

وفي الحديث تتمة توخذ من الباب السابع والأربعين وهو الحديث الثاني عشر، أقول: أبو جعفر الإسكافي وهو معتزلي ينكر أن أبا بكر أنفق على النبي (صلى الله عليه وآله) عشرين ألفا الذي ادعاه الجاحظ(3).

____________

(1) بحار الأنوار: 31 / 378 ذيل ح 2.

(2) بحار الأنوار: 31 / ذيل ح 2.

(3) شرح نهج البلاغة: 13 / 274.

الصفحة 33

الباب الخمسون

في قوله تعالى: * (يا أيها الذين آمنوا إذا ناجيتم الرسول فقدموا بين يدي نجواكم صدقة) *

من طريق الخاصة وفيه سبعة أحاديث

الحديث الأول: ابن بابويه قال: حدثنا أحمد بن الحسن القطان قال: حدثنا عبد الرحمن بن محمد الحسني قال: حدثنا أبو جعفر محمد بن حفص الخثعمي قال: حدثنا الحسن بن عبد الواحد قال حدثني أحمد بن الثعلبي قال: حدثني محمد بن عبد الحميد قال: حدثني حفص بن منصور العطار قال: حدثنا أبو سعيد الوراق عن أبيه عن جعفر بن محمد عن أبيه عن جده (عليه السلام) في حديث أن أمير المؤمنين (عليه السلام) قال لأبي بكر: " أنشدك بالله أنت الذي قدم بين يدي نجواه لرسول الله (صلى الله عليه وآله) صدقة فناجاه أم أنا إذ عاتب الله عز وجل قوما فقال: * (أأشفقتم أن تقدموا بين يدي نجواكم صدقات) *؟ الآيات، قال: بل أنت(1).

الحديث الثاني: ابن بابويه قال: حدثنا أحمد بن الحسن القطان ومحمد بن أحمد السناني وعلي بن أحمد بن موسى الدقاق والحسين بن إبراهيم بن أحمد بن هشام المكتب وعلي بن عبد الله الوراق (رضي الله عنهم) قالوا: حدثنا أبو العباس أحمد بن يحيى بن زكريا القطان قال: حدثنا بكر بن عبد الله بن حبيب قال: حدثنا تميم بن بهلول قال: حدثنا سليمان بن حكيم عن عمرو بن يزيد عن مكحول قال: قال أمير المؤمنين علي بن أبي طالب (عليه السلام): " لقد علم المستحفظون من أصحاب النبي محمد (صلى الله عليه وآله) إنه ليس فيهم رجل له منقبة إلا وقد شركته فيها وفضلته ولي سبعون منقبة لم يشركني فيها أحد منهم " قلت: يا أمير المؤمنين فأخبرني بهن؟ فقال (عليه السلام): " إن أول منقبة .... " وذكر السبعين وقال (عليه السلام) في ذلك: " وأما الرابعة والعشرون فإن الله عز وجل أنزل على رسوله * (يا أيها الذين آمنوا إذا ناجيتم الرسول فقدموا بين يدي نجواكم صدقة) * فكان لي دينار فبعته بعشرة دراهم فكنت إذا ناجيت رسول الله (صلى الله عليه وآله) أتصدق قبل ذلك بدرهم فوالله ما فعل هذا أحد غيري من الصحابة قبلي ولا بعدي فأنزل الله عز وجل * (أأشفقتم أن تقدموا بين يدي نجواكم صدقات فإذا لم تفعلوا وتاب الله عليكم) * الآية فهل تكون التوبة إلا من ذنب كان؟ "(2).

____________

(1) الخصال: 552 / 30.

(2) الخصال: 574 / 1.

الصفحة 34
الحديث الثالث: علي ابن مسكان في تفسيره قال: حدثنا أحمد بن زياد عن الحسن بن محمد ابن سماعة عن صفوان عن ابن مشكان عن أبي بصير عن أبي عبد الله (عليه السلام) قال: سألته عن قول الله * (إذا ناجيتم الرسول فقدموا بين يدي نجواكم صدقة) * قال: " قدم علي بن أبي طالب (عليه السلام) بين يدي نجواه صدقة ثم نسختها * (أأشفقتم أن تقدموا بين يدي نجواكم صدقات) * "(1).

الحديث الرابع: علي بن إبراهيم قال: حدثنا عبد الرحمن بن محمد الحسني قال: حدثنا الحسين بن سعيد قال: حدثنا محمد بن مروان قال: حدثنا عبيد بن خنيس قال: حدثنا صباح عن ليث بن أبي سليم عن مجاهد قال: قال علي (عليه السلام): " إن في كتاب الله لآية ما عمل بها أحد قبلي ولا يعمل بها أحد بعدي وهي آية النجوى كان لي دينار فبعته بعشرة دراهم فجعلت أقدم بين يدي كل نجوى أناجيها النبي (صلى الله عليه وآله) درهما قال فنسخها قوله * (أأشفقتم أن تقدموا بين يدي نجواكم صدقات) * إلى قوله والله: * (بما تعملون خيبر) * "(2).

الحديث الخامس: محمد بن العباس عن علي بن عتبة ومحمد بن القاسم قالا: حدثنا الحسين الحكم عن حسن بن حسين عن حسان بن علي عن الكلبي عن أبي صالح عن ابن عباس في قوله عز وجل: * (يا أيها الذين آمنوا إذا ناجيتم الرسول فقدموا بين يدي نجواكم صدقة) * قال: نزلت في علي (عليه السلام) خاصة كان له دينار فباعه بعشرة دراهم، فكان كلما ناجاه قدم درهما حتى ناجاه عشر مرات ثم نسخت فلم يعمل بها أحد قبله ولا بعده(3).

الحديث السادس: محمد بن العباس قال: حدثنا علي بن عباس عن محمد بن مروان عن إبراهيم بن الحكم بن ظهير عن أبيه عن السدي عن عبد خيبر عن علي (عليه السلام) قال: " كنت أول من ناجى رسول الله (صلى الله عليه وآله) كان عندي دينار فصرفته بعشرة دراهم وكلمت رسول الله (صلى الله عليه وآله) عشر مرات كلما أردت أن أناجيه تصدقت بدرهم فشق ذلك على أصحاب رسول الله (صلى الله عليه وآله) فقال المنافقون: ما يألوا ما ينجش لابن عمه حتى نسخها الله عز وجل فقال: * (أأشفقتم أن تقدموا بين يدي نجواكم صدقات) * إلى آخر الآية ثم قال (عليه السلام): فكنت أول من عمل بهذه الآية وآخر من عمل بها فلم يعمل بها أحد قبلي ولا بعدي "(4).

الحديث السابع: محمد بن العباس قال: حدثنا عبد العزيز عن محمد بن زكريا عن أيوب بن سليمان عن محمد بن مروان عن أبي صالح عن ابن عباس في قوله تعالى: * (يا أيها الذين آمنوا إذا

____________

(1) تفسير القمي: 2 / 357.

(2) تفسير القمي: 2 / 357.

(3) بحار الأنوار: 31 / 380 ح 6.

(4) بحار الأنوار: 31 / 380 ح 7.

الصفحة 35
ناجيتم الرسول فقدموا بين يدي نجواكم صدقة) * أنه حرم كلام رسول الله (صلى الله عليه وآله) ثم رخص لهم في كلامه بالصدقة فكان إذا أراد الرجل أن يكلمه تصدق بدرهم ثم كلمه بما يريد قال: فكف الناس عن رسول الله (صلى الله عليه وآله) وبخلوا أن يتصدقوا قبل كلامه فتصدق علي (عليه السلام) بدينار له كان له فباعه بعشرة دراهم في عشر كلمات سألهن رسول الله (صلى الله عليه وآله) ولم يفعل ذلك أحد من المسلمين غيره، وبخل أهل الميسرة أن يفعلوا ذلك، فقال المنافقون: ما صنع علي بن أبي طالب (عليه السلام) الذي من الصدقة إلا أنه أراد أن يروج لابن عمه فأنزل الله تبارك وتعالى: * (يا أيها الذين آمنوا إذا ناجيتم الرسول فقدموا بين يدي نجواكم صدقة ذلك خير لكم) * عن إمساكها (وأطهر) يقول وأزكى لكم من المعصية * (فإن لم تجدوا) * الصدقة * (فإن الله غفور رحيم) * * (أأشفقتم) * يقول الحكيم * (أأشفقتم) * يا أهل الميسرة (أن تقدموا بين يدي نجواكم) يقول: قدام نجواكم يعني كلام رسول الله (صلى الله عليه وآله) صدقة على الفقراء * (فإن لم تفعلوا) * يا أهل الميسرة * (وتاب الله عليكم) * يعني تجاوز عنكم إذ لم تفعلوا * (فأقيموا الصلاة) * يقول:

أقيموا الصلاة الخمس * (وآتوا الزكاة) * يعني أعطوا الزكاة يقول: تصدقوا، فنسخت ما أمروا به عند المناجاة بإتمام الصلاة وإيتاء الزكاة * (وأطيعوا الله ورسوله) * بالصدقة في الفريضة والتطوع * (والله خبير بما تعملون) * أي بما تنفقون خبير قال شرف الدين النجفي في كتاب (تأويل الآيات الباهرة في العترة الطاهرة) بعد ذكره هذه الروايات المنقولة عن محمد بن العباس قال: اعلم أن محمد بن العباس ذكر في تفسيره هذا المنقول منه في آية المناجاة سبعين حديثا من طريق الخاصة والعامة يتضمن أن المناجي لرسول الله (صلى الله عليه وآله) هو أمير المؤمنين (عليه السلام) دون الناس أجمعين: اخترنا منها هذه الثلاثة الأحاديث ففيها كفاية(1).

____________

(1) تأويل الآيات: 2 / 674 ح 6.

الصفحة 36

الباب الحادي والخمسون

في قوله تعالى: * (ثم أورثنا الكتاب الذين اصطفينا من عبادنا فمنهم ظالم لنفسه
ومنهم مقتصد ومنهم سابق بالخيرات بإذن الله ذلك هو الفضل الكبير) *(1)

من طريق العامة وفيه حديثان

الحديث الأول: قال علي (عليه السلام): " * (ثم أورثنا الكتاب الذين اصطفينا من عبادنا) * نحن أولئك "(2).

الحديث الثاني: أسند ابن مردويه في قوله تعالى: * (ثم أورثنا الكتاب الذين اصطفينا من عبادنا) * الآية إلى علي (عليه السلام) إنه قال: " هم نحن "(3).

الباب الثاني والخمسون

في قوله تعالى: * (ثم أورثنا الكتاب الذين اصطفينا من عبادنا) *

من طريق الخاصة وفيه ثمانية عشرة حديثا

الحديث الأول: محمد بن يعقوب عن الحسين بن محمد عن معلى بن محمد عن محمد بن جمهور عن حماد بن عيسى عن عبد المؤمن عن سالم قال: سألت أبا جعفر (عليه السلام) عن قول الله عز وجل: * (ثم أورثنا الكتاب الذين اصطفينا من عبادنا فمنهم ظالم لنفسه ومنهم مقتصد ومنهم سابق بالخيرات بإذن الله) * قال: " السابق بالخيرات الإمام والمقتصد العارف للإمام والظالم لنفسه الذي لا يعرف الإمام "(4).

الحديث الثاني: محمد بن يعقوب عن الحسين بن محمد الوشا عن عبد الكريم عن سليمان ابن خالد عن أبي عبد الله (عليه السلام) قال: سألته عن قول الله تعالى: * (ثم أورثنا الكتاب الذين اصطفينا من عبادنا) * فقال: " أي شئ تقولون أنتم؟ " قلت: نقول: إنها في الفاطميين؟ قال: " ليس حيث تذهب ليس يدخل في هذا من أشار بسيفه ودعا الناس إلى خلاف " - وفي نسخة " إلى ضلال " - فقلت:

فأي شئ الظالم لنفسه؟ قال: " الجالس في بيته لا يعرف حق الإمام والمقتصد العارف بحق الإمام

____________

(1) فاطر: 32.

(2) كشف الغمة: 1 / 323.

(3) ينابيع المودة: 1 / 308، وكشف الغمة: 1 / 317.

(4) الكافي: 1 / 214 ح 1.

الصفحة 37
والسابق بالخيرات: الإمام "(1).

الحديث الثالث: محمد بن يعقوب عن الحسين بن محمد عن معلى عن أحمد بن عمر قال:

سألت أبا الحسن الرضا (عليه السلام) عن قول الله عز وجل: * (ثم أورثنا الكتاب الذين اصطفينا من عبادنا) * الآية فقال: " ولد فاطمة (عليها السلام) والسابق بالخيرات الإمام، والمقتصد العارف بالإمام، والظالم لنفسه الذي لا يعرف الإمام "(2).

الحديث الرابع: ابن يعقوب عن محمد بن يحيى عن أحمد بن أبي زاهر أو عن محمد بن حماد عن أخيه أحمد بن حماد عن إبراهيم عن أبيه عن أبي الحسن الأول (عليه السلام) قال: قلت له: جعلت فداك أخبرني عن النبي (صلى الله عليه وآله) ورث النبيين كلهم؟ قال: " نعم " قلت: من لدن آدم حتى انتهى إلى نفسه قال:

" ما بعث الله نبيا إلا ومحمد (صلى الله عليه وآله) أعلم منه " قال: قلت: أن عيسى ابن مريم كان يحيي الموتى بإذن الله قال: " صدقت وسليمان بن داود كان يفهم منطق الطير وكان رسول الله (صلى الله عليه وآله) يقدر على هذه المنازل " قال: فقال: " إن سليمان بن داود قال للهدهد حين فقده وشك في أمره: * (فقال ما لي لا أرى الهدهد أم كان من الغائبين) * حين فقده وغضب عليه فقال * (لأعذبنه عذابا شديدا أو لأذبحنه أو ليأتيني بسلطان مبين) * وإنما غضب لأنه كان يدله على الماء فهذا - وهو طائر - قد أعطي ما لم يعط سليمان وقد كانت الريح والنمل والإنس والجن والشياطين والمردة له طائعين ولم يكن يعرف الماء تحت الهواء وكان الطير يعرفه، وإن الله تعالى يقول في كتابه: * (ولو أن قرآنا سيرت به الجبال أو قطعت به الأرض أو كلم به الموتى) * وقد ورثنا نحن هذا القرآن الذي فيه ما يسير به الجبال وتقطع به البلدان ونحيي به الموتى ونحن نعرف الماء تحت الهواء، وإن في كتاب الله لآيات ما يراد بها أمر إلا أن يأذن الله به مع ما قد يأذن الله مما كتبه الماضون وجعله الله لنا في أم الكتاب إن الله يقول: * (وما من غائبة في السماء والأرض إلا في كتاب مبين) * ثم قال: * (ثم أورثنا الكتاب الذين اصطفينا من عبادنا) * فنحن الذين اصطفانا الله عز وجل ثم أورثنا هذا الذي فيه تبيان كل شئ "(3).

الحديث الخامس: محمد بن الحسن الصفار في (بصائر الدرجات) عن أحمد بن الحسن بن فضال عن حميد بن المثنى عن أبي سلام المرعش عن سورة بن كليب قال: سألت أبا عبد الله (عليه السلام) عن قول الله تبارك وتعالى: * (ثم أورثنا الكتاب الذين اصطفينا من عبادنا فمنهم ظالم لنفسه ومنهم

____________

(1) الكافي: 1 / 215 ح 2.

(2) الكافي: 1 / 215 ح 3.

(3) الكافي: 1 / 226 ح 7.

الصفحة 38
مقتصد ومنهم سابق بالخيرات بإذن الله) * قال: * (السابق بالخيرات) * الإمام "(1)

الحديث السادس: محمد بن الحسن الصفار عن أحمد بن محمد عن الحسين بن سعيد عن النضر بن سويد عن يحيى الحلبي عن ابن مسكان عن ميسر عن سورة بن كليب عن أبي جعفر (عليه السلام) أنه قال لي: هذه الآية " * (ثم أورثنا الكتاب الذين اصطفينا من عبادنا...) * " إلى آخر الآية قال: " السابق بالخيرات الإمام فهي في ولد علي وفاطمة (عليهم السلام) "(2).

الحديث السابع: ابن بابويه قال: حدثنا أبو جعفر محمد بن علي بن نصر البخاري المقري قال:

حدثنا أبو عبد الله الكوفي العلوي الفقيه بفرغانة بإسناد متصل إلى الصادق جعفر بن محمد (عليه السلام) إنه سئل عن قول الله عز وجل: * (ثم أورثنا الكتاب الذين اصطفينا من عبادنا فمنهم ظالم لنفسه ومنهم مقتصد ومنهم سابق بالخيرات بإذن الله) * فقال: " الظالم يحوم(3) حوم نفسه والمقتصد يحوم حرم قلبه والسابق يحوم حوم ربه عز وجل "(4).

الحديث الثامن: ابن بابويه قال: حدثنا أحمد بن الحسن القطان قال: حدثنا الحسن بن علي بن الحسين العسكري قال: أخبرنا محمد بن زكريا الجوهري قال: حدثنا جعفر بن محمد بن عمارة عن أبيه عن جابر بن يزيد الجعفي عن أبي جعفر محمد بن علي الباقر (عليه السلام) قال: سألته عن قول الله عز وجل * (ثم أورثنا الكتاب الذين اصطفينا من عبادنا فمنهم ظالم لنفسه ومنهم مقتصد ومنهم سابق بالخيرات بإذن الله) * فقال: " الظالم منا من لا يعرف حق الإمام والمقتصد العارف بحق الإمام * (والسابق بالخيرات بإذن الله) * هو الإمام * (جنات عدن يدخلونها) * يعني - المقتصد والسابق - "(5).

الحديث التاسع: ابن بابويه قال: حدثنا أبو عبد الله الحسين بن يحيى البجلي قال: حدثنا أبي قال: حدثنا أبو عوامة موسى بن يوسف الكوفي قال: حدثنا أبو عبد الله بن يحيى عن يعقوب بن يحيى عن أبي حفص عن أبي حمزة الثمالي قال: كنت جالسا في المسجد الحرام مع أبي جعفر (عليه السلام) إذا أتاه رجلان من أهل البصرة فقالا له: يا بن رسول الله أنا نريد أن نسألك عن مسألة، فقال لهما:

" سلا عما جئتما " قالا: أخبرنا عن قول الله عز وجل: * (ثم أورثنا الكتاب الذين اصطفينا من عبادنا فمنهم ظالم لنفسه ومنهم مقتصد ومنهم سابق بالخيرات بإذن الله ذلك هو الفضل الكبير...) * إلى آخر الآيتين قال: " نزلت فينا أهل البيت ".

____________

(1) بصائر الدرجات: 44 / 1.

(2) بصائر الدرجات: 45 / 3.

(3) حام الطائر حول الماء حوما فإذا دار به طلبه (المصباح المنير) هامش المخطوط.

(4) معاني الأخبار: 104 / 1.

(5) معاني الأخبار: 104 / 2.

الصفحة 39
قال أبو حمزة الثمالي: فقلت: بأبي أنت وأمي فمن الظالم لنفسه منكم؟ قال: " من استوت حسناته وسيئاته من أهل البيت فهو الظالم لنفسه " فقلت: من المقتصد منكم؟ قال: " العابد لله ربه في الحالين حتى يأتيه اليقين " فقلت: فمن السابق منكم بالخيرات؟ قال: " من دعا والله إلى سبيل ربه وأمر بالمعروف ونهى عن المنكر ولم يكن للمضلين عضدا ولا للخائنين خصيما ولم يرض بحكم الفاسقين إلا من خاف على نفسه ودينه ولم يجد أعوانا "(1).

الحديث العاشر: ابن بابويه قال: حدثنا علي بن الحسين بن شاذويه المؤدب وجعفر بن محمد ابن مسرور (رضي الله عنهما) قالا: حدثنا محمد بن عبد الله بن جعفر الحميري عن أبيه عن الريان ابن الصلت قال: حضر الرضا (عليه السلام) مجلس المأمون بمرو وقد أجتمع إليه في مجلسه جماعة من علماء أهل العراق وخراسان فقال المأمون: أخبروني عن معنى هذه الآية * (ثم أورثنا الكتاب الذين اصطفينا من عبادنا) * فقال العلماء: أراد الله عز وجل بذلك الأمة كلها فقال المأمون: ما تقول يا أبا الحسن؟ فقال الرضا (عليه السلام): " لا أقول كما قالوا ولكني أقول أراد العترة الطاهرة " فقال المأمون: وكيف عنى العترة من دون الأمة؟ فقال له الرضا (عليه السلام): " أنه لو أراد الأمة لكانت بأجمعها في الجنة لقول الله تبارك وتعالى: * (فمنهم ظالم لنفسه ومنهم مقتصد ومنهم سابق بالخيرات بإذن الله ذلك هو الفضل الكبير) * ثم جمعهم كلهم في الجنة فقال: * (جنات عدن يدخلونها يحلون فيها من أساور من ذهب) * فصارت الوراثة للعترة الطاهرة لا لغيرهم " فقال المأمون: من العترة الطاهرة؟ فقال الرضا (عليه السلام):

" الذين وصفهم الله في كتابه فقال عز وجل: * (إنما يريد الله ليذهب عنكم الرجس أهل البيت ويطهركم تطهيرا) * وهم الذين قال رسول الله (صلى الله عليه وآله): إني مخلف فيكم الثقلين كتاب الله وعترتي أهل بيتي وأنهما لن يفترقا حتى يردا علي الحوض فانظروا كيف تخلفوني فيهما أيها الناس لا تعلموهم فإنهم أعلم منكم " قالت العلماء: أخبرنا يا أبا الحسن عن العترة أهم الآل أم غير الآل فقال الرضا (عليه السلام): " هم الآل " قالت العلماء: فهذا رسول الله (صلى الله عليه وآله) يؤثر عنه أنه قال: أمتي آلي، وهؤلاء أصحابه يقولون بالخبر المستفاض الذي لا يمكن دفعه آل محمد أمته، فقال أبو الحسن (عليه السلام): " أخبروني هل تحرم الصدقة على الآل " قالوا: نعم، قال: " فتحرم على الأمة " قالوا: لا، قال: " هذا فرق ما بين الآل والأمة ويحكم أين يذهب بكم أضربتم عن الذكر صفحا أم أنتم قوم مسرفون أما علمتم إنه وقعت الوراثة والطهارة على المصطفين المهتدين دون سائرهم " قالوا: ومن أين يا أبا الحسن، قال: " من قول الله عز وجل: * (ولقد أرسلنا نوحا وإبراهيم وجعلنا في ذريتهما النبوة والكتاب فمنهم مهتد وكثر

____________

(1) معاني الأخبار: 105 / 3.

الصفحة 40
منهم فاسقون) * فصارت وراثة النبوة والكتاب للمهتدين دون الفاسقين أما علمتم أن نوحا (عليه السلام) حين سأل ربه * (فقال رب إن ابني من أهلي وأن وعدك الحق وأنت أحكم الحاكمين) * وذلك أن الله عز وجل وعده أن ينجيه وأهله فقال له ربه * (يا نوح إنه ليس من أهلك إنه عمل غير صالح فلا تسألني ما ليس لك به علم إني أعظك أن تكون من الجاهلين) * " والحديث طويل أخذنا ذلك منه(1).

الحديث الحادي عشر: محمد بن العباس الثقة في تفسيره قال: حدثنا علي بن عبد الله بن أسد عن إبراهيم بن محمد عن عثمان بن سعيد عن إسحاق بن يزيد الفرا عن غالب الهمداني عن أبي إسحاق السبيعي قال: خرجت حاجا فلقيت محمد بن علي (عليه السلام) فسألته عن هذه الآية * (ثم أورثنا الكتاب الذين اصطفينا من عبادنا) * فقال: " ما يقول فيها قومك يا أبا إسحاق؟ " يعني أهل الكوفة.

قال: قلت: يقولون: إنها لهم، قال: " فما يخوفهم إذا كانوا من أهل الجنة " قلت: فما تقول أنت جعلت فداك؟ قال: " هي لنا خاصة يا أبا إسحاق أما السابقون بالخيرات فعلي والحسن والحسين (عليهم السلام) والإمام (عليه السلام) منا والمقتصد فصائم بالنهار وقائم بالليل، والظالم لنفسه ففيه ما في الناس وهو مغفور له يا أبا إسحاق بنا يفك الله رقابكم وبنا يحل الله رباق الذل من أعناقكم، وبنا يغفر ذنوبكم، وبنا يفتح وبنا يختم ونحن كهفكم ككهف أصحاب الكهف ونحن سفينتكم كسفينة نوح ونحن باب حطتكم كباب حطة بني إسرائيل "(2).

الحديث الثاني عشر: محمد بن العباس قال: حدثنا حميد بن زياد عن الحسن بن محمد بن سماعة عن ابن أبي حمزة عن زكريا المؤمن عن أبي سلام عن سور بن كليب قال: قلت لأبي جعفر (عليه السلام) ما معنى قوله عز وجل: * (ثم أورثنا الكتاب الذين اصطفينا من عبادنا) * الآية قال: " الظالم لنفسه الذي لا يعرف الإمام " قلت: فمن المقتصد؟ قال: " الذي يعرف الإمام " قلت فمن السابق بالخيرات؟ قال: " الإمام " قلت: فما لشيعتكم؟ قال: " تكفر ذنوبهم وتقضي ديونهم ونحن باب حطتهم وبنا يغفر لهم "(3).

الحديث الثالث عشر: محمد بن العباس قال: حدثنا محمد بن الحسن بن حميد عن جعفر بن عبد الله المحمدي عن كثير بن عياش عن أبي الجارود عن أبي جعفر (عليه السلام) في قوله تعالى: * (ثم أورثنا الكتاب الذين اصطفينا من عبادنا) * قال: " فهم آل محمد صفوة الله فمنهم ظالم لنفسه وهو الهالك ومنهم مقتصد وهم الصالحون ومنهم سابق بالخيرات بإذن الله وهو علي بن أبي طالب (عليه السلام) يقول

____________

(1) أمالي الصدوق: 616 / ح 843.

(2) تأويل الآيات: 2 / 481 ح 7.

(3) تأويل الآيات: 2 / 482 ح 8.

الصفحة 41
الله عز وجل: * (ذلك هو الفضل الكبير) * يعني القرآن يقول الله عز وجل: * (جنات عدن يدخلونها) * يعني آل محمد يدخلون قصور جنات كل قصر من لؤلؤة واحدة ليس فيها صدع ولا وصل ولو اجتمع أهل الإسلام فيها ما كان ذلك القصر إلا سعة لهم له القباب من الزبرجد كل قبة لها مصراعان المصراع طوله اثنا عشر ميلا، يقول الله عز وجل: * (يحلون فيها من أساور من ذهب ولؤلؤا ولباسهم فيها حرير وقالوا الحمد لله الذي أذهب عنا الحزن إن ربنا لغفور شكور) * قالوا: والحزن ما أصابهم في الدنيا من الخوف والشدة "(1).

الحديث الرابع عشر: الطبرسي في (الاحتجاج) عن أبي بصير قال: سألت أبا عبد الله (عليه السلام) عن هذه الآية * (ثم أورثنا الكتاب الذين اصطفينا من عبادنا) * قال: " أي شئ تقول؟ " قلت: إني أقول إنها خاصة في ولد فاطمة فقال (عليه السلام): " أما من سل سيفه ودعا الناس إلى نفسه إلى الضلال من ولد فاطمة وغيرهم فليس بداخل في هذه الآية " قلت: من يدخل فيها؟ قال: " الظالم لنفسه الذي لا يدعو الناس إلى ضلال ولا هدى والمقتصد منا أهل البيت هو العارف حق الإمام والسابق بالخيرات هو الإمام "(2).

الحديث الخامس عشر: ابن شهرآشوب عن محمد بن عبد الله بن الحسن عن آبائه والسدي عن أبي مالك عن ابن عباس ومحمد الباقر (عليه السلام) في قوله تعالى: * (ومنهم سابق بالخيرات بإذن الله) * " وإنه لهو علي بن أبي طالب (عليه السلام) "(3).

الحديث السادس عشر: الطبرسي روى أصحابنا عن ميسر بن عبد العزيز عن الصادق (عليه السلام) أنه قال: " الظالم من لا يعرف حق الإمام، والمقتصد منا العارف بحق الإمام، والسابق بالخيرات [ هو ] الإمام وهؤلاء كلهم مغفور لهم "(4).

الحديث السابع عشر: عن زياد بن المنذر عن أبي جعفر (عليه السلام): " أما الظالم لنفسه منا فمن عمل عملا صالحا وأخر سيئا، وأما المقتصد فهو المتعبد المجتهد، وأما السابق بالخيرات فعلي والحسن والحسين (عليهم السلام) ومن قتل من آل محمد شهيدا "(5).

الحديث الثامن عشر: صاحب ثاقب المناقب عن أبي هاشم الجعفري قال: كنت عند أبي محمد يعني الحسن العسكري (عليه السلام)، فسألناه عن قول الله تعالى: * (ثم أورثنا الكتاب الذين اصطفينا من عبادنا فمنهم ظالم لنفسه ومنهم مقتصد ومنهم سابق بالخيرات بإذن الله) * قال (عليه السلام): " كلهم من آل

____________

(1) تأويل الآيات: 2 / 483 ح 10.

(2) الإحتجاج: 2 / 139.

(3) مناقب آل أبي طالب: 1 / 387.

(4) مجمع البيان: 8 / 246.

(5) مناقب آل أبي طالب: 3 / 274.

الصفحة 42
محمد (عليهم السلام) الظالم لنفسه الذي لا يقر بالإمام، والمقتصد العارف بالإمام والسابق بالخيرات بإذن الله الإمام " قال: فدمعت عيناي وجعلت أفكر في نفسي عظم ما أعطى الله آل محمد فنظر إلي وقال: " الأمر أعظم بما حدثتك به نفسك من عظم شأن آل محمد فاحمد الله فقد جعلك متمسكا بحبلهم تدعى يوم القيامة بهم إذا دعي كل أناس بإمامهم فأبشر يا أبا هاشم فإنك على خير "(1).

____________

(1) الثاقب في المناقب: 566 / 506.

الصفحة 43

الباب الثالث والخمسون

في قوله تعالى: * (وأذن مؤذن بينهم أن لعنة الله على الظالمين) *(1)

من طريق العامة وفيه حديثان

الحديث الأول: روى الحاكم أبو القاسم الحسكاني بإسناده عن محمد بن الحنفية عن علي (عليه السلام) أنه قال: " أنا ذلك المؤذن "(2).

الحديث الثاني: عن أبي صالح عن ابن عباس أنه قال لعلي في كتاب الله أسماء لا تعرفها الناس قوله فإذن مؤذن بينهم يقول ألا لعنة الله على الظالمين الذين كذبوا بولايتي واستخفوا بحقي "(3).

الباب الرابع والخمسون

في قوله تعالى: * (وأذن مؤذن بينهم أن لعنة الله على الظالمين) *

من طريق الخاصة وفيه خمسة أحاديث

الحديث الأول: علي بن إبراهيم في تفسير في معنى الآية قال: حدثني أبي عن محمد بن الفضيل عن أبي الحسن (عليه السلام) قال: " المؤذن أمير المؤمنين (عليه السلام) يؤذن أذانا يسمع الخلائق كلها والدليل على ذلك قول الله عز وجل في سورة براءة * (وأذان من الله ورسوله) * فقال أمير المؤمنين (عليه السلام): كنت أنا الأذان في الناس "(4).

الحديث الثاني: محمد بن يعقوب عن الحسين بن محمد عن معلى بن محمد عن الوشا عن أحمد بن عمر الحلال قال: سألت أبا الحسن (عليه السلام) عن قوله تعالى: * (وأذن مؤذن بينهم أن لعنة الله على الظالمين) * قال: " المؤذن علي بن أبي طالب أمير المؤمنين (عليه السلام) "(5).

الحديث الثالث: ابن بابويه قال: حدثنا أبو العباس محمد بن إبراهيم بن إسحاق الطالقاني (رضي الله عنه) قال: حدثنا عبد العزيز بن يحيى بالبصرة قال: حدثني المغيرة بن محمد قال: حدثنا رجا بن سلمة عن عمرو بن شمر عن جابر الجعفي عن أبي جعفر محمد بن علي (عليه السلام) قال: " خطب أمير المؤمنين علي بن أبي طالب (عليه السلام) بالكوفة منصرفه من النهروان وبلغه أن معاوية يسبه ويلعنه ويقتل أصحابه فقام خطيبا إلى أن قال (عليه السلام) فيها: وأنا المؤذن في الدنيا والآخرة، قال الله عز وجل: * (فأذن مؤذن

____________

(1) الأعراف: 44.

(2) شواهد التنزيل: 1 / 267 ح 261.

(3) المصدر السابق: ح 262.

(4) تفسير القمي: 1 / 231.

(5) الكافي: 1 / 426 ح 70.

الصفحة 44
بينهم أن لعنة الله على الظالمين) * أنا ذلك المؤذن، وقال: وأذان من الله ورسوله فأنا ذلك الأذان ".

الحديث الرابع: العياشي عن محمد بن الفضيل عن أبي الحسن الرضا (عليه السلام) في قوله: * (فأذن مؤذن بينهم أن لعنة الله على الظالمين) * قال: " المؤذن أمير المؤمنين (عليه السلام) "(1).

الحديث الخامس: ابن الفارسي في روضة الواعظين قال الباقر (عليه السلام) " * (ونادى أصحاب الجنة أصحاب النار أن قد وجدنا ما وعدنا ربنا حقا فهل وجدتم ما وعد ربكم حقا قالوا نعم فأذن مؤذن بينهم أن لعنة الله على الظالمين) * قال: " المؤذن علي (عليه السلام) "(2).

الباب الخامس والخمسون

في قوله تعالى: * (وعلى الأعراف رجال يعرفون كلا بسيماهم) *(3)

من طريق العامة وفيه ثلاثة أحاديث

الحديث الأول: الحاكم أبو القاسم الحسكاني بإسناد رفعه إلى أصبغ بن نباتة قال: كنت جالسا عند علي (عليه السلام) فأتاه ابن الكوا فسأله عن هذه الآية فقال: " ويحك يا بن الكوا نحن نوقف يوم القيامة بين الجنة والنار فمن نصرنا عرفناه بسيماه فأدخلناه الجنة ومن أبغضنا عرفناه بسيماه فأدخلناه النار "(4).

الحديث الثاني: تفسير الثعلبي في قوله في سورة الأعراف: * (وعلى الأعراف رجال يعرفون كلا بسيماهم) * عن ابن عباس أنه قال: الأعراف موضع عال من الصراط عليه العباس وحمزة وعلي بن أبي طالب وجعفر ذو الجناحين يعرفون محبيهم ببياض الوجوه، ومبغضيهم بسواد الوجوه(5).

الحديث الثالث: صاحب (المناقب الفاخرة في العترة الطاهرة) عن الأصبغ بن نباتة قال: كنت جالسا عند أمير المؤمنين (عليه السلام) فأتاه ابن الكوا فقال له: يا أمير المؤمنين أخبرني عن قول الله عز وجل * (وعلى الأعراف رجال يعرفون كلا بسيماهم) * فقال (عليه السلام): " يا بن الكوا نحن نقف على الأعراف يوم القيامة بين الجنة والنار فمن نصرنا من شيعتنا ومحبينا عرفناه بسيماه وأدخلناه الجنة، ومن كان مبغضا لنا متناقصا لنا عرفناه بسيماه فأدخلناه النار "(6).

____________

(1) تفسير العياشي: 2 / 17 ح 41.

(2) روضة الواعظين: 105.

(3) الأعراف: 46.

(4) شواهد التنزيل: 1 / 263 ح 256.

(5) بحار الأنوار: 8 / 331.

(6) الصراط المستقيم: 1 / 295، ومجمع البيان: 4 / 262.


كتاب غاية المرام وحجة الخصام (ج4) للسيد هاشم البحراني (ص 45 - ص 57)

الصفحة 45

الباب السادس والخمسون

في قوله تعالى: * (وعلى الأعراف رجال يعرفون كلا بسيماهم) *

من طريق الخاصة وفيه خمسة وعشرون حديثا.

الحديث الأول: العياشي في تفسيره بإسناده عن مسعدة بن صدقة عن جعفر بن محمد عن جده عن علي (عليه السلام) قال: " أنا يعسوب المؤمنين وأنا أول السابقين وخليفة رسول رب العالمين وأنا قسيم الجنة والنار وأنا صاحب الأعراف "(1).

الحديث الثاني: العياشي بإسناده عن هلقام عن أبي جعفر (عليه السلام) قال: سألته عن قول الله: * (وعلى الأعراف رجال يعرفون كلا بسيماهم) * ما يعني بقوله * (وعلى الأعراف رجال) * قال: " ألستم تعرفون عليكم عرفاء على قبائلكم ليعرفون من فيها من صالح أو طالح " قلت: بلى قال: " فنحن أولئك الرجال الذين يعرفون كلا بسيماهم "(2).

الحديث الثالث: العياشي بإسناده عن زادان عن سلمان قال: سمعت رسول الله (صلى الله عليه وآله) يقول لعلي أكثر من عشر مرات: " يا علي إنك والأوصياء من بعدك أعراف بين الجنة والنار لا يدخل الجنة إلا من عرفكم وعرفتموه، ولا يدخل النار إلا من أنكركم وأنكرتموه "(3).

الحديث الرابع: العياشي بإسناد عن سعد بن طريف عن أبي جعفر (عليه السلام) في هذه الآية * (وعلى الأعراف رجال يعرفون كلا بسيماهم) * قال: " يا سعد هم آل محمد (صلى الله عليه وآله) لا يدخل الجنة إلا من عرفهم وعرفوه ولا يدخل النار إلا من أنكرهم وأنكروه "(4).

الحديث الخامس: العياشي عن كرام قال: سمعت أبا عبد الله (عليه السلام) يقول: " إذا كان يوم القيامة أقبل سبع قباب من نور يواقيت خضر وبيض في كل قبة إمام دهره قد احتف به أهل دهره برها وفاجرها حتى يقفون بباب الجنة فيطلع أولها صاحب قبة اطلاعة فيميز أهل ولايته وعدوه ثم يقبل على عدوه فيقول أنتم الذين أقسمتم لا ينالهم الله برحمة ادخلوا الجنة لا خوف عليكم اليوم لأصحابه فيسود وجه الظالم فيميز أصحابه إلى الجنة وهم يقولون * (ربنا لا تجعلنا مع القوم

____________

(1) تفسير العياشي: 2 / 18 ح 42.

(2) تفسير العياشي: 2 / 18 ح 43.

(3) تفسير العياشي: 2 / 18 ح 44.

(4) تفسير العياشي: 2 / 18 ح 45.

الصفحة 46
الظالمين) * فإذا نظر أهل القبة الثانية إلى قلة من يدخل الجنة وكثرة من يدخل النار خافوا أن لا يدخلوها وذلك قوله * (لم يدخلوها) * وهم يطمعون "(1).

الحديث السادس: العياشي بإسناده عن الثمالي قال: سئل أبو جعفر (عليه السلام) عن قول الله: * (وعلى الأعراف رجال يعرفون كلا بسيماهم) * فقال أبو جعفر (عليه السلام): " نحن الأعراف الذين لا يعرف الله إلا بسبب معرفتنا ونحن الأعراف الذين لا يدخل الجنة إلا من عرفنا وعرفناه، ولا يدخل النار إلا من أنكرنا وأنكرناه وذلك بأن الله لو شاء أن يعرف الناس نفسه لعرفهم ولكنه جعلنا سببه وسبيله وبابه الذي يؤتى منه "(2).

الحديث السابع: الطبرسي في (مجمع البيان) في معنى الآية قال أبو عبد الله جعفر بن محمد (عليه السلام): " الأعراف كثبان(3) بين الجنة والنار فيقف عليها كل نبي وكل خليفة نبي مع المذنبين من أهل زمانه، كما يقف صاحب الجيش مع الضعفاء من جنده، وقد سيق المحسنون إلى الجنة، فيقول ذلك الخليفة للمذنبين الواقفين: انظروا إلى إخوانكم المحسنين قد سبقوا(4) فيسلم المذنبون عليهم وذلك قوله: * (ونادوا أصحاب الجنة إن سلام عليكم) *، ثم أخبر سبحانه أنهم * (لم يدخلوها وهم يطمعون) * يعني: هؤلاء المذنبين لم يدخلوا الجنة وهم يطمعون أن يدخلهم الله إياها بشفاعة النبي (صلى الله عليه وآله) والإمام، وينظر هؤلاء المذنبون إلى أهل النار * (فيقولون ربنا لا تجعلنا مع القوم الظالمين) * ثم ينادي أصحاب الأعراف وهم الأنبياء والخلفاء أهل النار مقرعين لهم: * (ما أغنى عنكم جمعكم وما كنتم تستكبرون أهؤلاء الذين أقسمتم) * يعني: هؤلاء المستضعفين الذين كنتم تحقرونهم، تستطيلون بدنياكم عليهم، ثم يقولون لهؤلاء المستضعفين عن أمر من الله بذلك لهم * (ادخلوا الجنة لا خوف عليكم ولا أنتم تحزنون) * "(5).

الحديث الثامن: محمد بن الحسن الشيباني في تفسيره (نهج البيان) في معنى الآية قال: قال أبو جعفر محمد بن علي بن الحسين (عليه السلام): " الرجال هنا الأئمة من آل محمد (عليهم السلام) يكونون على الأعراف حول النبي (صلى الله عليه وآله) يعرفون المؤمنين بسيماهم، فيدخلون الجنة كل من عرفهم وعرفوه ويدخلون النار من أنكرهم وأنكروه "(6).

____________

(1) تفسير العياشي: 2 / 19 ح 47.

(2) تفسير العياشي: 2 / 19 ح 48.

(3) وهو التل من الرمل.

(4) في المصدر: سيقوا.

(5) مجمع البيان: 4 / 262.

(6) تأويل الآيات: 1 / 175 ح 11 بتفاوت وشرح النهج لابن أبي الحديد: 9 / 152 شرح المختار (152) روى ذيل الحديث.

الصفحة 47
الحديث التاسع: محمد بن يعقوب عن الحسين بن محمد عن محمد بن جمهور عن عبد الله ابن عبد الرحمن الأصم عن الهيثم بن واقد عن مقرن قال: سمعت أبا عبد الله (عليه السلام) يقول: " جاء ابن الكوا إلى أمير المؤمنين (عليه السلام) فقال: يا أمير المؤمنين * (وعلى الأعراف رجال يعرفون كلا بسيماهم) * فقال: " نحن على الأعراف نعرف أنصارنا بسيماهم، ونحن الأعراف الذي لا يعرف الله عز وجل إلا بسبيل معرفتنا، ونحن الأعراف يوقفنا الله عز وجل يوم القيامة على الصراط فلا يدخل الجنة إلا من عرفنا وعرفناه ولا يدخل النار إلا من أنكرنا وأنكرناه إن الله تبارك وتعالى لو شاء لعرف الناس نفسه ولكن جعلنا أبوابه وصراطه وسبيله والوجه الذي يؤتى منه فمن عدل عن ولايتنا أو فضل علينا غيرنا * (فإنهم عن الصراط لناكبون) * فلا سواء من اعتصم الناس به ولا سواء حيث ذهب الناس إلى عيون كدرة يفرغ بعضها في بعض وذهب من ذهب إلينا إلى عيون صافية تجري بأمر ربها لا نفاد لها ولا انقطاع "(1).

الحديث العاشر: ابن بابويه قال: حدثنا أبو العباس محمد بن إبراهيم بن إسحاق الطالقاني (رضي الله عنه) قال: حدثنا عبد العزيز بن يحيى بالبصرة قال: حدثني المغيرة بن محمد قال: حدثنا رجا بن سلمة عن عمرو بن شمر عن جابر الجعفي عن أبي جعفر محمد بن علي (عليه السلام) عن علي (عليه السلام) في خطبته أشير إليها قريبا قال (عليه السلام): " ونحن أصحاب الأعراف أنا وعمي وأخي وابن عمي والله فالق الحب والنوى لا يلج النار لنا محب ولا يدخل الجنة لنا مبغض يقول الله عز وجل: * (وعلى الأعراف رجال يعرفون كلا بسيماهم) * "(2).

الحديث الحادي عشر: سعد بن عبد الله في (بصائر الدرجات) قال: حدثنا محمد بن الحسين ابن أبي الخطاب عن عبد الرحمن بن أبي هاشم عن أبي سلمة سالم بن مكرم الجمال عن أبي جعفر (عليه السلام) في قول الله عز وجل: * (وعلى الأعراف رجال يعرفون كلا بسيماهم) * قال: " نحن أولئك الرجال الأئمة منا يعرفون من يدخل النار ومن يدخل الجنة كما تعرفون في قبائلكم الرجل منكم يعرف من فيها من صالح أو طالح "(3).

الحديث الثاني عشر: سعد بن عبد الله عن أحمد بن محمد بن عيسى عن الحسين بن سعيد عن محمد بن الفضل الصيرفي عن أبي حمزة الثمالي عن أبي جعفر وإسحاق بن عمار عن أبي عبد الله (عليه السلام) في قول الله عز وجل: * (وعلى الأعراف رجال يعرفون كلا بسيماهم) * قال: " هم الأئمة من أهل

____________

(1) الكافي: 1 / 184 ح 9.

(2) معاني الأخبار: 59.

(3) بصائر الدرجات: 495 / 1.

الصفحة 48
بيت محمد (عليهم السلام) "(1).

الحديث الثالث عشر: سعد هذا قال: حدثني أبو الجواز المنبه بن عبد الله التميمي قال: حدثني الحسين بن علوان الكلبي عن سعد بن طريف عن أبي جعفر (عليه السلام) قال: سألته عن هذه الآية * (وعلى الأعراف رجال يعرفون كلا بسيماهم) * فقال: " يا سعد آل محمد (صلى الله عليه وآله) هم الأعراف لا يدخل الجنة إلا من عرفهم وعرفوه ولا يدخل النار إلا من أنكرهم وأنكروه وهم أعراف لا يعرف الله إلا بسبيل معرفتهم "(2).

الحديث الرابع عشر: سعد عن أحمد وعبد الله أبي محمد بن عيسى عن الحسن بن محبوب عن أبي أيوب الخراز عن بريد بن معاوية العجلي قال: سألت أبا جعفر (عليه السلام) عن قول الله عز وجل:

* (وعلى الأعراف رجال يعرفون كلا بسيماهم) * قال: " أنزلت في هذه الأمة والرجال هم الأئمة من آل محمد (صلى الله عليه وآله) " قلت: فما الأعراف؟ قال: " صراط بين الجنة والنار فمن شفع له الأئمة منا من المؤمنين المذنبين نجا ومن لم يشفعوا له هوى "(3).

الحديث الخامس عشر: سعد عن أحمد بن محمد بن عيسى عن الحسين بن علوان عن سعد ابن طريف عن الأصبع بن نباتة قال: كنت عند أمير المؤمنين (عليه السلام) فقال له رجل: * (وعلى الأعراف رجال يعرفون كلا بسيماهم) * فقال له علي (عليه السلام): " نحن الأعراف نحن نعرف أنصارنا بسيماهم ونحن الأعراف الذي لا يعرف الله إلا بسبيل معرفتنا ونحن الأعراف نوقف يوم القيامة بين الجنة والنار فلا يدخل الجنة إلا من عرفنا وعرفناه، ولا يدخل النار إلا من أنكرنا وأنكرناه وذلك بأن الله عز وجل لو شاء لعرف الناس نفسه حتى يعرفوه ويوحدوه ويأتوه من بابه ولكن جعلنا الله أبوابه وصراطه وسبيله وبابه الذي يؤتى منه "(4).

الحديث السادس عشر: سعد عن علي بن أحمد بن علي بن سعيد الأشعري عن حمدان بن يحيى عن بشر بن حبيب عن أبي عبد الله (عليه السلام) إنه سئل عن قول الله عز وجل * (وبينهما حجاب) * قال: " سور بين الجنة والنار عليه قائم محمد (صلى الله عليه وآله) وعلي والحسن والحسين وفاطمة وخديجة الكبرى فينادون أين محبونا أين شيعتنا؟ فيقبلون إليهم فيعرفونهم بأسمائهم وأسماء آبائهم وذلك قوله عز وجل: * (يعرفون كلا بسيماهم) * أي بأسمائهم فيأخذون بأيديهم فيجوزون بهم على الصراط ويدخلونهم الجنة ".

____________

(1) بصائر الدرجات: 500 / 17.

(2) بصائر الدرجات: 496 / 4.

(3) بصائر الدرجات: 496 / 5.

(4) بصائر الدرجات: 496 / 6.

الصفحة 49
الحديث السابع عشر: سعد عن معلى بن محمد البصري قال: حدثنا أبو الفضل المدني عن أبي مريم الأنصاري عن المنهال بن عمرو عن رزين بن حبش عن أمير المؤمنين (عليه السلام) قال: سمعته يقول: " إن العبد إذا أدخل حفرته أتاه ملكان اسمهما منكر ونكير فأول ما يسألانه عن ربه ثم عن نبيه ثم عن وليه فإن أجاب نجا وإن تحير عذباه " فقال له رجل: فما حال من عرف ربه ولم يعرف وليه(1)؟

قال: " مذبذب لا إلى هؤلاء ولا إلى هؤلاء * (ومن يضلل الله فلن تجد له سبيلا) * فذلك لا سبيل له وقد قيل للنبي (صلى الله عليه وآله): من ولينا يا نبي الله؟ فقال: وليكم في هذا الزمان علي (عليه السلام) ومن بعده وصيه ولكل زمان عالم يحتج الله به لئلا يكون كما قال الضلال قبلهم حين فارقتهم أنبيائهم * (ربنا لولا أرسلت إلينا رسولا فنتبع آياتك من قبل أن نذل ونخزى) * فما كان من ضلالهم وهي جهالتهم بالآيات وهم الأوصياء فأجابهم الله عز وجل: * (فتربصوا فستعلمون من أصحاب الصراط السوي) * ومن أهتدي، وإنما كان تربصهم إن قالوا: نحن في سعة عن معرفة الأوصياء حتى نعرف إماما فعرفهم الله بذلك.

والأوصياء هم أصحاب الصراط وقوف عليه لا يدخل الجنة إلا من عرفهم وعرفوه ولا يدخل النار إلا من أنكرهم وأنكروه، لأنهم عرفاء الله عرفهم عليه عند أخذ المواثيق عليهم ووصفهم في كتابه فقال عز وجل: * (وعلى الأعراف رجال يعرفون كلا بسيماهم) * وهم الشهداء على أوليائهم والنبي (صلى الله عليه وآله) الشهيد عليهم أخذ لهم مواثيق العباد بالطاعة وأخذ النبي (صلى الله عليه وآله) المواثيق بالطاعة فجرت نبوته عليهم ذلك قول الله عز وجل: * (فكيف إذا جئنا من كل أمة بشهيد وجئنا بك على هؤلاء شهيدا يومئذ يود الذين كفروا وعصوا الرسول لو تسوى بهم الأرض ولا يكتمون الله حديثا) * "(2).

الحديث الثامن عشر: سعد عن أحمد بن الحسن بن علي بن فضال عن علي بن أسباط عن أحمد بن حبك عن بعض أصحابه عن من حدثه عن الأصبغ بن نباتة عن سلمان الفارسي قال: قال:

أشهدوا قال: أقسم بالله لسمعت رسول الله (صلى الله عليه وآله) يقول لعلي (عليه السلام): " يا علي إنك والأوصياء من بعدي " أو قال: " من بعدك أعراف لا يعرف الله إلا بسبيل معرفتهم، وأعراف لا يدخل الجنة إلا من عرفكم وعرفتموه، ولا يدخل النار إلا من أنكركم وأنكرتموه ".

الحديث التاسع عشر: سعد عن محمد بن الحسين بن أبي الخطاب عن بعض أصحابه عن سعد بن طريف قال: قلت لأبي جعفر: قول الله عز وجل: * (وعلى الأعراف رجال يعرفون كلا

____________

(1) في المصدر: نبيه.

(2) بصائر الدرجات: 498 / 9.

الصفحة 50
بسيماهم) * قال: " يا سعد إنها أعراف لا يدخل الجنة إلا من عرفهم وعرفوه، وأعراف لا يدخل النار إلا من أنكرهم وأنكروه، وأعراف لا يعرف الله إلا بسبيل معرفتهم فلا سواء ما اعتصمت به المعتصمة، ومن ذهب من الناس ذهب الناس إلى عين كدرة يفرغ بعضها في بعض، ومن أتى آل محمد أتى عينا صافية تجري بأمر الله ليس لها نفاد ولا انقطاع، وذلك أن الله لا أراهم شخصه حتى يأتوه من بابه ولكن جعل الله محمدا وآل محمد (صلى الله عليه وآله) أبوابه التي يؤتى منها وذلك قول الله: * (ليس البر أن تأتوا البيوت من ظهورها ولكن البر من اتقى وأتوا البيوت من أبوابها) * "(1).

الحديث العشرون: سعد عن محمد بن الحسين بن أبي الخطاب عن محمد بن سنان عن عثمان بن مروان عن المنخل بن جميل عن جابر بن يزيد قال: سألت أبا جعفر (عليه السلام) عن الأعراف ما هم؟ فقال: " هم أكرم الخلق على الله تبارك وتعالى "(2).

الحديث الحادي والعشرون: سعد عن محمد بن الحسين بن أبي الخطاب عن صفوان بن يحيى عن عبد الله بن مسكان عن أبي بصير عن أبي جعفر (عليه السلام) في قول الله عز وجل: * (وعلى الأعراف رجال يعرفون كلا بسيماهم) * فقال: " هم الأئمة منا أهل البيت في باب من ياقوت أحمر على سور الجنة يعرف كل إمام منا ما يليه " قال رجل: ما معنى ما يليه فقال: " من القرن الذي هو فيه إلى القرن الذي كان "(3).

الحديث الثاني والعشرون: سعد عن معلى بن محمد البصري عن محمد بن جمهور عن عبد الله بن عبد الرحمن الأصم عن الهيثم بن واقد عن مقرن قال: سمعت أبا عبد الله (عليه السلام) يقول: " جاء ابن الكوا إلى أمير المؤمنين (عليه السلام) " وقد تقدم من طريق محمد بن يعقوب(4).

الحديث الثالث والعشرون: سعد عن أحمد بن الحسين الكناني قال: حدثنا عصم بن محمد المجاري قال: حدثنا يزيد بن عبد الله الخيبري قال: حدثنا الحسين بن مسلم البجلي عن أبي بصير عن أبي عبد الله (عليه السلام) * (وعلى الأعراف رجال يعرفون كلا بسيماهم) * قال: " نحن أصحاب الأعراف من عرفنا فإلى(5) الجنة ومن أنكرنا فإلى النار "(6).

الحديث الرابع والعشرون: علي بن إبراهيم في تفسيره قال: حدثني أبي عن الحسن بن محبوب عن أبي أيوب عن بريد عن أبي عبد الله (عليه السلام) قال: " الأعراف كثبان بين الجنة والنار

____________

(1) بصائر الدرجات: 499 / 1.

(2) بصائر الدرجات: 500 / 16.

(3) بصائر الدرجات: 500 / 19.

(4) بصائر الدرجات: 497 / 8.

(5) هذا من المختصر وفي البصائر المطبوع: كان منا ومن كان منا كان في الجنة.

(6) مختصر البصائر: 55، والبصائر: 519 / ح 13 باب أنهم يعرفون أهل الجنة.

الصفحة 51
والرجال الأئمة (عليهم السلام)، يقفون على الأعراف مع شيعتهم وقد سبق المؤمنون إلى الجنة بلا حساب فيقول الأئمة لشيعتهم من أصحاب الذنوب: انظروا إلى إخوانكم في الجنة قد سبقوا لها بلا حساب، وهو قوله تعالى: * (سلام عليكم لم يدخلوها وهم يطمعون) * ثم يقال لهم: انظروا إلى أعدائكم في النار وهو قوله: * (وإذا صرفت أبصارهم تلقاء أصحاب النار قالوا ربنا لا تجعلنا مع القوم الظالمين ونادى أصحاب الأعراف رجالا يعرفونهم بسيماهم) * في النار * (قالوا ما أغنى عنكم جمعكم) في الدنيا (وما كنتم تستكبرون) * ثم يقولون لمن في النار من أعدائهم أهؤلاء شيعتي وإخواني الذين كنتم أنتم تخلفون في الدنيا أن لا ينالهم الله برحمة ثم يقول الأئمة لشيعتهم * (ادخلوا الجنة لا خوف عليكم ولا أنتم تحزنون) * "(1).

الحديث الخامس والعشرون: أبو علي الطبرسي في (مجمع البيان) في تفسير هذه الآية قال:

اختلف في المراد بالرجال هنا على أقوال إلى أن قال: وقال أبو جعفر (عليه السلام): " هم آل محمد (عليهم السلام) لا يدخل الجنة إلا من عرفهم وعرفوه ولا يدخل النار إلا من أنكرهم وأنكروه "(2).

____________

(1) تفسير القمي: 1 / 232.

(2) مجمع البيان: 4 / 261.

الصفحة 52

الباب السابع والخمسون

في قوله تعالى: * (ألم تر إلى الذين بدلوا نعمة الله كفرا وأحلوا قومهم دار البوار) *(1)

من طريق العامة وفيه حديث واحد

مجاهد في قوله تعالى: * (ألم تر إلى الذين بدلوا نعمة الله كفرا) * كفرت بنو أمية بمحمد وأهل بيته(2).

الباب الثامن والخمسون

في قوله تعالى: * (ألم تر إلى الذين بدلوا نعمة الله كفرا وأحلوا قومهم دار البوار) *

من طريق الخاصة وفيه اثنا عشر حديثا

الحديث الأول: محمد بن يعقوب عن الحسين بن محمد عن بسطام بن مرة عن إسحاق بن حسان عن الهيثم بن واقد عن علي بن الحسين العبدي عن سعد الإسكافي عن الأصبغ قال: قال أمير المؤمنين (عليه السلام): " ما بال أقوام غيروا سنة رسول الله (صلى الله عليه وآله)، وعدلوا عن وصيه لا يتخوفون أن ينزل بهم العذاب " ثم تلا هذه الآية " * (ألم تر إلى الذين بدلوا نعمة الله كفرا وأحلوا قومهم دار البوار جهنم) * ثم قال: " نحن النعمة التي أنعم الله بها على عباده وبنا يفوز من فاز يوم القيامة "(3).

الحديث الثاني: ابن يعقوب عن الحسين بن محمد عن معلى بن محمد عن محمد بن أرومه عن علي بن حسان عن عبد الرحمن بن كثير قال: سألت أبا عبد الله (عليه السلام) عن قول الله عز وجل: * (ألم تر إلى الذين بدلوا نعمة الله كفرا) * الآية " عنى بها قريشا قاطبة الذين عادوا رسول الله (صلى الله عليه وآله) ونصبوا له الحرب وجحدوا وصية وصيه "(4).

الحديث الثالث: ابن يعقوب عن الحسين بن محمد الأشعري عن معلى بن محمد الوشا عن أبان بن عثمان عن الحرث النضري قال: سألت أبا جعفر (عليه السلام) عن قول الله عز وجل: * (الذين بدلوا نعمة الله كفرا) * قال: " ما تقولون في ذلك؟ " قلت: نقول هم الأفجران من قريش بنو أمية وبنوا

____________

(1) إبراهيم: 28.

(2) مناقب آل أبي طالب: 2 / 295.

(3) الكافي: 1 / 217 ح 1.

(4) الكافي: 1 / 217 ح 4.

الصفحة 53
المغيرة قال: ثم قال: " هي والله قريش قاطبة إن الله تبارك وتعالى خاطب نبيه (صلى الله عليه وآله) فقال: (إني فضلت قريشا على العرب وأتممت عليهم نعمتي وبعثت إليهم رسولي فبدلوا نعمتي كفرا وأحلوا قومهم دار البوار) "(1).

الحديث الرابع: علي بن إبراهيم في تفسيره قال: حدثني أبي عن محمد بن أبي عمير عن عثمان بن عيسى عن أبي عبد الله (عليه السلام) قال: سألته عن قول الله عز وجل: * (ألم تر إلى الذين بدلوا نعمة الله كفرا) * قال: " نزلت في الأفجرين من قريش: بني أمية وبني المغيرة فأما بنو المغيرة فقطع الله دابرهم يوم بدر وأما بنو أمية فمتعوا إلى حين " ثم قال: " ونحن والله نعمة الله التي أنعم الله بها على عباده وبنا يفوز من فاز ثم قال لهم: * (تمتعوا فإن مصيركم إلى النار) * "(2).

الحديث الخامس: علي بن إبراهيم قال: حدثني أبي عن إسحاق عن الهيثم عن سعد بن طريف عن الأصبغ بن نباتة عن علي (عليه السلام) قال: " ما بال قوم غيروا سنة رسول الله (صلى الله عليه وآله) وعدلوا عن وصيته في حق علي والأئمة (عليهم السلام)، ولا يخافون أن ينزل بهم العذاب " ثم تلا هذه الآية " * (الذين بدلوا نعمة الله كفرا وأحلوا قومهم دار البوار جهنم يصلونها وبئس القرار) * قال: " نحن والله نعمة التي أنعم الله بها على عباده وبنا فاز من فاز "(3).

الحديث السادس: العياشي في تفسيره عن عمرو بن سعيد قال: سألت أبا عبد الله (عليه السلام) عن قول الله تعالى: * (الذين بدلوا نعمة الله كفرا وأحلوا قومهم دار البوار) * قال: فقال: " ما تقولون في ذلك؟ " قال: نقول: هم الأفجران من قريش بنو أمية وبنوا المغيرة قال: " بلى هي قريش قاطبة إن الله خاطب نبيه فقال: (أني قد فضلت قريشا على العرب وأتممت عليهم نعمتي وبعثت إليهم رسولا فبدلوا نعمتي وكذبوا رسلي "(4).

الحديث السابع: العياشي قال: في رواية أبي زيد الشحام عنه (عليه السلام) يعني أبا عبد الله (عليه السلام) قال:

قلت: له بلغني إن أمير المؤمنين (عليه السلام) سئل عنها فقال: " عنى بذلك الأفجران من قريش: أمية ومخزوم فأما مخزوم فقتلها الله يوم بدر وأما أمية فمتعوا إلى حين " فقال أبو عبد الله (عليه السلام): " عنى الله والله بها قريشا قاطبة الذين عادوا رسول الله ونصبوا له الحرب "(5).

الحديث الثامن: العياشي بإسناده عن الأصبغ بن نباتة قال: قال أمير المؤمنين (عليه السلام) في قوله: * (ألم تر إلى الذين بدلوا نعمة الله كفرا) * قال: " نحن النعمة التي أنعم الله بها على العباد "(6).

____________

(1) الكافي: 8 / 103 ح 77.

(2) تفسير القمي: 1 / 371.

(3) تفسير القمي: 1 / 86.

(4) تفسير القمي: 2 / 229 ح 22.

(5) تفسير القمي: 2 / 229 ح 23.

(6) تفسير العياشي: 2 / 229 ح 24.

الصفحة 54
الحديث التاسع: العياشي بإسناده عن ذريح عن أبي عبد الله (عليه السلام) قال: سمعته يقول: " جاء ابن الكوا إلى أمير المؤمنين (عليه السلام) فسأله عن قول الله: * (ألم تر إلى الذين بدلوا نعمة الله كفرا وأحلوا قومهم دار البوار) * قال: تلك قريش بدلوا نعمة الله كفرا وكذبوا نبيه يوم بدر "(1).

الحديث العاشر: العياشي بإسناده عن سابق بن طلحة الأنصاري قال: كان مما قال هارون لأبي الحسن موسى (عليه السلام) حين أدخل عليه ما هذه الدار ودار من هي؟ قال: لشيعتنا فترة ولغيرهم فتنة قال:

فما بال صاحب الدار لا يأخذها؟ قال: " أخذت منه عامرة ولا يأخذها إلا معمورة " فقال: أين شيعتكم؟

فقرأ أبو الحسن (عليه السلام): * (لم يكن الذين كفروا من أهل الكتاب والمشركين منفكين حتى تأتيهم البينة) * قال له: فنحن كفار قال: " لا ولكن كما قال الله * (ألم تر إلى الذين بدلوا نعمة الله كفرا وأحلوا قومهم دار البوار) * فغضب عند ذلك وغلظ عليه "(2).

الحديث الحادي عشر: العياشي بإسناده عن محمد بن حاتم قال: وجدت في كتاب أبي حمزة الزيات عن عمر بن مرة قال: قال ابن عباس لعمر: يا أمير المؤمنين هذه الآية * (ألم تر إلى الذين بدلوا نعمة الله كفرا وأحلوا قومهم دار البوار) * قال: " هما الأفجران من قريش أخوالي وأعمامك فأما أخوالي فاستأصلهم الله يوم بدر، وأما أعمامك فأملى الله لهم إلى حين "(3).

الحديث الثاني عشر: العياشي بإسناده عن المشوف عن علي بن أبي طالب (عليه السلام) في قوله:

* (وأحلوا قومهم دار البوار) * قال: " هما الأفجران من قريش بنو أمية وبنوا المغيرة "(4).

____________

(1) تفسير العياشي: 2 / 229 ح 25.

(2) تفسير العياشي: 2 / 229 ح 26.

(3) تفسير العياشي: 2 / 230 ح 27.

(4) تفسير العياشي: 2 / 230 ح 28.

الصفحة 55

الباب التاسع والخمسون

في قوله تعالى: * (قل كفى بالله شهيدا بيني وبينكم ومن عنده علم الكتاب) *(1)

من طريق العامة وفيه ستة أحاديث

الحديث الأول: الثعلبي في تفسيره في تفسير هذه الآية أخبرني أبو محمد عبد الله بن محمد القايني قال: حدثنا القاضي أبو الحسن محمد بن عثمان النصيبي ببغداد قال: حدثنا أبو بكر السبيعي بحلب حدثني الحسن بن إبراهيم بن الحسن الجصاص أخبرنا حسين بن حكم أخبرنا سعيد بن عثمان عن أبي مريم حدثني عبد الله بن عطاء قال: كنت جالسا مع أبي جعفر في المسجد فرأيت عبد الله بن سلام فقلت: هذا الذي عنده علم الكتاب فقال: إنما ذلك علي بن أبي طالب (عليه السلام)(2).

الحديث الثاني: الثعلبي بإسناده عن السبيعي حدثنا عبد الله بن محمد بن منصور عن الجنيد الرازي محمد بن الحسين بن أشكاب حدثنا محمد بن مفضل حدثنا جندل علي عن إسماعيل بن سمعان عن أبي عمر زادان عن ابن الحنفية ومن عنده علم الكتاب قال: هو علي بن أبي طالب(3).

الحديث الثالث: ابن شهرآشوب من طريق الخاصة والعامة رواه عن محمد بن مسلم وأبي حمزة الثمالي وجابر بن يزيد عن الباقر (عليه السلام) وعلي بن فضال والفضيل بن يسار وأبي بصير عن الصادق (عليه السلام) وأحمد بن محمد الحلبي ومحمد بن الفضيل عن الرضا (عليه السلام) وقد روى عن موسى بن جعفر وعن زيد بن علي (عليه السلام) وعن محمد بن الحنفية وعن سلمان الفارسي وعن أبي سعيد الخدري وإسماعيل السدي أنهم قالوا: في قوله تعالى: * (قل كفى بالله شهيدا بيني وبينكم ومن عنده علم الكتاب) * هو علي بن أبي طالب (عليه السلام) والثعلبي في تفسيره عن معاوية عن الأعمش عن أبي صالح وروى عن عبد الله بن عطاء عن أبي جعفر أنه قيل لهما زعموا أن الذي عنده علم الكتاب عبد الله بن سلام، قال: ذاك علي بن أبي طالب، وروى أنه سئل سعيد بن جبير * (ومن عنده علم الكتاب) * عبد الله بن سلام قال: لا فكيف وهذه السورة مكية، وقد روى عن ابن عباس لا والله ما هو إلا علي

____________

(1) الرعد: 43.

(2) العمدة: 291 / 476 عن الثعلبي.

(3) العمدة: 291 / 477 عن الثعلبي.

الصفحة 56
بن أبي طالب (عليه السلام) لقد كان عالما بالتفسير والتأويل والناسخ والمنسوخ والحلال والحرام، وروى عن ابن الحنفية: علي بن أبي طالب عنده علم الكتاب الأول والآخر رواه النطنزي في الخصائص من طريق المخالفين ورواه الثعلبي بطريقين في معنى ومن عنده علم الكتاب ".(1)

الحديث الرابع: الفقيه ابن المغازلي الشافعي بإسناده عن علي بن عابس قال: دخلت أنا وأبو مريم على عبد الله بن عطاء قال أبو مريم: حدث عليا الحديث الذي حدثتني عن أبي جعفر قال:

كنت عند أبي جعفر (عليه السلام) جالسا إذ مر عليه ابن عبد الله بن سلام قلت: جعلني الله فداك هذا ابن الذي عنده علم الكتاب؟ قال: " لا ولكنه صاحبكم علي بن أبي طالب الذي نزلت فيه آيات من كتاب الله عز وجل * (الذي عنده علم من الكتاب) * * (أفمن كان على بينة من ربه ويتلوه شاهد منه) * * (إنما وليكم الله ورسوله والذي آمنوا) * "(2).

الحديث الخامس: أبو نعيم الأصفهاني بإسناده عن ابن الحنفية في قوله عز وجل: * (قل كفى بالله شهيدا بيني وبينكم ومن عنده علم الكتاب) * قال: علي بن أبي طالب (عليه السلام)(3).

الحديث السادس: الشيخ علي بن يونس النباطي العاملي في كتاب صراط المستقيم قال: في تفسير الثعلبي عن ابن عطاء قال: رأيت ابن سلام فقلت: هذا الذي عنده علم الكتاب قال: إنما ذلك علي بن أبي طالب، ونحوه روى أبو نعيم عن ابن الحنفية بطريقين، قال: والرواية منسوبة إلى ابن عمر إلى جابر إلى أبي هريرة إلى عائشة(4).

____________

(1) مناقب آل أبي طالب: 1 / 309.

(2) مناقب ابن المغازلي: 194 / ح 358.

(3) خصائص الوحي المبين: 213 / ح 159، وشواهد التنزيل: 1 / 309 - 401.

(4) الصراط المستقيم: 1 / 166 باب 16.

الصفحة 57

الباب الستون

في قوله تعالى: * (قل كفى بالله شهيدا بيني وبينكم ومن عنده علم الكتاب) *

من طريق الخاصة وفيه ثمانية عشر حديثا

الحديث الأول: محمد بن يعقوب عن علي بن إبراهيم عن أبيه ومحمد بن يحيى عن محمد ابن الحسن عن من ذكره جميعا عن أبي عمير عن ابن أذينة عن بريد بن معاوية قال: قلت لأبي جعفر (عليه السلام): * (قل كفى بالله شهيدا بيني وبينكم ومن عنده علم الكتاب) * قال: " إيانا عنى وعلي (عليه السلام) أولنا وأفضلنا وخيرنا بعد النبي (صلى الله عليه وآله) "(1).

الحديث الثاني: ابن يعقوب عن أحمد بن محمد عن محمد بن الحسن عن عباد بن سليمان عن محمد بن سليمان عن أبيه عن سدير قال: كنت أنا وأبو بصير ويحيى البزاز وداود بن كثير في مجلس أبي عبد الله (عليه السلام) إذ خرج علينا وهو مغضب فلما أخذ مجلسه قال: " يا عجب لأقوام يزعمون أنا نعلم الغيب وما يعلم الغيب إلا الله عز وجل لقد هممت بضرب جاريتي فلانة فهربت مني فما علمت في أي بيوت الدار هي " قال سدير: فلما إن قام من مجلسه وصار في منزله دخلت أنا وأبو بصير وميسر وقلنا له: جعلنا الله فداك سمعناك وأنت تقول كذا وكذا في أمر جاريتك، ونحن نعلم أنك تعلم علما كثيرا، ولا ننسبك إلى علم الغيب قال: فقال: " يا سدير أما تقرأ القرآن " قلت:

بلى قال: " فهل وجدت فيما قرأت من كتاب الله عز وجل * (قال الذي عنده علم من الكتاب أنا آتيك به قبل أن يرتد إليك طرفك) * " قال: قلت: جعلت فداك قد قرأته.

قال: " فهل عرفت الرجل وهل علمت ما كان عنده من علم الكتاب " قال: قلت أخبرني به قال:

" قدر قطرة من الماء في البحر الأخضر فما يكون ذلك من علم الكتاب " قال: قلت جعلت فداك ما أقل هذا؟ فقال: " يا سدير ما أكثر هذا أن ينسبه الله عز وجل إلى العلم الذي أخبرك به يا سدير فهل وجدت ما قرأت في كتاب الله عز وجل أيضا * (قل كفى بالله شهيدا بيني وبينكم ومن عنده علم الكتاب) * " قلت: قرأته جعلت فداك قال: " أفمن عنده علم الكتاب كله أفهم أم من عنده علم الكتاب بعضه " قلت: لا بل من عنده علم الكتاب كله قال: فأومئ بيده إلى صدره وقال: " علم الكتاب والله كله عندنا علم الكتاب والله كله عندنا "(2) وروى هذا الحديث الصفار في (بصائر

____________

(1) الكافي: 1 / 229 ح 6.

(2) الكافي: 1 / 257 ح 3.


كتاب غاية المرام وحجة الخصام (ج4) للسيد هاشم البحراني (ص 58 - ص 70)

الصفحة 58
الدرجات) بتغيير يسير بزيادة ونقصان(1).

الحديث الثالث: علي بن إبراهيم قال: حدثني أبي عن ابن أبي عمير عن عمر بن أذينة عن أبي عبد الله (عليه السلام) قال: " الذي عنده علم من الكتاب هو أمير المؤمنين (عليه السلام) " وسئل عن الذي عنده علم من الكتاب أعلم أم من الذي عنده علم الكتاب؟ فقال: " ما كان علم الذي عنده علم من الكتاب عند الذي عنده علم الكتاب إلا بقدر ما تأخذ البعوضة بجناحها من ماء البحر فقال أمير المؤمنين: ألا إن العلم الذي هبط به آدم من السماء إلى الأرض وجميع ما فضلت به النبيون إلى خاتم النبيين في عترة خاتم النبيين "(2).

الحديث الرابع: محمد بن الحسن الصفار عن يعقوب بن يزيد عن الحسن بن علي بن فضال عن عبد الله بن بكير عن أبي عبد الله (عليه السلام) قال: كنت عنده فذكروا سليمان وما أعطى من العلم وما أوتي من الملك فقال لي: " وما أعطى سليمان بن داود إنما كان عنده حرف واحد من الاسم الأعظم وصاحبكم الذي قال الله: * (قل كفى بالله شهيدا بيني وبينكم ومن عنده علم الكتاب) * " قال: " وكان والله عند علي (عليه السلام) علم الكتاب " فقلت: صدقت والله جعلت فداك(3).

الحديث الخامس: محمد بن الحسن الصفار عن أحمد بن موسى عن الحسن بن موسى الخشاب عن عبد الرحمن بن كثير الهاشمي عن أبي عبد الله (عليه السلام) قال: " * (قال الذي عنده علم من الكتاب أنا آتيك به قلب أن يرتد إليك طرفك) * " قال: قال ففرج أبو عبد الله (عليه السلام) بين أصابعه فوضعها على صدره ثم قال: " والله عندنا علم الكتاب كله "(4).

الحديث السادس: محمد بن الحسن الصفار عن محمد بن الحسين عن النضر بن شعيب عن محمد بن الفضيل عن أبي حمزة الثمالي عن أبي جعفر (عليه السلام) قال: يقول في قول الله تبارك: " * (ومن عنده علم الكتاب) * قال: هو علي بن أبي طالب (عليه السلام) "(5).

الحديث السابع: محمد بن الحسن الصفار عن أحمد بن محمد عن الحسين بن سعيد عن النضر بن سويد عن القاسم بن سليمان عن جابر قال: قال أبو جعفر (عليه السلام) في هذه الآية * (قل كفى بالله شهيدا بيني وبينكم ومن عنده علم الكتاب) * قال: " هو علي بن أبي طالب "(6).

الحديث الثامن: محمد بن الحسن الصفار عن محمد بن الحسين ويعقوب بن يزيد عن ابن أبي عمير عن عمر بن أذينة عن بريد بن معاوية قال: قلت لأبي جعفر (عليه السلام): * (قل كفى بالله شهيدا بيني

____________

(1) بصائر الدرجات: 213 / 3.

(2) تفسير القمي: 1 / 367.

(3) بصائر الدرجات: 212 / 1.

(4) بصائر الدرجات: 212 / 2.

(5) بصائر الدرجات: 215 / 13.

(6) بصائر الدرجات: 215 / 14.

الصفحة 59
وبينكم ومن عنده علم الكتاب) * قال: " إيانا عنى وعلي أفضلنا وأولنا وخيرنا بعد النبي (صلى الله عليه وآله) "(1).

الحديث التاسع: الصفار عن أحمد بن محمد البرقي عن النضر بن سويد عن يحيى الحلبي عن بعض أصحابنا قال: كنت مع أبي جعفر (عليه السلام) في المسجد يحدث إذ مر بعض ولد عبد الله بن سلام فقلت: جعلت فداك هذا ابن الذي يقول الناس الذي عنده علم الكتاب؟ فقال: " لا إنما ذلك علي ابن أبي طالب نزلت فيه خمس آيات أحدها * (قل كفى بالله شهيدا بيني وبينكم ومن عنده علم الكتاب) * "(2).

الحديث العاشر: الصفار عن عبد الله بن محمد عن من رواه عن الحسن بن علي بن النعمان عن محمد بن مروان عن الفضيل بن يسار عن أبي جعفر (عليه السلام) في قول الله عز وجل: * (قل كفى بالله شهيدا بيني وبينكم ومن عنده علم الكتاب) * قال: " نزلت في علي بن أبي طالب إنه عالم هذه الأمة بعد النبي (صلى الله عليه وآله) "(3).

الحديث الحادي عشر: الصفار عن الفضل العلوي قال: حدثني الفضل بن عيسى عن إبراهيم ابن الحكم بن ظهير عن أبيه عن شريك بن عبد الأعلى الثعلبي عن أبي تمام عن سلمان الفارسي عن أمير المؤمنين (عليه السلام) في قول الله تبارك وتعالى: * (قل كفى بالله شهيدا بيني وبينكم ومن عنده علم الكتاب) * فقال: " أنا هو الذي عنده علم الكتاب وقد صدقه الله وأعطاه الوسيلة في الوصية فلا تخلى أمة من وسيلته إليه وإلى الله فقال: * (يا أيها الذين آمنوا اتقوا الله وابتغوا إليه الوسيلة) * "(4).

الحديث الثاني عشر: ابن بابويه قال: حدثنا محمد بن موسى بن المتوكل قال: حدثنا محمد ابن يحيى العطار قال: حدثنا أحمد بن محمد بن عيسى عن القاسم بن يحيى عن جده الحسن بن راشد عن عمرو بن مفلس عن خلف بن عطية العوفي عن أبي سعيد الخدري: قال سألت رسول الله (صلى الله عليه وآله) عن قول الله جل ثناؤه: * (قال الذي عنده علم من الكتاب) * قال: " ذاك وصي أخي سليمان بن داود " فقلت له: يا رسول الله فقول الله: * (قل كفى بالله شهيدا بيني وبينكم ومن عنده علم الكتاب) * قال: " ذاك أخي علي بن أبي طالب "(5).

الحديث الثالث عشر: العياشي في تفسيره بإسناده عن بريد بن معاوية العجلي قال: قلت لأبي جعفر (عليه السلام): * (قل كفى بالله شهيدا بيني وبينكم ومن عنده علم الكتاب) * قال: " إيانا عنى وعلي أفضلنا وأولنا وخيرنا بعد النبي (صلى الله عليه وآله) "(6).

____________

(1) بصائر الدرجات: 216 / 20.

(2) بصائر الدرجات: 214 / 11.

(3) بصائر الدرجات: 216 / 18.

(4) بصائر الدرجات: 216 / 21.

(5) أمالي الصدوق: 659 / 892.

(6) تفسير العياشي: 2 / 220 ح 76.

الصفحة 60
الحديث الرابع عشر: العياشي عن عبد الله بن عطاء قال: قلت لأبي جعفر (عليه السلام): هذا ابن عبد الله ابن سلام يزعم أن أباه الذي يقول الله: * (قل كفى بالله شهيدا بيني وبينكم ومن عنده علم الكتاب) * قال: " كذب هو علي بن أبي طالب "(1).

الحديث الخامس عشر: العياشي عن عبد الله بن عجلان عن أبي جعفر (عليه السلام) قال: سألته عن قول الله: * (قل كفى بالله شهيدا بيني وبينكم ومن عنده علم الكتاب) * فقال: " نزلت في علي بعد رسول الله (صلى الله عليه وآله) وفي الأئمة بعده، وعلي عنده علم الكتاب "(2).

الحديث السادس عشر: العياشي عن فضيل بن يسار عن أبي جعفر (عليه السلام) في قوله: * (ومن عنده علم الكتاب) * فقال: " نزلت في علي (عليه السلام) أنه عالم هذه الأمة بعد النبي (صلى الله عليه وآله) "(3).

الحديث السابع عشر: ابن الفارسي في (الروضة) قال: قال الباقر (عليه السلام): " وعلي بن أبي طالب (عليه السلام) عنده علم الكتاب الأول والآخر "(4).

الحديث الثامن عشر: الطبرسي في كتاب (الاحتجاج) روى عن محمد بن أبي عمير عن عبد الله بن الوليد السمان قال: قال لي أبو عبد الله (عليه السلام): " ما يقول الناس في أولي العزم وعن صاحبكم يعني - أمير المؤمنين - "؟ قال: قلت: ما يقدمون على أولي العزم أحدا فقال: " إن الله تبارك وتعالى قال لموسى: * (وكتبنا له في الألواح من كل شئ موعظة) * ولم يقل: كل شئ موعظة وقال لعيسى (عليه السلام): * (وليبين لكم بعض الذي تختلفون فيه) * ولم يقل: كل الذي تختلفون فيه وقال:

لصاحبكم يعني - أمير المؤمنين (عليه السلام) - * (قل كفى بالله شهيدا بيني وبينكم ومن عنده علم الكتاب) * فقال الله عز وجل: * (ولا رطب ولا يابس إلا في كتاب مبين) * وعلم هذا الكتاب عنده "(5).

____________

(1) تفسير العياشي: 2 / 220 ح 77.

(2) تفسير العياشي: 2 / 221 ح 78.

(3) تفسير العياشي: 2 / 221 ح 79.

(4) روضة الواعظين: 105.

(5) الإحتجاج: 2 / 139.

الصفحة 61

الباب الحادي والستون

في قوله تعالى: * (أفمن كان على بينة من ربه ويتلوه شاهد منه) *(1)

من طريق العامة وفيه ثلاثة وعشرون حديثا

الحديث الأول: موفق بن أحمد الخوارزمي من أعيان علماء العامة قال: كتب عمرو بن سعد بن أبي العاص إلى معاوية في رد مكاتبة معاوية إليه في طلبه الإعانة على قتال أمير المؤمنين (عليه السلام)، كتب إليه عمرو بن سعد من عمرو بن سعد أبي العاص صاحب رسول الله (صلى الله عليه وآله) إلى معاوية بن أبي سفيان أما بعد فقد وصل لي كتابك فقرأته ثم فهمته فأما ما دعوتني إليه من خلع ربقة الإسلام من عنقي والتهور في الضلالة معك وإعانتي إياك على الباطل واختراط السيف في وجه علي (رضي الله عنه) وهو أخو رسول الله (صلى الله عليه وآله) ووصيه ووارثه وقاضي دينه ومنجز وعده وزوج أبنته سيدة نساء أهل الجنة وأبو السبطين الحسن والحسين سيدي شباب أهل الجنة فلن يكون، وأما ما قلت: إنك خليفة عثمان فقد صدقت ولكن تبين اليوم عزلك عن خلافته وقد بويع لغيره فزالت خلافتك، وأما ما عظمتني به ونسبتني إليه من صحبة رسول الله (صلى الله عليه وآله)، وإني صاحب جيشه فلا اغتر بالتزكية ولا أميل بها عن الملة، وأما ما نسبت أبا الحسن أخا رسول الله (صلى الله عليه وآله) ووصيه إلى البغي والحسد لعثمان وسميت الصحابة فسقة وزعمت أنه أشلاهم على قتله فهذا كذب وغواية.

ويحك يا معاوية أما علمت أن أبا الحسن بذل نفسه بين يدي رسول الله (صلى الله عليه وآله) وبات على فراشه، وهو صاحب السبق إلى الإسلام والهجرة، وقد قال فيه رسول الله (صلى الله عليه وآله): " هو مني وأنا منه وهو مني بمنزلة هارون من موسى إلا أنه لا نبي بعدي " وقد قال فيه يوم غدير خم: " ألا ومن كنت مولاه فعلي مولاه اللهم وال من والاه وعاد من عاداه وانصر من نصره واخذل من خذله " وهو الذي قال فيه رسول الله (صلى الله عليه وآله) يوم خيبر: " لأعطين الراية غدا رجلا يحب الله ورسوله ويحبه الله ورسوله " وهو الذي قال فيه يوم الطير: " اللهم أئتني بأحب الخلق إليك " فلما دخل عليه قال: " إلي وإلي " وقد قال فيه يوم بني النضير: " علي إمام البررة وقاتل الفجرة منصور من نصره مخذول من خذله " وقد قال (صلى الله عليه وآله): " علي وليكم من بعدي " وأكد القول عليك وعلي وعلى جميع المسلمين وقال: " إني

____________

(1) هود: 17.

الصفحة 62
مخلف فيكم الثقلين: كتاب الله وعترتي " وقد قال: " أنا مدينة العلم وعلي بابها " وقد علمت يا معاوية ما أنزل الله تعالى في كتابه فيه من الآيات المتلوات في فضائله التي لا يشركه فيها أحد كقوله تعالى: * (يوفون بالنذر) * * (إنما وليكم الله ورسوله والذين آمنوا الذين يقيمون الصلاة ويؤتون الزكاة وهم راكعون) * * (أفمن كان على بينة من ربه ويتلوه شاهد منه) * وقد قال الله تعالى: * (رجال صدقوا ما عاهدوا الله عليه) * وقد قال الله تعالى لرسوله: * (قل لا أسئلكم عليه أجرا إلا المودة في القربى) * وقد قال له رسول الله (صلى الله عليه وآله) " أما ترضى أن يكون سلمك سلمي وحربك حربي وتكون أخي ووليي في الدنيا والآخرة يا أبا الحسن من أحبك فقد أحبني ومن أبغضك فقد أبغضني ومن أحبك أدخله الله الجنة ومن أبغضك أدخله الله النار " وكتابك يا معاوية الذي هذا جوابه ليس مما ينخدع به من له عقل أو دين والسلام(1).

الحديث الثاني: الموفق بن أحمد قوله تعالى: * (أفمن كان على بينة من ربه ويتلوه شاهد منه) * قال ابن عباس: هو علي شهد للنبي وهو منه(2).

الحديث الثالث: إبراهيم بن محمد الحمويني من فضلاء العامة في كتاب (فرائد السمطين) أخبرني الشيخ مجد الدين محمد بن يحيى بن الحسن الكرجي بقرائتي عليه في قزوين في داره، أنبأنا أبو المؤيد محمد بن علي الطوسي إجازة، أنبأنا جدي لأمي أبو العباس محمد بن العباس الغضائري المعروف بعباسة، أنبأنا الشيخ أبو سعيد محمد بن سعد الفرخزادي قال: أنبأنا الإمام أحمد ابن محمد ابن إبراهيم أبو إسحاق الثعلبي قال: أخبرني أبو عبد الله القاشي أنبأنا القاضي أبو الحسين النصيبي نبأ أبو بكر السبيعي نبأ علي بن محمد الدهان والحسين بن إبراهيم الجصاص قال:

أنبأنا حسين بن الحكم نبأ حسن بن الحسين بن الخير عن حبان عن الكلبي عن أبي صالح عن ابن عباس في قوله تعالى: * (أفمن كان على بينة) * رسول الله (صلى الله عليه وآله) * (يتلوه شاهد منه) * علي (عليه السلام) خاصة(3).

الحديث الرابع: الحمويني هذا بإسناده السابق عن السبيعي نبأ علي بن إبراهيم بن محمد العلوي عن الحسين بن الحكم نبأ إسماعيل بن صبيح نبأ أبو الجارود عن حبيب بن يسار عن زادان قال: سمعت عليا (عليه السلام) يقول: " والذي فلق الحبة وبرء النسمة لو كسرت لي وسادة يقول: ثنيت فأجلست عليها لحكمت بين أهل التوراة بتوراتهم وبين أهل الإنجيل بإنجيلهم وبين أهل الزبور بزبورهم وبين أهل الفرقان بفرقانهم، والذي فلق الحبة وبرء النسمة ما من رجل من قريش جرت

____________

(1) المناقب: 199 / ح 240.

(2) المناقب: 278 / ح 267.

(3) فرائد السمطين: 1 / 338 / ب 63 / ح 260.

الصفحة 63
عليه المواسي إلا وأنا أعرف آية تسوقه إلى جنة أو تسوقه إلى نار " فقام رجل فقال: فأنت أي شئ نزل فيك، فقال علي صلوات الله عليه وآله: " * (أفمن كان على بينة من ربه ويتلوه شاهد منه) * فرسول الله (صلى الله عليه وآله) على بينة من ربه ويتلوه أنا شاهد منه "(1).

الحديث الخامس: الحمويني هذا بإسناده عن السبيعي نبأ أحمد بن محمد بن سعيد الهمداني قال: حدثني علي بن بزيع قال: حدثني حفص الفراء أنبأنا صباح الغراء مولى محارب عن جابر بن عبد الله قال: قال علي (عليه السلام): " ما من رجل من قريش إلا وقد نزلت فيه آية وآيتان " فقال له: رجل فأنت أي شئ نزل فيك؟

فقال علي (عليه السلام): " أما تقرأ الآية التي في هود * (ويتلوه شاهد منه) * "(2).

الحديث السادس: الحمويني هذا أنبأ أبي العدل تاج الدين علي بن أنجب بن عبيد الله أبو طالب الخازن قال: نبأ الإمام برهان الدين ناصر بن أبي المكارم المطرزي إجازة قال: أنبأنا الإمام أخطب خوارزم أبو المؤيد الموفق بن أحمد المكي قال: أنبأنا الشيخ الإمام الحافظ زين الدين والأئمة علي ابن أحمد العاصمي قال: أنبأنا شيخ القضاة إسماعيل بن شيخ السنة أحمد بن الحسين البيهقي قال: أنبأنا أبي قال: قال: أنبأنا أبو عبد الله الحافظ نبأ أبو محمد أحمد بن عبد الله المزني إملاء نبأ أحمد بن محمد بن حرث نبأ أبو طاهر أحمد بن عيسى بن محمد نبأ يحيى بن عبد الله العلوي خال جعفر بن محمد: نبأ نوح بن قيس عن الأعمش عن عمر بن مرة عن أبي البختري قال: رأيت ابن عم رسول الله (صلى الله عليه وآله) عليا (عليه السلام) صعد المنبر بالكوفة وعليه مدرعة كانت لرسول الله (صلى الله عليه وآله) متقلدا بسيف رسول الله (صلى الله عليه وآله) متعمما بعمامة رسول الله (صلى الله عليه وآله) وفي أصبعه خاتم رسول الله (صلى الله عليه وآله) فقعد علي (عليه السلام) على المنبر وكشف عن بطنه وقال: " اسألوني من قبل أن تفقدوني فإن ما بين الجوانح مني علم جم هذا سفط العلم هذا لعاب رسول الله (صلى الله عليه وآله) هذا ما زقني رسول الله (صلى الله عليه وآله) زقا من غير وحي أوحي إلي، فوالله لو ثنيت لي الوسادة فجلست عليها لأفتيت لأهل التوراة بتوراتهم ولأهل الإنجيل بإنجيلهم حتى ينطق الله التوراة والإنجيل فتقول: صدق علي قد أفتاكم بما أنزل في وأنتم تتلون الكتاب فلا تعقلون، ويتلوه شاهد منه "(3).

الحديث السابع: الواحدي بإسناده عن عباد بن عبد الله الأسدي قال: سمعت علي بن أبي طالب (عليه السلام) وهو يقول: " ما من أحد من قريش إلا وقد نزلت فيه آية وآيتان " فقال رجل: فما نزل فيك

____________

(1) فرائد السمطين: 1 / 338 / ب 63 / ح 261.

(2) فرائد السمطين: 1 / 340 / ب 63 / ح 262.

(3) فرائد السمطين: 1 / 340 / ب 63 / ح 263.

الصفحة 64
قال: فغضب ثم قال: " أما والله لو لم تسألني على رؤوس القوم ما حدثتك " ثم قال: " هل تقرأ سورة هود (أفمن كان على بينة من ربه ويتلوه شاهد منه) رسول الله (صلى الله عليه وآله) على بينة من ربه وأنا الشاهد "(1).

الحديث الثامن: الثعلبي في تفسير هذه الآية قال: أخبرنا أبو عبد الله القاري أخبرنا القاضي أبو القاسم النصيبي حدثنا أبو بكر السبيعي قال: حدثنا علي بن محمد الدهان والحسين عن حيان عن الكلبي عن أبي صالح عن ابن عباس (رضي الله عنه) * (أفمن كان على بينة من ربه ويتلوه شاهد منه) * قال: علي خاصة(2).

الحديث التاسع: الثعلبي عن السبيعي قال: أخبرنا علي بن إبراهيم بن محمد العلوي عن الحسين بن الحكم حدثنا إسماعيل بن صبيح حدثنا أبو الجارود حبيب بن يسار عن زادان قال:

سمعت عليا (عليه السلام) يقول: " والذي فلق الحبة وبرئ النسمة لو كسرت لي الوسادة، يقول: وثنيت لي وسادة فأجلس عليها لحكمت بين أهل التوراة بتوارتهم وبين أهل الإنجيل بإنجيلهم وبين أهل الزبور بزبورهم وبين أهل الفرقان بفرقانهم فوالذي فلق الحبة وبرئ النسمة ما من رجل من قريش إلا وقد نزلت فيه الآية والآيتان " فقال له رجل: فأنت أيش نزل فيك فقال علي (عليه السلام): " أما تقرا الآية التي في هود * (ويتلوه شاهد منه) * "(3).

الحديث العاشر: رواه الطبري بإسناده عن جابر بن عبد الله عن علي (عليه السلام)(4).

الحديث الحادي عشر: رواه أبو نعيم الحافظ بثلاثة طرق عن عباد بن عبد الله الأسدي في خبر قال: سمعت عليا (عليه السلام) يقول: " * (أفمن كان على بينة من ربه ويتلوه شاهد منه) * رسول الله (صلى الله عليه وآله) على بينة وأنا الشاهد "(5).

الحديث الثاني عشر: رواه النطنزي في الخصائص(6).

الحديث الثالث عشر: رواه حماد بن سلمة عن ثابت عن أنس * (أفمن كان على بينة من ربه) * قال: هو رسول الله (صلى الله عليه وآله) * (ويتلوه شاهد منه) * هو علي بن أبي طالب (عليه السلام) كان والله لسان رسول الله(7).

الحديث الرابع عشر: كتاب فصيح الخطب إنه سأله ابن الكوا فقال: وما أنزل فيك؟ قال قوله

____________

(1) ينابيع المودة: 1 / 295، والعمدة: 209 / ح 321.

(2) العمدة: 208 / 320 عن الثعلبي.

(3) العمدة: 209 / 321 عن الثعلبي.

(4) نهج الإيمان: 563، وشواهد التنزيل: 1 / 363 ح 379.

(5) خصائص الوحي المبين: 141، ومعرفة الصحابة: 1 / 307، وتفسير الدر المنثور: 3 / 324.

(6) المصدر السابق.

(7) شواهد التنزيل: 1 / 366 ح 383.

الصفحة 65
تعالى: " * (أفمن كان على بينة من ربه ويتلوه شاهد منه) * " وقد رواه زاذان بجواب ذلك(1).

الحديث الخامس عشر: رواه القاضي عثمان بن أحمد وأبو نصر القشيري في كتابهما(2).

الحديث السادس عشر: رواه الفلكي المفسر عن مجاهد وعبد الله بن سداد(3).

الحديث السابع عشر: ابن المغازلي الشافعي في تفسير قوله تعالى: * (أفمن كان على بينة من ربه ويتلوه شاهد منه) * قال رسول الله (صلى الله عليه وآله): " أنا على بينة من ربه وعلي الشاهد "(4).

الحديث الثامن عشر: ابن المغازلي الشافعي بإسناده عن علي بن حابس قال: دخلت أنا وأبو مريم على عبد الله بن عطاء قال أبو مريم: حدث عليا بالحديث الذي حدثتني به عن أبي جعفر قال: كنت عند أبي جعفر (عليه السلام) جالسا إذ مر علينا ابن عبد الله بن سلام قلت: جعلني الله فداك هذا ابن الذي عنده علم من الكتاب؟ قال: " لا. ولكنه صاحبكم علي بن أبي طالب الذي نزلت فيه آيات من كتاب الله عز وجل * (الذي عنده علم من الكتاب) * * (أفمن كان على بينة من ربه ويتلوه شاهد منه) * * (إنما وليكم الله ورسوله والذين آمنوا) * "(5).

الحديث التاسع عشر: الثعلبي يرفعه إلى علي (عليه السلام) في حديث طويل قال علي (عليه السلام): " ما من رجل من قريش إلا وقد نزلت الآية والآيتان " فقال له رجل: فأي شئ نزل فيك؟ فقال: " أما تقرأ * (ويتلوه شاهد منه) * "(6).

الحديث العشرون: ابن المغالي الشافعي يرفعه إلى عباد بن عبد الله قال: سمعت عليا (عليه السلام) يقول: " ما نزلت آية من كتاب الله إلا وقد علمت متى أنزلت وفيمن أنزلت، وما من قريش رجل إلا وقد أنزلت فيه آية من كتاب الله عز وجل تسوقه إلى جنة أو نار " فقام إليه رجل فقال: يا أمير المؤمنين فما نزل فيك؟ قال: " لولا أنك سألتني على رؤوس الأشهاد لما حدثتك أما تقرأ * (أفمن كان على بينة من ربه ويتلوه شاهد منه) * رسول الله (صلى الله عليه وآله) على بينة من ربه، وأنا الشاهد منه "(7).

الحديث الحادي والعشرون: روى الحبري مثل الحديث السابق بلا فصل(8).

الحديث الثاني والعشرون: ابن أبي الحديد من علماء المعتزلة في شرح نهج البلاغة قال: روى محمد بن إسماعيل بن عمرو البجلي قال: أخبرنا عمرو بن موسى الوجيهي عن المنهال بن عمرو

____________

(1) المصدر السابق: ح 386.

(2) نهج الإيمان: 563 - 565.

(3) ينابيع المودة: 1 / 225 - 294.

(4) مناقب ابن المغازلي: 175 / ح 318.

(5) مناقب ابن المغازلي: 194 / ح 358.

(6) العمدة: 208 / 320 عن الثعلبي.

(7) مناقب ابن المغازلي: 175 / ح 318.

(8) مناقب ابن المغازلي: 175 / ح 318.

الصفحة 66
عن عبد الله بن الحارث قال: قال علي (عليه السلام) على المنبر: " ما أحد جرت عليه المواسي إلا وقد أنزل الله فيه قرآنا " فقام إليه رجل من مبغضيه فقال له: فما أنزل الله تعالى فيك؟ فقام الناس إليه يضربونه فقال: " دعوه أتقرأ سورة هود " قال: نعم قال: فقرأ عليه * (أفمن كان على بينة من ربه ويتلوه شاهد منه) * ثم قال: " الذي كان على بينة من ربه محمد (صلى الله عليه وآله) والشاهد الذي يتلوه أنا "(1).

الحديث الثالث والعشرون: ابن أبي الحديد من الشرح أيضا قال روى صاحب كتاب (الغارات) عن المنهال بن عمرو عن عبد الله بن الحارث قال: سمعت عليا (عليه السلام) يقول على المنبر: " ما أحد جرت عليه المواسي إلا وقد أنزل الله تعالى فيه قرآنا " فقام إليه رجل فقال: يا أمير المؤمنين فما أنزل الله فيك؟

قال: يريد تكذيبه فقام الناس إليه يلكزونه في صدره وجنبه فقال: " دعوه أقرأت سورة هود؟

قال نعم، قال: أقرأت قوله سبحانه: * (أفمن كان على بينة من ربه ويتلوه شاهد منه) * " قال: نعم، قال: " صاحب البينة محمد والتالي الشاهد أنا "(2).

____________

(1) شرح نهج البلاغة: 2 / 287.

(2) شرح نهج البلاغة: 6 / 136.

الصفحة 67

الباب الثاني والستون

في قوله تعالى: * (أفمن كان على بينة من ربه ويتلوه شاهد منه) *

من طريق الخاصة وفيه أحد عشر حديثا

الحديث الأول: علي بن إبراهيم قال: حدثني أبي عن يحيى بن أبي عمران عن يونس عن أبي بصير والفضيل عن أبي جعفر (عليه السلام) قال: " قال: إنما نزلت * (أفمن كان على بينة من ربه) * يعني رسول الله (صلى الله عليه وآله) * (ويتلوه شاهد منه) * * (إماما ورحمة ومن قبله كتاب موسى أولئك يؤمنون به) * فقدموا وأخروا في التأليف "(1).

الحديث الثاني: محمد بن يعقوب عن الحسين بن محمد عن معلى بن محمد عن الحسن بن علي عن أحمد بن عمر الحلال قال: سألت أبا الحسن (عليه السلام) عن قول الله عز وجل: * (أفمن كان على بينة من ربه ويتلوه شاهد منه) * فقال أمير المؤمنين (عليه السلام): " الشاهد على رسول الله (صلى الله عليه وآله) ورسول الله (صلى الله عليه وآله) على بينة من ربه "(2).

الحديث الثالث: محمد بن الحسن الصفار عن محمد بن الحسين عن عبد الله بن حماد عن حماد عن أبي الجارود عن الأصبغ بن نباتة قال: قال أمير المؤمنين (عليه السلام): " لو كسرت لي الوسادة فقعدت عليها لقضيت بين أهل التوراة بتوراتهم وأهل الإنجيل بإنجيلهم وأهل الزبور بزبورهم وأهل الفرقان بفرقانهم بقضاء يصعد إلى الله يزهر، والله ما نزلت آية في كتاب الله في ليل أو نهار إلا وقد علمت فيمن أنزلت، ولا ممن مر على رأسه المواسي من قريش إلا وقد نزلت فيه آية من كتاب الله تسوقه إلى الجنة أو إلى النار " فقام إليه رجل فقال يا أمير المؤمنين ما الآية التي نزلت فيك؟ قال له: " أما سمعت الله يقول: * (أفمن كان على بينة من ربه ويتلوه شاهد منه) * فرسول الله (صلى الله عليه وآله) على بينة من ربه وأنا شاهد له منه وأتلوه معه "(3).

الحديث الرابع: الشيخ في أماليه بإسناده عن أمير المؤمنين (عليه السلام) قام يوم الجمعة يخطب على المنبر فقال: " والذي فلق الحبة وبرأ النسمة ما من رجل من قريش جرت عليه المواسي إلا وقد

____________

(1) تفسير القمي: 1 / 324.

(2) الكافي: 1 / 190 ح 3.

(3) بصائر الدرجات: 132 / 1.

الصفحة 68
نزلت فيه آية من كتاب الله عز جل أعرفها كما أعرفه " فقام إليه الرجل فقال: يا أمير المؤمنين ما آيتك التي نزلت فيك؟ فقال: " إذا سألت فافهم ولا عليك ألا تسأل عنها غيري، أقرأت سورة هود؟

فقال: نعم يا أمير المؤمنين، قال: " أفسمعت قول الله عز وجل يقول: * (أفمن كان على بينة من ربه ويتلوه شاهد منه) * قال: نعم، قال: " فالذي * (على بينة من ربه) * محمد (صلى الله عليه وآله) الذي يتلوه شاهد منه - وهو الشاهد وهو منه - أنا علي بن أبي طالب وأنا الشاهد وأنا منه [ وله ] "(1).

الحديث الخامس: الشيخ في مجالسه قال: أخبرنا جماعة عن أبي المفضل قال: حدثني أبو العباس أحمد بن محمد بن سعيد بن عبد الرحمن الهمداني بالكوفة قال: حدثنا محمد بن المفضل بن إبراهيم بن قيس الأشعري قال: حدثنا علي بن حسان الواسطي قال: حدثنا عبد الرحمن بن كثير عن جعفر بن محمد عن أبيه عن جده علي بن الحسين (عليه السلام) عن الحسن (عليه السلام) في خطبة طويلة خطبها بمحضر معاوية وقال (عليه السلام): " أقول معشر الخلائق فاسمعوا ولكم أفئدة وأسماع فعوا: إنا أهل بيت أكرمنا الله بالإسلام واختارنا واصطفانا واجتبانا فأذهب عنا الرجس وطهرنا تطهيرا والرجس هو الشك، فلا نشك في الله الحق ودينه أبدا، وطهرنا من كل أفن وغية، مخلصين إلى آدم نعمة منه لم يفترق الناس [ قط ] فرقتين إلا جعلنا الله في خيرهما فأدت الأمور إلى أن بعث الله محمد (صلى الله عليه وآله) للنبوة واختاره للرسالة وأنزل عليه كتابه، ثم أمره بالدعاء إلى الله عز وجل فكان أبي (عليه السلام) أول من استجاب لله تعالى ولرسوله (صلى الله عليه وآله) وأول من آمن وصدق الله ورسوله وقد قال الله تعالى في كتابه المنزل على نبيه المرسل: * (أفمن كان على بينة من ربه ويتلوه شاهد منه) * فرسول الله (صلى الله عليه وآله) الذي على بينة من ربه وأبي الذي يتلوه وهو شاهد منه " وساق الخطبة وهي طويلة(2).

الحديث السادس: الشيخ المفيد في أماليه قال: أخبرنا أبو الحسن علي بن بلال المهلبي قال:

حدثنا علي بن عبد الله بن أسد الأصفهاني قال: حدثنا إبراهيم بن محمد الثقفي قال: حدثنا إسماعيل بن أبان قال: حدثنا الصباح بن يحيى المزني عن الأعمش عن المنهال بن عمرو بن عباد ابن عبد الله قال: قام رجل إلى أمير المؤمنين (عليه السلام) فقال: يا أمير المؤمنين أخبرني عن قول الله تعالى:

* (أفمن كان على بينة من ربه) * قال: قال: " رسول الله (صلى الله عليه وآله) الذي كان على بينة من ربه وأنا الشاهد له ومنه، والذي نفسي بيده ما أحد جرت عليه المواسي من قريش إلا وقد أنزل الله فيه من كتابه طائفة والذي نفسي بيده لأن يكونوا يعلمون ما قضى الله لنا أهل البيت على لسان النبي الأمي

____________

(1) أمالي الطوسي: 372 / ح 808 / المجلس 13 / ح 52.

(2) أمالي الطوسي: 562 / ح 1174 / مجلس 11 / ح 1.

الصفحة 69
أحب إلي من أن يكون لي ملأ هذه الرحبة ذهبا، والله ما مثلنا في هذه الأمة إلا كمثل سفينة نوح وكباب حطة في بني إسرائيل "(1).

الحديث السابع: سليم بن قيس الهلالي من كتابه نسخت عن قيس بن سعد بن عبادة في حديث له مع معاوية قال قيس: لقد قبض رسول الله (صلى الله عليه وآله) فاجتمعت الأنصار إلى أبي بكر فقالوا:

نبايع سعدا، فجائت قريش فخاصموا [ الأنصار فخصموهم ] بحجة علي وأهل بيته وخاصمونا بحقه وقرابته من رسول الله، فما يعدد قريش أن يكونوا ظلموا الأنصار وآل محمد، ولعمري ما لأحد من الأنصار ولا من قريش ولا من العرب ولا من العجم في الخلافة حق ولا نصيب مع علي بن أبي طالب وولده من بعده (عليهم السلام).

فغضب معاوية وقال: يا بن سعد عن من أخذت هذا وعن من ترويه وممن سمعته؟ أبوك حدثك بهذا وعنه أخذته؟.

فقال له قيس بن سعد: أخذته عمن هو خير من أبي وأعظم حقا من أبي، قال: من هو؟ قال: علي ابن أبي طالب، أخذته من عالم هذه الأمة وربانها وصديقها وفاروقها الذي أنزل الله فيه وما أنزل * (قل كفى بالله شهيدا بيني وبينكم ومن عنده علم الكتاب) * فلم يدع قيس آية نزلت فيه إلا ذكرها، فقال معاوية: إن صديقها أبو بكر وفاروقها عمر والذي عنده علم الكتاب عبد الله بن سلام.

قال قيس: أحق بهذه الأسماء وأولى بها الذي أنزل الله فيه * (أفمن كان على بينة من ربه ويتلوه شاهد منه) * الذي أنزل الله فيه * (إنما أنت منذر ولكل قوم هاد) * [ والله لقد نزلت * (وعلي لكل قوم هاد) * فأسقطتم ذلك، ] والذي نصبه رسول الله (صلى الله عليه وآله) يوم غدير خم من كنت أولى به من نفسه فعلي أولى به من نفسه، وقال في غزوة تبوك: أنت مني بمنزلة هارون من موسى إلا أنه لا نبي بعدي(2).

الحديث الثامن: العياشي عن بريد بن معاوية العجلي عن أبي جعفر (عليه السلام) قال: " الذي على بينة من ربه رسول الله (صلى الله عليه وآله) والذي تلاه من بعده الشاهد منه أمير المؤمنين (عليه السلام) ثم أوصياؤه واحد بعد واحد "(3).

الحديث التاسع: العياشي عن جابر بن عبد الله بن يحيى قال: سمعت عليا (عليه السلام) وهو يقول: " ما من رجل من قريش إلا وقد أنزلت فيه آية أو آيتان من كتاب الله " فقال له رجل من القوم: فما نزل فيك يا أمير المؤمنين؟

____________

(1) أمالي المفيد: 145 / 5.

(2) كتاب سليم بن قيس: 313.

(3) تفسير العياشي: 2 / 142 ح 12.

الصفحة 70
فقال: " أما تقرأ الآية التي في هود * (أفمن كان على بينة من ربه ويتلوه شاهد منه) * محمد (صلى الله عليه وآله) على بينة من ربه وأنا الشاهد "(1).

الحديث العاشر: علي بن عيسى في (كشف الغمة) قال عباد بن عبد الله الأسدي: سمعت عليا (عليه السلام) يقول وهو على المنبر: " ما من رجل من قريش إلا نزلت فيه آية أو آيتان " فقال رجل من تحته: فما نزل فيك أنت؟ فغضب ثم قال: " أما أنك لو لم تسألني على رؤوس الإشهاد(2) ما حدثتك ويحك هل تقرأ سورة هود " ثم قرأ علي (عليه السلام) " * (أفمن كان على بينة من ربه ويتلوه شاهد منه) * رسول الله (صلى الله عليه وآله) على بينة وأنا الشاهد منه "(3).

الحديث الحادي عشر: (كشف الغمة) أيضا عن ابن عباس في معنى الآية: هو علي (عليه السلام) شهد للنبي (صلى الله عليه وآله) [ وهو منه ](4).

____________

(1) تفسير العياشي: 2 / 142 ح 13.

(2) في المصدر: القوم.

(3) كشف الغمة: 1 / 321.

(4) كشف الغمة: 1 / 313.


كتاب غاية المرام وحجة الخصام (ج4) للسيد هاشم البحراني (ص 71 - ص 84)

الصفحة 71

الباب الثالث والستون

في قوله تعالى: * (أجعلتم سقاية الحاج وعمارة المسجد الحرام كمن آمن بالله واليوم الآخر
وجاهد في سبيل الله لا يستوون عند الله) *(1)

من طريق العامة وفيه تسعة أحاديث

الحديث الأول: قال الثعلبي في تفسيره: قال الحسن والشعبي ومحمد بن كعب القرظي: نزلت هذه الآية في علي بن أبي طالب وعباس بن عبد المطلب (رضي الله عنه) وطلحة بن شيبة، وذلك أنهم افتخروا فقال طلحة: أنا صاحب البيت بيدي مفتاحه ولو أشاء بت في المسجد وقال العباس: أنا صاحب السقاية والقائم عليها ولو أشاء بت في المسجد وقال علي (عليه السلام): " ما أدري ما تقولان لقد صليت ستة أشهر قبل الناس وأنا صاحب الجهاد " فأنزل الله تعالى هذه الآية * (أجعلتم سقاية الحاج وعمارة المسجد الحرام كمن آمن بالله واليوم الآخر وجاهد في سبيل الله لا يستون عند الله والله لا يهدي القوم الظالمين) *(2).

الحديث الثاني: ابن المغازلي الشافعي في مناقبه قال: أخبرنا أبو طالب محمد بن أحمد بن عثمان قال: أخبرنا أبو عمر محمد بن العباس بن حيوية الخزاز قال: حدثنا محمد بن حمدوية المروزي قال: أخبرنا أبو الموجه قال: حدثنا عبدان عن أبي حمزة عن إسماعيل عن عامر قال:

أنزلت هذه الآية * (أجعلتم سقاية الحاج وعمارة المسجد الحرام كمن آمن بالله واليوم الآخر) * في علي والعباس(3).

الحديث الثالث: ابن المغازلي أيضا قال: أخبرنا أبو غالب محمد بن سهل النجوى قال: أخبرنا أبو عبد الله محمد بن علي السقطي قال: حدثنا أبو محمد يوسف بن سهل بن الحسين القاضي قال: حدثنا الحضرمي قال: حدثنا هناد بن أبي زياد قال: أخبرنا موسى بن عبيدة الربذي عن عبد الله بن عبيدة الربذي قال: قال علي للعباس: " يا عم لو هاجرت إلى المدينة " قال: أولست في أفضل من الهجرة ألست أسقي حاج بيت الله وأعمر المسجد الحرام فأنزل الله تبارك وتعالى * (أجعلتم

____________

(1) التوبة: 19.

(2) العمدة: 193 / ح 292 عن الثعلبي.

(3) مناقب ابن المغازلي: 198 / ح 367.

الصفحة 72
سقاية الحاج وعمارة المسجد الحرام) * الآية(1).

الحديث الرابع: رزين العبدري في (الجمع بين الصحاح الستة) في الجزء الثاني من (صحيح النسائي) قال: حدثنا محمد بن كعب القرطي قال: افتخر طلحة بن شيبة من بني عبد الدار وعباس ابن عبد المطلب (رضي الله عنه) وعلي بن أبي طالب (عليه السلام) فقال طلحة بن شيبة: معي مفتاح البيت ولو أشاء بت فيه، وقال العباس (رضي الله عنه): أنا صاحب السقاية والقائم عليها، ولو أشاء بت في المسجد، وقال علي (عليه السلام):

" ما أدري ما تقولان لقد صليت إلى القبلة ستة أشهر قبل الناس وأنا صاحب الجهاد " فأنزل الله تعالى * (أجعلتم سقاية الحاج وعمارة المسجد الحرام كمن آمن بالله واليوم الآخر وجاهد في سبيل الله لا يستون عند الله والله لا يهدي القوم الظالمين) *(2).

الحديث الخامس: إبراهيم بن محمد الحمويني قال: أنبأني شيخنا مجد الدين أبو الفضل بن أبي الثناء بن مودود إجازة قال: أنبأنا أبو محمد عبد المجيب بن أبي القاسم بن زهير الحربي إجازة بروايته عن أبي المفضل محمد بن ناصر السلامي إجازة وقال: أنبأنا محمود بن أحمد بن عبد المنعم بن ماشاذة إجازة قال: أنبأنا صاحب الأجل السعيد نظام الملك أبو علي الحسن بن علي بن إسحاق إجازة بجميع مسموعاته أنه قال: أنبأنا أبو علي الحسن بن أحمد بن الحسن الحداد سماعا عليه في ذي العقدة سنة سبعين وأربعمائة قال: أنبأنا الحافظ أبو نعيم أحمد بن عبد الله بن أحمد ابن إسحاق الأصفهاني قال: أنبأنا عمر بن أحمد بن عثمان نبأ علي بن محمود المصري نبأ خثيرون ابن عيسى بن يحيى بن سليمان القرشي نبأ عباد بن عبد الصمد أبو معمر عن أنس بن مالك قال:

قعد العباس بن عبد المطلب وشيبة صاحب البيت يفتخران فقال العباس: أنا أشرف منك أنا عم رسول الله (صلى الله عليه وآله) ووصي أبيه وسقاية الحجيج لي فقال له شيبة: أنا أشرف منك أنا أمين الله على بيته وخازنه أفلا أئتمنك كما أئتمنني وهما في ذلك يتشاجران حتى أشرف عليهما علي بن أبي طالب فقال له العباس: أفترضى بحكمه؟ قال: نعم قد رضيت، فلما جائهما قال العباس: على رسلك يا بن أخي فوقف علي (عليه السلام) فقال له العباس: إن شيبة فاخرني فزعم أنه أشرف مني قال: " فماذا قلت أنت يا عماه " قال: قلت له: أنا عم رسول الله (صلى الله عليه وآله) ووصي أبيه وساقي الحجيج أنا أشرف، فقال لشيبة: " ما قلت أنت يا شيبة " قال: قلت له: بل أنا أشرف منك أنا أمين الله وخازنه أفلا ائتمنك كما أئتمنني قال:

فقال لهما: " اجعلا لي معكما فخرا " قالا له: نعم قال: " فأنا أشرف منكما أنا أول من آمن بالوعيد

____________

(1) مناقب ابن المغازلي: 198 / ح 368.

(2) العمدة: 194 عن الجمع ح 295، وتفسير الطبري: 10 / 124 ح 12866.

الصفحة 73
من ذكور هذه الأمة وهاجر وجاهد " فانطلقوا ثلاثتهم إلى رسول الله (صلى الله عليه وآله) فجثوا بين يديه فأخبر كل واحد منهم بفخره فما أجابهم (صلى الله عليه وآله) بشئ فنزل الوحي بعد أيام فأرسل إلى ثلاثتهم فأتوه فقرأ عليهم النبي (صلى الله عليه وآله): * (أجعلتم سقاية الحاج وعمارة المسجد الحرام كمن آمن بالله واليوم الآخر وجاهد في سبيل الله) * إلى آخر الآية(1).

الحديث السادس: أبو نعيم الأصفهاني بإسناده عن عامر قال: نزلت * (أجعلتم سقاية الحاج وعمارة المسجد الحرام كمن آمن بالله واليوم الآخر وجاهد في سبيل الله لا يستوون عند الله والله لا يهدي القوم الظالمين) * في علي والعباس وطلحة(2).

الحديث السابع: أبو نعيم بإسناده عن الضحاك عن ابن عباس قال: نزلت في علي بن أبي طالب(3).

الحديث الثامن: أبو نعيم بإسناده عن الشعبي قال: تكلم علي والعباس وشيبة في السقاية والسدانة فأنزل الله تعالى * (أجعلتم سقاية الحاج وعمارة المسجد الحرام كمن آمن بالله) * إلى قوله * (حتى يأتي الله بأمره) * حتى يفتح مكة فتنقطع الهجرة(4).

الحديث التاسع: المالكي في (الفصول المهمة) قال نقل الواحدي في كتابه المسمى بـ (أسباب النزول)(5) أن الحسن والشعبي القرظي قالوا: إن عليا والعباس وطلحة بن شيبة افتخروا فقال طلحة:

أنا صاحب البيت مفتاحه بيدي ولو شئت كنت فيه، وقال العباس: أنا صاحب السقاية والقائم عليها، فقال علي: " لا أدري [ ما تقولان ] لقد صليت ستة أشهر قبل الناس، وأنا صاحب الجهاد " فأنزل الله تعالى * (أجعلتم سقاية الحاج وعمارة المسجد الحرام كمن آمن بالله واليوم الآخر وجاهد في سبيل الله لا يستوون عند الله) * إلى أن قال * (الذين آمنوا وهاجروا وجاهدوا في سبيل الله بأموالهم وأنفسهم أعظم درجة عند الله وأولئك هم الفائزون) * وغير ذلك من الروايات(6).

____________

(1) درر السمطين: 1 / 203 / ب 41 / ح 159.

(2) خصائص الوحي المبين عنه: 149 / ح 95.

(3) المصدر السابق: ح 96.

(4) شواهد التنزيل: 1 / 322.

(5) أسباب النزول: 163 وما بين معكوفتين منه.

(6) الفصول المهمة: 125، والدر المنثور: 3 / 218.

الصفحة 74

الباب الرابع والستون

في قوله تعالى: * (أجعلتم سقاية الحاج وعمارة المسجد الحرام كمن آمن بالله واليوم الآخر
وجاهد في سبيل الله لا يستوون عند الله) *

من طريق الخاصة وفيه سبعة أحاديث

الحديث الأول: علي بن إبراهيم في تفسيره قال: حدثني أبي عن صفوان عن ابن مسكان عن أبي بصير عن أبي جعفر (عليه السلام) قال: " نزلت في علي وحمزة والعباس وشيبة قال العباس: أنا أفضل لأن سقاية الحاج بيدي، وقال شيبة: أنا أفضل لأن حجابة البيت بيدي، وقال: حمزة أنا أفضل لأن عمارة المسجد الحرام بيدي، وقال علي (عليه السلام): أنا أفضل لأني آمنت قبلكم ثم هاجرت وجاهدت فرضوا برسول الله (صلى الله عليه وآله) حكما، فأنزل الله تعالى * (أجعلتم سقاية الحاج وعمارة المسجد الحرام كمن آمن بالله واليوم الآخر وجاهد في سبيل الله لا يستوون عند الله) *... إلى قوله * (إن الله عنده أجر عظيم) * "(1).

الحديث الثاني: إبراهيم هذا قال: وفي رواية أبي الجارود عن أبي جعفر (عليه السلام) قال: " نزلت هذه الآية في علي بن أبي طالب قوله * (كمن آمن بالله واليوم الآخر وجاهد في سبيل الله لا يستوون عند الله والله لا يهدي القوم الظالمين) * ثم وصف علي بن أبي طالب * (الذين آمنوا وهاجروا وجاهدوا في سبيل الله بأموالهم وأنفسهم أعظم درجة عند الله وأولئك هم الفائزون) * ثم وصف ما لعلي (عليه السلام) عنده فقال: * (يبشرهم ربهم برحمة منه ورضوان وجنات لهم فيها نعيم مقيم) * "(2).

الحديث الثالث: محمد بن يعقوب عن أبي علي الأشعري عن محمد بن عبد الجبار عن صفوان بن يحيى عن بن مسكان عن أبي بصير عن أحدهما (عليهما السلام) قول الله: " * (أجعلتم سقاية الحاج وعمارة المسجد الحرام كمن آمن بالله واليوم الآخر) * " نزلت في حمزة وعلي وجعفر والعباس وشيبة أنهم فخروا بالسقاية والحجابة فأنزل الله عز وجل * (أجعلتم سقاية الحاج وعمارة المسجد الحرام كمن آمن بالله واليوم الآخر وجاهد في سبيل الله لا يستوون عند الله) * وكان علي وحمزة وجعفر صلوات الله عليهم * (الذين آمنوا بالله واليوم الآخر وجاهدوا في سبيل الله لا يستوون عند

____________

(1) تفسير القمي: 1 / 284.

(2) تفسير القمي: 1 / 284.

الصفحة 75
الله) * "(1).

الحديث الرابع: الشيخ الطوسي في مجالسه قال: أخبرني جماعة عن أبي المفضل قال: حدثنا الحسن بن علي بن زكريا العاصمي قال: حدثنا أحمد بن عبيد الله الفداني(2) قال: حدثنا الربيع بن سيار قال: حدثنا الأعمش عن سالم بن أبي الجعد يرفعه إلى أبي ذر (رضي الله عنه) أن عليا (عليه السلام) وعثمان وطلحة والزبير وعبد الرحمن بن عوف وسعد بن أبي وقاص أمرهم عمر بن الخطاب أن يدخلوا بيتا ويغلقوا عليهم بابه ويتشاوروا في أمرهم وأجلهم ثلاثة أيام، فإن توافق خمسة على قول واحد وأبى رجل منهم قتل ذلك الرجل، وإن توافق أربعة وأبى اثنان قتل الاثنان، فلما توافقوا جميعا على رأي واحد قال لهم علي بن أبي طالب: " [ إني ] أحب أن تسمعوا مني ما أقول لكم فإن يكن حقا فاقبلوه، وإن يكن باطلا فأنكروه " قالوا: قل، فذكر مناقبه لهم وهم يوافقونه على ثبوتها له دونهم، وقال لهم في ذلك: " فهل فيكم أحد نزلت فيه هذه الآية * (أجعلتم سقاية الحاج وعمارة المسجد الحرام كمن آمن بالله واليوم الآخر وجاهد في سبيل الله) * غيري؟ قالوا: لا(3).

الحديث الخامس: العياشي في تفسيره بإسناده عن أبي بصير عن أبي عبد الله (عليه السلام) قال: إن أمير المؤمنين (عليه السلام) قيل له: يا أمير المؤمنين أخبرنا بأفضل مناقبك؟ قال: " نعم كنت أنا وعباس وعثمان ابن أبي شيبة في المسجد الحرام، قال عثمان بن أبي شيبة: أعطاني رسول الله (صلى الله عليه وآله) الخزانة، يعني:

مفاتيح الكعبة، وقال العباس: أعطاني رسول الله (صلى الله عليه وآله) السقاية وهي زمزم، ولم يعطك شيئا يا علي قال: فأنزل الله * (أجعلتم سقاية الحاج وعمارة المسجد الحرام كمن آمن بالله واليوم الآخر وجاهد في سبيل الله لا يستوون عند الله) * "(4).

الحديث السادس: العياشي بإسناده عن أبي بصير عن إحداهما (عليهما السلام) في قول الله: * (أجعلتم سقاية الحاج وعمارة المسجد الحرام) * قال: " نزلت في علي وحمزة وجعفر والعباس وشيبة أنهم فخروا في السقاية والحجابة فأنزل الله * (أجعلتم سقاية الحاج) *... إلى قوله * (واليوم الآخر) * الآية فكان علي وحمزة وجعفر (عليهم السلام) * (الذين آمنوا بالله واليوم الآخر وجاهدوا في سبيل الله لا يستوون عند الله) *(5).

الحديث السابع: الطبرسي في (مجمع البيان) قال: روى الحاكم أبو القاسم الحسكاني بإسناده

____________

(1) الكافي: 8 / 203 ح 245.

(2) في المصدر: العدلي.

(3) أمالي الطوسي: 545 - 550 ح 1168 مجلس 19 ح 4 والحديث طويل.

(4) تفسير العياشي: 2 / 83 ح 34.

(5) تفسير العياشي: 2 / 83 ح 35.

الصفحة 76
عن أبي بريدة عن أبيه قال: بينما شيبة والعباس يتفاخران إذ مر عليهما(1) علي بن أبي طالب (عليه السلام) فقال: " بماذا تتفاخران؟ " فقال العباس؟ لقد أوتيت من الفضل ما لم يؤت أحد: سقاية الحاج، وقال شيبة: أوتيت عمارة المسجد الحرام فقال علي (عليه السلام): " وأنا أقول لكما لقد(2) أوتيت على صغري ما لم تؤتيا " فقالا: وما أتيت يا علي؟

قال: " ضربت خراطيمكما بأسيف حتى آمنتما بالله ورسوله " فقام العباس مغضبا يهرول(3)

حتى دخل على رسول الله (صلى الله عليه وآله) وقال: أما ترى ما استقبلني به علي؟ فقال: " ادعوا لي عليا " فدعي له فقال: " ما حملك على ما استقبلت به عمك؟ " فقال: " يا رسول الله صدمته الحق فإن شاء فليغضب، وإن شاء فليرض " فنزل جبرئيل (عليه السلام) وقال: " يا محمد ربك يقرأ عليك السلام ويقول:

أتل عليهم: * (أجعلتم سقاية الحاج وعمارة المسجد الحرام كمن آمن بالله واليوم الآخر) *... إلى قوله * (إن الله عنده أجر عظيم) * [ فقال العباس: إنا قد رضينا ثلاث ](4).

____________

(1) في المصدر: بهما.

(2) في المصدر: استحييت لكما فقد.

(3) في المصدر: يجر ذيله.

(4) مجمع البيان: 5 / 28، وشواهد التنزيل: 1 / 329 ح 338.

الصفحة 77

الباب الخامس والستون

في قوله تعالى: * (وأذان من الله ورسوله إلى الناس يوم الحج الأكبر
أن الله برئ من المشركين ورسوله) *(1)

من طريق العامة وفيه ثلاثة أحاديث

الحديث الأول: ما رواه صدر الأئمة عند العامة موفق بن أحمد قال: أنبأني مهذب الأئمة أبو المظفر عبد الملك بن علي بن محمد الهمداني إجازة أخبرنا محمد بن الحسين بن علي البزاز أخبرنا أبو منصور محمد بن عبد العزيز أخبرنا هلال بن محمد بن جعفر حدثنا أبو بكر محمد بن عمرو الحافظ، قال: حدثني أبو الحسن علي بن موسى الخراز من كتابه حدثنا الحسن بن علي الهاشمي حدثني إسماعيل بن أبان حدثنا أبو مريم عن ثوير بن أبي فاختة عن عبد الرحمن بن أبي ليلى قال: قال أبي دفع النبي (صلى الله عليه وآله) الراية يوم خيبر إلى علي بن أبي طالب (رضي الله عنه) ففتح الله تعالى على يده وأوقفه يوم غدير خم فأعلم الناس أنه مولى كل مؤمن ومؤمنة وقال له: " أنت مني وأنا منك " وقال له: " تقاتل على التأويل كما قاتلت على التنزيل " وقال له: " أنت مني بمنزلة هارون من موسى " وقال له: " أنا سلم لمن سالمك وحرب لمن حاربك " وقال له: " أنت العروة الوثقى " وقال له: " أنت تبين لهم ما اشتبه عليهم من بعدي " وقال له: " أنت إمام كل مؤمن ومؤمنة وولي كل مؤمن ومؤمنة بعدي " وقال له: " أنت الذي أنزل الله فيه * (وأذان من الله ورسوله إلى الناس يوم الحج الأكبر) * ".

وقال له: " أنت الآخذ بسنتي والذاب عن ملتي " وقال له: " أنا أول من تنشق الأرض عنه وأنت معي " وقال له: " أنا عند الحوض وأنت معي " وقال له: " أنا أول من يدخل الجنة وأنت معي تدخلها والحسن والحسين وفاطمة " وقال له: " إن الله تعالى أوحى إلي بأن أقوم بفضلك فقمت به في الناس وبلغتهم ما أمرني الله تعالى بتبليغه " وقال له: " أتق الضغائن التي لك في صدور من لا يظهرها إلا بعد موتي أولئك يلعنهم الله ويلعنهم اللاعنون " ثم بكى (صلى الله عليه وآله) فقيل له: مم بكاؤك يا رسول الله؟

____________

(1) التوبة: 3.

الصفحة 78
قال: " أخبرني جبرئيل (عليه السلام) أنهم يظلمونه ويمنعونه حقه ويقاتلونه ويقتلون ولده ويظلمونهم بعده، وأخبرني جبرائيل (عليه السلام) عن الله عز وجل أن ذلك الظلم يزول إذا قام قائمهم وعلت كلمتهم واجتمعت الأمة على محبتهم وكان الشاني لهم قليلا والكاره لهم ذليلا وكثر المادح لهم، وذلك حين تغير البلاد وضعف العباد واليأس من الفرج فعند ذلك يظهر القائم فيهم " قال النبي (صلى الله عليه وآله) " اسمه كاسمي واسم أبيه كاسم أبي، هو من ولد ابنتي فاطمة يظهر الله الحق بهم ويخمد الباطل بأسيافهم وتتبعهم الناس راغب إليهم وخائف منهم " قال: وسكن البكاء عن رسول الله (صلى الله عليه وآله) ثم قال:

" معاشر المسلمين أبشروا بالفرج فإن وعد الله لا يخلف، وقضائه لا يرد وهو الحكيم الخبير، وإن فتح الله قريب اللهم إنهم أهلي فأذهب عنهم الرجس وطهرهم تطهيرا اللهم اكلأهم وارعهم وكن لهم وانصرهم وأعزهم ولا تذلهم واخلفني فيهم أنك على ما تشاء قدير "(1).

الحديث الثاني: الحبري في كتابه يرفعه إلى ابن عباس قال فيما نزل في القرآن خاصة في رسول الله (صلى الله عليه وآله) وعلي وأهل بيته من دون الناس من سورة البقرة * (وبشر الذين آمنوا وعملوا الصالحات) * الآية نزلت في علي وحمزة وجعفر وعبيدة بن الحارث بن عبد المطلب وقوله تعالى: * (واركعوا مع الراكعين) * نزلت في رسول الله وعلي بن أبي طالب (عليه السلام) وهما أول من صلى الله وركع وقوله تعالى:

* (واستعينوا بالصبر والصلاة وإنها لكبيرة إلا على الخاشعين) * الخاشع والذليل، وفي صلاته المقبل عليها بقلبه يعني رسول الله (صلى الله عليه وآله) وعليا (عليه السلام) وقوله تعالى: * (الذين يظنون أنهم ملاقوا ربهم وأنهم إليه راجعون) * نزلت في علي وعثمان بن مظعون وعمار بن ياسر وأصحاب لهم، وقوله تعالى: * (بلى من كسب سيئة وأحاطت به خطيئته) * نزلت في أبي جهل * (والذين آمنوا وعملوا الصالحات أولئك أصحاب الجنة هم فيها خالدون) * نزلت في علي خاصة وهو أول من آمن وأول مصل بعد النبي (صلى الله عليه وآله) وقوله تعالى: * (قل أأنبئكم بخير من ذلكم) * الآيات: نزلت في علي وحمزة وعبيدة بن الحارث وقوله تعالى: * (وأذان من الله ورسوله) * الآية، والمؤذن يومئذ عن الله ورسوله علي بن أبي طالب (عليه السلام)(2).

الحديث الثالث: البخاري في الجزء الخامس من صحيحه في قوله تعالى: * (وأذان من الله ورسوله إلى الناس يوم الحج الأكبر أن الله برئ من المشركين ورسوله) * في نصف الجزء قال: حدثنا عبد الله ابن يوسف قال: حدثنا الليث قال: حدثني عقيل قال: ابن شهاب وأخبرني حميد بن عبد

____________

(1) المناقب: 61 / ح 31.

(2) تفسير فرات: 53 / ح 11، وتفسير الحبري الحديث الأول من سورة البقرة، وشواهد التنزيل: 1 / 96 ح 113 و ح 124 و ح 127.

الصفحة 79
الرحمن أن أبا هريرة قال: بعثني أبو بكر في تلك الحجة في المؤذنين بعثهم يوم النحر يؤذنون بمنى أن لا يحج بعد العام مشرك ولا يطوف بالبيت عريان، قال: حماد: ثم أردف النبي (صلى الله عليه وآله) بعلي (عليه السلام) وأمره أن يؤذن ببراءة، قال أبو هريرة: فأذن علي في أهل منى يوم النحر ببراءة، وأن لا يحج بعد العام مشرك ولا يطوف بالبيت العريان(1).

____________

(1) صحيح البخاري: 1 / 97.

الصفحة 80

الباب السادس والستون

في قوله تعالى: * (وأذان من الله ورسوله إلى الناس يوم الحج الأكبر
أن الله برئ من المشركين ورسوله) *

من طريق الخاصة وفيه أحد عشر حديثا

الحديث الأول: العياشي في تفسيره بإسناده عن حكيم بن الحسين عن علي بن الحسين (عليه السلام) قال: " والله إن لعلي لأسماء في القرآن ما يعرفه الناس " قال: قلت: وأي شئ تقول جعلت فداك؟

فقال لي: " * (وأذان من الله ورسوله إلى الناس يوم الحج الأكبر) * قال: " فبعث رسول الله (صلى الله عليه وآله) أمير المؤمنين وكان علي هو والله المؤذن فأذن بإذن الله ورسوله يوم الحج الأكبر من المواقف كلها فكان ما نادى به أن لا يطوف بعد هذا العام عريان ولا يقرب المسجد الحرام بعد هذا العام مشرك "(1).

الحديث الثاني: العياشي بإسناده عن حريز عن أبي عبد الله (عليه السلام) قال في الأذان: " هو اسم في كتاب الله لا يعلم ذلك أحد غيري "(2).

الحديث الثالث: العياشي بإسناده عن حكيم بن جدير عن علي بن الحسين (عليه السلام) في قول الله * (وأذان من الله ورسوله) * قال: " الأذان أمير المؤمنين (عليه السلام) "(3).

الحديث الرابع: العياشي بإسناده عن جعفر بن محمد وأبي جعفر (عليه السلام) في قول الله: * (وأذان من الله ورسوله إلى الناس يوم الحج الأكبر) * قال: " خروج القائم وأذان دعوته إلى نفسه "(4).

الحديث الخامس: علي بن إبراهيم قال: حدثني أبي عن فضالة ابن أيوب عن أبان بن عثمان عن حكيم بن جبير عن علي بن الحسين (عليه السلام) في قوله * (وأذان من الله ورسوله) * قال: " الأذان أمير المؤمنين " قال وفي حديث آخر قال: " أمير المؤمنين: " كنت أنا الأذان في الناس "(5).

الحديث السادس: ابن بابويه قال: حدثنا سعد بن عبد الله عن أحمد بن محمد عن الحسين

____________

(1) تفسير العياشي: 2 / 76 ح 12.

(2) تفسير العياشي: 2 / 76 ح 13.

(3) تفسير العياشي: 2 / 76 ح 14.

(4) تفسير العياشي: 2 / 76 ح 15.

(5) تفسير القمي: 1 / 282.

الصفحة 81
ابن سعيد عن فضالة بن أيوب عن أبان بن عثمان عن أبي الجارود عن حكيم بن جبير عن علي بن الحسين (عليه السلام) في قول الله عز وجل: * (وأذان من الله ورسوله) * قال: " الأذان علي (عليه السلام) "(1).

الحديث السابع: ابن بابويه قال: حدثنا أحمد بن الحسن بن أحمد بن الوليد (رضي الله عنه) قال: حدثنا محمد بن الحسن الصفار عن محمد بن الحسين بن أبي الخطاب عن علي بن أسباط عن سيف بن عميرة عن الحرث بن المغيرة النصري عن أبي عبد الله (عليه السلام) قال: سألته عن قول الله عز وجل:

* (وأذان من الله ورسوله إلى الناس يوم الحج الأكبر) * فقال: " اسم نحله الله عليا (عليه السلام) من السماء لأنه هو الذي أدى عن رسول الله (صلى الله عليه وآله) براءة وقد كان بعث بها مع أبي بكر أولا فنزل عليه جبرائيل (عليه السلام) فقال: يا محمد إن الله يقول لك: إنه لا يبلغ عنك إلا أنت أو رجل منك فبعث رسول الله (صلى الله عليه وآله) عند ذلك عليا (عليه السلام) فلحق أبا بكر وأخذ الصحيفة من يده ومضى بها إلى مكة فسماه الله أذانا من الله إنه اسم نحله الله من السماء لعلي (عليه السلام) "(2).

الحديث الثامن: ابن بابويه قال: حدثنا أبو العباس محمد بن إبراهيم بن إسحاق الطالقاني (رضي الله عنه) قال: حدثنا عبد العزيز بن يحيى بالبصرة قال: حدثني المغيرة ابن محمد قال: حدثنا رجا بن سلمة عن عمرو بن شمر عن جابر الجعفي عن أبي جعفر محمد بن علي (عليه السلام) قال خطب أمير المؤمنين علي بن أبي طالب (عليه السلام) بالكوفة منصرفه من النهروان وبلغه أن معاوية يسبه ويلعنه ويقتل أصحابه فقام خطيبا فحمد الله وأثنى عليه وصلى على رسول الله (صلى الله عليه وآله) وذكر الخطبة إلى أن قال فيها: " وأنا المؤذن في الدنيا والآخرة قال الله عز وجل: * (فأذن مؤذن بينهم أن لعنة الله على الظالمين) * أنا ذلك المؤذن ": وقال " * (وأذان من الله ورسوله) * فأنا ذلك الأذان "(3).

الحديث التاسع: ابن بابويه قال: حدثنا محمد بن الحسن (رضي الله عنه) قال: حدثنا محمد بن الحسن الصفار عن علي بن محمد القاشاني عن القاسم بن محمد الأصفهاني عن سليمان بن داود المنقري عن حفص بن غياث قال: سألت أبا عبد الله (عليه السلام) عن قول الله عز وجل: * (وأذان من الله ورسوله إلى الناس يوم الحج الأكبر) * فقال: قال أمير المؤمنين: " كنت أنا الأذان في الناس " قلت: ما معنى هذه اللفظة الحج الأكبر؟ قال: " إنما سمي الأكبر لأنها كانت سنة حج فيها المسلمون والمشركون ولم يحج المشركون بعد تلك السنة "(4).

الحديث العاشر: ابن بابويه قال: حدثنا أبو الحسن محمد بن إبراهيم بن إسحاق (رضي الله عنه) قال:

____________

(1) معاني الأخبار: 298 / 1.

(2) معاني الأخبار: 298 / 2.

(3) معاني الأخبار: 58 / 9.

(4) معاني الأخبار: 296 / 5.

الصفحة 82
حدثنا أبو سعيد النسوي قال: حدثني إبراهيم بن محمد بن هارون قال: حدثنا أحمد بن أبي الفضل البلخي قال: حدثنا خالي يحيى بن سعيد البلخي عن علي بن موسى الرضا (عليه السلام) عن أبيه عن آبائه عن علي بن أبي طالب قال: " بينما أنا أمشي مع النبي (صلى الله عليه وآله) في بعض طرقات المدينة إذ لقينا شيخ طويل كث اللحية بعيد ما بين المنكبين فسلم على النبي (صلى الله عليه وآله) ورحب به ثم التفت إلي فقال:

السلام عليك يا رابع الخلفاء ورحمة الله وبركاته أليس كذلك هو يا رسول الله؟ فقال له رسول (صلى الله عليه وآله):

بلى ثم مضى، فقلت: يا رسول الله ما هذا الذي قال لي هذا الشيخ وتصديقك له؟ قال: أنت كذلك والحمد لله أن الله تعالى قال في كتابه * (إني جاعل في الأرض خليفة) * والخليفة المجعول فيها آدم (عليه السلام)، وقال عز وجل: * (يا داود إنا جعلناك خليفة في الأرض فاحكم بين الناس بالحق) * وهو الثاني، وقال عز وجل حكاية عن موسى حين قال لهارون: * (اخلفني في قومي وأصلح) * فهو هارون إذ استخلفه موسى (عليه السلام) في قومه وهو الثالث، وقال الله تعالى: * (وأذان من الله ورسوله إلى الناس يوم الحج الأكبر) * فكنت أنت المبلغ عن الله تعالى وعن رسوله، وأنت وصيي ووزيري وقاضي ديني والمؤدي عني، وأنت مني بمنزلة هارون من موسى إلا أنه لا نبي بعدي، فأنت رابع الخلفاء كما سلم عليك الشيخ، أو لا تدري من هو؟ قلت: لا قال: ذاك أخوك الخضر (عليه السلام) فاعلم "(1).

الحادي عشر: ابن بابويه قال: حدثنا أبي (رضي الله عنه) قال: حدثنا سعد بن عبد الله عن القاسم بن محمد الأصبهاني عن سليمان بن داود المنقري قال: حدثنا الفضيل بن غياض عن أبي عبد الله (عليه السلام) قال: سألته عن الحج الأكبر فقال: " أعندك فيه شئ " فقلت: نعم كان ابن عباس يقول: الحج الأكبر يوم عرفة يعني أنه من أدرك يوم عرفة إلى طلوع الفجر من يوم النحر فقد أدرك الحج ومن فاته ذلك فاته الحج فجعل ليله عرفة لما قبلها ولما بعدها، والدليل على ذلك أنه من أدرك ليلة النحر إلى طلوع الفجر فقد أدرك الحج وأجزى عنه من عرفة فقال أبو عبد الله (عليه السلام): " قال أمير المؤمنين (عليه السلام) الحج الأكبر يوم النحر واحتج بقول الله عز وجل: * (فسيحوا في الأرض أربعة أشهر) * فهي عشرون من ذي الحجة والمحرم وصفر وشهر ربيع الأول وعشر من شهر ربيع الآخر، ولو كان الحج الأكبر يوم عرفة لكان السيح أربعة أشهر ويوما واحتج بقوله عز وجل: * (وأذان من الله ورسوله إلى الناس يوم الحج الأكبر) * وكنت أنا الأذان في الناس " قلت له: فما معنى هذه اللفظة الحج الأكبر؟

فقال: " إنما سمي الأكبر لأنها كانت سنة حج فيها المسلمون والمشركون ولم يحج المشركون بعد تلك السنة "(2).

____________

(1) عيون أخبار الرضا: 1 / 13 ح 23.

(2) معاني الأخبار: 296 / 5.

الصفحة 83

الباب السابع والستون

في قوله تعالى: * (فإن الله هو مولاه وجبرئيل وصالح المؤمنين) *(1)

من طريق العامة وفيه ستة أحاديث

الحديث الأول: محمد بن بن العباس في تفسيره من طريق العامة قال: حدثنا علي بن عبيد ومحمد بن القاسم قالا: حدثنا حسين حكم عن حسين بن حسان بن علي عن الكلبي عن أبي صالح في قوله عز وجل: * (فإن الله هو مولاه وجبرئيل وصالح المؤمنين) * قال: نزلت في علي (عليه السلام) خاصة(2).

الحديث الثاني: ابن شهرآشوب في مناقبه من طريق المخالفين عن تفسير أبي يوسف يعقوب ابن سفيان النسوي والكلبي ومجاهد وأبي صالح والمغربي عن ابن عباس أنه رأت حفصة النبي (صلى الله عليه وآله) في حجرة عائشة مع مارية القبطية فقال (صلى الله عليه وآله): " أتكتميني على حديثي " قالت: نعم، قال:

" إنها علي حرام لطيب(3) قلبها " فأخبرت عائشة وبشرتها من تحريم مارية، فكلمت عائشة النبي (صلى الله عليه وآله) في ذلك فنزل * (وإذا أسر النبي إلى بعض أزواجه حديثا) *... إلى قوله * (فإن الله هو مولاه وجبرئيل وصالح المؤمنين) * قال: صالح المؤمنين والله علي، يقول الله والله حسبه * (والملائكة بعد ذلك ظهير) *.

عن البخاري والموصلي قال ابن عباس: سألت عمر بن الخطاب عن المتظاهرتين فقال: حفصة وعائشة(4).

الحديث الثالث: السري عن أبي مالك عن ابن عباس وأبي بكر الحضرمي عن أبي جعفر (عليه السلام) والثعلبي بالإسناد عن موسى بن جعفر (عليه السلام) وعن أسماء بنت عميس عن النبي (صلى الله عليه وآله) قالوا: " * (وصالح المؤمنين) * علي بن أبي طالب "(5).

الحديث الرابع: ومن طريق المخالفين أيضا عن ابن عباس قوله: * (وأن تظاهرا عليه) * نزلت في عائشة وحفصة * (فإن الله هو مولاه) * نزلت في رسول الله (صلى الله عليه وآله) * (وجبرئيل وصالح المؤمنين) * نزلت

____________

(1) التحريم: 4.

(2) تأويل الآيات: 2 / 699 ح 4.

(3) في المصدر: ليطيب.

(4) مناقب آل أبي طالب: 2 / 274.

(5) مناقب آل أبي طالب: 2 / 274.

الصفحة 84
في علي خاصة(1).

الحديث الخامس: أبو نعيم الإصفهاني بإسناده عن عبد ابن جعفر عن أسماء بنت عميس قال:

سمعت رسول الله (صلى الله عليه وآله) يقرأ هذه الآية * (فإن تظاهرا عليه فإن الله هو مولاه وجبرئيل وصالح المؤمنين) * قال: صالح المؤمنين علي بن أبي طالب(2).

الحديث السادس: الثعلبي في تفسير الآية قال: أخبرني ابن فنجويه حدثنا أبو علي المقري حدثني أبو القاسم ابن الفضل حدثنا محمد بن يحيى بن أبي عمر حدثنا محمد بن جعفر بن محمد ابن علي بن الحسين بن علي بن أبي طالب (عليه السلام) قال: حدثني رجل ثقة رفعه إلى علي بن أبي طالب قال: " قال رسول الله (صلى الله عليه وآله) في قوله تعالى: * (وصالح المؤمنين) * قال: " هو علي بن أبي طالب "(3).

____________

(1) كنز العمال: 2 / 539 ح 4675، والتعريف والأعلام للسهيلي: 133 سورة التحريم، ومجمع الزوائد: 9 / 311.

(2) خصائص الوحي المبين: 248 / ح 201 عنه.

(3) العمدة: 290 / 475.


كتاب غاية المرام وحجة الخصام (ج4) للسيد هاشم البحراني (ص 85 - ص 96)

الصفحة 85

الباب الثامن والستون

في قوله تعالى: * (فإن الله هو مولاه وجبرئيل وصالح المؤمنين) *

من طريق الخاصة وفيه خمسة أحاديث

الأول: محمد بن العباس بن ماهيار الثقة في تفسيره فيما نزل في أهل البيت (عليهم السلام) أورد في هذه الآية اثنين وخمسين حديثا من طريق الخاصة والعامة منها قال: حدثنا جعفر بن محمد الحسيني عن عيسى بن مهران عن محلول بن إبراهيم عن عبد الرحمن بن الأسود عن محمد بن عبد الله بن أبي رافع: قال لما كان اليوم الذي توفي فيه رسول الله (صلى الله عليه وآله) غشي عليه ثم أفاق وأنا أبكي وأقبل يديه وأقول: من لي وولدي بعدك يا رسول الله؟ قال: " لك الله بعدي ووصيي صالح المؤمنين علي بن أبي طالب "(1).

الحديث الثاني: محمد بن العباس قال: حدثنا محمد بن سهل القطان عن عبد الله بن محمد البدوي عن إبراهيم بن عبيد الله القلا عن سعيد بن مربوع عن أبيه عن عمار بن ياسر (رضي الله عنه) قال:

سمعت علي بن أبي طالب (عليه السلام) يقول: " دعاني رسول الله (صلى الله عليه وآله) فقال: ألا أبشرك؟ قلت: بلى يا رسول الله وما زلت مبشرا بالخير قال: قد أنزل الله فيك قرانا قال: قلت: وما هو يا رسول الله؟ قال: قرنت بجبرائيل ثم قرأ: * (وجبريل وصالح المؤمنين والملائكة بعد ذلك ظهير) * فأنت والمؤمنون من بنيك الصالحون "(2).

الحديث الثالث: محمد بن العباس قال: حدثنا أحمد بن إدريس عن أحمد بن محمد بن عيسى عن ابن فضال عن أبي جميلة عن محمد الحلبي عن أبي عبد الله (عليه السلام) قال: " إن رسول الله (صلى الله عليه وآله) عرف أصحابه أمير المؤمنين مرتين، وذلك أنه قال لهم: أتدرون من وليكم من بعدي قالوا الله ورسوله أعلم فإن الله تبارك وتعالى قد قال: * (فإن الله هو مولاه وجبرئيل وصالح المؤمنين) * يعني أمير المؤمنين (عليه السلام) " وهو وليكم من بعدي " والمرة الثانية يوم غدير خم حين قال: " من كنت مولاه فعلي مولاه "(3).

____________

(1) تأويل الآيات: 2 / 698 ح 1.

(2) تأويل الآيات: 2 / 298 ح 2.

(3) تأويل الآيات: 2 / 299 ح 3.

الصفحة 86
الحديث الرابع: ابن بابويه بإسناده عن عبد الله بن عباس قال: قال رسول الله (صلى الله عليه وآله): " معاشر الناس * (من أحسن من الله قيلا) * * (ومن أصدق من الله حديثا) * معاشر الناس إن ربكم جل جلاله أمرني أن أقيم لكم عليا علما وإماما وخليفة ووصيا، وأن أتخذه أخا ووزيرا.

معاشر الناس إن عليا باب الهدى بعدي والداعي إلى ربي وهو صالح المؤمنين * (ومن أحسن قولا ممن دعا إلى الله وعمل صالحا وقال أنني من المسلمين) *.

معاشر الناس إن عليا مني ولده ولدي وهو زوج حبيبتي أمره أمري ونهيه نهي، أيها الناس عليكم بطاعته واجتناب معصيته فإن طاعته طاعتي ومعصيته معصيتي، معاشر الناس إن عليا صديق هذه الأمة وفاروقها ومحدثها أنه هارونها ويوشعها وآصفها وشمعونها أنه باب حطها وسفينة نجاتها أنه طالوتها وذو قرنيها، معاشر الناس أنه محنة الورى والحجة العظمى والآية الكبرى وإمام الهدى والعروة الوثقى، معاشر الناس أن عليا مع الحق والحق معه وعلى لسانه، معاشر الناس إن عليا قسيم النار لا يدخل النار ولي له ولا ينجو منها عدو له، أنه قسيم الجنة لا يدخلها عدو له ولا يتزحزح منها ولي له، معاشر أصحابي قد نصحت لكم وبلغتكم رسالة ربي، ولكن لا تحبون الناصحين أقول قولي هذا وأستغفر الله لي ولكم "(1).

الحديث الخامس: علي بن إبراهيم في تفسيره حدثنا محمد بن جعفر قال: حدثنا عبد الله بن محمد عن ابن أبي نجران عن عاصم بن حميد عن أبي بصير قال: سمعت أبا جعفر (عليه السلام) يقول: " أن تتوبا إلى الله فقد صغت قلوبكما * (وأن تظاهرا عليه فإن الله هو مولاه وجبرئيل وصالح المؤمنين) * قال: صالح المؤمنين علي بن أبي طالب (عليه السلام) "(2).

____________

(1) أمالي الصدوق: 83 / 49.

(2) تفسير القمي: 2 / 377.

الصفحة 87

الباب التاسع والستون

في قوله تعالى: * (وتعيها أذن واعية) *(1)

من طريق العامة وفيه تسعة أحاديث

الحديث الأول: أبو المؤيد موفق بن أحمد من أعيان علماء العامة من كتاب (فضائل أمير المؤمنين (عليه السلام)) أخبرنا الشيخ الزاهد الحافظ أبو الحسن علي بن أحمد العاصمي أخبرنا شيخ القضاة إسماعيل بن أحمد الواعظ أخبرنا والدي أحمد بن الحسين البيهقي أخبرنا أبو القاسم الحسين بن محمد بن حبيب المفسر من أصل كتابه أخبرنا أبو عبد الله محمد بن عبد الله الصفار أخبرنا أبو بكر الفضل بن جعفر الصيدلاني الواسطي بواسط حدثنا زكريا بن يحيى بن حمويه بن سنان بن هارون عن الأعمش عن علي بن ثابت عن زر بن جيش عن علي بن أبي طالب (رضي الله عنه) قال:

" ضمني رسول الله وقال لي: أمرني ربي أن أدنيك ولا أقصيك وأن تسمع وتعي، وحق على الله أن تسمع وتعي فنزلت هذه الآية * (وتعيها أذن واعية) * "(2).

الحديث الثاني: الموفق بن أحمد أيضا بإسناده السابق عن أحمد بن الحسين هذا أخبرنا أبو عبد الله الحافظ أخبرنا أبو علي الحسين بن محمد الصنعاني بمرو وأخبرنا أبو رجاء محمد بن حمدويه السبحي أخبرنا العلاء بن مسلمة أبو سالم البغدادي أخبرنا أبو قتادة الحسن بن عبد الله بن واقد عن جعفر بن برقان عن ميمون بن مهران عن ابن عباس عن النبي (صلى الله عليه وآله) قال لما نزلت * (وتعيها أذن واعية) * قال النبي (صلى الله عليه وآله): " سألت ربي عز وجل أن يجعلها أذن علي " قال علي كرم الله وجهه: " ما سمعت من رسول الله (صلى الله عليه وآله) شيئا إلا ووعيته وحفظته ولم أنسه "(3).

الحديث الثالث: الثعلبي في تفسير قوله تعالى: * (أذن واعية) * قال: أخبرني ابن فنجويه قال:

حدثنا ابن حيان حدثنا إسحاق بن مجه حدثنا أبي حدثنا إبراهيم بن عيسى حدثنا علي بن علي حدثني أبو حمزة الثمالي حدثني عبد الله بن الحسين قال حين نزلت هذه الآية: * (وتعيها أذن واعية) * قال رسول الله (صلى الله عليه وآله): " سألت الله عز وجل أن يجعلها أذنك يا علي " قال علي: " فما نسيت

____________

(1) الحاقة: 12.

(2) المناقب: 282 / ح 276.

(3) المناقب: 282 / ح 277 - 278.

الصفحة 88
شيئا بعد ذلك وما كان لي أن أنساه "(1).

الحديث الرابع: الثعلبي أخبرني ابن فنجويه حدثنا ابن حبش حدثنا أبو القاسم بن الفضل حدثنا محمد بن غالب بن حرب حدثنا بشر بن آدم حدثنا عبد الله بن الزبير الأسدي حدثنا صالح ابن هيثم قال: سمعت بريدة الأسلمي يقول: قال رسول الله (صلى الله عليه وآله) لعلي (عليه السلام): " إن الله عز وجل أمرني أن أدنيك ولا أقصيك، وأن أعلمك وأن تعي، وحق على الله أن تعي، قال فنزلت: * (وتعيها أذن واعية) * "(2).

الحديث الخامس: الحافظ أبو نعيم الأصفهاني بإسناده عن عمر بن علي بن أبي طالب عن أبيه علي بن أبي طالب قال: قال رسول الله (صلى الله عليه وآله): " إن الله عز وجل أمرني أن أدنيك وأعلمك لتعي، وأنزل علي هذه الآية * (وتعيها أذن واعية) * فأنت الأذن الواعية "(3).

الحديث السادس: أبو نعيم بإسناده عن مكحول عن علي (عليه السلام) في قوله تعالى: * (وتعيها أذن واعية) * قال علي (عليه السلام): قال لي رسول الله (صلى الله عليه وآله): إلي إلي علي (عليه السلام) "(4).

الحديث السابع: عن ابن أبي الحديد في (شرح نهج البلاغة) من علماء المعتزلة قال: روي أن رسول الله لما قرأ * (وتعيها أذن واعية) * قال: " اللهم اجعلها أذن علي " فقيل له: " قد أجيبت دعوتك "(5).

الحديث الثامن: المالكي في (الفصول المهمة) عن مكحول عن علي بن أبي طالب وقوله تعالى: * (وتعيها أذن واعية) * قال: قال رسول الله (صلى الله عليه وآله): " سألت الله عز وجل أن يجعلها أذنك يا علي ففعل " فكان علي (رضي الله عنه) يقول: " ما سمعت من رسول الله (صلى الله عليه وآله) كلاما إلا وعيته وحفظته ولم أنسه "(6).

الحديث التاسع: أبو نعيم الأصفهاني في كتاب (حلية الأولياء) من الجزء الأول قال: عن محمد ابن عمر بن سالم قال: حدثنا أبو محمد القاسم بن محمد بن جعفر بن محمد بن عبد الله بن محمد ابن عمر بن علي بن أبي طالب (عليه السلام) قال: قال رسول الله (صلى الله عليه وآله): " يا علي إن الله أمرني أن أدنيك وأعلمك لتعي، فأنزل الله هذه الآية * (وتعيها أذن واعية) * فقال: " أنت أذن واعية لعلمي "(7).

____________

(1) العمدة: 289 / 473 عن الثعلبي.

(2) العمدة: 290 / 474 عن الثعلبي.

(3) شواهد التنزيل: 2 / 363 ح 1009.

(4) المصدر السابق.

(5) شرح النهج: 18 / 375 عند شرح قوله: ما شككت في الحق، رقم 158.

(6) ينابيع المودة: 1 / 360، وكشف الغمة: 1 / 329.

(7) حلية الأولياء: 1 / 67.

الصفحة 89

الباب السبعون

في قوله تعالى * (وتعيها أذن واعية) *

من طريق الخاصة وفيه ثمانية أحاديث

الحديث الأول: محمد بن يعقوب عن أحمد بن مهران عن عبد العظيم بن عبد الله عن يحيى ابن سالم عن أبي عبد الله (عليه السلام) قال: " لما نزلت * (وتعيها أذن واعية) * قال رسول الله (صلى الله عليه وآله) أذنك يا علي "(1).

الحديث الثاني: ابن بابويه قال: حدثنا أبو العباس محمد بن إبراهيم بن إسحاق الطالقاني (رضي الله عنه) قال: حدثنا عبد العزيز بن يحيى بالبصرة قال: حدثني المغيرة بن محمد قال: حدثنا رجا بن سلمة عن عمرو بن شمر عن جابر الجعفي عن أبي جعفر محمد بن علي (عليه السلام) عن علي (عليه السلام) قال: " أنا الأذان الواعية يقول الله عز وجل: * (وتعيها أذن واعية) * "(2).

الحديث الثالث: محمد بن العباس بن ماهيار الثقة في تفسيره أورد ثلاثين حديثا من الخاص والعام منها ما رواه عن محمد بن سهل القطان عن محمد بن عمر الدهقان عن محمد بن كثير عن الحرث بن الحضيرة عن أبي داود عن أبي بريدة قال: قال رسول الله (صلى الله عليه وآله): " أني سألت الله ربي أن يجعل لعلي أذنا واعية فقيل لي: قد فعل ذلك به "(3).

الحديث الرابع: محمد بن العباس عن أحمد بن جرير الطبري عن أحمد بن عبد الله المروزي عن يحيى بن صالح عن علي خوشب الفزاري عن مكحول في قوله عز وجل: * (وتعيها أذن واعية) * قال: قال رسول الله (صلى الله عليه وآله): " سألت الله أن يجعلها أذن علي " قال وكان علي (عليه السلام) يقول: " ما سمعت من رسول الله (صلى الله عليه وآله) شيئا إلا حفظته ولم أنسه "(4).

الحديث الخامس: ابن العباس عن الحسين بن أحمد عن محمد بن عيسى عن يونس بن عبد الرحمن عن سالم الأشل عن سالم بن طريف عن أبي جعفر (عليه السلام) في قوله عز وجل: * (وتعيها أذن واعية) * قال: " الأذن الواعية أذن علي (عليه السلام)، وعى قول رسول الله (صلى الله عليه وآله)، وهو حجة الله على خلقة من

____________

(1) الكافي 1 / 423 ح 57.

(2) معاني الأخبار: 59 / 9.

(3) تأويل الآيات: 2 / 715 ح 3.

(4) تأويل الآيات: 2 / 715 ح 4.

الصفحة 90
أطاعه أطاع الله، ومن عصاه عصى الله "(1).

الحديث السادس: محمد بن العباس عن علي بن عبد الله عن إبراهيم بن محمد الثقفي عن إسماعيل بن بشار عن علي بن جعفر عن جابر عن أبي جعفر محمد بن علي (عليه السلام) قال: " جاء رسول الله (صلى الله عليه وآله) إلى علي (عليه السلام) وهو في منزله فقال: يا علي نزلت علي الليلة هذه الآية * (وتعيها أذن واعية) * وإني سألت الله ربي أن يجعلها أذنك قلت: اللهم اجعلها أذن علي ففعل "(2).

الحديث السابع: العياشي في تفسيره عن الأصبغ بن نباتة في حديث عن أمير المؤمنين (عليه السلام) قال فيه: " والله أنا الذي أنزل في * (وتعيها أذن واعية) * فإنا(3) كنا عند رسول الله (صلى الله عليه وآله) فيخبرنا بالوحي فأعيه أنا ومن يعيه، فإذا خرجنا قالوا: ماذا قال آنفا؟ "(4).

الحديث الثامن: محمد بن الحسن الصفار في (بصائر الدرجات) عن محمد بن عيسى عن أبي محمد الأنصاري عن صباح المزني عن الحرث بن حضيرة المزني عن الأصبغ بن نباته قال لما قدم علي الكوفة صلى بهم أربعين صباحا يقرأ بهم سبح اسم ربك الأعلى فقال المنافقون: والله ما يحسن أن يقرأ علي بن أبي طالب القرآن ولو أحسن أن يقرأ غير هذه السورة لفعل قال: فبلغه ذلك فقال: " ويلهم إني لأعرف ناسخه ومنسوخه ومحكمه ومتشابهه وفصله من وصله وحروفه من معانيه، والله ما حرف نزل على محمد (صلى الله عليه وآله) إلا وأنا أعرف فيمن أنزل وفي أي يوم نزل وفي أي موضع نزل، ويلهم أما يقرأون * (إن هذا لفي الصحف الأولى صحف إبراهيم وموسى) * والله هي عندي ورثتها من رسول الله (صلى الله عليه وآله)، وورثها رسول الله (صلى الله عليه وآله) من إبراهيم وموسى، ويلهم والله إني أنا الذي أنزل الله في * (وتعيها أذن واعية) * فإنا كنا عند رسول الله (صلى الله عليه وآله) فيخبرنا بالوحي فأعيه ويفوتهم فإذا خرجنا قالوا: ماذا قال آنفا؟ "(5).

____________

(1) تأويل الآيات: 2 / 715 ح 5.

(2) تأويل الآيات: 2 / 716 ح 6.

(3) في المصدر: فإنما.

(4) تفسير العياشي: 1 / 14 ح 1.

(5) بصائر الدرجات: 135 / 3.

الصفحة 91

الباب الحادي والسبعون

في قوله تعالى: * (يوفون بالنذر ويخافون يوما كان شره مستطيرا) *(1)

من طريق العامة وفيه أربعة أحاديث

الحديث الأول: أبو المؤيد أخطب خوارزم موفق بن أحمد من علماء العامة في كتاب (فضائل أمير المؤمنين (عليه السلام)) قال: أخبرني الشيخ الإمام أبو محمد العباس بن محمد بن أبي منصور الغضاري الطوسي فيما كتب إلي من نيسابور أخبرنا القاضي أبو سعيد بن محمد بن سعيد بن محمد بن الفرخزادي أخبرنا الإمام أبو إسحاق أحمد بن محمد بن إبراهيم الثعلبي أخبرنا الشيخ أبو محمد الحسن بن أحمد بن محمد الشيباني العدل أخبرنا أبو حامد أحمد بن محمد بن الحسن بن الشرقي حدثنا أبي محمد بن عبد الله بن محمد بن عبد الوهاب الخوارزمي ابن عم الأحنف بن قيس أخبرنا أحمد بن حماد المروزي أخبرنا محبوب بن حميد البصري وسأله عن هذا الحديث روح بن عبادة أخبرنا القاسم بن مهران عن ليث عن مجاهد عن ابن عباس قال: الإمام أبو إسحاق أحمد بن محمد بن إبراهيم الثعلبي وأخبرنا أيضا عبد الله ابن حامد أخبرنا أحمد بن عبد الله المزني حدثنا أبو الحسن محمد بن أحمد بن سهيل عن علي بن مهران الباهلي بالبصرة أخبرنا أبو مسعود عبد الرحمن بن فهر بن هلال حدثنا القاسم بن يحيى عن أبي علي العنزي عن محمد ابن السائب عن أبي صالح عن ابن عباس (رضي الله عنه) في قوله تعالى: * (يوفون بالنذر ويخافون يوما كان شره مستطيرا) * قال: مرض الحسن والحسين (رضي الله عنهما) فعادهما جدهما رسول الله (صلى الله عليه وآله) ومعه أبو بكر وعمر وعادهما عامة العرب فقالوا: يا أبا الحسن لو نذرت على ولديك نذرا وكل نذر لا يكون له وفاء فليس بشئ، فقال (عليه السلام): " إن برءا ولداي مما [ بهما ] صمت ثلاثة أيام شكرا " وقالت فاطمة (عليها السلام) مثل ذلك وقالت جارية يقال لها فضة: إن برءا سيداي مما بهما صمت لله ثلاثة أيام شكرا فألبس الله الغلامين العافية وليس عند آل محمد قليل ولا كثير فانطلق علي (عليه السلام) إلى شمعون الخيبري وكان يهوديا فاستقرض منه ثلاثة أصواع من الشعير(2).

وفي حديث المزني عن ابن مهران الباهلي فانطلق علي (عليه السلام) إلى جار له من اليهود يعالج الصوف

____________

(1) الإنسان: 7.

(2) المناقب: 267 / ح 250.

الصفحة 92
يقال له: شمعون بن جابا فقال: " هل لك أن تعطيني جزة من صوف تغزلها لك بنت محمد بثلاثة أصواع من شعير " قال: نعم فأعطاه فجاء بالصوف والشعير فأخبر فاطمة بذلك فقبلت وأطاعت ثم قامت فاطمة إلى صاع وطحنته وخبزت منه خمسة أقراص لكل واحد منهم قرص وصلى علي مع النبي (صلى الله عليه وآله) المغرب ثم أتى المنزل فوضع الطعام بين يديه إذ أتاهم مسكين فوقف بالباب فقال السلام عليكم يا أهل بيت محمد مسكين من مساكين المسلمين أطعموني شيئا أطعمكم الله من موائد الجنة فسمعه علي (رضي الله عنه) فبكى فأنشأ يقول:

فاطم ذات المجد واليقين | يا بنت خير الناس أجمعين
أما ترين البائس المسكين | قد قام بالباب له حنين
يشكوا إلى الله ويستكين | يشكو إلينا جائع حزين
كل امرء بكسبه رهين | وفاعل الخيرات يستبين
موعده جنة عليين | حرمها الله على الظنين
وللبخيل موقف مهين | تهوي به النار إلى سجين

شرابه الحميم والغسلين

فقالت فاطمة رضي الله عنها:

أمرك يا بن العم سمع طاعة | ما بي من لؤم ولا ضراعة
غذيت من خبز له صناعة | أطعمه ولا أبالي الساعة
أرجو إذا أشبعت ذا مجاعة | أن ألحق الأخيار والجماعة

وأدخل الخلد ولي شفاعة

قال: فأعطوه الطعام بأجمعه ومكثوا يومهم وليلتهم لم يذوقوا شيئا إلا الماء القراح، فلما أن كان في اليوم الثاني قامت فاطمة (عليها السلام) إلى صاع فطحنته واختبزته وصلى علي مع النبي (صلى الله عليه وآله) المغرب ثم أتى المنزل فوضع الطعام بين يديه فأتاهم سائل يتيم فوقف بالباب وقال: السلام عليكم يا أهل بيت محمد أنا يتيم من أولاد المهاجرين استشهد والدي يوم العقبة أطعموني أطعمكم الله على موائد الجنة فسمعه علي (رضي الله عنه) فقال:

فاطم بنت السيد الكريم | بنت بني ليس بالزنيم
قد جائنا الله بذا اليتيم | من يرحم فهو رحيم
موعده في جنة النعيم | قد حرم الخلد على اللئيم

الصفحة 93

يزل في النار إلى الجحيم شرابه الصديد والحميم

فقالت فاطمة (عليها السلام):

إني لأعطيه ولا أبالي | وأوثر الله على عيالي
أمسوا جياعا وهم أشبالي | أصغرهما يقتل في القتال
بكربلاء يقتل باغتيالي | للقاتل الويل مع الوبال
تهوي به النار إلى سفالي | مصفد اليدين بالأغلال

كبوله زادت على الأكبال

قال: فأعطوه الطعام ومكثوا يومين وليلتين لم يذوقوا شيئا إلا الماء القراح، فلما كان في اليوم الثالث قامت فاطمة (عليها السلام) إلى الصاع الباقي فطحنته واختبزته وصلى علي مع النبي (صلى الله عليه وآله) المغرب ثم أتى المنزل فوضع الطعام بين يديه فأتاهم أسير فوقف بالباب، وقال: السلام عليكم يا أهل بيت محمد (صلى الله عليه وآله) تأسرونا وتشدوننا ولا تطعمونا أطعموني، فإني أسير محمد أطعمكم الله على موائد الجنة فسمعه علي فقال:

فاطم يا بنت النبي أحمد | بنت نبي سيد مسدد
هذا أسير للنبي المهتد | مكبل في غله مقيد
يشكو إلينا الجوع قد تمرد | من يطعم اليوم يجده في غد
عند العلي الواحد الموحد | ما يزرع الزارع سوف يحصد
فأطعمي من غير من أنكد | حتى تجازي بالذي لا ينفد

فقالت فاطمة رضي الله عنها:

لم يبق مما جئت غير صاع | قد دميت كفي مع الذراع
ابناي والله من الجياع | أبوهما للخير ذو اصطناع
يصطنع المعروف بابتداع | عبل الذراعين طويل الباع
وما على رأسي من قناع | إلا قناع نسجه من صاع

قال: فأعطوه ومكثوا ثلاثة أيام ولياليها لم يذوقوا شيئا إلا الماء القراح، فلما إن كان في اليوم الرابع وقد قضوا نذورهم أخذ علي بيده اليمنى الحسن وأخذ بيده اليسرى الحسين وأقبل نحو رسول الله (صلى الله عليه وآله) وهم يرتعشون كالفراخ من شدة الجوع، فلما بصر به النبي (صلى الله عليه وآله) قال: " يا أبا الحسن ما أشد ما يسؤني ما أرى بكم انطلق إلى ابنتي فاطمة " فانطلقوا إليها وهي في محرابها تصلي، وقد
الصفحة 94
لصق بطنها بظهرها من شدة الجوع وغارت عيناها، فلما رآها رسول الله (صلى الله عليه وآله) قال: " وا غوثاه بالله أهل بيت محمد يموتون جوعا " فهبط جبرائيل (عليه السلام) فقال: يا محمد خذ هنأك الله في أهل بيتك، قال: وماذا آخذ يا جبرئيل؟ فأقراه * (هل أتى على الإنسان حين من الدهر لم يكن شيئا مذكورا) * إلى قوله * (إنما نطعمكم لوجه الله لا نريد منكم جزاء ولا شكورا) * إلى آخر السورة وزاد ابن مهران في هذا الحديث قال: فوثب النبي (صلى الله عليه وآله) حتى دخل على فاطمة فلما رأى ما بهم انكب عليهم يبكي ثم قال:

" أنتم منذ ثلاث فيما أرى وأنا غافل عنكم " فهبط جبرائيل (عليه السلام) بهذه الآيات * (إن الأبرار يشربون من كأس كان مزاجها كافورا عينا يشرب بها عباد الله يفجرونها تفجيرا) * قال: هي عين في دار النبي (صلى الله عليه وآله) تفجر إلى دور الأنبياء (عليهم السلام) والمؤمنين(1).

الحديث الثاني: أبو المؤيد موفق بن أحمد قال: أخبرني الشيخ الإمام الحافظ سيد الحفاظ أبو منصور شهردار بن شيرويه بن شهردار الديلمي فيما كتب إلي من همدان أخبرنا الشيخ الإمام عبدوس بن عبد الله بن عبدوس الهمداني إجازة أخبرنا الشيخ أبو طالب المفضل بن محمد بن طاهر الجعفري في داره بإصبهان في سكة الخوز حدثنا الشيخ الحافظ أبو بكر أحمد بن موسى بن مردويه بن فورك الأصبهاني أخ محمد بن أحمد بن سالم حدثنا إبراهيم بن أبي طالب النيشابوري أخبرنا محمد بن النعمان بن شبل حدثنا يحيى بن أبي زوق الهمداني عن أبيه عن الضحاك عن ابن عباس (رضي الله عنه) في قوله تعالى: * (ويطعمون الطعام على حبه مسكينا ويتيما وأسيرا) * قال: نزلت هذه الآية في علي بن أبي طالب وفاطمة - رضي الله عنها - ظلا صائمين حتى إذا كان في آخر النهار، واقترب الإفطار قامت فاطمة إلى شئ من الطحين كان عندها فخبزته قرص ملة، وكان عندها نحى فيه شئ من سمن قليل فأدمت القرصة الملة شئ من السمن ينتظران بهما إفطارهما، فأقبل مسكين رافع صوته ينادي: المسكين الجائع المحتاج فهتف على بابهم فقال علي لفاطمة: " عندك شئ تطعمينه هذا المسكين الجائع المحتاج " قالت فاطمة: " هيأت قرصا وكان في النحى شئ من سمن فجعلته فيه أنتظر به إفطارنا " فقال علي: " آثري به بهذا المسكين الجائع المحتاج " فقامت فاطمة بالقرص مأدوما فدفعته إلى المسكين فجعله المسكين في حضنه، فخرج من عندهما متوجها يأكل من حضن نفسه.

فأقبلت امرأة معها صبي صغير ينادي: اليتيم المسكين الذي لا أب له ولا أم ولا أحد فلما رأت المرأة التي معها اليتيم المسكين يأكل من حضن نفسه أقبلت باليتيم فقالت: يا عبد الله أطعم هذا

____________

(1) المناقب: 268 / ح 251.

الصفحة 95
اليتيم المسكين مما أراك تأكل فقال لها المسكين: لا لعمرك الله ما كنت لأطعمك من رزق ساقه الله إلي، ولكني أدلك على من أطعمني فقالت: دلني عليه فقال لها: أهل ذلك البيت الذي ترين وأشار إليه من بعيد فإن في ذلك البيت رجلا وامرأة أطعمانيه قالت المرأة: فإن الدال على الخير كفاعله.

قال المسكين وإني لأرجو أن يطعما يتيمك كما أطعماني، فأقبلت باليتيم حتى وردت بباب علي وفاطمة (ره) ونادت: يا أهل المنزل أطعموا اليتيم المسكين الذي لا أم له ولا أب أطعموه من فضل ما رزقكم الله فقال علي لفاطمة: " عندك شئ؟ " قالت: " فضل طحين عندي فجعلتها حريرة وليس عندنا شئ غيره وقد اقترب الإفطار " فقال لها علي: " آثري به هذا اليتيم فما عند الله خير وأبقى " فقامت فاطمة (عليها السلام) بالقدر بما فيها فكبتها في حضن المرأة فخرجت المرأة تطعم الصبي اليتيم مما في حضنها فلم تجز بعيدا حتى أقبل أسير من أسراء المشركين ينادي: الأسير الغريب الجائع فلما نظر الأسير إلى المرأة تطعم الصبي من حضنها أقبل إليها وقال: يا أمة الله أطعميني مما أراك تطعميه هذا الصبي قالت المرأة للأسير: لا لعمرك والله ما كنت لأطعمك من رزق رزقه الله هذا اليتيم المسكين ولكني أدلك على من أطعمني كما دلني عليه سائل قبلك، قال لها الأسير: وإن الدال على الخير كفاعله قالت له: آت أهل ذلك المنزل الذي ترى، فإن فيه رجلا وامرأة أطعما مسكينا وسائلا قبل اليتيم.

فانطلق الأسير إلى باب علي وفاطمة فهتف بأعلى صوته: يا أهل المنزل أطعموا الأسير الغريب المسكين من فضل ما رزقكم الله تعالى فقال علي لفاطمة: " أعندك شئ؟ " قالت: " ما عندي طحين أصبت فضل تميرات فخلصتهن من النواة وعصرت النحي فقطرته على التميرات دققت ما كان عندي من فضل الأقط فجعلته حيسا فما فضل عندنا شئ نفطر عليه غيره " فقال لها علي (عليه السلام):

" آثري به هذا الأسير الغريب المسكين " فقامت فاطمة بذلك الحيس ودفعته إلى الأسير وباتا يتضوران من الجوع على غير إفطار ولا عشاء ولا سحور ثم أصبحا صائمين حتى أتاها الله تعالى برزقهما عند الليل وصبرا على الجوع، فنزل في ذلك * (ويطعمون الطعام على حبه) * أي: على شدة شهوتهم له مسكينا قرص له، ويتيما حريرة وأسيرا حيسا * (إنما نطعمكم) * بخير عن ضميرهما * (لوجه الله) * يقول: إرادة ما عند الله من الثواب * (لا نريد منكم) * في الدنيا جزاء يعني ثوابا ولا شكورا يقول ثنا تثنون به عليا * (إنا نخاف) * يخبر عن ضميرهما * (من ربنا يوما عبوسا قمطريرا) * قال: العبوس تقبض ما بين العينين من أهواله وخوفه، والقمطريرا الشديد * (فوقاهم الله شر ذلك اليوم) * يقول: خوف ذلك اليوم * (ولقاهم نضرة) * يقول: بهجات الجنة * (وسرورا) * يقول ما يسرهما
الصفحة 96
من قرة العين بالجنة * (وجزاهم بما صبروا) * يقول: وأثابهم بما صبروا أي على الجوع حتى آثروا بالطعام لإفطارهم المسكين واليتيم والأسير حبسا وحريرا * (متكئين فيها على الأرائك) * الأرائك الأسرة المرمولة بالدر والياقوت والزبر جد في عليين مضروبة عليها الحجال * (لا يرون فيها شمسا) * يؤذيهم حرها * (ولا زمهريرا) * يقول: يعني لا يؤذيهم برده * (ودانية) * قريبة * (عليهم ظلالها وذللت عليهم قطوفها) * يعني قربت الثمار منهم * (تذليلا) * يأكلونها قياما وقعودا * (متكئين) * يعني مستلقين على ظهورهم ليس القائم بأقدر عليها من المتكي، وليس المتكئ بأقدر عليها من المستلقي * (ويطوف عليهم ولدان) * من الوصفاء * (مخلدون) * قالوا: مسورون بأسورة الذهب والفضة ويقال: مخلدون لم يذوقوا طعم الموت قط إنما خلقوا خدما لأهل الجنة * (إذا رأيتهم حسبتهم) * من بياضهم وحسنهم * (لؤلؤا منثورا) * لكثرتهم فشبه بياضهم وحسنهم باللؤلؤ وكثرتهم بالمنثور(1).

الحديث الثالث: إبراهيم بن محمد الحمويني في كتاب (فرائد السمطين) وهو من أعيان علماء العامة قال: أخبرني أستاذي الإمام حميد الدين محمد بن محمد بن أبي بكر الفرعموني إجازة قال:

أنبأنا الإمام سراج الدين محمد بن أبي الفتوح بن محمد اليعقوبي إجازة قال: أنبأنا والدي الإمام فخر الدين أبو الفتوح قال: أنبأنا الشيخ مجد الدين أبو نصر الفضل بن الحسن بن علي بن حيوية الطوسي قال: أنبأنا الشيخ الإمام الأجل السيد أبو بكر عبد الرحمن بن إسماعيل بن عبد الرحمن الصابوني، وأنبأنا الشيخ الإمام المقرئ أبو جعفر محمد بن عبد الحميد الأبيوردي قال: أنبأنا الشيخ الإمام شيخ الإسلام أبو عثمان إسماعيل بن عبد الرحمن الصابوني نور الله قبره، أنبأنا أبو طاهر محمد بن الفضل بن محمد بن إسحاق بن حزيمة وأبو سعد محمد بن عبد الله بن حمدان قالا:

أنبأنا أبو حامد محمد بن الحسن الحافظ، أنبأنا عبد الله بن عبد الوهاب الخوارزمي، أنبأنا أحمد بن حماد المروزي أنبأنا محبوب بن حميد البصري وسأله روح بن عبادة عن هذا الحديث وأنبأنا أبو القاسم الحسن بن محمد بن حيدر الواعظ المفسر واللفظ له، أنبأنا أبو عبد الله محمد بن علي بن عبد الله الفتلي، أنبأنا أبي، أنبأنا عبد الله بن عبد الوهاب، أنبأنا أحمد بن حماد المروزي، أنبأنا محبوب بن حميد البصري وسأله روح عن هذا الحديث قال: نبأ القاسم بن مهرام عن ليث عن مجاهد عن ابن عباس في قوله عز وجل: * (يوفون بالنذر ويخافون يوما كان شره مستطيرا) * قال:

مرض الحسن والحسين (عليهما السلام) فعادهما جدهما رسول الله (صلى الله عليه وآله) وعادهما عمومة العرب فقالوا: يا أبا

____________

(1) المناقب: 271 / ح 252.


كتاب غاية المرام وحجة الخصام (ج4) للسيد هاشم البحراني (ص 97 - ص 108)

الصفحة 97
الحسن لو نذرت على ولديك نذرا، فقال علي (عليه السلام): " إن برءا صمت لله ثلاثة أيام شكرا "، وقالت فاطمة (عليها السلام) كذلك، وقالت جارية لهم ندبية يقال لها: فضة كذلك فعافاهما الله وليس عند آل محمد قليل ولا كثير فانطلق علي (عليه السلام) إلى شمعون بن حانا الخيبري وكان يهوديا فاستقرض منه ثلاثة أصوع من شعير فوضعه في ناحية البيت فقامت فاطمة (عليها السلام) إلى صاع منها فطحنته واختبزته وصلى علي (عليه السلام) مع النبي (صلى الله عليه وآله) ثم أتى المنزل فوضع الطعام بين يديه، فأتاهم مسكين فوقف بالباب فقال: السلام عليكم يا أهل بيت محمد مسكين من أولاد المساكين أطعموني أطعمكم الله على موائد الجنة، فسمعه علي (عليه السلام) فأنشأ يقول:

فاطم ذات الخير واليقين | يا بنت خير الناس أجمعين
أما ترين البائس المسكين | قد قام بالباب له حنين
يشكوا إلى الله ويستكين | يشكو إلينا جائع حزين

كل امرء بكسبه رهين

فأجابته فاطمة (عليها السلام):

أمرك سمع يا بن عم وطاعة | ما لي من لؤم ولا وضاعة
أطعمه ولا أبالي الساعة | أرجو لئن أشبع من مجاعة
أن ألحق الأخيار والجماعة | وأدخل الجنة ولي شفاعة

فقال: فأعطوه الطعام ومكثوا يومهم وليلتهم لم يذوقوا إلا الماء، فلما كان اليوم الثاني قامت فاطمة (عليها السلام) إلى صاع آخر فطحنته وخبزته وصلى علي (عليه السلام) الصلاة مع النبي (صلى الله عليه وآله) ثم أتى إلى المنزل فوضع الطعام بين يديه، فأتاهم يتيم فقال: السلام عليكم يا أهل بيت النبوة يتيم من أولاد المهاجرين استشهد والدي يوم العقبة أطعموني أطعمكم الله فسمعه علي صلوات الله عليه فأنشأ يقول:

فاطم بنت السيد الكريم | بنت نبي ليس بالذميم
قد جاءنا الله بذا اليتيم | من يرحم اليوم فهو رحيم
قد حرم الخلد على اللئيم | ينزل في النار إلى الجحيم

قال: فأعطوه الطعام ومكثوا يومين وليلتين لم يذوقوا إلا الماء فلما كان في اليوم الثالث قامت فاطمة (عليها السلام) إلى الصاع الباقي فطحنته واختبزته وصلى علي (عليه السلام) مع النبي (صلى الله عليه وآله) ثم أتى المنزل فوضع الطعام بين يديه فأتاهم أسير فوقف بالباب فقال: السلام عليكم يا أهل بيت النبوة تأسروننا
الصفحة 98
وتشدوننا ولا تطعموننا أطعموني أطعمكم الله فأنشأ علي يقول:

فاطم يا بنت النبي أحمد | بنت نبي سيد مسود
هذا أسير للنبي المهتد | مثقل في غله مقيد
يشكوا إلينا الجوع قد تمدد | من يطعم اليوم يجده في غد
عند العلي الواحد الموحد | ما يزرع الزارع سوف يحصد

فقالت فاطمة (عليها السلام):

لم يبق مما جئت غير صاع | قد دميت كفى مع الذراع
ابناي والله هما جياع | يا رب لا تتركهما ضياع
أبوهما في المكرمات ساع | يصطنع المعروف بالإسراع

عبل الذراعين شديد الباع

قال: فأعطوه الطعام ومكثوا ثلاثة أيام ولياليها لم يذوقوا شيئا إلا الماء فلما كان في اليوم الرابع وقد قضوا نذرهم أخذ [ الإمام علي ] (عليه السلام) الحسن (عليه السلام) بيمناه والحسين بشماله، وأقبل نحو رسول الله (صلى الله عليه وآله) وهم يرتعشون كالفراخ من شدة الجوع فلما بصر به النبي (صلى الله عليه وآله) قال: " يا أبا الحسن ما أشد ما يسوؤني ما أرى بكم انطلق إلى فاطمة " فانطلقوا وهي في محرابها قد لصق بطنها بظهرها من شدة الجوع وغارت عيناها فلما رآها النبي (صلى الله عليه وآله) قال: " وا غوثاه يا الله أهل بيت محمد يموتون جوعا " فنزل جبرائيل (عليه السلام) فقال: " يا محمد خذها هناك الله في أهل بيتك فقرأ عليه * (هل أتى على الإنسان حين من الدهر لم يكن شيئا مذكورا) * إلى قوله * (إنما نطعمكم لوجه الله لا نريد منكم جزاء ولا شكورا) * " إلى آخر السورة(1).

الحديث الرابع: ابن أبي الحديد وهو من المعتزلة قال في (شرح نهج البلاغة) قال: شيخنا أبو جعفر الإسكافي في الرد على الجاحظ وأنتم أيضا رويتم أن الله تعالى لما أنزل آية النجوى فقال:

* (يا أيها الذين آمنوا إذا ناجيتم الرسول فقدموا بين يدي نجواكم صدقة ذلكم خير لكم) * الآية لم يعمل بها إلا علي بن أبي طالب وحده مع إقراركم بفقره وقلة ذات يده، وأبو بكر في الحال التي ذكرنا من السعة أمسك عن مناجاته فعاتب الله المؤمنين في ذلك فقال: * (أأشفقتم أن تقدموا بين يدي نجواكم صدقات فإذا لم تفعلوا وتاب الله عليكم) فجعله سبحانه ذنبا يتوب عليهم منه وهو إمساكهم عن تقديم الصدقة فكيف سخت نفسه بإنفاق أربعين ألفا، وأمسك عن مناجاة الرسول وإنما كان يحتاج

____________

(1) فرائد السمطين: 2 / 53 / ب 11 / ح 383.

الصفحة 99
فيها إلى إخراج درهمين، وعلي (عليه السلام) وهو الذي أطعم الطعام على حبه مسكينا ويتيما وأسيرا وأنزلت فيه وفي زوجته وابنيه سورة كاملة من القرآن، وهو الذي ملك أربعة دراهم فأخرج منها درهما سرا ودرهما علانية ثم أخرج منها في النهار درهما وبالليل درهما فأنزل فيه قول تعالى:

* (الذين ينفقون أموالهم بالليل والنهار سرا وعلانية) * وهو الذي قدم بين يدي نجواه صدقة دون المسلمين كافة وهو الذي تصدق بخاتمه وهو راكع فأنزل الله فيه * (إنما وليكم الله ورسوله والذين آمنوا الذين يقيمون الصلاة ويؤتون الزكاة وهم راكعون) *(1).

أقول: قصة نزول * (هل أتى) * في علي (عليه السلام) وزوجته (عليها السلام) وابنيه (عليهما السلام) مما تواتر عند العامة والخاصة فليشاء بإخراج أسانيدها الكثيرة كالاستدلال على وجود الشمس.

____________

(1) شرح نهج البلاغة: 13 / 274.

الصفحة 100

الباب الثاني والسبعون

في قوله تعالى: * (يوفون بالنذر ويخافون يوما كان شره مستطيرا) *

من طريق الخاصة وفيه أربعة أحاديث

الأول: علي بن إبراهيم في تفسيره حدثني أبي عن عبد الله بن ميمون عن أبي عبد الله (عليه السلام) قال:

كان عند فاطمة (عليها السلام) شعير فجعلوه عصيدة فلما أنضجوها ووضعوها بين أيديهم جاء مسكين فقال:

رحمكم الله أطعمونا مما رزقكم الله فقام علي فأعطاه ثلثها فما لبث أن جاء يتيم فقال اليتيم:

رحمكم الله أطعمونا مما رزقكم الله فقام علي (عليه السلام) فأعطاه الثلث الثاني فما لبث جاء أسير فقال الأسير: رحمكم الله أطعمونا مما رزقكم الله فقام (عليه السلام) فأعطاه الثلث الباقي وما ذاقوها فأنزل الله هذه الآية * (ويطعمون الطعام على حبه) *... إلى قوله: * (وكان سعيكم مشكورا) * في أمير المؤمنين، وهي جارية في كل مؤمن فعل مثل ذلك لله عز وجل والقمطرير الشديد * (متكئين فيها على الأرائك) * يقول متكئين في الحجال على السرر(1).

الحديث الثاني: المفيد في الإختصاص في حديث مسند برجاله قال رسول الله (صلى الله عليه وآله): " يا علي ما عملت في ليلتك؟ قال: ولم يا رسول الله؟ قال: قد نزلت فيك أربعة معالي قال: بأبي أنت وأمي كانت معي أربعة دراهم فتصدقت بدرهم ليلا وبدرهم نهارا وبدرهم سرا وبدرهم علانية قال: فإن الله أنزل فيك * (الذين ينفقون أموالهم بالليل والنهار سرا وعلانية فلهم أجرهم عند ربهم ولا خوف عليهم ولا هم يحزنون) * ثم قال له: " هل عملت شيئا غير هذا فإن الله قد أنزل علي سبعة عشر آية يتلو بعضها بعضا من قوله: * (إن الأبرار يشربون من كأس كان مزاجها كافورا) *... إلى قوله: * (إن هذا كان لكم جزاء وكان سعيكم مشكورا) * قوله: * (ويطعمون الطعام على حبه مسكينا ويتيما وأسيرا) * قال:

فقال العالم (رضي الله عنه): " أما إن عليا لم يقل في موضع * (إنما نطعمكم لوجه الله لا نريد منكم جزاء ولا شكورا) * ولكن الله علم من قلبه أنما أطعم لله فأخبره بما يعلم من قلبه من غير أن ينطق به "(2).

الحديث الثالث: ابن بابويه قال: حدثنا محمد بن إبراهيم بن إسحاق الطالقاني (رضي الله عنه) قال: حدثنا أبو أحمد عبد العزيز بن يحيى الجلودي قال: حدثنا محمد بن زكريا قال: حدثنا شعيب بن واقد

____________

(1) تفسير القمي: 2 / 399.

(2) الإختصاص: 150.

الصفحة 101
قال: حدثنا القاسم بن بهرام عن ليث عن مجاهد عن ابن عباس وحدثنا محمد بن إبراهيم بن إسحاق قال: حدثنا أبو أحمد عبد العزيز بن يحيى الجلودي قال: حدثنا الحسن بن مهران قال:

حدثنا سلمة بن خالد عن الصادق جعفر بن محمد عن أبيه (عليه السلام) في قول الله عز وجل: * (يوفون بالنذر) * قال: " مرض الحسن والحسين (عليهما السلام) وهما صبيان صغيران فعادهما رسول الله (صلى الله عليه وآله) ومعه رجلان فقال أحدهما: يا أبا الحسن لو نذرت في ابنيك نذرا إن عافاهما الله فقال: أصوم ثلاثة أيام لله شكرا لله عز وجل وكذلك قالت فاطمة (عليها السلام) وقال الصبيان: ونحن أيضا نصوم ثلاثة أيام وكذلك قالت جاريتهم فضة فألبسهما الله العافية فأصبحوا صائمين وليس عندهم طعام فانطلق علي (عليه السلام) إلى جار له من اليهود يقال له شمعون يعالج الصوف فقال: هل لك أن تعطيني جزة من صوف تغزلها لك ابنة محمد بثلاثة أصوع من شعير قال: نعم، فأعطاه فجاء بالصوف والشعير وأخبر فاطمة فقبلت وأطاعت ثم عمدت فغزلت ثلث الصوف ثم أخذت صاعا من الشعير فطحنته وعجنته وخبزت منه خمسة أقراص لكل واحد منهم قرص، وصلى علي (عليه السلام) مع النبي (صلى الله عليه وآله) المغرب ثم أتى منزله فوضع الخوان وجلسوا خمستهم فأول لقمة كسرها علي (عليه السلام) إذا مسكين قد وقف بالباب فقال: السلام عليكم يا أهل بيت محمد أنا مسكين من مساكين المسلمين أطعموني مما تأكلون أطعمكم الله على موائد الجنة فوضع اللقمة من يده ثم قال:

فاطم ذات المجد واليقين | يا بنت خير الناس أجمعين
أما ترين البائس المسكين | جاء إلى الباب له حنين
يشكوا إلى الله ويستكين | يشكو إلينا جائع حزين
كل أمرء بكسبه رهين | من يفعل الخير يكن حسين
موعده في جنة رهين | حرمها الله على الضنين
وصاحب البخل يقف حزين | تهوي به النار إلى سجين

شرابه الحميم والغسلين

فأقبلت فاطمة تقول:

أمرك سمع يا بن عم وطاعة | ما بي من لؤم ولا ضراعة
غذيت باللب وبالبراعة | أرجو إذا أشبعت من مجاعة
إن الحق الأخيار والجماعة | وأدخل الجنة في شفاعة

وعمدت إلى ما كان على الخوان فدفعته إلى المسكين وباتوا جياعا وأصبحوا صياما لم
الصفحة 102
يذوقوا إلا الماء القراح، ثم عمدت إلى الثلث الثاني من الصوف فغزلته ثم أخذت صاعا من الشعير فطحنته وعجنته وخبزت منه خمسة أقراص لكل واحد قرص وصلى علي (عليه السلام) المغرب مع النبي (صلى الله عليه وآله) ثم أتى إلى منزله فلما وضع الخوان بين يديه وجلسوا خمستهم فأول لقمة كسرها علي (عليه السلام) إذا يتيم من يتامى المسلمين قد وقف بالباب فقال: السلام عليكم يا أهل بيت محمد أنا يتيم من يتامى المسلمين أطعموني مما تأكلون أطعمكم الله على موائد الجنة فوضع علي (عليه السلام) اللقمة من يده ثم قال:

فاطم بنت السيد الكريم | بنت نبي ليس بالزنيم
قد جائنا الله بذا اليتيم | من يرحم اليوم فهو رحيم
موعده في جنة النعيم | حرمها الله على اللئيم
وصاحب البخل يقف ذميم | تهوي به النار إلى الجحيم

شرابه الصديد والحميم

فأقبلت فاطمة تقول:

فسوف أعطيه ولا أبالي | وأوثر الله على عيالي
أمسوا جياعا وهم أشبالي | أصغرهما يقتل في القتال
بكربلاء يقتل باغتيالي | لقاتليه الويل مع وبال
يهوي في النار إلى سفالي | كبوله زادت على الأكبال

ثم عمدت فأعطته جميع ما على الخوان وباتوا جياعا لم يذوقوا إلا الماء القراح فأصبحوا صياما وعمدت فاطمة (عليها السلام) فغزلت الثلث الباقي من الصوف وطحنت الصاع الباقي وعجنته وخبزت منه خمسة أقراص لكل واحد منهم قرص وصلى علي (عليه السلام) المغرب مع النبي (صلى الله عليه وآله) ثم أتى منزله فقرب إليه الخوان فجلسوا خمستهم، فأول لقمة كسرها علي (عليه السلام) إذا أسير من أسراء المشركين قد وقف بالباب فقال السلام عليكم يا أهل بيت محمد تأسروننا وتشدوننا ولا تطعموننا فوضع علي (عليه السلام) اللقمة من يده ثم قال:

فاطم يا بنت النبي أحمد | بنت نبي سيد مسود
قد جائك الأسير ليس يهتد | مكبلا في غله مقيد
يشكو إلينا الجوع قد تقدد | من يطعم اليوم يجده في غد
عند العلي الواحد الموحد | ما يزرع الزارع سوف يحصد

فأعطيه ولا تجعليه ينكد

الصفحة 103
فأقبلت فاطمة (عليها السلام) وهي تقول:

لم يبق مما كان غير صاع | قد دبرت كفي مع الذراع
شبلاي والله هما جياع | يا رب لا تتركهما ضياع
أبوهما للخير ذو اصطناع | عبل الذراعين طويل الباع
وما على رأسي من قناع | إلا عباء نسجها بصاع

وعمدوا إلى ما كان على الخوان فأعطوه وباتوا جياعا وأصبحوا مفطرين وليس عندهم شئ، قال شعيب في حديثه: وأقبل علي (عليه السلام) بالحسن والحسين (عليهما السلام) نحو رسول الله (صلى الله عليه وآله) وهما يرتعشان كالفراخ من شدة الجوع فلما بصر بهم رسول الله (صلى الله عليه وآله) قال: " يا أبا الحسن أشد ما يسؤني ما أرى بكم انطلق إلى ابنتي فاطمة (عليها السلام) " فانطلقوا إليها وهي في محرابها قد لصق بطنها بظهرها من شدة الجوع وغارت عيناها فلما رآها رسول الله (صلى الله عليه وآله) ضمها إليه وقال: " وا غوثاه بالله أنتم منذ ثلاث فيما أرى " فهبط جبرائيل (عليه السلام): فقال: " يا محمد خذ ما هيأ لك في أهل بيتك " فقال: " وما آخذ يا جبرائيل؟

قال: * (هل أتى على الإنسان حين من الدهر) * حتى بلغ * (إن هذا كان لكم جزاء وكان سعيكم مشكورا) *.

وقال الحسن بن مهران في حديثه فوثب النبي (صلى الله عليه وآله) حتى دخل منزل فاطمة (عليها السلام) فرأى ما بهم فجمعهم ثم انكب عليهم يبكي وقال: " أنتم منذ ثلاث فيما أرى وأنا غافل عنكم " فهبط جبرائيل بهذه الآيات * (إن الأبرار يشربون من كأس كان مزاجها كافورا عينا يشرب بها عباد الله يفجرونها تفجيرا) * قال: هي عين في دار النبي (صلى الله عليه وآله) تفجر إلى دور الأنبياء والمؤمنين * (يوفون بالنذر) * يعني عليا وفاطمة والحسن والحسين وجاريتهما فضة * (ويخافون يوما كان شره مستطيرا) * عابسا كلوحا * (ويطعمون الطعام على حبه) * يقول على شهوتهم: الطعام وإيثارهم له مسكينا من مساكين المسلمين، ويتيما من يتامى المسلمين، وأسيرا من أسارى المشركين ويقولون: إذا أطعموهم * (إنما نطعمكم لوجه الله لا نريد منكم جزاء ولا شكورا) * قال: والله ما قالوا أهذا لهم ولكنهم أضمروه في أنفسهم فأخبر الله بإضمارهم يقولون * (لا نريد منكم جزاء) * تكافوننا به * (ولا شكورا) * تثنون علينا به ولكنا إنما أطعمناكم لوجه الله وطلب ثوابه قال الله تعالى ذكره: * (فوقاهم الله شر ذلك اليوم ولقاهم نضرة وسرورا) * نضرة في الوجوه، وسرورا في القلوب * (وجزاهم بما صبروا جنة وحريرا) * جنة يسكنونها وحريرا يفرشونه ويكسونه * (متكئين فيها على الأرائك) * والأريكة السرير عليه الحجلة
الصفحة 104
* (لا يرون فيها شمسا ولا زمهريرا) * قال ابن عباس: فبينا أن أهل الجنة في الجنة إذا رأوا مثل الشمس قد أشرقت لها الجنان فيقول أهل الجنة: يا رب إنك قلت في كتابك * (لا يرون فيها شمسا) * فيرسل الله جل اسمه إليهم جبرائيل (عليه السلام) فيقول: ليس هذه بشمس ولكن عليا وفاطمة ضحكا فأشرقت الجنان من نور ضحكهما، ونزلت * (هل أتى) * فيهم... إلى قوله: * (وكان سعيكم مشكورا) *(1).

الحديث الرابع: محمد بن العباس بن ماهيار الثقة في تفسيره قال: حدثنا أحمد بن محمد الكاتب عن الحسن بن عثمان بن أبي شيبة عن وكيع عن المسعودي عن عمرو بن بهرة عن عبد الله ابن الحارث المكتب عن أبي كثير الزبيري عن عبد الله بن العباس (رضي الله عنه) قال: مرض الحسن والحسين (عليهما السلام) فنذر علي وفاطمة (عليهما السلام) والجارية نذرا إن برءا صاموا ثلاثة أيام شكرا لله فبرءا فوفوا بالنذر وصاموا، فلما كان أول يوم قامت الجارية جرشت شعيرا لها فخبزت منه خمسة أقراص لكل واحد منهم قرص، فلما كان وقت الفطور جاءت الجارية بالمائدة فوضعتها بين أيديهم، فلما مدوا أيديهم ليأكلوا وإذا مسكين بالباب، وهو يقول: يا أهل بيت محمد مسكين آل فلان بالباب، فقال علي (عليه السلام): " لا تأكلوا وآثروا المسكين "، فلما كان اليوم الثاني فعلت الجارية كما فعلت في اليوم الأول فلما وضعت المائدة بين أيديهم ليأكلوا فإذا يتيم بالباب، وهو يقول: يا أهل بيت النبوة ومعدن الرسالة يتيم آل فلان بالباب، فقال علي (عليه السلام): " لا تأكلوا شيئا وأطعموا اليتيم " ففعلوا فلما كان في اليوم الثالث ففعلت الجارية كما فعلت في اليومين جاءت الجارية بالمائدة فوضعتها فلما مدوا أيديهم ليأكلوا، وإذا شيخ كبير يصيح بالباب: يا أهل بيت محمد تأسرونا ولا تطعمونا، قال:

فبكى علي بكاء شديدا وقال: " يا بنت محمد إني أحب أن يراك الله وقد آثرت هذا الأسير على نفسك وأشبالك ".

فقالت: " سبحان الله ما أعجب ما نحن فيه معك ألا ترجع إلى الله في هؤلاء الصبية الذين صنعت بهم ما صنعت وهؤلاء إلى متى يصبرون صبرنا ".

فقال لها علي (عليه السلام): " فالله يصبرك ويصبرهم ويأجرنا إن شاء الله تعالى وبه نستعين وعليه نتوكل وهو حسبنا ونعم الوكيل، اللهم بدلنا بما فاتنا من طعامنا هذا ما هو خير منه، واشكر لنا صبرنا ولا تنسه لنا إنك رحيم كريم " فأعطوه الطعام وبكر إليهم النبي (صلى الله عليه وآله) في اليوم الرابع فقال: " ما كان من خبركم في أيامكم هذه " فأخبرته فاطمة (عليها السلام) بما كان فحمد الله وشكره وأثنى عليه وضحك إليهم

____________

(1) أمالي الصدوق: 329 - 333 / 390.

الصفحة 105
وقال: " خذوا هنأكم الله وبارك لكم وبارك عليكم قد هبط علي جبرائيل (عليه السلام) من عند ربي وهو يقرأ عليكم السلام وقد شكر ما كان منكم وأعطى فاطمة سؤلها وأجاب دعوتها وتلا عليهم * (إن الأبرار يشربون من كأس كان مزاجها كافورا) * إلى قوله * (إن هذا كان لكم جزاء وكان سعيكم مشكورا) * ".

قال: وضحك النبي (صلى الله عليه وآله) وقال: " إن الله قد أعطاكم نعيما لا ينفد، وقرة عين أبد الآبدين هنيئا يا بيت النبي بالقرب من الرحمن يسكنكم معه في دار الجلال والجمال، ويكسوكم من السندس والإستبرق والأرجوان، ويسقيكم الرحيق المختوم من الولدان فأنتم أقرب الخلق من الرحمن تأمنون إذا فزع الناس وتفرحون إذا حزن الناس وتسعدون إذا شقي الناس، فأنتم في روح وريحان وفي جوار الرب العزيز الجبار هو راض عنكم غير غضبان قد أمنتم العقاب ورضيتم الثواب.

تسألون فتعطون وتخفون فترضون وتشفعون فتشفعون طوبى لمن كان معكم وطوبى لمن أعزكم إن خذلكم الناس، وأعانكم إذا جفاكم الناس وآواكم إذا طردكم الناس، ونصركم إذا قتلكم الناس الويل لكم من أمتي والويل لأمتي من الله " ثم قبل فاطمة وبكى وقبل جبهة علي وبكى وضم الحسن والحسين إلى صدره وبكى وقال: " الله خليفتي عليكم في المحيا والممات وأستودعكم الله وهو خير مستودع حفظ الله من حفظكم ووصل الله من وصلكم وأعان الله من أعانكم وخذل الله من خذلكم وأخافكم، وأنا لكم سلف وأنتم لي عن قليل بي لاحقون والمصير إلى الله والوقوف بين يدي الله عز وجل والحساب على الله * (ليجزي الذين أساؤا بما عملوا ويجزي الذين أحسنوا بالحسنى) * "(1).

____________

(1) تأويل الآيات: 2 / 750 - 752 ح 6.

الصفحة 106

الباب الثالث والسبعون

في قوله تعالى: * (إن الذين آمنوا وعملوا الصالحات سيجعل لهم الرحمن ودا) *(1)

من طريق العامة وفيه أربعة عشر حديثا

الأول: الثعلبي في تفسير في تفسير الآية قال: أخبرنا عبد الخالق بن علي بن عبد الخالق أخبرنا أبو علي محمد بن أحمد بن الحسن الصواف ببغداد وحدثنا أبو جعفر الحسن بن علي الفارسي حدثنا إسحاق بن بشر الكوفي حدثنا خالد بن يزيد عن حمزة عن أبي إسحاق السبيعي عن البراء ابن عازب قال: قال رسول الله (صلى الله عليه وآله) لعلي بن أبي طالب (عليه السلام): " يا علي قل: اللهم اجعل لي عندك عهدا واجعل لي في قلوب المؤمنين مودة " فأنزل الله عز وجل: * (إن الذين آمنوا وعملوا الصالحات سيجعل لهم الرحمن ودا) *(2).

الحديث الثاني: إبراهيم بن محمد الحمويني قال: قال الواحدي: أنبأنا سعيد بن محمد بن إبراهيم الحرثي قال أبو بكر محمد بن أحمد الجرجرائي، أنبأنا أبو محمد الحسن بن عبد الله العبيدي، أنبأنا عبد الله بن مسلمة، أنبأنا مالك بن أنس عن زيد بن أسلم عن عطاء عن ابن عباس في قوله تعالى: * (إن الذين آمنوا وعملوا الصالحات سيجعل لهم الرحمن ودا) * قال: نزلت في علي بن أبي طالب، ما من مسلم إلا ولعلي (عليه السلام) في قلبه محبته(3).

الحديث الثالث: الحمويني هذا قال: قال الواحدي، أنبأنا إسماعيل بن إبراهيم بن محموية، أنبأنا يحيى بن محمد العلوي، أنبأنا أبو علي الصواف ببغداد، أنبأنا الحسن بن علي بن الوليد بن النعمان الفارسي، أنبأنا إسحاق بن بشر عن خالد بن يزيد بن حمزة الزيات عن أبي إسحاق عن البراء قال: قال رسول الله (صلى الله عليه وآله) لعلي (عليه السلام): " يا علي، قل: اللهم اجعل لي عندك عهدا، واجعل لي في صدور المؤمنين مودة " فأنزل الله تعالى * (إن الذين آمنوا وعملوا الصالحات سيجعل لهم الرحمن ودا) * قال: نزل في علي بن أبي طالب (عليه السلام)(4).

الحديث الرابع: أبو نعيم الأصفهاني بإسناده عن أبي إسحاق عن الحارث قال: قال علي (عليه السلام):

____________

(1) مريم: 97.

(2) العمدة: 289 / 472 عن الثعلبي.

(3) فرائد السمطين: 1 / 79 / ب 14 / ح 50.

(4) فرائد السمطين: 1 / 80 / ب 14 / ح 51.

الصفحة 107
" نحن أهل بيت لا نقاس بإنسان " فقام رجل فأتى عبد الله بن عباس (رضي الله عنه) [ فذكر له ما سمعه من علي ] فقال: صدق علي أوليس كان النبي (صلى الله عليه وآله) لا يقاس بالناس؟ نزلت هذه الآية في علي * (إن الذين آمنوا وعملوا الصالحات أولئك هم خير البرية) *(1).

الحديث الخامس: الحافظ أبو نعيم بإسناده عن البراء بن عازب قال: قال رسول الله (صلى الله عليه وآله) لعلي بن أبي طالب (عليه السلام): " يا علي قل: اللهم اجعل لي عندك عهدا، واجعل لي عندك ودا، واجعل لي في صدور المؤمنين مودة " فنزلت على رسول الله * (إن الذين آمنوا وعملوا الصالحات سيجعل لهم الرحمن ودا) *(2).

الحديث السادس: أبو نعيم الأصفهاني بإسناده عن ابن عباس أن النبي (صلى الله عليه وآله) قال لعلي: " إرفع رأسك وأدع ربك وسله يعطك " فرفع يديه وقال: " اللهم اجعل [ لي عندك عهدا واجعل ] لي عندك ودا " فنزلت هذه الآية إلى قوله: * (وتنذر به قوما لدا) *(3).

الحديث السابع: ابن شهرآشوب رواه من طريق العامة قال: قال أبو روق عن الضحاك وشعبة عن الحكم عن عكرمة والأعمش عن سعد بن جبير والعزيزي السجستاني في غريب القرآن عن عمر كلهم عن ابن عباس أنه سئل عن قوله تعالى: * (سيجعل لهم الرحمن ودا) * قال: نزلت في علي، لأنه ما من مسلم إلا ولعلي في قلبه محبة(4).

الحديث الثامن: إبراهيم الأصفهاني وأبو المفضل الشيباني وابن بطة العكبري بالإسناد عن محمد بن الحنفية وعن الباقر (عليه السلام) وفي الخبر قال: " لا تلقى مؤمنا إلا وفي قلبه ود لعلي بن أبي طالب ولأهل بيته "(5).

الحديث التاسع: زيد بن علي أن عليا (عليه السلام) أخبر رسول الله (صلى الله عليه وآله) أنه قال له رجل: إني أحبك في الله فقال: " لعلك يا علي اصطنعت إليه معروفا؟ " قال: " لا والله ما اصطنعت إليه معروفا " فقال:

" الحمد لله الذي جعل قلوب المؤمنين تتوق إليك بالمودة " فنزلت هذه الآيات(6).

الحديث العاشر: موفق بن أحمد في كتاب (فضائل أمير المؤمنين (عليه السلام)) قال: قوله تعالى: * (إن الذين آمنوا وعملوا الصالحات سيجعل لهم الرحمن ودا) * قال ابن عباس: هو علي بن أبي طالب(7).

____________

(1) خصائص الوحي المبين: 225 / ح 174 عن أبي نعيم.

(2) خصائص الوحي: 133 / ح 77 عنه.

(3) البحار: 35 / 359 ح 11 عن أبي نعيم، والدر المنثور: 4 / 287.

(4) مناقب آل أبي طالب: 2 / 289.

(5) ذخائر العقبى: 89، وشواهد التنزيل: 1 / 464.

(6) شواهد التنزيل: 1 / 477 ح 509.

(7) مناقب الخوارزمي: 278 / 268.

الصفحة 108
الحادي عشر: زيد بن علي عن آبائه عن علي بن أبي طالب (رضي الله عنه) قال: " لقيني رجل فقال لي: يا أبا الحسن أما والله إني أحبك في الله " فرجعت إلى رسول الله (صلى الله عليه وآله) فأخبرته بقول الرجل. وذكر الحديث إلى آخره وقد تقدم(1).

الحديث الثاني عشر: ابن المغازلي الشافعي في (المناقب) يرفعه إلى ابن عباس قال: أخذ رسول الله (صلى الله عليه وآله) بيدي وأخذ بيد علي فصلى أربع ركعات ثم رفع يده إلى السماء فقال: " اللهم سألك موسى بن عمران، وأنا محمد أسألك أن تشرح لي صدري وتسير لي أمري وتحلل عقدة من لساني يفقهوا قولي، واجعل لي وزيرا من أهلي عليا أشدد به أزري وأشركه في أمري ".

قال ابن عباس فسمعت مناديا ينادي: " يا أحمد قد أعطيت ما سألت " فقال النبي (صلى الله عليه وآله): " يا أبا الحسن إرفع يدك إلى السماء وأدع ربك وأسأله يعطيك فرفع علي يده إلى السماء وهو يقول اللهم اجعل لي عندك عهدا واجعل لي عندك ودا " فأنزل الله تعالى على نبيه * (إن الذين آمنوا وعملوا الصالحات سيجعل لهم الرحمن ودا) * فتلاها النبي (صلى الله عليه وآله) على أصحابه فتعجبوا من ذلك عجبا شديدا فقال النبي: " مم تعجبون إن القرآن أربعة أرباع فربع فينا أهل البيت خاصة، وربع في أعدائنا، وربع حلال وربع حرام، وربع فضائل وأحكام، والله أنزل في علي كرائم القرآن "(2).

الحديث الثالث عشر: ابن المغازلي الشافعي في مناقبه يرفعه إلى البراء بن عازب قال: قال رسول الله (صلى الله عليه وآله) لعلي: " يا علي قل: اللهم اجعل لي عندك عهدا، واجعل لي عندك ودا، واجعل لي في صدور المؤمنين مودة " فنزلت * (إن الذين آمنوا وعملوا الصالحات سيجعل لهم الرحمن ودا) * نزلت في علي بن أبي طالب(3).

الحديث الرابع عشر: الجبري عن ابن عباس أنها نزلت في علي خاصة.

____________

(1) مناقب الخوارزمي: 278 / 269.

(2) مناقب ابن المغازلي: 202 / ح 375.

(3) مناقب ابن المغازلي: 201 / ح 374.


كتاب غاية المرام وحجة الخصام (ج4) للسيد هاشم البحراني (ص 109 - ص 122)

الصفحة 109

الباب الرابع والسبعون

في قوله تعالى: * (إن الذين آمنوا وعملوا الصالحات سيجعل لهم الرحمن ودا) *

من طريق الخاصة وفيه أحد عشر حديثا

الحديث الأول: محمد بن يعقوب عن محمد بن يحيى عن سلمة بن الخطاب عن الحسن بن عبد الرحمن عن علي بن أبي حمزة عن أبي بصير قال: قلت لأبي عبد الله (عليه السلام) قوله: * (إن الذين آمنوا وعملوا الصالحات سيجعل لهم الرحمن ودا) * قال: " ولاية أمير المؤمنين هي الود الذي قال الله "(1).

الحديث الثاني: علي بن إبراهيم في تفسيره قال: حدثنا جعفر بن أحمد عن عبيد الله بن موسى عن الحسن بن علي بن أبي حمزة عن أبيه عن أبي بصير قال: قلت لأبي عبد الله (عليه السلام) قوله:

* (إن الذين آمنوا وعملوا الصالحات سيجعل لهم الرحمن ودا) * قال: " ولاية أمير المؤمنين هي الود الذي ذكره "(2).

الحديث الثالث: محمد بن العباس في تفسيره قال: حدثنا محمد بن عثمان بن أبي شيبة عن عون بن سلم عن بشر بن عمارة الخثعمي عن أبي الجارود عن الضحاك عن ابن عباس قال: نزلت هذه الآية في علي (عليه السلام) * (إن الذين آمنوا وعملوا الصالحات سيجعل لهم الرحمن ودا) * قال: " محبة في قلوب المؤمنين "(3).

الحديث الرابع: محمد بن العباس قال: حدثنا عبد العزيز بن يحيى عن محمد بن زكريا عن يعقوب بن جعفر ابن سليمان عن علي بن عبد الله محمد بن العباس عن أبي عبد الله (عليه السلام) في قوله عز وجل: * (إن الذين آمنوا وعملوا الصالحات سيجعل لهم الرحمن ودا) * قال: " نزلت في علي (عليه السلام) فما من مؤمن إلا وفي قلبه حب لعلي بن أبي طالب (عليه السلام) "(4).

الحديث الخامس: علي بن إبراهيم قال: قال الصادق (عليه السلام): " كان سبب نزول هذه الآية أن أمير المؤمنين (عليه السلام) كان جالسا بين يدي رسول الله (صلى الله عليه وآله) فقال له: قل يا علي اللهم اجعل لي في قلوب

____________

(1) الكافي: 1 / 431 ح 90.

(2) تفسير القمي: 2 / 57.

(3) تأويل الآيات: 1 / 308 ح 17.

(4) تأويل الآيات: 1 / 308 ح 18.

الصفحة 110
المؤمنين ودا فأنزل الله * (إن الذين آمنوا وعملوا الصالحات سيجعل لهم الرحمن ودا) * "(1).

الحديث السادس: أبو علي الطبرسي في (مجمع البيان) قال في تفسير أبي حمزة الثمالي حدثني أبو جعفر الباقر (عليه السلام) قال: " قال رسول (صلى الله عليه وآله): يا علي قل: اللهم اجعل لي عندك عهدا واجعل لي في قلوب المؤمنين ودا، [ فقالها علي ] فنزلت الآية "(2).

الحديث السابع: الطبرسي أيضا وروى نحوه عن جابر بن عبد الله يعني مثل الحديث السابق(3)

قبله بلا فصل شرف الدين النجفي قال علي بن إبراهيم: روى فضالة بن أيوب عن أبان بن عثمان عن أبي حمزة الثمالي عن أبي جعفر (عليه السلام) في قوله: * (إن الذين آمنوا وعملوا الصالحات) * قال:

" * (آمنوا) * بأمير المؤمنين * (وعملوا الصالحات) * بعد المعرفة "(4).

الحديث الثامن: السيد الرضي في (الخصائص) بإسناد مرفوع إلى عبد الله بن عباس (رضي الله عنه) قال:

نزلت هذه الآية في أمير المؤمنين علي بن أبي طالب (عليه السلام) * (إن الذين آمنوا وعملوا الصالحات سيجعل لهم الرحمن ودا) * قال: محبة في قلوب المؤمنين(5).

الحديث التاسع: ابن الفارسي في (روضة الواعظين) قال: قال الباقر: " من جاء بالحسنة فله خير منها ومن جاء بالسيئة فكبت وجوههم في النار (والحسنة) ولاية علي وحبه (والسيئة) عداوة علي وبغضه، ولا يرفع معها عمل قال رسول الله (صلى الله عليه وآله): * (إن الذين آمنوا وعملوا الصالحات سيجعل لهم الرحمن ودا) * هو علي * (فإنما يسرناه بلسانك لتبشر به المتقين) * قال: هو علي * (وتنذر به قوما لدا) * قال: بني أمية قوما ظلمه "(6).

الحديث العاشر: محمد بن يعقوب عن محمد بن يحيى عن سلمة بن الخطاب عن الحسن بن عبد الرحمن عن علي بن أبي حمزة عن أبيه عن أبي بصير قال: قلت لأبي عبد الله (عليه السلام): * (فإنما يسرناه بلسانك لتبشر به المتقين وتنذر به قوما لدا) * قال: " إنما يسره الله على لسان نبيه (صلى الله عليه وآله) حين أقام أمير المؤمنين علما فبشر به المؤمنين، وأنذر به الكافرين وهم القوم الذين ذكرهم الله في كتابه * (قوما لدا) * أي: كفارا "(7).

الحديث الحادي عشر: علي بن إبراهيم في تفسيره قال: حدثنا جعفر بن أحمد عن عبيد الله

____________

(1) تفسير القمي: 2 / 56.

(2) مجمع البيان: 6 / 455 مورد الآية.

(3) مجمع البيان: 6 / 455.

(4) تأويل الآيات: 1 / 308 ح 16.

(5) الخصائص: 71.

(6) روضة الواعظين: 106.

(7) الكافي: 1 / 431 ح 90.

الصفحة 111
ابن موسى عن الحسن بن علي بن أبي حمزة عن أبيه عن أبي بصير عن أبي عبد الله (عليه السلام) قال قلت له: * (فإنما يسرناه بلسانك لتبشر به المتقين وتنذر به قوما لدا) * قال: " إنما يسره على لسان نبيه حتى أقام أمير المؤمنين (عليه السلام) علما فبشر به المؤمنين، وأنذر به الكافرين وهم القوم الذين ذكرهم الله قوما لدا كفارا "(1).

____________

(1) تفسير القمي: 2 / 57.

الصفحة 112

الباب الخامس والسبعون

في قوله تعالى: * (يا أيها الذين آمنوا من يرتد منكم عن دينه
فسوف يأتي الله بقوم يحبهم ويحبونه أذلة على المؤمنين أعزة على الكافرين) *(1)

من طريق العامة وفيه حديثان

الحديث الأول: الثعلبي في تفسيره في تفسير قوله تعالى: * (فسوف يأتي الله بقوم يحبهم ويحبونه) * قال: هو علي بن أبي طالب (عليه السلام)(2).

الحديث الثاني: الثعلبي قال: أخبرنا عبد الله بن حامد بن محمد أخبرنا أحمد بن محمد بن الحسن حدثنا محمد بن يحيى حدثنا محمد بن شيب حدثنا أبي عن يونس عن ابن شهاب عن ابن المسيب عن أبي هريرة أنه كان يحدث أن رسول الله (صلى الله عليه وآله) قال: " يرد على الحوض يوم القيامة رهط من أصحابي فيحلون عن الحوض فأقول يا رب يا رب أصحابي أصحابي، فيقال: إنك لا علم لك بما أحدثوا إنهم ارتدوا على أدبارهم القهقرى "(3).

الباب السادس والسبعون

في قوله تعالى: * (يا أيها الذين آمنوا من يرتد منكم عن دينه
فسوف يأتي الله بقوم يحبهم ويحبونه) *

من طريق الخاصة وفيه ثلاثة أحاديث

الأول: أبو علي الطبرسي في تفسيره في (مجمع البيان) في تفسير الآية قيل: هم أمير المؤمنين علي (عليه السلام) وأصحابه حين قاتله من قاتله الناكثين والقاسطين والمارقين قال: وروي ذلك عن عمار وحذيفة وابن عباس، قال: وهو المروي عن أبي جعفر وأبي عبد الله (عليه السلام).

[ وروي عن علي أنه ] قال يوم البصرة: " والله ما قوتل أهل هذه الآية حتى اليوم، وتلا هذه الآية "(4).

____________

(1) المائدة: 54.

(2) العمدة: 288 / 470 عن الثعلبي.

(3) العمدة: 289 / 471 عن الثعلبي.

(4) مجمع البيان: 3 / 359 - 358.

الصفحة 113
الحديث الثاني: محمد بن الحسن الشيباني في تفسيره (نهج البيان) في معنى الآية المروي عن الباقر والصادق (عليهما السلام) أن هذه الآية نزلت في علي (عليه السلام)(1).

الحديث الثالث: علي بن إبراهيم في تفسيره في معنى الآية قال: قال هو مخاطبة لأصحاب رسول الله (صلى الله عليه وآله) الذين غصبوا آل محمد حقهم وارتدوا عن دين الله * (فسوف يأتي الله بقوم يحبهم ويحبونه) * نزلت في علي (عليه السلام)(2).

____________

(1) تفسير فرات: 123 / ح 133، والعمدة: 288 / ح 470.

(2) تفسير القمي: 1 / 170 وفيه نزلت في القائم (عليه السلام) وأصحابه.

الصفحة 114

الباب السابع والسبعون

في قوله تعالى: * (وهو الذي خلق من الماء بشرا فجعله نسبا وصهرا) *(1)

من طريق العامة فيه أربعة أحاديث

الأول: الثعلبي في تفسير هذه الآية قال: أخبرني أبو عبد الله القاتبي أخبرنا أبو الحسين النصيبي الفامي أخبرنا أبو بكر السبيعي الحلبي حدثنا علي بن العباس المقانعي حدثنا جعفر بن محمد بن الحسين حدثنا محمد بن عمرو حدثنا الحسين المشقر حدثنا أبو قتيبة التميمي قال: سمعت ابن سيرين في قوله تعالى: * (هو الذي خلق من الماء بشرا فجعله نسبا وصهرا) * قال: نزلت في النبي (صلى الله عليه وآله) وعلي بن أبي طالب (عليه السلام) زوج فاطمة عليا وهو ابن عمه وزوج ابنته فكان نسبا وكان صهرا وكان ربك قديرا(2).

الحديث الثاني: إبراهيم بن محمد الحمويني بإسناده المتصل إلى حسين الأشقر قال: سمعت ابن سيرين يقول في قوله تعالى: * (وهو الذي خلق من الماء بشرا فجعله نسبا وصهرا) * قال: نزلت في النبي (صلى الله عليه وآله) وعلي بن أبي طالب (عليه السلام) زوج فاطمة عليا وهو ابن عمه وزوج ابنته فكان نسبا وكان صهرا * (وكان ربك قديرا) *(3).

الحديث الثالث: ابن شهرآشوب من طريق الخاصة والعامة روى ذلك عن ابن عباس وابن مسعود وجابر والبراء وأنس وأم سلمة والسدي وابن سيرين والباقر (عليه السلام) في قوله تعالى: * (وهو الذي خلق من الماء بشرا فجعله نسبا وصهرا) * قال: " هو محمد وعلي وفاطمة والحسن والحسين (عليهم السلام) " وفي رواية " البشر الرسول والنسب فاطمة والصهر علي "(4).

الحديث الرابع: المالكي في (الفصول المهمة) عن محمد بن سيرين في قوله تعالى: * (وهو الذي خلق من الماء بشرا) * الآية، أنها نزلت في النبي وعلي بن أبي طالب (رضي الله عنه) ابن عم رسول الله (صلى الله عليه وآله) وزوج ابنته فاطمة فكان نسبا وصهرا(5).

____________

(1) الفرقان: 54.

(2) العمدة: 288 / 469 عن الثعلبي.

(3) فرائد السمطين: 1 / 370 / ب 68 / ح 301.

(4) مناقب آل أبي طالب: 2 / 29.

(5) الفصول المهمة: 28، والعمدة عن الثعلبي: 288 ح 469.

الصفحة 115

الباب الثامن والسبعون

في قوله تعالى: * (وهو الذي خلق من الماء بشرا فجعله نسبا وصهرا) *

من طريق الخاصة وفيه أربعة أحاديث

الحديث الأول: ابن بابويه قال: حدثنا أبو العباس محمد بن إبراهيم بن إسحاق الطالقاني (رضي الله عنه) قال: حدثنا عبد العزيز بن يحيى بالبصرة قال حدثني المغيرة بن محمد قال: حدثنا رجا بن سلمة عن عمرو بن شمر عن جابر الجعفي عن أبي جعفر محمد بن علي (عليه السلام) قال خطب أمير المؤمنين علي بن أبي طالب بالكوفة منصرفه من النهروان وبلغه أن معاوية يسبه ويعيبه ويقتل أصحابه فقام خطيبا وذكر الخطبة وذكر أسمائه (عليه السلام) في القرآن إلى أن قال فيها (عليه السلام): " وأنا الصهر يقول الله عز وجل:

* (وهو الذي خلق من الماء بشرا فجعله نسبا وصهرا) * "(1).

الحديث الثاني: الشيخ في أماليه قال: حدثنا محمد بن علي بن خشيش قال: حدثنا أبو الحسن علي بن القاسم بن يعقوب بن عيسى بن الحسين بن جعفر بن إبراهيم القيسي الخراز إملاء في منزله قال: حدثنا أبو زيد محمد بن الحسين بن مطاع المسلي إملاء قال: حدثنا أبو العباس أحمد ابن جبر القواس خال ابن كردي قال: حدثنا محمد بن سلمة الواسطي قال: حدثنا يزيد بن هارون قال:

حدثنا ثابت عن أنس ابن مالك قال: ركب رسول الله (صلى الله عليه وآله) ذات يوم بغلته فانطلق إلى جبل آل فلان وقال: " يا أنس خذ البغلة وانطلق إلى موضع كذا وكذا تجد عليا جالسا يسبح بالحصى فأقرأه مني السلام واحمله على البغلة وائت به إلي " قال أنس: فذهبت فوجدت عليا (عليه السلام) كما قال رسول الله فحملته على البغلة فأتيت به إليه، فلما أن نظر(2) به رسول الله (صلى الله عليه وآله) قال: " السلام عليك يا رسول الله " قال: " وعليك السلام يا أبا الحسن اجلس فإن هذا موضع قد جلس فيه سبعون نبيا مرسلا، ما جلس فيه أحد من الأنبياء إلا وأنا خير منه، وقد جلس في موضع كل نبي أخ له ما جلس فيه من الأخوة أحد إلا وأنت خير منه " قال أنس: فنظرت إلى سحابة قد أظلتهما ودنت من رؤوسهما فمد النبي (صلى الله عليه وآله) يده إلى السحابة فتناول عنقود عنب فجعله بينه وبين علي، وقال: " كل يا أخي فهذه هدية من الله إلي ثم إليك ". قال أنس: علي أخوك؟ قال: نعم. قلت: يا رسول الله صف كيف علي

____________

(1) معاني الأخبار: 59 / 9، ومناقب آل أبي طالب: 2 / 29، والعمدة: 288 / ح 469.

(2) بصر.

الصفحة 116
أخوك قال: " إن الله عز وجل خلق ماء تحت العرش قبل أن يخلق آدم بثلاثة آلاف عام وأسكنه في لؤلؤة خضراء في غامض علمه إلى أن خلق آدم فلما خلق آدم نقل ذلك الماء من اللؤلؤة فأجراه في صلب آدم إلى أن قبضه الله، ثم نقله في صلب شيث، فلم يزل ذلك الماء ينتقل من ظهر إلى ظهر حتى صار في عبد المطلب ثم شقه الله عز وجل نصفين نصف في أبي عبد الله بن عبد المطلب ونصف في أبي طالب، فأنا من نصف الماء وعلي من النصف الآخر، فعلي أخي في الدنيا والآخرة " ثم قرأ رسول الله (صلى الله عليه وآله) * (وهو الذي خلق من الماء بشرا فجعله نسبا وصهرا وكان ربك قديرا) *(1).

الحديث الثالث: محمد بن العباس قال: حدثنا علي بن عبد الله بن أسد عن إبراهيم بن محمد الثقفي عن أحمد بن معمر الأسدي عن الحسن بن محمد الأسدي من الحكم بن ظهير عن السدي عن أبي مالك عن ابن عباس قال: قوله عز وجل: * (وهو الذي خلق من الماء بشرا فجعله نسبا وصهرا) * نزلت في النبي (صلى الله عليه وآله) وعلي (عليه السلام) زوج النبي (صلى الله عليه وآله) عليا (عليه السلام) ابنته وهو ابن عمه فكان له نسبا وصهرا(2).

الحديث الرابع: محمد بن العباس قال: حدثنا عبد العزيز بن يحيى قال: حدثنا المغيرة بن محمد عن رجا بن سلمة عن نابل بن نجيح عن عمرو بن شمر عن جابر الجعفي عن عكرمة عن ابن عباس في قول الله عز وجل: * (وهو الذي خلق من الماء بشرا فجعله نسبا وصهرا) * قال: لما خلق الله آدم وخلق نطفة من الماء فمزجها بنوره ثم أودعها آدم (عليه السلام) ثم أودعها ابنه شيث ثم أنوش ثم قينان ثم أبا فأبا حتى أودعها إبراهيم (عليه السلام) ثم أودعها إسماعيل (عليه السلام)، ثم أما فأما وأبا فأبا من طاهر الأصلاب إلى مطهرات الأرحام حتى صارت إلى عبد المطلب ففرق ذلك النور فرقتين فرقة إلى عبد الله فولد محمدا (صلى الله عليه وآله) وفرقة إلى أبي طالب فولد عليا (عليه السلام)، ثم ألف الله النكاح بينهما فزوج الله عليا بفاطمة (عليها السلام) فذلك قوله عز وجل: * (وهو الذي خلق من الماء بشرا فجعله نسبا وصهرا وكان ربك قديرا) *(3).

____________

(1) أمالي الطوسي: 312 - 313 ح 637.

(2) تأويل الآيات: 1 / 377 ح 13.

(3) تأويل الآيات: 1 / 377 ح 14، وبحار الأنوار: 31 / 361 ح 4.

الصفحة 117

الباب التاسع والسبعون

في قوله تعالى: * (وعد الله الذين آمنوا منكم وعملوا الصالحات ليستخلفنهم
في الأرض كما استخلف الذين من قبلهم) * إلى قوله * (لا يشركون به شيئا) *

من طريق العامة وفيه حديث واحد

ابن شهرآشوب من تفسير أبي عبيدة وعلي بن حرب الطائي، قال عبد الله بن مسعود: الخلفاء أربعة آدم * (إني جاعل في الأرض خليفة) * وداود * (يا داود إنا جعلناك خليفة) * يعني بيت المقدس، وهارون، قال موسى: * (اخلفني في قومي) * وعلي * (وعد الله الذين آمنوا منكم) * يعني علي بن أبي طالب * (ليستخلفنهم في الأرض كما استخلف الذين من قبلهم) * آدم وداود وهارون * (وليمكنن لهم دينهم الذي ارتضى لهم) * يعني الإسلام * (وليبدلنهم من بعد خوفهم أمنا) * يعني أهل مكة * (يعبدونني لا يشركون بي شيئا ومن كفر بعد ذلك) * بولاية علي بن أبي طالب * (أولئك هم الفاسقون) * يعني العاصين لله ولرسوله وقال أمير المؤمنين (عليه السلام): " من لم يقل إني رابع الخلفاء فعليه لعنة الله " ثم ذكر نحو هذا المعنى(1).

____________

(1) مناقب آل أبي طالب: 2 / 262.

الصفحة 118

الباب الثمانون

في قوله تعالى * (وعد الله الذين آمنوا منكم وعملوا الصالحات ليستخلفنهم في الأرض
كما استخلف الذين من قبلهم) * إلى قوله: * (لا يشركون بي شيئا) *

من طريق الخاصة وفيه عشرة أحاديث

الأول: محمد بن يعقوب عن الحسين بن محمد بن معلى بن محمد بن الوشا عن عبد الله بن سنان قال: سألت أبا عبد الله (عليه السلام) عن قول الله جل جلاله: * (وعد الله الذين آمنوا منكم وعملوا الصالحات ليستخلفنهم في الأرض كما استخلف الذين من قبلهم) * قال: " هم الأئمة "(1).

الثاني: ابن يعقوب عن الحسين بن محمد الأشعري عن معلى بن محمد عن أحمد بن محمد عن أبي مسعود عن الجعفري قال: سمعت أبا عبد الله (عليه السلام) يقول: " الأئمة خلفاء الله عز وجل في أرضه "(2).

الثالث: محمد بن إبراهيم النعماني قال: حدثنا أحمد بن محمد بن سعيد بن عقدة قال: حدثني أحمد بن يوسف بن يعقوب الجعفي من كتابه قال: حدثنا إسماعيل بن مروان قال: حدثنا علي بن أبي حمزة عن أبيه عن أبي بصير عن أبي عبد الله (عليه السلام) في قوله: * (وعد الله الذين آمنوا منكم وعملوا الصالحات ليستخلفنهم في الأرض كما استخلف الذين من قبلهم وليمكنن لهم دينهم الذي ارتضى لهم وليبدلنهم من بعد خوفهم أمنا يعبدونني لا يشركون بي شيئا) *(3) قال: " القائم وأصحابه "(4).

الرابع: محمد بن إبراهيم النعماني عن محمد بن همام قال: حدثني جعفر بن محمد بن مالك الفزاري الكوفي قال: حدثني محمد بن أحمد عن محمد بن سنان عن يونس بن ظبيان عن أبي عبد الله (عليه السلام) قال: " إذا كان ليلة الجمعة أهبط الرب تبارك وتعالى ملكا إلى سماء الدنيا فإذا طلع الفجر جلس ذلك الملك على العرش فوق البيت المعمور ونصب لمحمد وعلي والحسن والحسين منابر من نور، فيصعدون عليها ويجمع لهم الملائكة والنبيون والمؤمنون، ويفتح أبواب السماء فإذا زالت الشمس قال رسول الله (صلى الله عليه وآله): يا رب ميعادك الذي أوعدته في كتابك وهو هذه الآية * (وعد

____________

(1) الكافي: 1 / 194 ح 3.

(2) الكافي: 1 / 193 ح 1.

(3) النور: 55.

(4) كتاب الغيبة: 240.

الصفحة 119
الله الذين آمنوا منكم وعملوا الصالحات ليستخلفنهم في الأرض كما استخلف الذين من قبلهم) * الآية، ويقول الملائكة والنبيون مثل ذلك ثم يخر محمد وعلي والحسن والحسين سجدا ثم يقولون: يا رب اغضب، يا رب اغضب، يا رب اغضب، فإنه انتهك حريمك وقتل أصفياؤك وأذل عبادك الصالحون "(1).

الخامس: محمد بن العباس عن الحسين بن محمد بن معلى بن محمد عن الوشا عن عبد الله بن سنان قال: سألت أبا عبد الله (عليه السلام) عن قول الله عز وجل: * (وعد الله الذين آمنوا منكم وعملوا الصالحات ليستخلفنهم في الأرض كما استخلف الذين من قبلهم) * قال: " نزلت في علي بن أبي طالب والأئمة من ولده (عليهم السلام) " * (وليمكنن لهم دينهم الذي ارتضى لهم وليبدلنهم من بعد خوفهم أمنا) * قال:

" عنى به ظهور القائم (عليه السلام) "(2).

السادس: ابن بابويه قال: حدثنا أبو المفضل محمد بن عبد الله بن المطلب الشيباني (رحمه الله) قال:

حدثنا أبو مزاحم موسى بن عبد الله بن يحيى بن خاقان المقرئ ببغداد قال: حدثنا أبو بكر محمد ابن عبد الله بن إبراهيم الشافعي قال: حدثنا محمد بن حماد بن هامان الدباغ أبو جعفر قال: حدثنا عيسى بن إبراهيم قال: حدثنا الحرث بن تيهان قال: حدثنا عقبة بن يقطان عن أبي سعيد عن مكحول عن واثلة بن الأصقع بن قرضاب عن جابر بن عبد الله الأنصاري قال: دخل جندب بن جنادة بن جبير على رسول الله (صلى الله عليه وآله) فقال: يا رسول الله أخبرني عما ليس لله، وعما ليس عند الله، وعما لا يعلمه الله، فقال رسول الله (صلى الله عليه وآله): (أما ما ليس لله فليس له شريك وأما ما ليس عند الله فليس عند الله ظلم العباد، وأما ما لا يعلمه الله فذلك قولكم يا معشر اليهود: عزير ابن الله، والله لا يعلم له ولدا " فقال جندل: أشهد أن لا إله إلا الله وأنك محمد رسول الله حقا.

ثم قال: يا رسول الله إني رأيت البارحة في النوم موسى بن عمران فقال لي: يا جندل أسلم على يد محمد واستمسك بالأوصياء من بعده، فقد أسلمت ورزقني الله ذلك فأخبرني عن الأوصياء من بعدك لأتمسك بهم فقال: " يا جندل أوصيائي من بعدي بعدد نقباء بني إسرائيل " فقال: يا رسول الله أنهم كانوا اثني عشر هكذا وجدناهم في التوراة قال: " نعم، الأئمة بعدي اثنا عشر " قال: يا رسول الله كلهم في زمن واحد قال: (لا، ولكن خلف بعد خلف وإنك لن تدرك منهم إلا ثلاثة، أولهم سيد الأوصياء أبو الأئمة علي بن أبي طالب (عليه السلام)، ثم ابناه الحسن والحسين فاستمسك بهم من بعدي ولا يغرنك جهل الجاهلين، فإذا كانت وقت ولادة ابنه علي بن الحسين سيد العابدين يقضي الله

____________

(1) كتاب الغيبة: 376.

(2) تأويل الآيات: 1 / 369 ح 21.

الصفحة 120
عليك، ويكون آخر زادك من الدنيا شربة من لبن تشربه ".

فقال: يا رسول الله هكذا وجدت في التوراة: إليا يقطوا شبرا وشبيرا، فلم عرف أسماءهم، فكم من الحسين (عليه السلام) من الأوصياء وما أسماؤهم؟ فقال: " تسعة من صلب الحسين والمهدي منهم، فإذا انقضت مدة الحسين قام بالأمر علي ابنه ويلقب زين العابدين، فإذا انقضت مدة علي قام بالأمر من بعده محمد ابنه يدعى الباقر، فإذا انقضت مدة محمد قام بالأمر بعده جعفر ويدعى بالصادق، فإذا انقضت مدة جعفر قام بالأمر بعده موسى ويدعى بالكاظم، ثم إذا انقضت مدة موسى قام بالأمر من بعده ابنه علي ويدعى بالرضا، فإذا انقضت مدة علي قام بالأمر بعده محمد ابنه ويدعى بالزكي، فإذا انقضت مدة محمد قام بالأمر بعده علي ابنه ويدعى بالنقي، فإذا انقضت مدة علي قام بالأمر من بعده ابنه الحسن ويدعى بالأمين، ثم يغيب عنهم إمامهم.

قال: يا رسول الله هو الحسن يغيب عنهم؟

قال " لا، ولكن ابنه " قال: يا رسول الله فما اسمه؟ قال: " لا يسمى حتى يظهر ".

فقال جندل: يا رسول الله وجدنا ذكرهم في التوراة وقد بشرنا موسى بن عمران بك وبالأوصياء من ذريتك، ثم تلا رسول الله (صلى الله عليه وآله) * (وعد الله الذين آمنوا منكم وعملوا الصالحات ليستخلفنهم في الأرض كما استخلف الذين من قبلهم وليمكنن لهم دينهم الذي ارتضى لهم وليبدلنهم من بعد خوفهم أمنا) *(1) فقال جندل: يا رسول الله فما خوفهم؟

قال: يا جندل في زمن كل واحد منهم سلطان يعتريه ويؤذيه، فإذا عجل الله خروج قائمنا يملأ الأرض قسطا وعدلا كما ما ملئت جورا وظلما. ثم قال (عليه السلام): طوبى للصابرين في غيبته طوبى للمقيمين على محبتهم، أولئك من وصفهم الله في كتابه فقال * (الذين يؤمنون بالغيب) *(2) ثم قال:

* (أولئك حزب الله ألا إن حزب الله هم الغالبون) *(3).

قال ابن الأصقع: ثم عاش جندل إلى أيام الحسين بن علي ثم خرج إلى الطائف، فحدثني نعيم ابن أبي قيس قال: دخلت عليه بالطائف وهو عليل ثم إنه دعا بشربة من لبن فشربه فقال: هكذا عهد لي رسول الله (صلى الله عليه وآله) أن يكون آخر زادي من الدنيا شربة من لبن، ثم مات ودفن بالطائف بالموضع المعروف بالكورارة(4).

السابع: ابن بابويه قال: حدثنا محمد بن علي بن حاتم المعروف بالكرماني قال: حدثنا أبو

____________

(1) التوبة: 55.

(2) البقرة: 3.

(3) الحديد: 22.

(4) كفاية الأثر: 58 - 59، والتوحيد: 377 / 23، وبحار الأنوار 32 / 307.

الصفحة 121
العباس أحمد بن عيسى الوشاء البغدادي قال أحمد بن طاهر: قال: حدثنا محمد بن يحيى(1)

بن سهل الشيباني، قال: أخبرنا علي بن الحارث عن سعيد بن منصور الجواشيني، قال: أخبرنا أحمد ابن علي البديلي، قال: أخبرني أبي عن سدير الصيرفي، قال: دخلت أنا والمفضل بن عمر وأبو بصير وأبان بن تغلب على مولانا أبي عبد الله جعفر بن محمد (عليه السلام) فرأيناه جالسا على التراب وعليه مسح خيبري مطوق، بلا جيب مقصر الكمين وهو يبكي بكاء الواله الثكلى ذات الكبد الحرى، قد نال الحزن من وجنتيه، وشاع التغيير في عارضيه، وأبلى الدموع محجريه وهو يقول:

سيدي غيبتك نفت رقادي، وضيقت علي مهادي، وابتزت مني راحة فؤادي، سيدي غيبتك وصلت مصابي بفجايع الأبد، وفقد الواحد بعد الواحد يفني الجمع والعدد، فما أحس بدمعة ترقى من عيني وأنين يفتر من صدري عن دوارج الرزايا وسوالف البلايا إلا مثل ما بعيني عن غوابر أعظمها وأفظعها، وبواقي أشدها وأنكرها ونوايب مخلوطة بغضبك ونوازل معجونة بسخطك.

قال سدير: فاستطالت عقولنا ولها، وتصدعت قلوبنا جزعا من ذلك الخطب الهايل والحادث الغايل، وظننا أنه سمت لمكروهة قارعة، أو حلت من الدهر به تابعة، فقلنا: لا أبكى الله يا بن خير الورى عينيك، من أي حادثة تشرق دمعتك وتستمطر عبرتك؟ وأية حالة عليك حتمك هذا المأتم؟

قال: فزفر الصادق (عليه السلام) زفرة انتفخ منها جوفه واشتد منها خوفه وقال: ويلكم، نظرت في كتاب الجفر صبيحة هذا اليوم وهو الكتاب المشتمل على علم المنايا والبلايا وعلم ما كان وما يكون إلى يوم القيامة الذي خص الله به محمدا والأئمة من بعده (عليهم السلام)، وتأملت فيه مولد غائبنا وغيبته وإبطاءه وطول عمره وبلوى المؤمنين في ذلك الزمان، وتولد الشكوك في قلوبهم من طول غيبته، وارتداد أكثرهم عن دينهم، وخلعهم ربقة الإسلام عن أعناقهم الذي قال الله جل ذكره * (وكل إنسان ألزمناه طائره في عنقه) *(2) يعني الولاية، فأخذتني الرقة واستولت علي الأحزان، فقلنا: يا بن رسول الله كرمنا وفضلنا بإشراكك إيانا في بعض ما أنت تعلمه من علم ذلك.

قال: إن الله تبارك وتعالى أدار في القائم منا ثلاثة، أدارها في ثلاثة من الرسل: قدر مولده تقدير مولد موسى، وقدر غيبته تقدير غيبة عيسى (عليه السلام)، وقدر إبطائه إبطاء نوح (عليه السلام)، وجعل له من بعد ذلك عمر العبد الصالح الخضر (عليه السلام) دليلا على عمره، فقلنا: اكشف لنا يا بن رسول الله عن وجوه هذه المعاني؟ قال (عليه السلام): أما مولد موسى (عليه السلام) فإن فرعون لما وقف على أن زوال ملكه على يده أمر بإحضار الكهنة ودلوه على نسبه وأنه يكون من بني إسرائيل، ولم يزل يأمر أصحابه بشق

____________

(1) في المصدر: بحر.

(2) الإسراء: 13.

الصفحة 122
بطون الحوامل من نساء بني إسرائيل حتى قتل في طلبه نيفا وعشرين ألف مولود، وتعذر إليه الوصول إلى قتل موسى (عليه السلام) بحفظ الله تبارك وتعالى إياه، وكذلك بنو أمية وبنو العباس لما وقفوا على أن زوال ملكهم وملك الأمراء والجبابرة منهم على يد القائم منا ناصبونا العداوة ووضعوا سيوفهم في قتل آل الرسول (صلى الله عليه وآله) وإبادة نسله طمعا منهم في الوصول إلى قتل القائم ويأبى الله عز وجل أن يكشف أمره لواحد من الظلمة إلا أن يتم نوره ولو كره المشركون.

وأما غيبة عيسى (عليه السلام) فإن اليهود والنصارى اتفقت على أنه قتل، فكذبهم الله جل ذكره بقوله عز وجل * (وما قتلوه وما صلبوه ولكن شبه لهم) *(1) كذلك غيبة القائم (عليه السلام) فإن الأمة ستنكرها لطولها، فمن قائل لغير هدى بأنه لم يولد، وقائل يقول: إنه ولد ومات، وقائل يفر بقوله إن حادي عشرنا كان عقيما، وقائل يمرق بقوله إنه يتعدى إلى ثالث عشر وصاعدا، وقائل يعصي الله عز وجل بقوله: إن روح القائم ينطق في هيكل غيره.

وأما إبطاء نوح (عليه السلام) فإنه لما استنزل العقوبة على قومه من السماء بعث الله تبارك وتعالى جبرائيل الروح الأمين معه بسبع نوايات فقال: يا نبي الله إن الله تبارك وتعالى يقول لك: إن هؤلاء خلائقي وعبادي، لست أبيدهم بصاعقة من صواعقي إلا بعد تأكيد الدعوة وإلزام الحجة، فعاود اجتهادك في الدعوة لقومك فإني مثيبك عليه، وأغرس هذا النوى لأن لك في نباتها وبلوغها وإدراكها إذا أثمرت الفرج والخلاص، فبشر بذلك من اتبعك من المؤمنين، فلما نبتت الأشجار وتأزرت وتسوقت وتغصنت وأثمرت وزها التمر عليها بعد زمن طويل استنجز من الله سبحانه وتعالى العدة فأمره الله تبارك وتعالى أن يغرس نوى تلك الأشجار ويعاود الصبر والاجتهاد ويؤكد الحجة على قومه، فأخبر بذلك الطوائف التي آمنت به فارتد منهم ثلاثمائة رجل وقالوا:

لو كان ما يدعيه نوح حقا لما وقع في وعد ربه خلف، ثم إن الله تبارك وتعالى لم يزل يأمره عند كل مرة بأن يغرسها مرة بعد أخرى إلى أن غرسها سبع مرات، فما زالت تلك الطوائف من المؤمنين ترتد منهم طائفة بعد طائفة إلى أن عاد إلى نيف وسبعين رجلا، فأوحى الله تبارك وتعالى عند ذلك إليه وقال: يا نوح الآن أسفر الصبح عن الليل بعينك حين صرح الحق عن محضه وصفا من الكدر بارتداد من كانت طينته خبيثة، فلو أني أهلكت الكفار وأبقيت من قد ارتد من الطوائف التي كانت آمنت بك لما كنت صدقت وعدي السابق للمؤمنين الذين أخلصوا التوحيد واعتصموا بحبل نبوتك، فإني استخلفهم في الأرض وأمكن لهم دينهم وأبدل خوفهم بالأمن لكي تخلص العبادة لي بذهاب الشرك من قلوبهم، وكيف يكون الاستخلاف والتمكين وبدل

____________

(1) النساء: 157.


كتاب غاية المرام وحجة الخصام (ج4) للسيد هاشم البحراني (ص 123 - ص 135)

الصفحة 123
الأمن مني لهم مع ما كنت أعلم من ضعف يقين الذين ارتدوا وخبث طينتهم وسوء سرايرهم التي كانت نتايج النفاق وشيوخ الضلالة، ولو أنهم تسنموا الملك الذي أوتي المؤمنين وقت الاستخلاف إذا أهلكت أعداءهم لتنشقوا روايح صفاته ولاستحكمت سرائر نفاقهم وتأبد حبالة ضلالة قلوبهم، ولكاشفوا إخوانهم بالعداوة وحاربوهم على طلب الرياسة والتفرد بالأمر والنهي، وكيف يكون التمكين في الدين وانتشار الأمر في المؤمنين مع إثارة الفتن وإيقاع الحروب، * (كلا واصنع الفلك بأعيننا ووحينا) *.

قال الصادق (عليه السلام): " وكذلك القائم فإنه يمتد أيام غيبته ليصرح الحق عن محضه، ويصفو الإيمان عن الكدر بارتداد كل من كانت طينته خبيثة من الشيعة الذين يخشى عليهم النفاق إذا أحسوا بالاستخلاف والتمكين والأمن المنتشر في عهد القائم (عليه السلام) ".

قال المفضل: فقلت: يا بن رسول الله فإن هذه النواصب تزعم أن هذه الآية نزلت في أبي بكر وعمر وعثمان وعلي (عليه السلام) فقال: لا يهدي الله قلوب الناصبة، متى كان الدين الذي ارتضاه الله ورسوله متمكنا بانتشار الأمر في الأمة وذهاب الخوف من قلوبها وارتفاع الشك من صدورها في عهد واحد من هؤلاء، وفي عهد علي (عليه السلام) مع ارتداد المسلمين والفتن التي تثور في أيامهم والحروب التي كانت تنشب بين الكفار وبينهم، ثم تلا الصادق (عليه السلام) * (حتى إذا استيأس الرسل وظنوا أنهم قد كذبوا جاءهم نصرنا) *(1).

وأما العبد الصالح الخضر (عليه السلام) فإن الله تبارك وتعالى ما طول عمره لنبوة قدرها له، ولا لكتاب ينزله عليه، ولا لشريعة ينسخ بها شريعة من كان قبله من الأنبياء، ولا لإمامة يلزم عباده الاقتداء بها، ولا لطاعة يفرضها له، بل إن الله تبارك وتعالى لما كان في سابق علمه أن يقدر من عمر القائم (عليه السلام) في أيام غيبته ما يقدر علم ما يكون من إنكار عباده مقدار ذلك العمر في الطول، فطول عمر العبد الصالح من غير سبب أوجب ذلك إلا لعلة الاستدلال به على عمر القائم، ولينقطع بذلك حجة المعاندين لئلا يكون للناس على الله حجة.(2)

الثامن: السيد المعاصر في كتابه صنعه في الرجعة عن محمد بن الحسن بن عبد الله الأطروش الكوفي، قال: حدثنا أبو عبد الله جعفر بن محمد البجلي، قال: حدثني أحمد بن محمد بن خالد البرقي، قال: حدثني عبد الرحمن بن أبي نجران عن عاصم بن حميد عن أبي حمزة الثمالي، عن أبي جعفر الباقر (عليه السلام) قال: قال أمير المؤمنين (عليه السلام): " إن الله تبارك وتعالى أحد واحد تفرد في وحدانيته، ثم تكلم بكلمة وصارت نورا، ثم خلق من ذلك النور محمدا، وخلقني وذريتي منه،

____________

(1) يوسف: 110.

(2) كمال الدين وتمام النعمة 352 / ح 50.

الصفحة 124
ثم تكلم بكلمة فصارت روحا فأسكنه الله في ذلك النور وأسكنه في أبداننا، فنحن روحه وكلماته، فبنا احتج على خلقه، فما زلنا في ظلة خضراء حيث لا شمس ولا قمر ولا ليل ولا نهار ولا عين تطوف، نعبده ونقدسه ونسبحه وذلك قبل أن يخلق الخلق، وأخذ ميثاق الأنبياء بالإيمان والنصرة لنا وذلك قول الله عز وجل * (وإذ أخذ الله ميثاق النبيين لما آتيتكم من كتاب وحكمة ثم جاءكم رسول مصدق لما معكم لتؤمنن به ولتنصرنه) *(1) يعني لتؤمنن بمحمد (صلى الله عليه وآله) ولتنصرن وصيه، وسينصرونه جميعا، وإن الله أخذ ميثاقي مع ميثاق محمد (عليه السلام) بالنصرة بعضنا لبعض، فقد نصرت محمدا (صلى الله عليه وآله) وجاهدت بين يديه وقتلت عدوه ووفيت لله بما أخذ علي من الميثاق والعهد والنصر لمحمد (صلى الله عليه وآله) ولم ينصرني أحد من أنبياء الله ورسله، وذلك لما قبضهم الله إليه، وسوف ينصرونني ويكون لي ما بين مشرقها إلى مغربها، وليبعثن الله أحياء من آدم إلى محمد (صلى الله عليه وآله) كل نبي مرسل يضربون بين يدي بالسيف هام الأموات والأحياء والثقلين جميعا، فيا عجبا وكيف لا أعجب من أموات يبعثهم الله أحياء يلبون زمرة زمرة بالتلبية: لبيك لبيك يا داعي الله، قد تخللوا بسكك الكوفة، قد شهروا سيوفهم على عواتقهم ليضربوا بها هام الكفرة وجبابرتهم وأتباعهم من جبابرة الأولين والآخرين حتى ينجز الله ما وعدهم في قوله * (وعد الله الذين آمنوا منكم وعملوا الصالحات ليستخلفنهم في الأرض كما استخلف الذين من قبلهم وليمكنن لهم دينهم الذي ارتضى لهم وليبدلنهم من بعد خوفهم أمنا يعبدونني لا يشركون بي شيئا) *(2) أي يعبدونني آمنين لا يخافون أحدا من عبادي ليس عندهم تقية وإن لي الكرة بعد الكرة، والرجعة بعد الرجعة، وأنا صاحب الرجعات والكرات وصاحب الصولات والنقمات والدولات العجيبات، وأنا قرن من حديد وأنا عبد الله وأخو رسول الله (صلى الله عليه وآله)، وأنا أمين الله وخازنه وعيبته سره وحجابه ووجهه وصراطه وميزانه، وأنا الحاشر إلى الله، وأنا كلمة الله التي يجمع بها المتفرق ويفرق بها الجمع، وأنا أسماء الله الحسنى وأمثاله العليا وآياته الكبرى، وأنا صاحب الجنة والنار، أسكن أهل الجنة الجنة وأهل النار النار، وإلي تزويج أهل الجنة وإلي عذاب أهل النار، وإلي إياب الخلق جميعا، وأنا المآب الذي يؤوب إليه كل شئ بعد القضاء، وإلي حساب الخلق جميعا، وأنا صاحب الهبات، وأنا المؤذن على الأعراف، وأنا بازر الشمس، وأنا دابة الأرض، وأنا قسيم النار، وأنا خازن الجنان، وأنا صاحب الأعراف، وأنا أمير المؤمنين ويعسوب المتقين وآية السابقين ولسان الناطقين وخاتم الوصيين ووارث النبيين وخليفة رب العالمين وصراط ربي المستقيم وفسطاسه والحجة على أهل السماوات والأرضين وما فيهما وما بينهما.

____________

(1) آل عمران: 81.

(2) النور: 55.

الصفحة 125
وأنا الذي احتج الله بي عليكم في ابتداء خلقه، وأنا الشاهد يوم الدين، وأنا الذي علمت المنايا والبلايا والقضايا وفصل الخطاب والأنساب، واستحفظت آيات النبيين المستخفين والمستحفظين، وأنا صاحب العصا والميسم، وأنا لي سخرت السحاب والرعد والبرق والظلم والأنوار والرياح والجبال والبحار والنجوم والشمس والقمر، وأنا الذي أهلكت عادا وثمودا وأصحاب الرس وقرونا بين ذلك كثيرا، وأنا الذي ذللت الجبابرة، وأنا صاحب مدين ومهلك فرعون ومنجي موسى، وأنا القرن الحديد، وأنا فاروق الأمة، وأنا الهادي عن الضلالة، وأنا الذي أحصيت كل شئ عددا بعلم الله الذي أودعنيه وسره الذي أسره إلى محمد (صلى الله عليه وآله) وأسره النبي (صلى الله عليه وآله) إلي، وأنا الذي أنحلني ربي اسمه وكلمته وحكمته وعلمه وفهمه، يا معشر الناس اسألوني قبل أن تفقدوني، اللهم إني أشهدك وأستعديك عليهم ولا حول ولا قوة إلا بالله العلي العظيم والحمد لله متبعين أمره.(1)

التاسع: الطبرسي في حديث عن أمير المؤمنين (عليه السلام) يذكر فيه من تقدم عليه فقال (عليه السلام) فيه مثل ما أتوه من الاستيلاء على أمر الأمة كل ذلك ليتم النظرة التي أوجبها الله تبارك وتعالى لعدوه إبليس إلى أن يبلغ الكتاب أجله، ويحق الحق على الكافرين، ويقترب الوعد الحق الذي بينه الله في كتابه بقوله * (وعد الله الذين آمنوا منكم وعملوا الصالحات ليستخلفنهم في الأرض كما استخلف الذين من قبلهم) *(2) وذلك إذا لم يبق من الإسلام إلا اسمه ومن القرآن إلا رسمه، وغاب صاحب الأمر بإيضاح الغدر له في ذلك لاشتمال الفتنة على القلوب، حتى يكون أقرب الناس إليه أشدهم عداوة له، وعند ذلك يؤيده الله بجنود لم يروها، ويظهر دين نبيه (صلى الله عليه وآله) على يديه وعلى الدين كله ولو كره المشركون.(3)

العاشر: الطبرسي أيضا في معنى الآية قال: اختلف في الآية وذكر الأقوال إلى أن قال: والمروي عن أهل البيت (عليهم السلام) أنها في المهدي، ثم قال: وروى العياشي بإسناده عن علي بن الحسين أنه قرأ الآية وقال: هم والله شيعتنا أهل البيت: يفعل ذلك بهم على يد رجل منا وهو مهدي هذه الأمة، وهو الذي قال رسول الله (صلى الله عليه وآله) " لو لم يبق من الدنيا إلا يوم واحد لطول الله ذلك اليوم حتى يأتي رجل من عترتي اسمه اسمي، يملأ الأرض عدلا وقسطا كما ملئت ظلما وجورا " ثم قال الطبرسي: وروي مثل ذلك عن أبي جعفر وأبي عبد الله عليهما السلام.(4)

____________

(1) مختصر بصائر الدرجات 32، بحار الأنوار: 53 / 46 / ح 20.

(2) النور: 55.

(3) الإحتجاج: 1 / 382.

(4) تفسير مجمع البيان: 7 / 267.

الصفحة 126

الباب الحادي والثمانون

في قوله تعالى * (أم نجعل الذين آمنوا وعملوا الصالحات
كالمفسدين في الأرض أم نجعل المتقين كالفجار) *(1)

من طريق العامة وفيه حديثان

الأول: ابن شهرآشوب عن تفسير ابن يوسف النسوي قبيصة بن عقبة عن الثوري عن منصور عن مجاهد عن ابن عباس في قوله تعالى * (أم نجعل الذين آمنوا وعملوا الصالحات) * نزلت في علي وحمزة وعبيدة * (كالمفسدين في الأرض) * عتبة وشيبة والوليد.(2)

الثاني: من طريق العامة أيضا عن ابن عباس في قوله تعالى * (أم نجعل الذين آمنوا وعملوا الصالحات) * علي وحمزة وعبيدة * (كالمفسدين في الأرض) * عتبة وشيبة والوليد بن عتبة * (أم نجعل المتقين) * هؤلاء علي وأصحابه * (كالفجار) * عتبة وأصحابه.(3)

الباب الثاني والثمانون

في قوله تعالى * (أم نجعل الذين آمنوا وعملوا الصالحات
كالمفسدين في الأرض أم نجعل المتقين كالفجار) *

من طريق الخاصة وفيه حديثان

الأول: علي بن إبراهيم في تفسيره قال: حدثنا محمد بن جعفر، قال: حدثني يحيى بن زكريا اللؤلؤي، عن علي بن حنان، عن عبد الرحمن بن كثير، قال: سألت الصادق (عليه السلام) عن قوله * (أم نجعل الذين آمنوا وعملوا الصالحات) * قال: أمير المؤمنين وأصحابه * (كالمفسدين في الأرض) * حبتر وزريق وأصحابهما * (أم نجعل المتقين) * أمير المؤمنين وأصحابه * (كالفجار) * حر ودلام وأصحابهما.(4)

الثاني: محمد بن العباس قال: حدثني علي ابن عبيد ومحمد بن القاسم بن سلام، قال: حدثنا

____________

(1) سورة ص: 28.

(2) مناقب آل أبي طالب 1 / 388.

(3) بحار الأنوار 24 / 7 ج 20.

(4) تفسير القمي: 2 / 234.

الصفحة 127
حسين بن حكم عن حسين بن حسين، عن غياث بن علي، عن الكلبي، عن أبي صالح، عن ابن عباس في قوله عز وجل * (أم نجعل الذين آمنوا وعملوا الصالحات) * علي وحمزة وعبيد * (كالمفسدين في الأرض) * عتبة وشيبة والوليد * (أم نجعل المتقين) * علي (عليه السلام) وأصحابه * (كالفجار) *(1) فلان وأصحابه(2).

____________

(1) سورة ص: 28.

(2) بحار الأنوار: 24 / 7 / 20.

الصفحة 128

الباب الثالث والثمانون

في قوله تعالى * (أم حسب الذين اجترحوا السيئات أن نجعلهم كالذين آمنوا
وعملوا الصالحات سواء محياهم ومماتهم ساء ما يحكمون) *(1)

من طريق العامة وفيه حديثان

الأول: موفق بن أحمد من أعيان علماء العامة قال: قوله تعالى * (أم حسب الذين اجترحوا السيئات أن نجعلهم كالذين آمنوا وعملوا الصالحات سواء محياهم ومماتهم ساء ما يحكمون) *(2) قيل:

نزلت في قصة بدر في حمزة وعلي وعبيدة بن الحارث لما برزوا لقتال عتبة وشيبة والوليد، و * (الذين آمنوا) * حمزة وعلي وعبيدة و * (الذين اجترحوا السيئات) * عتبة وشيبة والوليد.(3)

الثاني: من طريق العامة أيضا عن ابن عباس في قوله تعالى * (أم حسب الذين اجترحوا السيئات أن نجعلهم كالذين آمنوا وعملوا الصالحات) * فالذين آمنوا بنو هاشم وبنو عبد المطلب و * (الذين اجترحوا السيئات) * بنو عبد شمس.(4)

الباب الرابع والثمانون

في قوله تعالى * (أم حسب الذين اجترحوا السيئات أن نجعلهم
كالذين آمنوا وعملوا الصالحات) * الآية

من طريق الخاصة وفيه حديثان

الأول: محمد بن العباس بن ماهيار الثقة في تفسيره قال: حدثنا علي بن عبيد، عن حسين بن حكم، عن حيان بن علي، عن الكلبي، عن أبي صالح، عن ابن عباس في قوله عز وجل * (أم حسب الذين اجترحوا السيئات) * الآية قال: * (الذين آمنوا وعملوا الصالحات) * بنو هاشم وبنو عبد المطلب و * (الذين اجترحوا السيئات) * بنو عبد شمس.(5)

____________

(1) الجاثية: 21.

(2) الجاثية: 21.

(3) المناقب 275 / 257.

(4) بحار الأنوار: 23 / 384 ح 82.

(5) بحار الأنوار 23 / 384 ح 82.

الصفحة 129
الثاني: محمد بن العباس قال: حدثنا عبد العزيز عن محمد بن زكريا عن أيوب بن سليمان عن ابن مروان الكلبي عن أبي صالح عن ابن عباس في قوله عز وجل * (أم حسب الذين اجترحوا السيئات) * الآية قال: إن هذه الآية في علي بن أبي طالب (عليه السلام) وحمزة بن عبد المطلب وعبيدة بن الحارث هم الذين آمنوا، وفي ثلاثة من المشركين عتبة وشيبة ابني ربيعة والوليد بن عتبة وهم الذين * (اجترحوا السيئات) *(1).

____________

(1) سورة السجدة: 18.

الصفحة 130

الباب الخامس والثمانون(1)

في قوله تعالى * (أفمن كان مؤمنا كمن كان فاسقا لا يستوون) *

من طريق العامة وفيه ثمانية أحاديث

الأول: أبو المؤيد موفق بن أحمد، أخبرنا الشيخ الزاهد الحافظ زين الأئمة أبو الحسن علي بن أحمد العاصمي الخوارزمي، حدثنا القاضي الإمام شيخ القضاة إسماعيل بن أحمد الواعظ، حدثني والدي شيخ السنة أبو بكر أحمد بن الحسين البيهقي، حدثنا أبو سعيد الماليني، حدثنا أبو أحمد بن عدي حدثنا أبو يعلى، حدثنا إبراهيم بن الحجاج قال: حدثنا حماد يعني بن سلمة عن الكلبي عن أبي صالح عن ابن عباس أن الوليد بن عقبة قال لعلي رضي الله عنه: أنا أبسط منك لسانا وأحد منك سنانا وأملأ منك حشوا في الكتيبة فقال له علي: على رسلك فإنك فاسق، فأنزل الله عز وجل * (أفمن كان مؤمنا كمن كان فاسقا لا يستوون) * يعني عليا والوليد الفاسق.(2)

الثاني: عز الدين ابن أبي الحديد المعتزلي في شرح نهج البلاغة قال: قال أبو الفرج: وحدثني إسحاق بن بنان الأنماطي عن حنيش بن ميسر عن عبد الله بن موسى عن ابن أبي ليلى عن الحكم عن سعيد بن جبير عن ابن عباس قال: قال الوليد بن عقبة لعلي بن أبي طالب (عليه السلام) أنا أحد منك سنانا وأبسط منك لسانا واملأ للكتيبة، فقال له علي (عليه السلام): أسكت يا فاسق، فنزل القرآن فيهما * (أفمن كان مؤمنا كمن كان فاسقا لا يستوون) *.(3)

الثالث: ابن أبي الحديد قال: قال أبو عمر في الوليد بن عقبة وفي علي بن أبي طالب (عليه السلام) نزل * (أفمن كان مؤمنا كمن كان فاسقا لا يستوون) *. في قصتهما المشهورة.(4)

الرابع: ابن أبي الحديد قال شيخنا أبو القاسم البلخي رحمه الله: من المعلوم الذي لا ريب فيه لاشتهار الخبر به وإطباق الناس عليه أن الوليد بن عقبة بن أبي معيط كان يبغض عليا ويشتمه، وأنه الذي لاحاه في حياة رسول الله (صلى الله عليه وآله) ونابذه وقال له: أنا أثبت منك جنانا وأحد سنانا، فقال له علي (عليه السلام): أسكت يا فاسق، فأنزل الله تعالى فيهما * (أفمن كان مؤمنا كمن كان فاسقا لا يستوون) * الآيات المتلوة، وسمي الوليد بحسب ذلك في حياة رسول الله (صلى الله عليه وآله) الفاسق، فكان لا يعرف إلا

____________

(1) بحار الأنوار 23 / 384 ح 83.

(2) المناقب 279 / ح 271.

(3) شرح نهج البلاغة: 17 / 238.

(4) شرح نهج البلاغة: 17 / 239.

الصفحة 131
بالوليد الفاسق، وهذه الآية من الآيات التي نزل فيها القرآن بموافقة علي (عليه السلام).(1)

الخامس: ابن أبي الحديد قال: روى الزبير بن بكار في كتاب المفاخرات قال: اجتمع عند معاوية عمرو بن العاص والوليد بن عقبة بن أبي معيط وعتبة بن أبي سفيان بن حرب والمغيرة بن شعبة، وقد كان بلغهم عن الحسن بن علي عليهما السلام قوارص وبلغهم عنه مثل ذلك فقالوا: يا أمير المؤمنين إن الحسن قد أحيا أباه وذكره، وقال فصدق وأمر فأطيع، وخفقت له النعال وإن ذلك لرافعه إلى ما هو أعظم منه، ولا يزال يبلغنا عنه ما يسوؤنا.

قال معاوية: ما تريدون؟ قالوا: ابعث إليه فليحضر لنسبه ونسب أباه ونعيره ونوبخه، ونخبره أن أباه قتل عثمان ونقرره بذلك، ولا يستطيع أن يغير علينا شيئا من ذلك.

قال معاوية: إني لا أرى ذلك ولا أفعله.

قالوا: عزمنا عليك يا أمير المؤمنين لتفعل، فقال: ويحكم، لا تفعلوا، فوالله ما رأيته قط جالسا عندي إلا خفت مقامه وعيبه لي، قالوا: ابعث إليه على حال، قال: إن بعثت إليه لأنصفنه منكم، فقال عمرو بن العاص: أتخشى أن يأتي باطله على حقنا أو يربى قوله على قولنا؟

قال معاوية: أما إني إن بعثت إليه لآمرنه أن يتكلم بلسانه كله، قالوا: مره بذلك، قال: أما إذ عصيتموني وبعثتم إليه وأبيتم إلا ذلك فلا تمرضوا له في القول، واعلموا أنهم أهل بيت لا يعيبهم العائب، ولا يلصق بهم العار ولكن اقذفوه بحجرة تقولون له: إن أباك قتل عثمان وكره خلافة الخلفاء من قبله.

فبعث إليه معاوية فجاءه رسوله فقال: إن أمير المؤمنين يدعوك قال: من عنده؟ فسماهم له، فقال الحسن: ما لهم؟ خر عليهم السقف من فوقهم وأتاهم العذاب من حيث لا يشعرون، ثم قال: يا جارية ابغيني ثيابي، اللهم إني أعوذ بك من شرورهم، وأدرأ بك كيدهم في نحورهم، وأستعين بك عليهم فاكفنيهم كيف شئت وأنى شئت بحول منك وقوة يا أرحم الراحمين، ثم قام، فلما دخل على معاوية أعظمه وأكرمه وأجلسه إلى جانبه ثم ذكر الحديث وما جرى بين الحسن وبين القوم الفاسقين، وما قالوا له وما ردد عليهم إلى أن قال: وأما أنت يا وليد فوالله ما ألومك على بغض علي وقد جلدك ثمانين في الخمر، وقتل أباك بين يدي رسول الله (صلى الله عليه وآله) صبرا، وأنت الذي سماه الله الفاسق وسمى عليا المؤمن حيث تفاخرتما فقلت له: أسكت يا علي فأنا أشجع منك جنانا وأطول منك لسانا، فقال لك علي: أسكت يا وليد فأنا مؤمن وأنت فاسق، فأنزل الله تعالى في موافقة قوله

____________

(1) شرح نهج البلاغة: 4 / 80.

الصفحة 132
* (أفمن كان مؤمنا كمن كان فاسقا لا يستوون) *(1) ثم أنزل فيك على موافقة قوله أيضا * (إن جاءكم فاسق بنبأ فتبينوا) *(2) ويحك يا وليد، مهما نسيت فلا تنس قول الشاعر فيك وفيه شعرا:

أنزل الله والكتاب العزيز | في علي وفي الوليد قرانا
فتبوأ الوليد إذ ذاك فسقا | وعلي مبوأ إيمانا
ليس من كان مؤمنا عمرك الله | كمن كان فاسقا خوانا
سوف يدعى الوليد بعد قليل | وعلي إلى الحساب عيانا
فعلي يجزى بذاك جنانا | ووليد يجزى بذاك هوانا
رب جد لعقبة بن أبان | لابس في بلادنا تبانا

وما أنت وقريش؟ وإنما أنت علج من أهل صفورية، وأقسم بالله لأنت أكبر في الميلاد وأسن ممن تدعى إليه.(3)

السادس: أبو نعيم الأصفهاني قال: قوله تعالى * (أفمن كان مؤمنا كمن كان فاسقا لا يستوون) *(4)

بإسناده إلى حبيب قال: نزلت هذه الآية في علي (عليه السلام) والوليد بن عقبة.(5)

السابع: أبو نعيم أيضا بإسناده إلى سعيد بن جبير عن ابن عباس رضي الله عنه قال: قال الوليد ابن عقبة لعلي بن أبي طالب (عليه السلام): أنا أحد منك سنانا وأبسط منك بنانا وأملأ للكتيبة منك، فقال له علي (عليه السلام): أسكت فإنما أنت فاسق، فنزلت * (أفمن كان مؤمنا كمن كان فاسقا لا يستوون) * قال: يعني بالمؤمن علي بن أبي طالب (عليه السلام)، وبالفاسق الوليد بن عقبة.(6)

الثامن: الثعلبي في تفسير قوله تعالى * (أفمن كان مؤمنا كمن كان فاسقا لا يستوون) * قال الثعلبي:

نزلت في أمير المؤمنين علي بن أبي طالب (عليه السلام) والوليد بن عقبة بن أبي معيط أخي عثمان لأمه، وذلك أنه كان بينهما تنازع وكلام في شئ، فقال الوليد لعلي (عليه السلام): أسكت فإنك صبي وأنا والله أبسط منك لسانا وأحد منك سنانا وأشجع منك جنانا وأملأ منك حشوا في الكتيبة.

فقال له علي (عليه السلام): أسكت فإنك فاسق، فأنزل الله تبارك وتعالى * (أفمن كان مؤمنا كمن كان فاسقا لا يستوون) *.(7)

____________

(1) السجدة: 18.

(2) الحجرات: 6.

(3) شرح نهج البلاغة: 6 / 285.

(4) السجدة: 18.

(5) بحار الأنوار 31 / 338 ح 5.

(6) بحار الأنوار 31 / 337 ح 3.

(7) أسباب النزول للواحدي: 200 عن الثعلبي.

الصفحة 133

الباب السادس والثمانون

في قوله تعالى * (أفمن كان مؤمنا كمن كان فاسقا لا يستوون) *(1)

من طريق الخاصة وفيه سبعة أحاديث

الأول: الشيخ الطوسي في مجالسه قال: أخبرنا جماعة عن أبي المفضل قال: حدثنا الحسن بن علي بن زكريا العاصمي قال: حدثنا أحمد بن عبيد الله العدلي قال: حدثنا الربيع بن يسار قال:

حدثنا الأعمش عن سالم بن أبي الجعد يرفعه إلى أبي ذر في حديث أمير المؤمنين (عليه السلام) على أهل الشورى يذكر فضائله وما جاء فيه على لسان رسول الله (صلى الله عليه وآله)، وهم يسلمون له ما ذكره وأنه مختص بالفضائل دونهم - إلى أن قال علي (عليه السلام): فهل فيكم أحد أنزل الله تعالى فيه * (أفمن كان مؤمنا كمن كان فاسقا لا يستوون) * إلى آخر ما اقتص الله تعالى من خبر المؤمنين غيري، قالوا: اللهم لا.(2)

الثاني: علي بن إبراهيم في تفسيره قال في رواية أبي الجارود عن أبي جعفر (عليه السلام) في قوله * (أفمن كان مؤمنا كمن كان فاسقا لا يستوون) *(3) وذلك أن علي بن أبي طالب والوليد بن عقبة بن أبي معيط تشاجرا فقال الفاسق الوليد بن عقبة بن أبي معيط: أنا والله أبسط منك لسانا وأحد منك سنانا وأمثل منك جثوا في الكتيبة قال علي (عليه السلام) أسكت فإنما أنت فاسق فأنزل الله * (أفمن كان مؤمنا كمن كان فاسقا لا يستوون أما الذين آمنوا وعملوا الصالحات فلهم جنة المأوى نزلا بما كانوا يعملون) *(4)

فهو علي بن أبي طالب * (وأما الذين فسقوا فمأواهم النار كلما أرادوا أن يخرجوا منها أعيدوا فيها وقيل لهم ذوقوا عذاب النار الذي كنتم به تكذبون) *(5).(6)

الثالث: محمد بن العباس قال: حدثنا إبراهيم بن عبد الله عن الحجاج بن سهل عن حماد بن سلمة عن الكلبي عن أبي صالح عن ابن عباس قال: إن الوليد بن عقبة بن أبي معيط قال لعلي (عليه السلام):

أنا أبسط منك لسانا، وأحد منك سنانا وأملى منك حشوا للكتيبة، فقال له علي (عليه السلام): أمسك يا فاسق، فأنزل الله جل اسمه * (أفمن كان مؤمنا كمن كان فاسقا لا يستوون) * إلى قوله * (تكذبون) *(7).

____________

(1) السجدة: 18.

(2) أمالي الطوسي 551 / مجلس 20 / ح 4.

(3) السجدة: 18.

(4) السجدة 18 - 19.

(5) السجدة: 20.

(6) تفسير القمي 2 / 170.

(7) بحار الأنوار 23 / 382 ح 77.

الصفحة 134
الرابع: محمد بن العباس قال: حدثنا علي بن عبد الله بن أسد عن إبراهيم بن محمد الثقفي عن عمر بن حماد عن أبيه عن فضيل عن الكلبي عن أبي صالح عن ابن عباس في قوله عز وجل * (أفمن كان مؤمنا كمن كان فاسقا لا يستوون) * قال: نزلت في رجلين أحدهما من أصحاب رسول الله (صلى الله عليه وآله) وهو مؤمن والآخر فاسق فقال الفاسق للمؤمن: أنا والله أحد منك سنانا وأبسط منك لسانا، واملأ منك حشوا في الكتيبة، فقال المؤمن للفاسق: أسكت يا فاسق فأنزل الله عز وجل * (أفمن كان مؤمنا كمن كان فاسقا لا يستوون) * ثم بين حال المؤمن فقال أما * (الذين آمنوا وعملوا الصالحات فلهم جنة المأوى نزلا بما كانوا يعملون) * ثم بين حال الفاسق فقال عز وجل * (وأما الذين فسقوا فمأواهم النار كلما أرادوا أن يخرجوا منها أعيدوا فيها وقيل لهم ذوقوا عذاب النار الذي كنتم به تكذبون) *(1).

الخامس: ذكر أبو مخنف رحمه الله أنه جرى عند معاوية بين الحسن بن علي (عليه السلام) وبين الفاسق الوليد بن عقبة كلام، فقال الحسن (عليه السلام): لا ألومك أن تسب عليا (عليه السلام) وقد جلدك في الخمر ثمانين سوطا، وقتل أباك صبرا مع رسول الله (صلى الله عليه وآله) في يوم بدر، وقد سماه الله عز وجل في غير آية مؤمنا وسماك فاسقا.(2)

السادس: الطبرسي في الاحتجاج في حديث ذكر فيه ما جرى بين الحسن بن علي (عليه السلام) وبين جماعة من أصحاب معاوية بمحضر معاوية فقال الحسن (عليه السلام): وأما أنت يا وليد بن عقبة فوالله ما ألومك أن تبغض عليا وقد جلدك في الخمر ثمانين، وقتل أباك صبرا بيده يوم بدر أم كيف تسبه وقد سماه الله مؤمنا في عشر آيات من القرآن وسماك فاسقا وهو قول الله عز وجل * (أفمن كان مؤمنا كمن كان فاسقا لا يستوون) *(3) وقوله * (إن جاءكم فاسق بنبأ فتبينوا أن تصيبوا قوما بجهالة فتصبحوا على ما فعلتم نادمين) *(4) وما أنت وذكر قريش وإنما أنت ابن علج من أهل صفورية يقال له ذكوان، وأما زعمك أنا قتلنا عثمان فوالله ما استطاع طلحة والزبير وعائشة أن يقولوا ذلك على علي بن أبي طالب، فكيف تقوله أنت؟ ولو سألت أمك من أبوك إذ تركت ذكوان فألصقتك بعقبة بن أبي معيط اكتسبت بذلك عند نفسها سناء ورفعة مع ما أعد الله لك ولأبيك ولأمك من العار والخزي في الدنيا والآخرة وما الله بظلام للعبيد؟ ثم أنت يا وليد والله أكبر في الميلاد ممن تدعى له، فكيف تسب عليا؟ ولو اشتغلت بنفسك لتثبت نسبك إلى أبيك لا إلى من تدعى له، ولقد قالت لك أمك:

____________

(1) بحار الأنوار 23 / 383 ح 78.

(2) بحار الأنوار 23 / 383 ح 79.

(3) السجدة: 18.

(4) الحجرات: 6.

الصفحة 135
يا بني أبوك الأم وأخبث من عقبة.(1)

السابع: ابن شهرآشوب أورده في كتابه من طريق الخاصة والعامة عن الكلبي عن أبي صالح وعن أبي لهيعة عن عمر بن دينار عن أبي العالية عن عكرمة عن أبي عبيدة عن يونس عن عمر وعن مجاهد كلهم عن ابن عباس، وقد روى صاحب الأغاني وصاحب كتاب التراجم عن ابن جبير وابن عباس وقتادة، وروي عن الباقر (عليه السلام) واللفظ له أنه قال الوليد بن عقبة لعلي (عليه السلام): أنا أحد منك سنانا وأبسط لسانا وأملأ حشوا للكتيبة، فقال أمير المؤمنين (عليه السلام): ليس كما قلت يا فاسق، وفي روايات كثيرة: أسكت فإنما أنت فاسق فنزلت الآيات * (أفمن كان مؤمنا) * علي بن أبي طالب * (كمن كان فاسقا) * الوليد * (لا يستوون أما الذين آمنوا وعملوا الصالحات) * الآية أنزلت في علي * (وأما الذين فسقوا) * أنزلت في الوليد، فأنشأ حسان:

أنزل الله والكتاب عزيز | في علي وفي الوليد قرنا
فتبوأ الوليد من ذاك فسقا | وعلي مبوأ إيمانا
ليس من كان مؤمنا عرف الله | كمن كان فاسقا خوانا
سوف يجزى الوليد خزيا ونارا | وعلي لا شك يجزى جنانا(2)

____________

(1) الإحتجاج 1 / 412.

(2) مناقب آل أبي طالب 1 / 294.


كتاب غاية المرام وحجة الخصام (ج4) للسيد هاشم البحراني (ص 136 - ص 148)

الصفحة 136

الباب السابع والثمانون

في قوله تعالى * (سلام على إل يس) *.(1)

من طريق العامة وفيه حديث واحد

أبو نعيم الأصفهاني بإسناده عن الأعمش عن مجاهد عن ابن عباس في قوله تعالى * (سلام على آل يس) * قال: آل يس آل محمد (صلى الله عليه وآله).

الباب الثامن والثمانون

في قوله تعالى * (سلام على إل يس) *

من طريق الخاصة وفيه خمسة عشر حديثا

الأول: ابن بابويه قال: حدثنا محمد بن إبراهيم بن إسحاق الطالقاني قال: حدثنا أبو أحمد عبد العزيز بن يحيى عن أحمد بن عيسى الجلودي البصري، قال: حدثنا محمد بن سهل، قال: حدثنا الخضر بن أبي فاطمة البلخي، قال: حدثنا وهيب بن نافع، قال: حدثنا كادح عن الصادق جعفر بن محمد عن آبائه عن علي (عليه السلام) في قوله عز وجل * (سلام على إل يس) * قال: يس محمد (صلى الله عليه وآله) ونحن آل يس.(2)

الثاني: ابن بابويه عن عبد الله بن محمد بن عبد الوهاب، قال: حدثنا أبو محمد عبد الله بن يحيى بن عبد الباقي، قال: حدثنا أبي قال: حدثنا علي بن الحسن بن عبد الغني المعافى قال: حدثنا عبد الرزاق عن مندل عن الكلبي عن أبي صالح عن ابن عباس في قوله عز وجل * (سلام على إل يس) * قال: السلام من رب العالمين على محمد وآله عليه وعليهم والسلام لمن تولاهم في القيامة.(3)

الثالث: ابن بابويه قال: حدثنا محمد بن إبراهيم بن إسحاق رضي الله عنه قال: حدثنا أبو أحمد عبد العزيز بن يحيى بن أحمد بن عيسى الجلودي البصري قال: حدثني الحسين بن معاذ قال:

____________

(1) الصافات: 130.

(2) أمالي الصدوق 558 / مجلس 72 / ح 1.

(3) معاني الأخبار 122 / ح 1.

الصفحة 137
حدثنا سليمان بن داود قال: حدثنا الحكم بن ظهير عن السدي عن أبي مالك في قوله عز وجل * (سلام على إل يس) * قال: يس اسم لمحمد (صلى الله عليه وآله).(1)

الرابع: ابن بابويه قال: حدثنا أبي رحمه الله قال: حدثنا عبد الله بن القاسم بن الحسن المؤدب عن أحمد بن علي الأصبهاني عن إبراهيم بن محمد الثقفي قال: أخبرني أحمد بن أبي عمر النهدي قال: حدثني أبي عن محمد بن مروان عن محمد بن السائب عن أبي صالح عن ابن عباس في قوله عز وجل * (سلام على إل يس) * قال: على آل محمد (صلى الله عليه وآله).(2)

الخامس: ابن بابويه قال: حدثنا محمد بن إبراهيم بن إسحاق الطالقاني رضي الله عنه قال:

حدثنا عبد العزيز بن يحيى الجلودي، قال: حدثني محمد بن سهل قال: حدثنا إبراهيم بن معمر قال: حدثنا عبد الله بن زاهر الأحمري قال: حدثني أبي قال: حدثنا الأعمش عن يحيى بن وثاب عن أبي عبد الرحمن السلمي أن عمر بن الخطاب كان يقرأ * (سلام على إل يس) * قال أبو عبد الرحمن: إل يس آل محمد (صلى الله عليه وآله).(3)

السادس: ابن بابويه قال: حدثنا علي بن الحسين ابن شاذويه المؤدب وجعفر بن محمد بن مسرور رضي الله عنه قالا: حدثنا محمد بن عبد الله بن جعفر الحميري عن أبيه عن الريان بن الصلت في حديث مجلس الرضا (عليه السلام) مع المأمون والعلماء وقال فيه: قال الرضا (عليه السلام) في الآيات الدالة على الاصطفاء: وأما الآية السابعة فقوله تبارك وتعالى * (إن الله وملائكته يصلون على النبي يا أيها الذين آمنوا صلوا عليه وسلموا تسليما) *(4) وقد علم المعاندون منهم أنه لما نزلت هذه الآية قيل: يا رسول الله قد عرفنا التسليم عليك، فكيف الصلاة عليك؟ فقال: " تقولون اللهم صل على محمد وآل محمد كما صليت على إبراهيم وآل إبراهيم إنك حميد مجيد " فهل بينكم معاشر الناس في هذا خلاف؟ فقالوا: لا، فقال المأمون: هذا ما لا خلاف فيه أصلا وعليه إجماع الأمة، فهل عندك في الآل شئ أوضح من هذا في القرآن، قال أبو الحسن (عليه السلام): نعم، أخبروني عن قول الله عز وجل * (يس والقرآن الحكيم، إنك لمن المرسلين، على صراط مستقيم) *، فمن عني بقوله: * (يس) *؟

قالت العلماء: * (يس) * محمد (صلى الله عليه وآله) لم يشك فيه أحد، قال أبو الحسن: إن الله أعطى محمدا وآل محمد من ذلك فضلا لا يبلغ أحد كنه وصفه إلا من عقله، وذلك لأن الله لم يسلم على أحد إلا على الأنبياء صلوات الله عليهم أجمعين فقال تبارك وتعالى * (سلام على نوح في العالمين) *(5) * (سلام

____________

(1) معاني الأخبار 122 / ح 3.

(2) معاني الأخبار 122 / ح 4.

(3) معاني الأخبار 123 / ح 5.

(4) الأحزاب: 56.

(5) الصافات: 79.

الصفحة 138
على إبراهيم) *(1) * (سلام على موسى وهارون) *(2) ولم يقل سلام على آل نوح ولا على آل موسى ولا على آل إبراهيم فقال: سلام على * (إل يس) * يعني آل محمد (صلى الله عليه وآله).(3)

السابع: محمد بن العباس رحمه الله قال: حدثنا محمد بن القاسم عن حسين بن حكم عن حسين بن نصر بن مزاحم عن أبيه عن أبان عن ابن أبي عياش عن سليم بن قيس عن علي (عليه السلام) قال:

إن رسول الله (صلى الله عليه وآله) اسمه يس ونحن الذين قال * (سلام على إل يس) *(4).(5)

الثامن: محمد بن العباس قال: حدثنا محمد بن سهل العطار عن الخضر بن فاطمة البجلي عن وهيب بن نافع عن كادح عن جعفر بن محمد عن أبيه عن آبائه عن علي (عليه السلام) في قوله عز وجل * (سلام على إل يس) * قال: يس محمد ونحن آل محمد.(6)

التاسع: محمد بن العباس عن محمد بن سهل عن إبراهيم بن داهر عن الأعمش عن يحيى بن وثاب عن أبي عبد الرحمن الأسلمي عن عمر بن الخطاب أنه كان يقرأ * (سلام على إل يس) * قال:

على آل محمد (صلى الله عليه وآله).(7)

العاشر: محمد بن العباس قال: حدثنا محمد بن الحسين الخثعمي عن عبادة بن يعقوب عن موسى بن عثمان عن الأعمش عن مجاهد عن ابن عباس في قوله عز وجل * (سلام على إل يس) * قال: نحن هم آل محمد (صلى الله عليه وآله).(8)

الحادي عشر: محمد بن العباس قال: حدثنا علي بن عبد الله بن أسد عن إبراهيم بن محمد الثقفي عن زريق بن مرزوق البجلي عن داود بن علية عن الكلبي عن أبي صالح عن ابن عباس في قوله عز وجل * (سلام على إل يس) *(9) قال: أي على آل محمد (صلى الله عليه وآله).(10)

الثاني عشر: الطبرسي في الاحتجاج عن أمير المؤمنين (عليه السلام) قال: قوله * (سلام على إل يس) * إن الله سمى النبي (صلى الله عليه وآله) بهذا الاسم قال * (يس والقرآن الحكيم إنك لمن المرسلين) *(11) لعلمه بأنه يسقطون قوله سلام على آل محمد كما أسقطوا غيره.(12)

الثالث عشر: باب معنى آل محمد صلى الله عليهم، ابن بابويه عن أبيه قال: حدثنا سعد بن عبد الله عن محمد بن الحسن عن جعفر بن بشير عن الحسين بن أبي العلاء عن عبد الله بن ميسرة قال:

____________

(1) الصافات: 109.

(2) الصافات: 120.

(3) أمالي الصدوق 622 / مجلس 79 / ح 1.

(4) الصافات: 130.

(5) بحار الأنوار: 23 / 168 / ح 2.

(6) بحار الأنوار: 23 / 169 / ذيل الحديث السابع.

(7) بحار الأنوار: 23 / 170 / ذيل الحديث 11.

(8) بحار الأنوار: 23 / 168 / ح 3.

(9) الصافات: 130.

(10) بحار الأنوار: 23 / 168 / ح 4.

(11) يس: 1، 2، 3.

(12) الإحتجاج: 377.

الصفحة 139
قلت لأبي عبد الله (عليه السلام): إنا نقول: اللهم صلى على محمد وأهل بيته، فيقول قوم: نحن آل محمد فقال: " إنما آل محمد من حرم الله عز وجل على محمد (صلى الله عليه وآله) نكاحه "(1).

الرابع عشر: قال: حدثنا محمد بن الحسن قال: حدثنا محمد بن يحيى العطار عن محمد بن أحمد عن إبراهيم بن إسحاق عن محمد بن سليمان الديلمي عن أبيه قال: قلت لأبي عبد الله (عليه السلام):

جعلت فداك، من الآل؟ قال: ذرية محمد (صلى الله عليه وآله)، قلت: فمن الآل؟ قال: الأئمة عليهم السلام، فقلت:

قوله عز وجل * (ادخلوا آل فرعون أشد العذاب) *(2) قال: والله عنى أهل بيته.(3)

الخامس عشر: قال: حدثنا أبي قال: حدثنا سعد بن عبد الله قال: حدثنا أحمد بن محمد بن عيسى عن الحسن بن علي بن فضال عن علي بن أبي حمزة عن أبي بصير قال: قلت لأبي عبد الله (عليه السلام)، من آل محمد (صلى الله عليه وآله)، قال: ذريته فقلت: من أهل بيته؟ قال: الأئمة الأوصياء، فقلت: من عترته؟ قال أصحاب العبا، فقلت: من أمته؟ قال: المؤمنون الذين صدقوا بما جاء به من عند الله عز وجل، المتمسكون بالثقلين اللذين أمروا بالتمسك بهما، كتاب الله وعترته أهل بيته الذين أذهب الله عنهم الرجس وطهرهم تطهيرا، وهما الخليفتان على الأمة بعده (عليه السلام).(4)

____________

(1) معاني الأخبار 93 / ح 1.

(2) غافر: 46.

(3) معاني الأخبار 94 / ح 2، وفيه: والله ما عنى إلا ابنته.

(4) معاني الأخبار 94 / ح 3.

الصفحة 140

الباب التاسع والثمانون

في قوله تعالى * (فإما نذهبن بك فإنا منهم منتقمون) *
إلى قوله تعالى * (فاستمسك بالذي أوحي إليك إنك على صراط مستقيم) *.(1)

وفيه آيات من طريق العامة وفيه ثلاثة أحاديث

الأول: ابن المغازلي الفقيه الشافعي في كتاب المناقب في تفسير قوله تعالى * (فإما نذهبن بك فإنا منهم منتقمون) * قال: أخبرنا الحسن بن أحمد بن موسى الغندجاني قال: حدثنا هلال بن محمد الحفار قال: حدثنا إسماعيل بن علي قال: حدثنا علي بن موسى الرضا قال: حدثنا أبي موسى بن جعفر قال: حدثنا أبي جعفر قال: حدثنا أبي محمد بن علي الباقر عن جابر بن عبد الله الأنصاري قال: قال رسول الله (صلى الله عليه وآله) وإني لأدناهم في حجة الوداع بمنى حين قال: لألفينكم ترجعون بعدي كفارا يضرب بعضكم رقاب بعض، وأيم الله لئن فعلتموها لتعرفني في الكتيبة التي تضاربكم، ثم التفت إلى خلفه فقال: أو علي ثلاثا، فرأينا أن جبرائيل غمزه وأنزل الله على أثر ذلك: * (فإما نذهبن بك فإنا منهم منتقمون) * بعلي بن أبي طالب * (أو نرينك الذي وعدناهم فإنا عليهم مقتدرون) * ثم نزلت * (قل رب إما تريني ما توعدون رب فلا تجعلني في القوم الظالمين) *(2) ثم نزلت * (فاستمسك بالذي أوحي إليك) * من أمر علي، * (إنك على صراط مستقيم) * وإن عليا لعلم للساعة، إنه لذكر * (وإنه لذكر لك ولقومك وسوف تسألون) * عن علي بن أبي طالب (عليه السلام).(3)

الثاني: أبو نعيم الأصفهاني بإسناده عن زربن حبيش عن حذيفة رضي الله عنه: بعلي بن أبي طالب (عليه السلام)(4).

الثالث: من فضائل السمعاني يرفعه إلى ابن عباس قال: لما نزلت على رسول الله (صلى الله عليه وآله) * (فإما نذهبن بك فإنا منهم منتقمون) * قال: بعلي بن أبي طالب (عليه السلام).(5)

____________

(1) الزخرف: 41 - 43.

(2) المؤمنون: 93، 94.

(3) مناقب ابن المغازلي: 274 ح 321، وفرائد السمطين: 1 / 338 ح 261، والأمالي للطوسي: 363 ح 76.

(4) بحار الأنوار 32 / 23 ح 6.

(5) بحار الأنوار 29 / 283 ح 232، والمصدر السابق أيضا.

الصفحة 141

الباب التسعون

في قوله تعالى * (فإما نذهبن بك فإنا منهم منتقمون) *
إلى قوله تعالى * (فاستمسك بالذي أوحي إليك إنك على صراط مستقيم) *

من طريق الخاصة وفيه اثنا عشر حديثا

الأول: علي بن إبراهيم في تفسيره قال: حدثني أبي عن القاسم بن محمد عن سليمان بن داود المنقري عن يحيى بن سعيد عن أبي عبد الله (عليه السلام) قال: فإما نذهبن بك يا محمد من مكة إلى المدينة فإنا رادوك إليها ومنتقمون منهم بعلي بن أبي طالب.(1)

الثاني: محمد بن العباس عن محمد بن عثمان عن أبي شيبة عن يحيى بن حسن بن فرات عن مصبح بن هلقام العجلي عن أبي مريم عن المنهال بن عمرو عن زرين بن حبيش عن حذيفة بن اليمان قال: قوله تعالى * (فإما نذهبن بك فإنا منهم منتقمون) *(2) يعني بعلي بن أبي طالب (عليه السلام).

الثالث: محمد بن العباس قال: حدثنا أحمد بن محمد بن موسى النوفلي عن عيسى بن مهران عن يحيى بن حسين بن فرات بإسناده إلى حرب بن الأسود الديلمي عن عمه أنه قال: إن النبي (صلى الله عليه وآله) لما نزلت * (فإما نذهبن بك فإنا منهم منتقمون) * أي بعلي، كذلك حدثني جبرئيل.

الرابع: محمد بن العباس قال: حدثنا عبد العزيز بن يحيى عن المغيرة بن محمد عن عبد الغفار ابن محمد عن منصور بن أبي الأسود عن زياد بن المنذر عن عدي بن ثابت قال: سمعت ابن عباس يقول: ما حسدت قريش عليا (عليه السلام) بشئ مما سبق له أشد مما وجدت يوما ونحن عند رسول الله (صلى الله عليه وآله) فقال: كيف أنتم يا معشر قريش لو كفرتم بعدي ورأيتموني في كتيبة اضرب وجوهكم بالسيف، فهبط جبرائيل (عليه السلام) فقال: قل: إن شاء الله أو علي فقال: إن شاء الله أو علي.(3)

الخامس: محمد بن العباس قال: حدثنا الحسين بن أحمد عن محمد بن عيسى عن يونس بن عبد الرحمن بن سالم عن أبيه عن أبي عبد الله (عليه السلام) في قول الله عز وجل * (فإما نذهبن بك فإنا منهم منتقمون) * قال: الله انتقم بعلي يوم البصرة، وهو الذي وعد الله رسوله.(4)

____________

(1) تفسير القمي: 2 / 284.

(2) الزخرف: 41.

(3) بحار الأنوار: 32 / 313 / ح 279.

(4) بحار الأنوار: 32 / 313 / ح 280.

الصفحة 142
السادس: محمد بن العباس قال: حدثنا علي بن عبد الله عن إبراهيم بن محمد بن علي بن هلال عن محمد بن الربيع قال: قرأت على يوسف الأزرق حتى انتهيت في الزخرف * (فإما نذهبن بك فإنا منهم منتقمون) * قال: يا محمد أمسك فأمسكت، فقال يوسف: قرأت على الأعمش فلما انتهيت إلى هذه الآية قال: يا يوسف أتدري فيمن أنزلت؟ قلت: الله أعلم، قال: نزلت في علي بن أبي طالب * (فإما نذهبن بك فإنا منهم) * بعلي * (منتقمون) * محيت والله من القرآن، واختلست والله من القرآن.(1)

السابع: الشيخ الطوسي في أماليه بإسناده عن محمد بن علي عن جابر بن عبد الله الأنصاري قال: إني لأدناهم من رسول الله (صلى الله عليه وآله) في حجة الوداع بمنى فقال: لأعرفنكم ترجعون بعدي كفارا يضرب بعضكم رقاب بعض، وأيم الله لئن فعلتموها لتعرفوني في الكتيبة التي تضاربكم ثم التفت إلى خلفه فقال: أو علي أو علي ثلاثا، فرأينا أن جبرائيل (عليه السلام) غمزه فأنزل الله عز وجل * (فإما نذهبن بك فإنا منهم منتقمون) * بعلي * (أو نرينك الذي وعدناهم فإنا عليهم مقتدرون) * ثم نزلت * (قل رب إما تريني ما يوعدون رب فلا تجعلني في القوم الظالمين) *(2) * (إنا على أن نريك ما نعدهم لقادرون ادفع بالتي هي أحسن) *(3).

ثم نزلت * (فاستمسك بالذي أوحي إليك) * من أمر علي بن أبي طالب (عليه السلام) * (إنك على صراط مستقيم) * وإن عليا لعلم للساعة ولك ولقومك * (وسوف تسألون) * عن محبة علي بن أبي طالب (عليه السلام).(4)

الثامن: محمد بن يعقوب عن محمد بن يحيى عن محمد بن الحسين عن النضر بن شعيب، عن خالد بن ماد عن محمد بن الفضيل، عن الثمالي، عن أبي جعفر (عليه السلام) قال: أوحى الله إلى نبيه (صلى الله عليه وآله) * (فاستمسك بالذي أوحي إليك إنك على صراط مستقيم) * إنك على ولاية علي، وعلي هو الصراط المستقيم.(5)

التاسع: محمد بن الحسن الصفار في بصار الدرجات عن محمد بن الحسين عن النضر بن سويد عن خالد بن ماد ومحمد بن الفضيل عن الثمالي عن أبي جعفر (عليه السلام) مثل الحديث السابق.(6)

العاشر: علي بن إبراهيم في تفسيره قال: حدثنا جعفر بن أحمد قال: حدثنا عبد الكريم بن عبد الرحيم عن محمد بن علي عن محمد بن الفضيل عن أبي حمزة الثمالي عن أبي جعفر (عليه السلام) قال:

____________

(1) بحار الأنوار: 32 / 313 / ح 281.

(2) المؤمنون: 93، 94.

(3) المؤمنون: 95، 96.

(4) أمالي الطوسي 363 / مجلس 13 / ح 11.

(5) أصول الكافي: 1 / 416 / ح 24.

(6) بصائر الدرجات 91 / ح 7.

الصفحة 143
نزلت هاتان الآيتان هكذا قول الله حق إذا جاءنا يعني فلانا وفلانا يقول أحدهما لصاحبه حين يراه: يا ليت بيني وبينك بعد المشرقين فبئس القرين.

فقال الله لنبيه: قل لفلان وفلان وأتباعهما: لن ينفعكم اليوم إذ ظلمتم آل محمد حقهم، إنكم في العذاب مشتركون ثم قال الله لنبيه * (أفأنت تسمع الصم أو تهدي العمي ومن كان في ضلال مبين فإما نذهبن بك فإنا منهم منتقمون) *(1) يعني من فلان وفلان وأتباعهما ثم أوحى الله إلى نبيه * (فاستمسك بالذي أوحي إليك) * في علي * (إنك على صراط مستقيم) *(2) يعني إنك على ولاية علي، وهو على الصراط المستقيم.(3)

الحادي عشر: محمد بن العباس قال: حدثنا علي بن عبد الله عن إبراهيم بن محمد عن علي بن هلال عن الحسن بن وهب عن جابر بن يزيد عن أبي جعفر (عليه السلام) في قول الله عز وجل * (فاستمسك بالذي أوحي إليك) * قال في علي بن أبي طالب (عليه السلام).(4)

الثاني عشر: محمد بن العباس قال روى علي بن عبد الله عن إبراهيم محمد عن علي بن هلال عن جابر بن يزيد عن أبي جعفر (عليه السلام) في قول الله عز وجل * (فاستمسك بالذي أوحي إليك) * فقال:

في علي بن أبي طالب (عليه السلام).(5)

____________

(1) الزخرف: 40، 41.

(2) الزخرف: 43.

(3) تفسير القمي: 2 / 286.

(4) بحار الأنوار 24 / 24 ح 56.

(5) بحار الأنوار 32 / 154، البرهان 4 / 145.

الصفحة 144

الباب الحادي والتسعون

في قوله تعالى * (وإنه لذكر لك ولقومك وسوف تسألون) *

من طريق العامة وفيه حديث واحد

ابن المغازلي الشافعي قال: أخبرنا الحسن بن أحمد بن موسى الفندجاني قال: حدثنا هلال بن محمد الحفار قال: حدثنا إسماعيل بن علي قال: حدثنا علي بن موسى الرضا قال: حدثنا أبي موسى بن جعفر قال: حدثنا أبي جعفر قال: حدثنا أبي محمد بن علي الباقر عن جابر بن عبد الله الأنصاري قال: قال رسول الله في حجة الوداع، وذكر حديثا تقدم في الباب التاسع والثمانين وفي آخره: ثم نزلت * (فاستمسك بالذي أوحي إليك) * من أمر علي * (إنك على صراط مستقيم) *(1) وأن عليا لعلم للساعة * (وإنه لذكر لك ولقومك وسوف تسألون) * عن علي بن أبي طالب.(2)

الباب الثاني والتسعون

في قوله تعالى * (وإنه لذكر لك ولقومك وسوف تسألون) *(3)

من طريق الخاصة وفيه أربعة عشر حديثا

الأول: محمد بن خالد البرقي عن الحسين بن يوسف عن أبيه عن ابني القاسم عن أبي عبد الله (عليه السلام) في قوله عز وجل * (وإنه لذكر لك ولقومك وسوف تسألون) * قال: قوله: ولقومك يعني عليا أمير المؤمنين، وسوف تسألون عن ولايته.(4)

الثاني: علي بن إبراهيم في تفسيره قال: حدثنا محمد بن جعفر قال: حدثنا يحيى بن زكريا عن علي بن حسان عن عبد الرحمن بن كثير عن أبي عبد الله (عليه السلام) قال قلت له قوله * (وإنه لذكر لك ولقومك وسوف تسألون) * فقال: الذكر القرآن، ونحن وقومه ونحن مسؤولون.(5)

الثالث: محمد بن يعقوب عن الحسين بن محمد عن معلى بن محمد عن الوشا عن عبد الله بن عجلان عن أبي جعفر (عليه السلام) في قول الله عز وجل * (فاسألوا أهل الذكر إن كنتم لا تعلمون) *(6) قال

____________

(1) الزخرف: 43.

(2) مناقب ابن المغازلي / 177 / ح 321.

(3) الزخرف: 44.

(4) بحار الأنوار 23 / 187 ح 61.

(5) تفسير القمي: 2 / 286.

(6) الأنبياء: 7.

الصفحة 145
رسول الله (صلى الله عليه وآله): الذكر أنا، والأئمة عليهم السلام أهل الذكر، وقوله عز وجل * (وإنه لذكر لك ولقومك وسوف تسألون) * قال أبو جعفر (عليه السلام): نحن قومه ونحن المسؤولون.(1)

الرابع: ابن يعقوب عن الحسين بن محمد عن معلى بن محمد عن محمد بن أورمة عن علي بن حسان عن عمه عبد الرحمن بن كثير قال: قلت لأبي عبد الله (عليه السلام): * (فاسئلوا أهل الذكر إن كنتم لا تعلمون) *(2) قال: الذكر محمد (صلى الله عليه وآله)، ونحن أهله المسؤولون، قال: قلت: قوله * (وإنه لذكر لك ولقومك وسوف تسألون) * قال: إيانا عنى، ونحن أهل الذكر ونحن المسؤولون.(3)

الخامس: ابن يعقوب عن عدة من أصحابنا عن أحمد بن محمد عن الحسين بن سعيد عن النضر بن سويد عن عاصم بن حميد عن أبي بصير عن أبي عبد الله (عليه السلام) في قوله * (وإنه لذكر لك ولقومك وسوف تسألون) *(4) فرسول الله الذكر، وأهل بيته عليهم السلام المسؤولون وهم أهل الذكر(5).

السادس: ابن يعقوب عن عدة من أصحابنا عن أحمد بن محمد عن الحسين بن سعيد عن حماد عن ربعي عن الفضيل عن أبي عبد الله (عليه السلام) في قول الله تبارك وتعالى * (وأنه لذكر لك ولقومك وسوف تسألون) * قال: الذكر القرآن، ونحن قومه ونحن المسؤولون.(6)

السابع: محمد بن الحسن الصفار في بصائر الدرجات عن أحمد بن محمد عن الحسين بن سعيد عن حماد بن عيسى عن ربعي عن الفضيل عن أبي عبد الله (عليه السلام) مثله.(7)

الثامن: ابن يعقوب عن محمد بن الحسن وغيره عن سهل عن محمد بن عيسى ومحمد بن يحيى ومحمد بن الحسين جميعا عن محمد بن سنان عن إسماعيل بن جابر وعبد الكريم بن عمرو عن عبد الحميد بن أبي الديلم عن أبي عبد الله (عليه السلام) قال: قال جل ذكره * (فاسألوا أهل الذكر إن كنتم لا تعلمون) *(8) قال: الكتاب الذكر، وأهله آل محمد (صلى الله عليه وآله)، وأمر الله عز وجل بسؤالهم ولم يأمر بسؤال الجهال، وسمى الله عز وجل القرآن ذكرا فقال تبارك وتعالى * (وأنزلنا الذكر لتبين للناس ما نزل إليهم ولعلهم يتفكرون) *(9) وقال عز وجل: * (وإنه لذكر لك ولقومك وسوف تسألون) *.(10)

التاسع: محمد بن الحسن الصفار عن العباس بن معروف عن حماد بن عيسى عن عمر بن يزيد

____________

(1) الكافي 1 / 210 ح 1.

(2) النحل: 43.

(3) الكافي 1 / 210 ح 2.

(4) الزخرف: 43.

(5) الكافي 1 / 211 ح 4.

(6) الكافي 1 / 211 ح 5.

(7) بصائر الدرجات 40 / 13.

(8) الأنبياء: 7 أو النحل: 43.

(9) النحل: 44.

(10) الكافي 1 / 295 ح 3.

الصفحة 146
قال: قال أبو جعفر (عليه السلام): * (وإنه لذكر لك ولقومك وسوف تسألون) * قال رسول الله (صلى الله عليه وآله): أهل بيته أهل الذكر وهم المسؤولون.(1)

العاشر: الصفار عن يعقوب بن بزيد عن أبي عمير عن ابن أذينة عن بريد بن معاوية عن أبي جعفر (عليه السلام) في قول الله تبارك وتعالى * (وإنه لذكر لك ولقومك وسوف تسألون) * قال: إنما عنانا بها، نحن أهل الذكر ونحن المسؤولون.(2)

الحادي عشر: محمد بن العباس قال: حدثنا محمد بن القاسم عن حسين بن نصر عن أبيه عن أبان بن أبي عياش عن سليم بن قيس عن علي (عليه السلام) قال: قوله عز وجل * (وإنه لذكر لك ولقومك وسوف تسألون) * فنحن قومه ونحن المسؤولون.(3)

الثاني عشر: محمد بن العباس قال: حدثنا عبد العزيز بن يحيى عن محمد بن عبد الرحمن وسلام عن أحمد بن عبد الله عن أبيه عن زرارة قال: قلت لأبي جعفر (عليه السلام): قوله عز وجل * (وإنه لذكر لك ولقومك وسوف تسألون) * قال: إيانا عنى، ونحن أهل الذكر ونحن المسؤولون.(4)

الثالث عشر: محمد بن العباس قال: حدثنا الحسين بن عامر عن محمد بن الحسين عن ابن فضال عن أبي جميلة عن محمد الحلبي قال: قوله عز وجل * (وإنه لذكر لك ولقومك وسوف تسألون) * فرسول الله (صلى الله عليه وآله) الذكر، وأهل بيته صلوات الله عليهم أهل الذكر وهم المسؤولون.

أمر الله الناس أن يسألوهم فهم ولاة الناس وأولاهم بهم، فليس يحل لأحد من الناس أن يأخذ هذا الحق الذي افترضه الله لهم(5).

الرابع عشر: محمد بن العباس قال: حدثنا الحسين بن أحمد عن محمد بن عيسى عن يوسف عن صفوان عن أبي عبد الله (عليه السلام) قال: قلت له قوله عز وجل * (وإنه لذكر لك ولقومك وسوف تسألون) *(6) من هم؟ قال: نحن هم(7).

____________

(1) بصائر الدرجات 37 / 5.

(2) بصائر الدرجات 38 / 8.

(3) بحار الأنوار 23 / 187 ح 58.

(4) تأويل الآيات: 2 / 561 ح 24، والكافي: 1 / 210 ح 2 بسند مغاير.

(5) بحار الأنوار 23 / 187 ح 59.

(6) الزخرف: 44.

(7) بحار الأنوار 23 / 187 ح 60.

الصفحة 147

الباب الثالث والتسعون

في قوله تعالى * (والعصر إن الإنسان لفي خسر إلا الذين آمنوا
وعملوا الصالحات وتواصوا بالحق وتواصوا بالصبر) *(1)

من طريق العامة وفيه حديثان

الأول: أبو نعيم الأصفهاني الحافظ بإسناده عن الضحاك عن ابن عباس رضي الله عنه في قوله * (والعصر إن الإنسان لفي خسر) * يعني أبا جهل * (إلا الذين آمنوا وعملوا الصالحات) * ذكر عليا (عليه السلام) وسلمان.(2)

الثاني: أبو نعيم أيضا عن عمرو بن علي بن رفاعة قال: سمعت علي بن عبد الله بن عباس رضي الله عنه يقول * (وتواصوا بالصبر) * علي بن أبي طالب (عليه السلام).(3)

الباب الرابع والتسعون

في قوله تعالى * (والعصر إن الإنسان لفي خسر إلا الذين آمنوا
وعملوا الصالحات وتواصوا بالحق وتواصوا بالصبر) *.

من طريق الخاصة وفيه ثلاثة أحاديث

الأول: ابن بابويه قال: حدثنا أحمد بن هارون الفامي وجعفر بن محمد بن مسرور وعلي بن الحسين بن شاذويه المؤدب رضي الله عنه قالوا: حدثنا محمد بن عبد الله بن جعفر بن جامع الحميري قال: حدثنا أبي عن محمد بن الحسين بن زياد الزيات عن محمد بن سنان عن المفضل ابن عمر قال: سألت الصادق جعفر بن محمد (عليه السلام) عن قول الله عز وجل * (والعصر إن الإنسان لفي خسر) * فقال (عليه السلام) * (العصر) * عصر خروج القائم (عليه السلام) إن * (الإنسان لفي خسر) * يعني أعداءنا * (إلا الذين آمنوا) * بآياتنا * (وعملوا الصالحات) * يعني بمواساة الأخوان * (وتواصوا بالحق) * يعني بالإمامة * (وتواصوا بالصبر) * يعني في الفترة.(4)

____________

(1) العصر: 1، 2، 3.

(2) بحار الأنوار 32 / 166 ح 151.

(3) بحار الأنوار 32 / 166 ح 151.

(4) كمال الدين 656 / ح 1.

الصفحة 148
الثاني: محمد بن العباس قال: حدثنا محمد بن القاسم بن سلمة عن جعفر بن عبد الله المحمدي عن أبي صالح الحسن بن إسماعيل عن عمران بن عبد الله المشرقاني عن عبد الله بن عبيد عن محمد بن علي عن أبي عبد الله (عليه السلام) في قوله عز وجل * (إلا الذين آمنوا وعملوا الصالحات وتواصوا بالحق وتواصوا بالصبر) * قال: استثنى الله سبحانه أهل صفوته من خلقه حيث قال * (إن الإنسان لفي خسر إلا الذين آمنوا) * بولاية أمير المؤمنين علي (عليه السلام) * (وعملوا الصالحات) * أي أدوا الفرائض * (وتواصوا بالحق) * أي بالولاية * (وتواصوا بالصبر) * أي وصوا ذراريهم ومن خلفوا من بعدهم بها وبالصبر عليها.(1)

الثالث: علي بن إبراهيم قال: حدثنا محمد بن جعفر قال: حدثني يحيى بن زكريا عن علي بن حسان عن عبد الرحمن بن كثير عن أبي عبد الله (عليه السلام) في قوله تعالى * (إلا الذين آمنوا وعملوا الصالحات وتواصوا بالحق وتواصوا بالصبر) * فقال: استثنى أهل صفوته من خلقه حيث قال * (إن الإنسان لفي خسر إلا الذين آمنوا) * يقول: آمنوا بولاية أمير المؤمنين (عليه السلام) * (وتواصوا بالحق) * ذرياتهم ومن خلفوا بالولاية، وتواصوا بها وصبروا عليها.(2)

____________

(1) بحار الأنوار 24 / 215 ح 4.

(2) تفسير القمي: 2 / 441.


كتاب غاية المرام وحجة الخصام (ج4) للسيد هاشم البحراني (ص 149 - ص 161)

الصفحة 149

الباب الخامس والتسعون

في قوله تعالى * (السابقون الأولون من المهاجرين والأنصار) *.(1)

من طريق العامة وفيه ثلاثة أحاديث

الأول: إبراهيم بن محمد الحمويني بإسناده المتصل إلى سليم بن قيس الهلالي في حديث طويل يذكر أمير المؤمنين (عليه السلام) فضايله بمشهد جمع كثير من المهاجرين والأنصار، ويناشدهم الإقرار بفضائله (عليه السلام) التي يذكرها إلى أن قال (عليه السلام): فأنشدكم الله، أتعلمون أن الله عز وجل فضل في كتابه السابق على المسبوق؟ وفي غير آية وإني لم يسبقني إلى الله عز وجل وإلى رسوله (صلى الله عليه وآله) أحد من الأمة، قالوا: اللهم نعم، فأنشدكم الله أتعلمون حيث نزلت * (والسابقون الأولون من المهاجرين والأنصار) * * (والسابقون السابقون أولئك المقربون) *(2) سئل عنها رسول الله (صلى الله عليه وآله) فقال: أنزلها الله تعالى ذكره في الأنبياء وأوصيائهم، فأنا أفضل أنبياء الله ورسله، وعلي بن أبي طالب وصيي أفضل الأوصياء، قالوا: اللهم نعم(3).

والحديث طويل تقدم بسنده في الباب الثامن والخمسين(4) من المقصد الأول وهو حديث حسن.

الثاني: ابن شهرآشوب من طريق العامة حيث قال: الروايات في أن عليا أول الناس إسلاما فقد صنفت فيه كتب، ثم روى عن مالك بن أنس عن أبي صالح عن ابن عباس قال * (والسابقون الأولون) * نزلت في أمير المؤمنين (عليه السلام) سبق الناس كلهم بالإيمان، وصلى إلى القبلتين، وبايع البيعتين بيعة بدر وبيعة الرضوان، وهاجر الهجرتين مع جعفر من مكة إلى الحبشة ومن الحبشة إلى المدينة، قال ابن شهرآشوب: وروي عن جماعة من المفسرين أنها نزلت في علي(5).

الثالث: أبو نعيم الأصفهاني في قوله تعالى * (والسابقون السابقون) *(6) ذكر عليا وسلمان.(7)

____________

(1) التوبة: 100.

(2) الواقعة: 10، 11.

(3) فرائد السمطين: 1 / 312 باب 58 ح 250.

(4) وهو الحديث الرابع.

(5) مناقب آل أبي طالب 1 / 290.

(6) الواقعة: 10.

(7) بحار الأنوار 32 / 166 ح 151.

الصفحة 150

الباب السادس والتسعون

في قوله تعالى * (والسابقون الأولون من المهاجرين والأنصار) *

من طريق الخاصة وفيه ثلاثة أحاديث

الأول: الشيخ في مجالسه بإسناده إلى الصادق عن أبيه عن جده علي بن الحسين عليهم السلام في خطبة الحسن (عليه السلام) بعد صلحه لمعاوية، قال الحسن (عليه السلام) في الخطبة، وذكر فضايل أبيه (عليه السلام) إلى أن قال (عليه السلام): ثم لم يزل رسول الله (صلى الله عليه وآله) في كل موطن يقدمه ولكل شديدة يرسله ثقة منه به وطمأنينة إليه لعلمه بنصيحته لله عز وجل ورسوله (صلى الله عليه وآله) وإنه أقرب المقربين من الله ورسوله، وقد قال الله * (والسابقون السابقون أولئك المقربون) * فكان أبي سابق السابقين إلى الله عز وجل وإلى رسول الله (صلى الله عليه وآله)، وأقرب الأقربين وقد قال الله تعالى * (لا يستوي منكم من أنفق من قبل الفتح وقاتل أولئك أعظم درجة) *(1) فأبي كان أول المسلمين إسلاما، وأولهم إلى الله وإلى رسوله هجرة ولحوقا، وأولهم على وجده ووسعة ونفقة.

قال سبحانه * (والذين جاءوا من بعدهم يقولون ربنا اغفر لنا ولإخواننا الذين سبقونا بالإيمان ولا تجعل في قلوبنا غلا للذين آمنوا ربنا إنك رؤوف رحيم) *(2) فالناس من جميع الأمم يستغفرون له لسبقه إياهم للإيمان (صلى الله عليه وآله) بنبيه، وذلك أنه لم يسبقه إلى الإيمان أحد، وقد قال الله تعالى * (والسابقون الأولون من المهاجرين والأنصار والذين اتبعوهم بإحسان رضي الله عنهم) * فهو سابق جميع السابقين، فكما أن الله عز وجل فضل السابقين على المتخلفين والمتأخرين، وكذلك فضل سابق السابقين على السابقين.(3)

الثاني: علي بن إبراهيم في تفسيره في معنى الآية ثم استثنى عليه فقال * (والسابقون الأولون من المهاجرين والأنصار) * وهم النقباء أبو ذر والمقداد وسلمان وعمار ومن آمن وصدق وثبت على ولاية أمير المؤمنين (عليه السلام).(4)

الثالث: الشيباني في تفسير نهج البيان عن الصادق (عليه السلام) أنها نزلت في علي (عليه السلام) ومن تبعه من المهاجرين والأنصار، والذين اتبعوهم بإحسان رضي الله عنهم ورضوا عنه وأعد لهم جنات تجري من تحتها الأنهار خالدين فيها ذلك الفوز العظيم.(5)

____________

(1) الحديد: 10.

(2) الحشر: 10.

(3) أمالي الطوسي 563 / مجلس 21 / ح 1.

(4) تفسير القمي: 1 / 303.

(5) نهج البلاغة: 3 / 45.

الصفحة 151

الباب السابع والتسعون

في قوله تعالى * (السابقون السابقون أولئك المقربون) *.(1)

من طريق العامة وفيه ثمانية أحاديث

الأول: الثعلبي في تفسيره قال: أخبرني أبو عبد الله، حدثنا عبد الله بن أحمد بن يوسف بن مالك، حدثنا محمد بن إبراهيم بن زياد الرازي، حدثنا الحرب بن عبد الله الحارثي، حدثنا قيس بن الربيع عن الأعمش عن عباية بن ربعي عن ابن عباس رضي الله عنه قال: قال رسول الله (صلى الله عليه وآله): قسم الله الخلق قسمين فجعلني في خيرها قسما فذلك قوله تعالى * (وأصحاب اليمين ما أصحاب اليمين) *(2) فأنا من أصحاب اليمين وأنا خير من أصحاب اليمين، ثم جعل القسمين أثلاثا فجعلني في خيرها ثلثا فذلك قوله * (وأصحاب الميمنة ما أصحاب الميمنة وأصحاب المشئمة ما أصحاب المشئمة والسابقون السابقون) * فأنا من السابقين، وأنا خير السابقين، ثم جعل الأثلاث قبائل فجعلني في خيرها قبيلة، فذلك قوله تعالى * (وجعلناكم شعوبا وقبائل لتعارفوا إن أكرمكم عند الله أتقاكم) * وأنا أتقى ولد آدم وأكرمهم على الله تعالى ولا فخر، ثم جعل القبائل بيوتا فجعلني في خيرها بيتا، وذلك قوله تعالى * (إنما يريد الله ليذهب عنكم الرجس أهل البيت ويطهركم تطهيرا) *(3).(4)

الثاني: الثعلبي قال: أخبرني أبو عبد الله، حدثنا عبد الله بن أحمد بن يوسف بن مالك، حدثنا محمد بن إبراهيم بن زياد الرازي، حدثنا الحرث بن عبد الله الحارثي، حدثنا قيس بن الربيع عن الأعمش عن عباية بن ربعي عن ابن عباس رضي الله عنه قال: قال رسول الله (صلى الله عليه وآله): قسم الخلق قسمين، مثل الحديث السابق.(5)

الثالث: الثعلبي يرفعه إلى عباس بن عبد المطلب رضي الله عنه قال: قال رسول الله (صلى الله عليه وآله): إن الله سبحانه وتعالى قسم الخلق قسمين فجعلني في خيرها قسما فذلك قوله * (وأصحاب اليمين ما أصحاب اليمين) *(6) فأنا خير أصحاب اليمين ثم جعل القسم أثلاثا فجعلني في خيرها قسما، فذلك قوله تعالى * (فأصحاب الميمنة ما أصحاب الميمنة وأصحاب المشئمة ما أصحاب المشئمة والسابقون

____________

(1) الواقعة: 10، 11.

(2) الواقعة: 27.

(3) الأحزاب: 33.

(4) الدر المنثور 5 / 199.

(5) الدر المنثور: 5 / 199.

(6) الواقعة: 27.

الصفحة 152
السابقون) *(1) فأنا من السابقين وأنا من خير السابقين، ثم جعل الأثلاث قبائل فجعلني في خيرها بيتا فذلك قوله * (إنما يريد الله ليذهب عنكم الرجس أهل البيت ويطهركم تطهيرا) *(2).

الرابع: الفقيه ابن المغازلي الشافعي في المناقب في قوله تعالى * (والسابقون السابقون) * يرفعه إلى ابن عباس قال: السابقون ثلاثة: سبق يوشع بن نون إلى موسى (عليه السلام)، وسبق صاحب يس إلى عيسى، وسبق علي إلى محمد وهو أفضلهم.(3)

الخامس: أبو نعيم الحافظ عن رجاله مرفوعا إلى ابن عباس رضي الله عنه قال: سابق هذه الأمة علي بن أبي طالب (عليه السلام).(4)

السادس: أبو المؤيد موفق بن أحمد بإسناده إلى إبراهيم بن سعيد الجوهري وصي المأمون، حدثني أمير المؤمنين الرشيد عن أبيه عن جده عن عبد الله بن عباس رضي الله عنه قال: سمعت عمر بن الخطاب وعنده جماعة فتذاكروا السابقين إلى الإسلام فقال عمر: أما علي فسمعت رسول الله (صلى الله عليه وآله) يقول فيه ثلاث خصال لوددت أن تكون لي واحدة منهن فكان أحب إلي مما طلعت عليه الشمس، كنت أنا وأبو عبيدة وأبو بكر وجماعة من أصحابه إذ ضرب النبي (صلى الله عليه وآله) بيده على منكب علي رضي الله عنه وقال له: يا علي أنت أول المؤمنين إيمانا، وأول المسلمين إسلاما، وأنت مني بمنزلة هارون من موسى.(5)

السابع: موفق بن أحمد بإسناده إلى مجاهد عن ابن عباس قال: قال رسول الله صلى الله عليه وسلم: السبق ثلاثة فالسابق إلى موسى يوشع بن نون، والسابق إلى عيسى صاحب يس، والسابق إلى محمد علي بن أبي طالب.(6)

الثامن: إبراهيم بن محمد الحمويني بإسناده إلى سليم بن قيس الهلالي في حديث المناشدة في فضائله بمشهد جماعة من المهاجرين والأنصار وقد تقدم عن قريب، قال علي (عليه السلام): فأنشدكم الله أتعلمون أن الله عز وجل فضل في كتابه السابق على المسبوق في غير آية وإني لم يسبقني إلى الله عز وجل وإلى رسوله (صلى الله عليه وآله) أحد من هذه الأمة؟ قالوا: اللهم نعم، فأنشدكم الله أتعلمون حيث نزلت * (والسابقون الأولون من المهاجرين والأنصار) * * (والسابقون السابقون أولئك المقربون) * سئل عنها رسول الله (صلى الله عليه وآله) فقال: أنزلها الله تعالى ذكره في الأنبياء وأوصيائهم، فأنا أفضل أنبياء الله ورسله، وعلي بن أبي طالب وصيي وأفضل الأوصياء، قالوا: اللهم نعم.(7)

____________

(1) الواقعة: 8، 9، 10.

(2) العمدة عن الثعلبي: 8 - 9.

(3) مناقب ابن المغازلي / 197 / ح 365.

(4) بحار الأنوار 31 / 332 ح 4.

(5) المناقب 55 / ح 19.

(6) المناقب 55 / ح 20.

(7) فرائد السمطين: ج 1 / 314.

الصفحة 153

الباب الثامن والتسعون

في قوله تعالى * (والسابقون السابقون أولئك المقربون) *

من طريق الخاصة وفيه أحد عشر حديثا

الأول: علي بن إبراهيم في تفسيره، أخبرنا الحسن بن علي عن أبيه عن الحسين بن سعيد عن الحسين بن علوان الكلبي عن الحسين بن علي العبدي عن أبي هارون العبدي عن ربيعة السعدي عن حذيفة بن اليمان أن رسول الله (صلى الله عليه وآله) أرسل إلى بلال فأمره أن ينادي بالصلاة قبل كل يوم في رجب لثلاث عشرة خلت منه، قال: فلما نادى بلال بالصلاة فزع الناس من ذلك فزعا شديدا وذعروا وقالوا: رسول الله بين أظهرنا لم يغب عنا ولم يمت، فاجتمعوا وحشدوا فأقبل رسول الله (صلى الله عليه وآله) يمشي حتى انتهى إلى باب من أبواب المسجد فأخذ بعضادتيه، وفي المسجد مكان يسمى السدة فسلم ثم قال: هل تسمعون يا أهل السدة؟ فقالوا سمعنا وأطعنا، فقال: هل تبلغوه؟

قالوا: ضمنا ذلك لك يا رسول الله، ثم قال رسول الله (صلى الله عليه وآله): أخبركم أن الله خلق الخلق قسمين فجعلني في خيرها قسما وذلك قوله * (وأصحاب اليمين ما أصحاب اليمين) *(1) فأنا من أصحاب اليمين، وأنا من خير أصحاب اليمين ثم جعل القسمين أثلاثا فجعلني من خيرها ثلثا وذلك قوله * (وأصحاب الميمنة ما أصحاب الميمنة وأصحاب المشئمة ما أصحاب المشئمة والسابقون السابقون) *(2) فأنا من السابقين، وأنا خير السابقين، ثم جعل الأثلاث قبايل فجعلني في خيرها قبيلة وذلك قوله * (يا أيها الناس إنا خلقناكم من ذكر وأنثى وجعلناكم شعوبا وقبائل لتعارفوا إن أكرمكم عند الله أتقاكم) *(3) فقبيلتي خير القبائل، وأنا سيد ولد آدم وأكرمهم على الله ولا فخر، ثم جعل القبائل بيوتا فجعلني من خيرها بيتا وذلك قوله * (إنما يريد الله ليذهب الله عنكم الرجس أهل البيت ويطهركم تطهيرا) *(4).

ألا وإن الله اختارني في ثلاثة من أهل بيتي وأنا سيد الثلاثة وأتقاهم لله ولا فخر، اختارني وعليا وجعفرا ابني أبي طالب وحمزة بن عبد المطلب كنا رقودا بالأبطح ليس منا إلا مسجى بثوبه على وجهه، علي بن أبي طالب عن يميني وجعفر عن يساري وحمزة عند رجلي فما نبهتني عن رقدتي

____________

(1) الواقعة: 27.

(2) الواقعة: 8، 9، 10.

(3) الحجرات: 13.

(4) الأحزاب: 33.

الصفحة 154
غير حفيف أجنحة الملائكة وبرد ذراع علي بن أبي طالب في صدري، فانتبهت من رقدتي وجبرائيل في ثلاثة أملاك يقول له أحد الأملاك الثلاثة: إلى أي هؤلاء الأربعة أرسلت، فرفسني برجله فقال: إلى هذا، قال: ومن هذا؟ يستفهم فقال: هذا محمد رسول الله (صلى الله عليه وآله) سيد النبيين: وهذا علي بن أبي طالب سيد الوصيين، وهذا جعفر بن أبي طالب له جناحان خضيبان يطير بهما في الجنة، وهذا حمزة بن عبد المطلب سيد الشهداء عليهم الصلاة والسلام.(1)

الثاني: الشيخ في أماليه قال: أخبرنا محمد بن محمد قال: أخبرنا أبو نصر محمد بن الحسين المقري قال: حدثنا عمر بن محمد الوراق قال: حدثنا علي بن عباس النخعي قال: حدثنا حميد بن زياد قال: حدثنا محمد بن تسنيم الوراق قال: حدثنا أبو نعيم الفضل بن دكين قال: حدثنا مقاتل بن سليمان عن الضحاك بن مزاحم عن ابن عباس قال: سألت رسول الله (صلى الله عليه وآله) عن قول الله عز وجل * (والسابقون السابقون أولئك المقربون في جنات النعيم) *(2) فقال: قال لي جبرائيل (عليه السلام) ذلك علي وشيعته هم السابقون إلى الجنة المقربون من الله بكرامته لهم(3).

الثالث: محمد بن يعقوب عن محمد بن يحيى عن أحمد بن محمد عن الحسين بن سعيد عن إبراهيم بن عمر اليماني عن جابر الجعفي قال: قال أبو عبد الله (عليه السلام): يا جابر إن الله تبارك وتعالى خلق الخلق ثلاثة أصناف وهو قوله عز وجل * (وكنتم أزواجا ثلاثة فأصحاب الميمنة ما أصحاب الميمنة وأصحاب المشئمة ما أصحاب المشئمة والسابقون السابقون أولئك المقربون) *(4) فالسابقون هم رسل الله وخاصته من خلقه، جعل فيهم خمسة أرواح أيدهم بروح القدس فبه عرفوا الأشياء، وأيدهم بروح الإيمان فبه خافوا الله عز وجل، وأيدهم بروح القوة فبه قدروا على طاعة الله، وأيدهم بروح الشهوة فبه اشتهوا طاعة الله عز وجل، وكرهوا معصيته، وجعل فيهم روح المدرج الذي به يذهب الناس ويجيئون، وجعل في المؤمنين وأصحاب الميمنة روح الإيمان فبه خافوا الله، وجعل فيهم روح القوة فبه قدروا على طاعة الله، وجعل فيهم روح الشهوة فبه اشتهوا طاعة الله عز وجل، وجعل فيهم روح المدرج الذي يذهب به الناس ويجيئون(5).

الرابع: محمد بن يعقوب عن عدة من أصحابنا عن أحمد بن محمد بن خالد عن أبيه رفعه عن محمد بن داود الغنوي عن الأصبغ بن نباتة قال جاء رجل إلى أمير المؤمنين (عليه السلام) فقال: يا أمير

____________

(1) تفسير القمي: 2 / 34.

(2) الواقعة: 10، 11، 12.

(3) أمالي الطوسي 72 / مجلس 3 / 13 ح.

(4) الواقعة: 7، 8، 9، 10، 11.

(5) الكافي 1 / 272 ح 1.

الصفحة 155
المؤمنين إن أناسا زعموا أن العبد لا يزني وهو مؤمن، ولا يسرق وهو مؤمن، ولا يشرب الخمر وهو مؤمن، ولا يأكل الربا وهو مؤمن، ولا يسفك الدم الحرام وهو مؤمن، فقد ثقل علي هذا وجرح منه صدري حين أزعم أن العبد يصلي صلواتي ويدعو دعائي ويناكحني وأناكحه ويوارثني وأوارثه وقد خرج من الإيمان لأجل ذنب يسير أصابه، فقال أمير المؤمنين (عليه السلام): صدقت، سمعت رسول الله (صلى الله عليه وآله) يقول والدليل عليه كتاب الله عز وجل خلق الله الناس على ثلاث طبقات، وأنزلهم ثلاث منازل وذلك قول الله عز وجل في الكتاب أصحاب الميمنة وأصحاب المشئمة والسابقون السابقون.

فأما ما ذكره من أمر السابقين فإنهم أنبياء مرسلون وغير مرسلين، جعل الله فيهم خمسة أرواح:

روح القدس وروح الإيمان وروح القوة وروح الشهوة وروح البدن، فبروح القدس بعثوا أنبياء مرسلين وغير مرسلين، وبها عملوا الأشياء، وبروح الإيمان عبدوا الله ولم يشركوا به شيئا، وبروح القوة جاهدوا عدوهم وعالجوا معاشهم، وبروح الشهوة أصابوا لذيذ الطعام ونكحوا الحلال من شباب النساء، وبروح البدن دبوا ودرجوا فهؤلاء مغفور لهم مصفوح عن ذنوبهم، ثم قال الله عز وجل * (تلك الرسل فضلنا بعضهم على بعض منهم من كلم الله ورفع بعضهم درجات وآتينا عيسى بن مريم البينات وأيدناه بروح القدس) *(1) ثم قال في جماعتهم: وأيدهم بروح منه، يقول: أكرمهم بها ففضلهم على من سواهم، فهؤلاء مغفور لهم مصفوح عن ذنوبهم، ثم ذكر أصحاب الميمنة وهم المؤمنون حقا بأعيانهم، ثم جعل الله فيهم أربعة أرواح: روح الإيمان وروح القوة وروح الشهوة وروح البدن، فلا يزال العبد يستكمل هذه الأرواح الأربعة حتى تأتي عليه حالات.

فقال الرجل: يا أمير المؤمنين ما هذه الحالات؟ فقال: أما أولهن فهو كما قال الله عز وجل * (ومنكم من يرد إلى أرذل العمر لكي لا يعلم بعد علم شيئا) *(2) فهذا ينتقص منه جميع الأرواح وليس يخرج من دين الله لأن الفاعل به رده إلى أرذل العمر، فهو لا يعرف للصلاة وقتا ولا يستطيع التهجد بالليل ولا بالنهار والقيام في الصف مع الناس، فهذا نقصان من روح الإيمان وليس يضره شئ.

ومنهم من ينتقص منه روح القوة فلا يستطيع جهاد عدوه ولا يستطيع طلب المعيشة، ومنهم من ينتقص منه روح الشهوة فلو مرت به أصبح بنات آدم لم يخر(3) إليها ولم يقم، وتبقى روح البدن فيه، فهو يدب ويدرج حتى يأتيه ملك الموت، فهذا الحال خير لأن الله عز وجل هو الفاعل به،

____________

(1) البقرة: 253.

(2) الحج: 5.

(3) في المصدر: يحن.

الصفحة 156
وقد يأتي عليه حالات في قوته وشبابه فيهم بالخطيئة فيشجعه روح القوة ويزين له روح الشهوة ويقوده روح البدن حتى توقعه في الخطيئة فإذا لامسها نقص من الإيمان وتقضى منه، فليس يعود فيه حتى يتوب، فإذا تاب تاب الله عليه، فإن عاد أدخله نار جهنم.

فأما أصحاب المشئمة فمنهم اليهود والنصارى، يقول الله عز وجل * (الذين آتيناهم الكتاب يعرفونه كما يعرفون أبنائهم) *(1) يعرفون محمدا والولاية في التوراة والإنجيل * (كما يعرفون أبنائهم) * في منازلهم * (وإن فريقا منهم ليكتمون الحق وهم يعلمون) * * (الحق من ربك فلا تكونن من الممترين) *(2)، فلما جحدوا ما عرفوا ابتلاهم بذلك فسلبهم روح الإيمان وأسكن أبدانهم ثلاثة أرواح: روح القوة وروح الشهوة وروح البدن، ثم أضافهم إلى الأنعام فقال * (إن هم إلا كالأنعام) *(3)

لأن الدابة إنما تعمل بروح القوة وتعتلف بروح الشهوة وتسير بروح البدن، فقال السائل: أحييت قلبي بإذن الله يا أمير المؤمنين.(4)

الخامس: ابن بابويه بإسناده عن ابن عباس قال: قال رسول الله (صلى الله عليه وآله): إن الله عز وجل قسم الخلق قسمين فجعلني في خيرهما قسما، وذلك قوله تعالى ذكره في * (وأصحاب اليمين ما أصحاب اليمين) *(5) وأنا من أصحاب اليمين وأنا خير أصحاب اليمين، ثم قسم القسمين أثلاثا فجعلني في خيرها ثلثا لقوله عز وجل * (وأصحاب الميمنة ما أصحاب الميمنة وأصحاب المشئمة ما أصحاب المشئمة والسابقون السابقون) *(6) وأنا من السابقين وأنا خير السابقين، ثم جعل الأثلاث قبائل فجعلني في خيرها قبيلة وذلك قوله عز وجل * (وجعلناكم شعوبا وقبائل لتعارفوا إن أكرمكم عند الله أتقاكم) *(7) فأنا أتقى ولد آدم وأكرمهم على الله جل ثناؤه ولا فخر، ثم جعل القبائل بيوتا فجعلني في خيرها بيتا وذلك قول الله عز وجل * (إنما يريد الله ليذهب عنكم الرجس أهل البيت ويطهركم تطهيرا) *(8).(9)

السادس: محمد بن إبراهيم النعماني قال: أخبرنا علي بن الحسين عن محمد بن يحيى عن محمد بن الحسن الرازي عن محمد بن علي عن محمد بن سنان عن داود بن كثير الرقي قال: قلت لأبي عبد الله جعفر بن محمد (عليه السلام) جعلت فداك أخبرني عن قول الله عز وجل * (السابقون

____________

(1) البقرة: 146.

(2) البقرة: 147.

(3) الفرقان: 44.

(4) الكافي 2 / 283 ح 16.

(5) الواقعة: 27.

(6) الواقعة: 8، 9، 10.

(7) الحجرات: 13.

(8) الأحزاب: 33.

(9) أمالي الصدوق: 73 / ح 999.

الصفحة 157
السابقون أولئك المقربون) *.

قال: نطق الله بهذا يوم ذرأ الخلق في الميثاق قبل أن يخلق الخلق بألفي سنة، فقلت: فسر لي ذلك فقال: إن الله عز وجل لما أراد أن يخلق الخلق خلقهم من طين ورفع لهم نارا وقال لهم:

ادخلوها، فكان أول من دخلها محمد (صلى الله عليه وآله) وأمير المؤمنين والحسن والحسين وتسعة من الأئمة إماما بعد إمام، ثم أتبعهم شيعتهم، فهم والله السابقون.(1)

السابع: الشيخ الطوسي في مجالسه قال: أخبرنا جماعة عن أبي المفضل قال: حدثني أبو العباس أحمد بن محمد بن سعيد بن عبد الرحمن الهمداني بالكوفة قال: حدثنا محمد بن المفضل ابن إبراهيم بن قيس الأشعري قال: حدثنا علي بن حسان الواسطي قال: حدثنا عبد الرحمن بن كثير عن جعفر بن محمد عن أبيه عن جده علي بن الحسين (عليه السلام) عن الحسن (عليه السلام) في حديث صلحه ومعاوية، فقال الحسن (عليه السلام) في خطبة له: فصدق أبي رسول الله (صلى الله عليه وآله) سابقا ووقاه بنفسه، ثم لم يزل رسول الله (صلى الله عليه وآله) في كل موطن يقدمه، ولكل شديدة يرسله ثقة منه به وطمأنينة إليه لعلمه بنصيحته لله عز وجل ورسوله وأنه أقرب المقربين من الله ورسوله، وقد قال الله * (والسابقون السابقون أولئك المقربون) * فكان أبي أسبق السابقين إلى الله عز وجل، وإلى رسول الله (صلى الله عليه وآله) وأقرب الأقربين...

والخطبة طويلة.(2)

الثامن: محمد بن العباس عن أحمد الكاتب عن حميد بن الربيع عن الحسين بن الحسن الأشعري عن سفيان بن عيينة عن ابن أبي نجيح عن عامر عن ابن عباس رحمه الله، قال: سبق الناس ثلاثة: يوشع صاحب موسى (عليه السلام) إلى موسى (عليه السلام)، وصاحب يس إلى عيسى (عليه السلام)، وعلي بن أبي طالب (عليه السلام) إلى النبي (صلى الله عليه وآله)، وهو أفضلهم صلوات الله عليهم أجمعين.(3)

التاسع: محمد بن العباس قال: حدثنا علي بن الحسين بن علي المقرئ عن أبي بكر محمد بن إبراهيم الجواني عن محمد بن عمرو الكوفي عن حسين الأشقر عن ابن عيينة عن عمرو بن دينار عن طاووس عن ابن عباس قال: السباق ثلاثة: حزقيل مؤمن آل فرعون إلى موسى (عليه السلام)، وحبيب صاحب يس إلى عيسى (عليه السلام)، وعلي بن أبي طالب (عليه السلام) إلى النبي (صلى الله عليه وآله)، وهو أفضلهم صلوات الله عليهم أجمعين.(4)

العاشر: محمد بن العباس قال: حدثنا أحمد بن محمد بن سعيد بإسناده عن سليمان بن قيس

____________

(1) الغيبة 90 / 20.

(2) أمالي الطوسي 563 / مجلس 21 / ح 1.

(3) بحار الأنوار 31 / 332 ح 5.

(4) بحار الأنوار 24 / 8 ح 21.

الصفحة 158
عن الحسن في قوله عز وجل * (والسابقون السابقون أولئك المقربون) *(1) قال: أبي سبق السابقين إلى الله عز وجل وإلى رسوله، وأقرب المقربين إلى الله وإلى رسوله.(2)

الحادي عشر: الطبرسي بإسناده عن أبي جعفر (عليه السلام) قال: السابقون أربعة: ابن آدم المقتول، والسابق في أمة موسى وهو مؤمن آل فرعون، والسابق في أمة عيسى وهو حبيب النجار، والسابق في أمة محمد (صلى الله عليه وآله) وهو علي بن أبي طالب (عليه السلام).(3)

____________

(1) الواقعة: 10، 11.

(2) بحار الأنوار 24 / 8 ح 22.

(3) مجمع البيان 9: 215.

الصفحة 159

الباب التاسع والتسعون

في قوله تعالى * (يا أيها الناس إنا خلقناكم من ذكر وأنثى
وجعلناكم شعوبا وقبائل لتعارفوا إن أكرمكم عند الله أتقاكم) *.(1)

من طريق العامة وفيه حديث واحد

الثعلبي قال: أخبرني أبو عبد الله، حدثنا عبد الله بن أحمد بن يوسف بن مالك، حدثنا محمد ابن إبراهيم بن زياد الرازي، حدثنا الحرث بن عبد الله الحارثي، حدثنا قيس بن الربيع عن الأعمش عن عباية بن ربعي عن ابن عباس رضي الله عنه قال: قال رسول الله (صلى الله عليه وآله): قسم الله الخلق قسمين فجعلني في خيرها قسما فذلك قوله تعالى * (وأصحاب اليمين ما أصحاب اليمين) *(2) فأنا خير أصحاب اليمين، ثم جعل القسمين أثلاثا فجعلني في خيرها ثلثا، فذلك قوله تعالى * (وأصحاب الميمنة ما أصحاب الميمنة وأصحاب المشئمة ما أصحاب المشئمة والسابقون السابقون) * وأنا من السابقين، وأنا من خير السابقين، ثم جعل الأثلاث قبائل وجعلني من خيرها قبيلة، وذلك قوله عز وجل * (وجعلناكم شعوبا وقبائل لتعارفوا إن أكرمكم عند الله أتقاكم) * فأنا أتقى ولد آدم وأكرمهم على الله عز وجل ثناؤه ولا فخر، ثم جعل القبائل بيوتا فجعلني من خيرها بيتا، فذلك قوله تعالى * (إنما يريد الله ليذهب عنكم الرجس أهل البيت ويطهركم تطهيرا) *(3).(4)

____________

(1) الحجرات: 13.

(2) الواقعة: 27.

(3) الأحزاب: 33.

(4) الدر المنثور 5 / 199.

الصفحة 160

الباب المائة

في قوله تعالى * (يا أيها الذين آمنوا إنا خلقناكم من ذكر وأنثى
وجعلناكم شعوبا وقبائل لتعارفوا إن أكرمكم عند الله أتقاكم) *.

من طريق الخاصة وفيه أربعة أحاديث

الأول: الشيخ الطوسي في مجالسه قال: أخبرنا جماعة عن أبي المفضل قال: حدثنا محمد بن فيروز بن غياث الجلاب بباب الأبواب قال: حدثنا محمد بن الفضل بن مختار الباني ويعرف بفضلان صاحب الجار قال: حدثني أبو الفضل بن مختار عن الحكم عن ظهير الفزاري الكوفي عن ثابت بن أبي صفية عن أبي حمزة الثمالي قال: حدثني أبو عامر القاسم بن عوف عن أبي الطفيل عامر بن واثلة قال: حدثني سلمان الفارسي رحمه الله، قال دخلت على رسول الله (صلى الله عليه وآله) في مرضه الذي قبض فيه، فجلست بين يديه وسألته عما يجد وقمت لأخرج، فقال لي: اجلس يا سلمان فسيشهدك الله عز وجل أمرا إنه لمن خير الأمور، فجلست فبينا أنا كذلك إذ دخل رجال من أهل بيته ورجال من أصحابه، ودخلت فاطمة ابنته فيمن دخل، فلما رأت ما برسول الله (صلى الله عليه وآله) من الضعف خنقتها العبرة حتى فاض دمعها على خدها، فأبصر ذلك رسول الله (صلى الله عليه وآله) فقال: ما يبكيك يا بنية أقر الله عينيك ولا أبكاك؟

قالت: وكيف لا أبكي وأنا أرى ما بك من الضعف؟ قال لها: يا فاطمة توكلي على الله واصبري كما صبر آباؤك من الأنبياء وأمهاتك من أزواجهم، ألا أبشرك يا فاطمة؟

قالت: بلى يا نبي الله، أو قالت: يا أبت، فقال: أما علمت أن الله تعالى اختار أباك فجعله نبيا وبعثه إلى كافة الخلق رسولا، ثم اختار عليا فأمرني فزوجتك إياه واتخذته بأمر ربي وزيرا ووصيا، يا فاطمة إن عليا أعظم المسلمين على المسلمين بعدي حقا، وأقدمهم سلما وأعظمهم علما وأحلمهم حلما، وأثبتهم في الميزان قدرا، فاستبشرت فاطمة عليها السلام فأقبل عليها رسول الله (صلى الله عليه وآله) فقال: هل سررتك يا فاطمة؟ قالت: نعم يا أبت، قال: أفلا أزيدك في بعلك وابن عمك من مزيد الخير وفواضله؟

قالت: بلى يا نبي الله.

الصفحة 161
قال إن عليا (عليه السلام) أول من آمن بالله عز وجل ورسوله من هذه الأمة هو وخديجة أمك، وأول من وازرني على ما جئت به، يا فاطمة إن عليا أخي وصفيي وأبو ولدي، إن عليا أعطي خصالا من الخير لم يعطها أحد قبله ولا يعطاها أحد بعده، فأحسني عزاك واعلمي أن أباك لاحق بالله عز وجل.

قالت: يا أبت قد سررتني وأحزنتني، قال: كذلك يا بنية أمور الدنيا يشوب سرورها حزنها، وصفوها كدرها، أفلا أزيدك يا بنية؟

قالت: بلى يا رسول الله.

قال إن الله تعالى خلق الخلق فجعلهم قسمين، فجعلني وعليا في خيرها قسما، وذلك قوله عز وجل * (وأصحاب اليمين ما أصحاب اليمين) *(1) ثم جعل القسمين قبائل فجعلنا في خيرها قبيلة وذلك قوله عز وجل * (وجعلناكم شعوبا وقبائل لتعارفوا إن أكرمكم عند الله أتقاكم) *(2)، ثم جعل القبائل بيوتا، وجعلنا في خيرها بيتا في قوله سبحانه * (إنما يريد الله ليذهب عنكم الرجس أهل البيت ويطهركم تطهيرا) *(3) ثم إن الله تعالى اختارني من أهل بيتي واختار عليا والحسن والحسين واختارك، فأنا سيد ولد آدم وعلي سيد العرب وأنت سيدة النساء والحسن والحسين سيدا شباب أهل الجنة، ومن ذريتكما المهدي يملأ الله به الأرض عدلا كما ملئت من قبله جورا.(4)

الثاني: ابن بابويه بإسناده عن ابن عباس قال رسول الله (صلى الله عليه وآله): إن الله عز وجل قسم الخلق قسمين فجعلني في خيرهما قسما، وذلك قوله تعالى في ذكر أصحاب اليمين وأصحاب الشمال وأنا من أصحاب اليمين، وأنا خير أصحاب اليمين ثم قسم القسمين أثلاثا فجعلني في خيرها ثلثا لقوله عز وجل * (وأصحاب الميمنة ما أصحاب الميمنة وأصحاب المشئمة ما أصحاب المشئمة والسابقون السابقون) *(5) وأنا من السابقين، وأنا خير السابقين، ثم جعل الأثلاث قبائل فجعلني من خيرها قبيلة وذلك قوله عز وجل * (وجعلناكم شعوبا وقبائل لتعارفوا إن أكرمكم عند الله أتقاكم) *(6)

فأنا أتقى ولد آدم وأكرمهم على الله جل ثناؤه ولا فخر، ثم جعل القبائل بيوتا فجعلني في خيرها بيتا، وذلك قوله عز وجل * (إنما يريد الله ليذهب عنكم الرجس أهل البيت ويطهركم تطهيرا) *(7).(8)

الثالث: ابن بابويه قال: حدثنا الحاكم أبو علي الحسين بن أحمد البيهقي قال: حدثني محمد بن

____________

(1) الواقعة: 27.

(2) الحجرات: 13.

(3) الأحزاب: 33.

(4) أمالي الطوسي 606 / مجلس 28 / ح 2.

(5) الواقعة: 8، 9، 10.

(6) الحجرات: 13.

(7) الأحزاب: 33.

(8) أمالي الصدوق 730 / ح 999.


كتاب غاية المرام وحجة الخصام (ج4) للسيد هاشم البحراني (ص 162 - ص 175)

الصفحة 162
يحيى الصولي قال: حدثني أبو عبد الله محمد بن موسى بن نصر الرازي قال: سمعت أبي يقول: قال رجل للرضا (عليه السلام): والله ما على وجه الأرض رجل أشرف منك آباء، فقال: التقوى شرفهم وطاعة الله أحاطتهم، فقال له آخر: أنت والله خير الناس، قال: لا تحلف يا هذا، خير مني من كان أتقى لله وأطوع له، والله ما نسخت هذه الآية آية * (وجعلناكم شعوبا وقبائل لتعارفوا إن أكرمكم عند الله أتقاكم) *(1).(2)

الرابع: علي بن إبراهيم في تفسيره قال: أخبرنا الحسن بن علي عن أبيه عن الحسن بن سعيد بن علوان الكلبي عن علي بن الحسين العبدي عن أبي هارون العبدي عن ربيعة السعدي عن حذيفة ابن اليمان أن رسول الله (صلى الله عليه وآله) أرسل إلى بلال فأمر بأن ينادي بالصلاة قبل وقت كل يوم في رجب، ثم ذكر حديثا في هذه الآية تقدم عن قريب في الباب الثامن والتسعين، يؤخذ من هناك.(3)

____________

(1) الحجرات: 13.

(2) عيون الأخبار 2 / 236.

(3) تفسير القمي: 2 / 346.

الصفحة 163

الباب الحادي والمائة

في قوله تعالى * (ألقيا في جهنم كل كفار عنيد) *

من طريق العامة وفيه ثلاثة أحاديث

الأول: صاحب المناقب الفاخرة في العترة الطاهرة روى عن القاضي الأمين أبي عبد الله محمد ابن علي بن محمد عن علي بن محمد الجلابي المغازلي قال: حدثني أبي رحمه الله قال: أخبرنا أبو عبد الله الحسين بن الحسن الدباس، عن علي بن محمد بن مخلد عن جعفر بن حفص، عن سواد بن محمد، عن عبد الله بن نجيح عن محمد بن مسلم البطائحي، عن محمد بن يحيى الأنصاري، عن عمه حارثة عن زيد بن عبد الله بن مسعود عن أبيه قال: دخلت يوما على رسول الله (صلى الله عليه وآله) فقلت: يا رسول الله أرني الحق حتى أتبعه، فقال (عليه السلام): يا بن مسعود لج المخدع فانظر ماذا ترى؟ قال: فولجت فرأيت أمير المؤمنين (عليه السلام) راكعا وساجدا وهو يقول عقيب صلواته: اللهم بحرمة محمد عبدك ورسولك اغفر للخاطئين من شيعتي.

قال ابن مسعود: فخرجت لأخبر رسول الله (صلى الله عليه وآله) بذلك فوجدته راكعا وساجدا وهو يقول: اللهم بحرمة عبدك علي اغفر للعاصين من أمتي.

قال ابن مسعود: فأخذني الهلع حتى أغشي علي فرفع النبي (صلى الله عليه وآله) رأسي وقال: يا بن مسعود أكفر بعد إيمان؟ فقلت: معاذ الله ولكني رأيت عليا يسأل الله تعالى بك، وأنت تسأل الله تعالى به فقال:

يا بن مسعود إن الله تعالى خلقني وعليا والحسن والحسين من نور عظمته قبل الخلق بألفي عام حين لا تسبيح ولا تقديس، وفتق نوري فخلق منه السماوات والأرض، وأنا أفضل من السماوات والأرض، وفتق نور علي فخلق منه العرش والكرسي، وعلي أجل من العرش والكرسي، وفتق نور الحسن فخلق منه اللوح والقلم، والحسن أجل من اللوح والقلم، وفتق نور الحسين فخلق منه الجنات والحور العين، والحسين أفضل منهما، فأظلمت المشارق والمغارب فشكت الملائكة إلى الله عز وجل الظلمة وقالت: بحق هؤلاء الأشباح التي خلقت إلا ما فرجت عنا هذه الظلمة، فخلق الله عز وجل روحا وقرنها بأخرى فخلق منها نورا، ثم أضاف النور إلى الروح، وأقامها مقام العرش فزهرت المشارق والمغارب فهي فاطمة الزهراء، فمن ذلك سميت الزهراء فأضاء منها المشرق والمغرب.

الصفحة 164
يا بن مسعود إذا كان يوم القيامة يقول الله عز وجل لي ولعلي: أدخلا الجنة من شئتما وأدخلا النار من شئتما وذلك قوله تعالى * (ألقيا في جهنم كل كفار عنيد) *(1) فالكفار من جحد نبوتي والعنيد من عاند عليا وأهل بيته وشيعته(2).

الثاني: أبو الحسن محمد بن أحمد بن علي الشاذاني من طريق العامة في المناقب المائة لعلي ابن أبي طالب والأئمة وولده قال: الثالث والعشرون عن الباقر عن أبيه علي بن الحسين عن أبيه الحسين بن علي عن أمير المؤمنين (عليه السلام) قال: قال رسول الله (صلى الله عليه وآله) وسئل عن قوله تعالى * (ألقيا في جهنم كل كفار عنيد) * يا علي إذا جمع الناس يوم القيامة في صعيد واحد كنت أنا وأنت يومئذ عن يمين العرش، فيقول الله تعالى: يا محمد ويا علي، قوما وألقيا من أبغضكما وخالفكما وكذبكما في النار.(3)

الثالث: صاحب الأربعين عن الأربعين وهو الحديث الرابع عشر قال: حدثنا أبو بكر محمد بن أحمد بن الحسن الخطيب الدينوري بقراءتي عليه، حدثنا أبو الحسن علي بن أحمد بن محمد الزيان بسامراء في جمادى الآخرة سنة اثنتين وتسعين قال: حدثنا أحمد بن عبد الله بن مسرور الهاشمي الحلبي، حدثنا علي بن عبد العادل القطان بنصيبين، حدثنا محمد بن تميم الواسطي، حدثنا الحماني عن شريك قال: كنت عند سليمان الأعمش في مرضته التي قبض فيها إذ دخل علينا ابن أبي ليلى وابن شبرمة وأبو حنيفة، فأقبل أبو حنيفة على سليمان الأعمش فقال: يا سليمان اتق الله وحده لا شريك له، واعلم أنك في أول يوم من أيام الآخرة وآخر يوم من أيام الدنيا، وقد كنت تروي في علي بن أبي طالب أحاديث لو سكت عنها لكان أفضل.

فقال سليمان الأعمش: لمثلي يقال هذا؟ أقعدوني، أسندوني، ثم أقبل على أبي حنيفة فقال: يا أبا حنيفة حدثني أبو المتوكل الناجي عن أبي سعيد الخدري قال: قال رسول الله (صلى الله عليه وآله) " إذا كان يوم القيامة يقول الله عز وجل لي ولعلي بن أبي طالب: أدخلا الجنة من أحبكما، والنار من أبغضكما، وهو قول الله عز وجل * (ألقيا في جهنم كل كفار عنيد) *.(4)

قال أبو حنيفة: قوموا بنا لا يأتي بشئ هو أعظم من هذا، قال الفضل: سألت الحسن بن علي (عليه السلام) فقلت: من الكفار؟ فقال: الكافر بجدي رسول الله (صلى الله عليه وآله)، قلت: ومن العنيد؟ قال: الجاحد حق علي ابن أبي طالب.(5)

____________

(1) سورة ق: 22.

(2) بحار الأنوار 36 / 43 ح 81.

(3) مائة منقبة 47 / المنقبة 23.

(4) سورة ق: 24.

(5) بحار الأنوار 43 / 358 ح 66.

الصفحة 165

الباب الثاني والمائة

في قوله تعالى * (ألقيا في جهنم كل كفار عنيد) *.

من طريق الخاصة وفيه سبعة أحاديث

الأول: علي بن إبراهيم قال: حدثنا أبو القاسم الحسني قال: حدثنا فرات بن إبراهيم قال: حدثنا محمد بن أحمد بن حسان قال: حدثنا محمد بن مروان عن عبيد بن يحيى عن محمد بن الحسين عن أبيه عن جده عن علي بن أبي طالب (عليه السلام) في قوله تعالى * (ألقيا في جهنم كل كفار عنيد) * قال: قال رسول الله (صلى الله عليه وآله): إذا جمع الناس في صعيد واحد كنت أنا وأنت يومئذ عن يمين العرش، ثم يقول تبارك وتعالى لي ولك: قوما وألقيا في جهنم من أبغضكما وكذبكما في النار.(1)

الثاني: الشيخ الطوسي في أماليه قال: قال رسول الله (صلى الله عليه وآله) في قول الله عز وجل * (ألقيا في جهنم كل كفار عنيد) * قال: نزلت في وفي علي بن أبي طالب، وذلك أنه إذا كان يوم القيامة شفعني ربي وشفعك يا علي، وكساني وكساك يا علي، ثم قال لي ولك: يا علي ألقيا في جهنم كل من أبغضكما، وأدخلا الجنة كل من أحبكما فإن ذلك هو المؤمن.(2)

الثالث: الشيخ في أماليه قال أبو محمد الفحام: وفي هذا المعنى حدثني أبو الطيب محمد بن الفرحان الدوري قال: حدثنا محمد بن علي بن فرات الدهان قال: حدثنا سفيان بن وكيع عن أبيه عن الأعمش عن ابن المتوكل الناجي عن أبي سعيد الخدري قال: قال رسول الله (صلى الله عليه وآله): يقول الله تعالى يوم القيامة لي ولعلي بن أبي طالب: أدخلا الجنة من أحبكما، وأدخلا النار من أبغضكما وذلك قوله * (ألقيا في جهنم كل كفار عنيد) *(3).(4)

الرابع: الشيخ في مجالسه قال: أخبرنا جماعة عن أبي المفضل قال: حدثنا إبراهيم بن حفص عن عمر العسكري بالمصيصة قال: حدثنا عبيد بن الهيثم بن عبيد الله الأنماطي البغدادي بحلب قال: حدثني الحسن بن سعيد النخعي ابن عم شريك قال: حدثني شريك بن عبد الله القاضي قال:

حضرت الأعمش في علته التي قبض فيها، فبينا أنا عنده إذ دخل عليه ابن شبرمة وابن أبي ليلى

____________

(1) تفسير القمي: 2 / 324.

(2) أمالي الطوسي 368 / مجلس 13 / ح 33.

(3) سورة ق: 24.

(4) أمالي الطوسي 290 / مجلس 11 / ح 10.

الصفحة 166
وأبو حنيفة فسألوه عن حاله فذكر ضعفا شديدا، وذكر ما يتخوف من خطيئاته، وأدركته رنة فبكى فأقبل عليه أبو حنيفة فقال: يا أبا محمد اتق الله وانظر نفسك فإنك في آخر يوم من أيام الدنيا وأول يوم من أيام الآخرة، وقد كنت تحدث في علي بن أبي طالب بأحاديث لو رجعت عنها لكان خيرا لك، قال الأعمش: مثل ماذا يا نعمان؟ قال: مثل حديث عباية: أنا قسيم النار، قال: أو لمثلي تقول يا يهودي؟ أقعدوني وسندوني، حدثني - والذي إليه مصيري - موسى بن طريف، ولم أر أسديا كان خيرا منه. قال: سمعت عباية بن ربعي إمام الحي فقال: سمعت عليا أمير المؤمنين (عليه السلام ) يقول: أنا قسيم النار أقول وقولي: هذا وليي دعيه، وهذا عدوي خذيه، وحدثني أبو المتوكل الناجي في إمرة الحجاج وكان يشتم عليا شتما مقذعا يعني الحجاج لعنه الله، عن أبي سعيد الخدري رضي الله عنه قال: قال رسول الله (صلى الله عليه وآله): إذا كان يوم القيامة أمر الله عز وجل، فأقعد أنا وعلي على الصراط ويقال لنا: أدخلا الجنة من آمن بي وأحبكما، وأدخلا النار من كفر بي وأبغضكما.

قال أبو سعيد: قال رسول الله (صلى الله عليه وآله): ما آمن بالله من لم يؤمن بي، ولم يؤمن بي من لم يتول أو قال: لم يحب عليا وتلا * (ألقيا في جهنم كل كفار عنيد) * قال: فجعل أبو حنيفة إزاره على رأسه وقال:

قوموا بنا لا يجيبنا أبو محمد بأطم من هذا.

قال الحسن بن سعيد قال: لي شريك بن عبد الله: فما أمسى - يعني الأعمش - حتى فارق الدنيا.(1)

الخامس: علي بن بابويه القمي أبو عبيد الله في الأحاديث الأربعين عن أربعين شيخا عن أربعين صحابيا قال: أخبرنا أبو علي الحسن بن أبي طالب هموسة الفرزادي المقري قال: حدثنا أبو الحسين يحيى بن الحسين بن إسماعيل الحسيني الحافظ إملاء، أنا أبو نصر أحمد بن مروان بن عبد الوهاب المقري المعروف بالخباز بقراءتي عليه، حدثنا أبو إسحاق إبراهيم بن أحمد بن محمد بن أحمد بن عبد الله الطبري المقري العدل قراءة عليه وأنا أسمع، حدثنا القاضي أبو الحسين عمر بن الحسن بن مالك الشيباني، حدثنا إسحاق بن محمد بن أبان النخعي [ حدثنا يحيى ابن عبد الحميد الحماني، نا شريك بن عبد الله النخعي ](2) قال: كنا عند الأعمش في المرض الذي مات فيه فدخل عليه أبو حنيفة وابن أبي ليلى، فالتفت أبو حنيفة وكان أكبرهم وقال له: يا محمد اتق الله فإنك في أول يوم من أيام الآخرة وآخر يوم من أيام الدنيا، وقد كنت تحدث في علي بن أبي طالب بأحاديث لو سكت عنها لكان خيرا لك.

____________

(1) أمالي الطوسي 628 / مجلس 30 / ح 7.

(2) زيادة من المصدر.

الصفحة 167
قال: فقال الأعمش: لمثلي يقال هذا؟ أسندوني، حدثني أبو المتوكل الناجي عن أبي سعيد الخدري قال: قال رسول الله (صلى الله عليه وآله): إذا كان يوم القيامة قال الله عز وجل لي ولعلي بن أبي طالب:

أدخلا النار من أبغضكما، وأدخلا الجنة من أحبكما، وذلك قوله تعالى * (ألقيا في جهنم في كفار عنيد) *(1) قال: فقام أبو حنيفة وقال: قوموا لا يأتي بأطم من هذا.

قال: فوالله ما جزنا بابه حتى مات الأعمش رحمه الله(2).

السادس: شرف الدين النجفي قال: ذكر الشيخ في أماليه بإسناده عن رجاله عن الرضا عن آبائه عن أمير المؤمنين (عليه السلام) قال: قال رسول الله (صلى الله عليه وآله) في قوله عز وجل ألقيا * (في جهنم كل كفار عنيد) * قال: نزلت في وفي علي بن أبي طالب (عليه السلام)، وذلك أنه إذا كان يوم القيامة شفعني ربي وشفعك يا علي، وكساني وكساك يا علي، ثم قال لي ولك يا علي: ألقيا في جهنم كل من أبغضكما، وأدخلا الجنة من أحبكما فإن ذلك هو المؤمن.(3)

السابع: شرف الدين النجفي قال روي بحذف الإسناد عن محمد بن حمران قال: سألت أبا عبد الله (عليه السلام) عن قوله * (ألقيا في جهنم كل كفار عنيد) * فقال: إذا كان يوم القيامة وقف محمد وعلي صلوات الله عليهما وآلهما على الصراط، فلا يجوز عليه إلا من كان معه براءة، قلت: وما براءة؟

قال: ولاية علي بن أبي طالب والأئمة من ولده عليهم السلام، وينادي مناد: يا محمد ويا علي ألقيا في جهنم كل كفار عنيد لعلي بن أبي طالب والأئمة من ولده.(4)

____________

(1) سورة ق: 24.

(2) الأربعون حديثا: 52 ح 23 ط. قم، وشواهد التنزيل: 2 / 261 ح 895 بسند مغاير،.

(3) تأويل الآيات 2 / 609 ح 4.

(4) تأويل الآيات 2 / 610 ح 5.

الصفحة 168

الباب الثالث والمائة

في قوله تعالى * (تلك الدار الآخرة نجعلها للذين لا يريدون علوا في الأرض
ولا فسادا والعاقبة للمتقين) *.(1)

من طريق العامة وفيه حديث واحد

أبو الحسن الفقيه ابن المغازلي الشافعي في مناقبه قال: حدثنا عبد الله بن أحمد بن حنبل قال:

حدثنا أبو إسحاق إبراهيم بن عبد الله [ ابن أيوب ] المخرمي إملاء من كتابه.

قال: حدثنا صالح بن مالك قال: حدثنا عبد الغفور قال: حدثنا أبو هاشم الرماني عن زاذان قال:

رأيت عليا (عليه السلام) يمسك الشسوع بيده ثم يمر في الأسواق، فيناول الرجل الشسع ويرشد الضال ويعين الحمال على الحمولة ويقرأ هذه الآية * (تلك الدار الآخرة نجعلها للذين لا يريدون علوا في الأرض ولا فسادا والعاقبة للمتقين) *(2) ثم يقول: هذه الآية نزلت في الولاة وذوي القدرة من الناس.(3)

الباب الرابع والمائة

في قوله تعالى * (تلك الدار الآخرة نجعلها للذين لا يريدون علوا في الأرض
ولا فسادا والعاقبة للمتقين) *.

من طريق الخاصة وفيه حديث واحد

سعد بن عبد الله القمي في بصاير الدرجات قال: حدثنا أحمد بن محمد بن عيسى عن أحمد ابن محمد بن أبي نصر عن هشام بن سالم عن سعد بن طريف عن أبي جعفر (عليه السلام) قال: كنا عنده ثمانية رجال فذكرنا رمضان فقال: لا تقولوا هذا رمضان ولا جاء رمضان وذهب رمضان، فإن رمضان اسم من أسماء الله، لا يجئ ولا يذهب، وإنما يجئ ويذهب الزائل، ولكن قولوا: شهر رمضان فالشهر المضاف إلى الاسم والاسم اسم الله، وهو الشهر الذي أنزل فيه القرآن، جعله مثلا في هذا

____________

(1) القصص: 83.

(2) القصص: 83.

(3) فضائل الصحابة لأحمد: 2 / 622 ح 1064، والعمدة: 308 ح 512.

الصفحة 169
المكان في الأصل لا يفعل الخروج في شهر رمضان لزيارة الأئمة صلوات الله عليهم وعيدا، ألا ومن خرج في شهر رمضان من بيته في سبيل الله، ونحن سبيل الله الذي من دخل فيه يطاف بالحصن، والحصن هو الإمام فيكبر عند رؤيته، كانت له يوم القيامة صخرة في ميزانه أثقل من السماوات السبع والأرضين السبع وما فيهن وما بينهن وما تحتهن، قلت: يا أبا جعفر وما الميزان؟

فقال: إنك قد ازددت قوة ونظرا، يا سعد، رسول الله (صلى الله عليه وآله) الصخرة ونحن الميزان، وذلك قول الله عز وجل في الإمام ليقوم الناس بالقسط قال: ومن كبر بين يدي الإمام وقال: لا إله إلا الله وحده لا شريك له كتب الله له رضوانه الأكبر ومن كتب له رضوانه الأكبر يجب أن يجمع بينه وبين إبراهيم ومحمد عليهما السلام والمرسلين في دار الجلال، قلت: وما دار الجلال؟ قال: نحن الدار وذلك قول الله عز وجل * (تلك الدار الآخرة نجعلها للذين لا يريدون علوا في الأرض ولا فسادا والعاقبة للمتقين) * نحن العاقبة يا سعد، وأما مودتنا للمتقين فقول الله عز وجل * (تبارك اسم ربك ذي الجلال والإكرام) *(1) فنحن جلال الله وكرامته التي أكرم الله تبارك وتعالى العباد بطاعتنا(2).

____________

(1) الرحمن: 78.

(2) بصائر الدرجات 312 / 12.

الصفحة 170

الباب الخامس والمائة

في قوله تعالى * (طوبى لهم وحسن مآب) *(1)

من طريق العامة وفيه خمسة أحاديث

الأول: الثعلبي في تفسير قوله تعالى: (الذين آمنوا وعملوا الصالحات طوبى لهم وحسن مآب) قال: روى معاوية بن قرة عن أبيه قال: قال رسول الله (صلى الله عليه وآله): طوبى شجرة غرسها الله بيده ونفخ فيها من روحه، تنبت بالحلي والحلل، وإن أغصانها لترى من وراء سور الجنة.(2)

الثاني: الثعلبي قال: قال غندر بن عمير: هي شجرة في جنة عدن أصلها في دار النبي (صلى الله عليه وآله)، وفي كل دار وغرفة غصن منها، لم يخلق الله لونا ولا زهرة إلا وفيها منها إلا السواد، ولم يخلق الله فاكهة ولا ثمرة إلا وفيها منها، ينبع من أصلها عينان: الكافور والسلسبيل، وبه قال مقاتل، كل ورقة [ منها ] تظل أمة، عليها ملك يسبح بأنواع التسبيح.(3)

الثالث: الثعلبي قال: أخبرني عبد الله بن محمد بن عبد الله بن محمد، حدثنا محمد بن عثمان ابن الحسن، حدثنا محمد بن الحسين بن صالح قال: حدثنا علي بن محمد الدهان والحسين بن إبراهيم الجصاص قالا: حدثنا الحسين بن الحكم، حدثنا حسن بن حسين عن حيان عن الكلبي عن أبي صالح عن ابن عباس: طوبى لهم، قال: شجرة أصلها في دار علي (عليه السلام) في الجنة، وفي كل دار مؤمن منها غصن يقال له طوبى، وحسن مآب حسن المرجع.(4)

الرابع: الثعلبي عن أبي صالح، أخبرنا عبد الله بن سواد، حدثنا جندل بن والق النعماني، حدثنا إسماعيل بن أمية القرشي عن داود بن عبد الجبار عن جابر بن أبي جعفر قال: سئل رسول الله (صلى الله عليه وآله) عن قوله * (طوبى لهم وحسن مآب) *(5) فقال: شجرة في الجنة أصلها في داري وفرعها على أهل الجنة، فقيل له: يا رسول الله سألناك عنها فقلت شجرة في الجنة أصلها في دار علي وفرعها على أهل الجنة فقال: إن داري ودار علي واحدة غدا في مكان واحد.(6)

الخامس: محمد بن سيرين في قوله تعالى * (طوبى لهم) * قال: هي شجرة في الجنة أصلها في حجرة علي، وليس في الجنة حجرة إلا وفيها غصن من أغصانها.(7)

____________

(1) الرعد: 29.

(2) الدر المنثور 4 / 59.

(3) العمدة: 351 ح 674 عن الثعلبي.

(4) بحار الأنوار 8 / 88 عن الثعلبي، والطرائف: 10 ح 143.

(5) الرعد: 29.

(6) بحار الأنوار 8 / 88 عن الثعلبي.

(7) الدر المنثور 4 / 59.

الصفحة 171

الباب السادس والمائة

في قوله تعالى * (طوبى لهم وحسن مآب) *.

من طريق الخاصة وفيه أحد عشر حديثا

الأول: علي بن إبراهيم عن أبيه عن محمد بن أبي عمير عن هشام بن سالم عن أبي عبد الله في (عليه السلام) حديث الإسراء بالنبي (صلى الله عليه وآله): قال: فيما رأى ليلة الإسراء قال: فإذا شجرة لو أرسل طائر في أصلها ما دارها تسعمائة سنة، وليس في الجنة منزل إلا وفيه غصن منها، فقلت: ما هذه يا جبرائيل؟ فقال: هذه شجرة طوبى، قال الله تعالى * (طوبى لهم وحسن مآب) *.(1)

الثاني: ابن بابويه قال: حدثنا المظفر بن جعفر بن المظفر العلوي رضي الله عنه قال: حدثنا جعفر بن محمد بن مسعود عن أبيه محمد بن مسعود العياشي عن جعفر بن أحمد عن العمركي البوفكي عن الحسن بن علي بن فضال عن مروان بن سالم عن أبي بصير قال: قال الصادق (عليه السلام):

طوبى لمن تمسك بأمرنا في غيبة قائمنا، ولم يزغ قلبه بعد الهداية، فقلت له: جعلت فداك وما طوبى؟ قال: شجرة في الجنة أصلها في دار علي بن أبي طالب وليس من مؤمن إلا وفي داره غصن من أغصانها وذلك قول الله عز وجل * (طوبى لهم وحسن مآب) *(2).(3)

الثالث: محمد بن يعقوب عن عدة من أصحابنا عن أحمد بن محمد بن خالد عن أبيه عن عبد الله بن القاسم عن أبي بصير عن أبي عبد الله (عليه السلام) قال: قال أمير المؤمنين (عليه السلام): إن لأهل الدين علامات يعرفون بها: صدق الحديث وأداء الأمانة ووفاء العهد وصلة الأرحام ورحمة الضعفاء وقلة المراقبة للنساء، أو قال قلة المواتاة للنساء، وبذل المعروف وحسن الخلق وسعة الخلق واتباع العلم وما يقرب إلى الله عز وجل زلفى.

* (طوبى لهم وحسن مآب) * وطوبى شجرة في الجنة أصلها في دار النبي (صلى الله عليه وآله)، وليس من مؤمن إلا وفي داره غصن منها، لا يخطر على قلبه شهوة إلا أتاه به ذلك، فلو أن راكبا مجدا سار في ظلها مائة عام ما خرج منه، ولو طار من أسفلها غراب ما بلغ أعلاها حتى يسقط هرما، ألا ففي هذا فارغبوا، إن المؤمن من نفسه في شغل والناس منه في راحة، إذا جن عليه الليل افترش وجهه

____________

(1) تفسير القمي: 2 / 11.

(2) الرعد: 29.

(3) معاني الأخبار 112 / 1.

الصفحة 172
وسجد لله عز وجل بمكارم بدنه، يناجي الذي خلقه في فكاك رقبته، ألا فهكذا كونوا.(1)

الرابع: ابن بابويه في أماليه قال: حدثنا الحسين بن أحمد بن إدريس قال: حدثنا أبي عن أحمد ابن محمد بن عيسى عن أبيه عن عبد الله بن القاسم عن أبيه عن أبي بصير عن أبي عبد الله (عليه السلام) عن آبائه قال: قال أمير المؤمنين (عليه السلام)، مثل الحديث السابق إلا أن فيه: وقلة مواتاة النساء، وساق الحديث بتغيير يسير في بعض الألفاظ مما يحضرني من نسخة الكتاب، وهو في المجلس التاسع والثلاثين.(2)

الخامس: العياشي بإسناده عن أبي حمزة عن أبي جعفر (عليه السلام) قال طوبى هي شجرة في الجنة غرسها ربنا بيده.(3)

السادس: العياشي بإسناده عن أبي قتيبة تميم بن ثابت عن ابن سيرين في قوله طوبى لهم وحسن مآب قال: طوبى شجرة في الجنة، أصلها في حجرة علي، وليس في الجنة حجرة إلا فيها غصن من أغصانها.(4)

السابع: العياشي بإسناده عن أبي بصير عن أبي عبد الله (عليه السلام) قال: إن المؤمن إذا لقي أخاه وتصافحا لم تزل الذنوب تتحات عنهما ما داما متصافحين كحتات الورق عن الشجر، فإذا افترقا قال ملكاهما: جزاكما الله خيرا عن أنفسكما، فإذا التزم كل واحد منهما صاحبه نادى مناد: طوبى لكما وحسن مآب، وطوبى شجرة في الجنة أصلها في دار أمير المؤمنين وفرعها في منازل أهل الجنة، فإذا افترقا ناداهما ملكان كريمان: أبشرا يا وليي الله بكرامة الله والجنة من ورائكما.(5)

الثامن: العياشي عن أبي بصير عن أبي جعفر (عليه السلام) قال: كان أمير المؤمنين (عليه السلام) يقول: إن لأهل التقوى علامات يعرفون بها: صدق الحديث وأداء الأمانة والوفاء بالعهد وقلة العجز والبخل وصلة الأرحام ورحمة الضعفاء وقلة المواتات للنساء وبذل المعروف وحسن الخلق وسعة الحلم واتباع العلم فيما يقرب إلى الله زلفى لهم، وطوبى لهم وحسن مآب.

وطوبى شجرة في الجنة أصلها في دار رسول الله (صلى الله عليه وآله)، فليس من مؤمن إلا وفي داره غصن من أغصانها، لا ينوي في قلبه شيئا إلا أتاه ذلك الغصن، ولو أن راكبا مجدا سار في ظلها مائة عام ما خرج منها، ولو أن غرابا طار من أصلها ما بلغ أعلاها حتى يبياض هرما، ألا ففي هذا فارغبوا، إن

____________

(1) الكافي 2 / 239 ح 30.

(2) أمالي الصدوق 290 / مجلس 39 / ح 7.

(3) تفسير العياشي 2 / 212 ح 47.

(4) تفسير العياشي 2 / 212 ح 48.

(5) تفسير العياشي 2 / 213 ح 49.

الصفحة 173
للمؤمن في نفسه شغلا، والناس منه في راحة، إذا جن عليه الليل فرش وجهه وسجد لله بمكارم بدنه يناجي الذي خلقه في فكاك رقبته، ألا فهكذا فكونوا.(1)

التاسع: في كتاب صفة الجنة والنار بالإسناد عن عوف عن جابر عن أبي جعفر (عليه السلام) عن النبي في قول الله تبارك وتعالى * (طوبى لهم وحسن مآب) *(2) يعني وحسن مرجع، فأما طوبى فإنها شجرة في الجنة ساقها في دار محمد (صلى الله عليه وآله)، ولو أن طائرا طار من ساقها لم يبلغ فرعها حتى يقتله الهرم، على كل ورقة منها ملك يذكر الله، وليس في الجنة دار إلا وفيها غصن من أغصانها، وإن أغصانها لترى من وراء سور الجنة، يحمل لهم ما يشاؤون من حليها وحللها وثمارها، لا يؤخذ منها شئ إلا أعاده الله كما كان بأنهم كسبوا طيبا وأنفقوا قصدا وقدموا فضلا، فقد أفلحوا وأنجحوا.(3)

العاشر: ابن بابويه بإسناده عن الأصبغ بن نباتة قال: قال أمير المؤمنين (عليه السلام)، قال رسول الله (صلى الله عليه وآله) وذكر حروف تفسير أبجد إلى آخرها.

فقال: فأما الطاء فطوبى لهم وحسن مآب، وهي شجرة غرسها الله عز وجل ونفخ فيها من روحه، وإن أغصانها لترى من وراء سور الجنة تنبت الحلي والحلل متدلية على أفواههم.(4)

الحادي عشر: ابن الفارسي في روضة الواعظين قال: قال ابن عباس: طوبى لهم وحسن مآب، طوبى شجرة في الجنة في دار علي، ما في الجنة دار إلا وفيها غصن من أغصانها، ما خلق الله من شئ إلا وهو تحت طوبى، وتحتها مجمع أهل الجنة يذكرون نعمة الله عليهم، لما تحت طوبى من كثبان المسك أكثر مما تحت شجر الدنيا من الرمل.(5)

____________

(1) تفسير العياشي 2 / 213 ح 50.

(2) الرعد: 29.

(3) الإختصاص / 358.

(4) التوحيد 237 / 2.

(5) روضة الواعظين: 105.

الصفحة 174

الباب السابع والمائة

في قوله تعالى * (فتلقى آدم من ربه كلمات فتاب عليه) *(1)

من طريق العامة وفيه ثلاثة أحاديث

الأول: ابن المغازلي الشافعي في مناقبه قال: أخبرنا أحمد بن محمد بن عبد الوهاب إجازة، أخبرنا أبو أحمد عمر بن عبيد الله بن شوذب، أخبرنا محمد بن عثمان قال: حدثني محمد بن سليمان بن الحارث قال: حدثنا محمد بن علي بن خلف العطار قال: حدثنا حسين الأشقر قال:

حدثنا عمرو بن أبي المقدام عن أبيه عن سعيد بن جبير عن عبد الله بن عباس قال: سئل النبي (صلى الله عليه وآله) عن الكلمات التي تلقاها آدم من ربه فتاب عليه قال: سأله بحق محمد وعلي وفاطمة والحسن والحسين إلا ما تبت علي، فتاب عليه.(2)

الثاني: النطنزي في الخصائص أنه قال ابن عباس: لما خلق الله آدم ونفخ فيه من روحه عطس فقال: الحمد لله، فقال له ربه: يرحمك ربك، فلما أسجد له الملائكة تداخله العجب فقال: يا رب خلقت خلقا هو أحب إليك مني، قال: نعم، ولولاهم ما خلقتك قال: يا رب فأرنيهم، فأوحى الله عز وجل إلى ملائكة الحجب أن ارفعوا الحجب، فلما رفعت إذا آدم بخمسة أشباح قدام العرش قال: يا رب من هؤلاء؟ قال: يا آدم هذا محمد نبيي، وهذا علي أمير المؤمنين ابن عم نبيي ووصيه، وهذه فاطمة بنت نبيي، وهذان الحسن والحسين ابنا علي وولدا نبيي.

ثم قال: يا آدم هم ولدك، ففرح بذلك، فلما اقترف الخطيئة قال: يا رب أسألك بمحمد وعلي وفاطمة والحسن والحسين لما غفرت لي، فغفر الله له بهذا، فهذا الذي قال الله تعالى * (فتلقى آدم من ربه كلمات فتاب عليه) *(3) إن الكلمات التي تلقاها آدم من ربه: اللهم بحق محمد وعلي وفاطمة والحسن والحسين إلا تبت علي، فتاب الله عليه.(4)

الثالث: القاضي أبو عمر عثمان بن أحمد أحد شيوخ السنة يرفعه إلى ابن عباس عن النبي (صلى الله عليه وآله):

لما شملت آدم الخطيئة نظر إلى أشباح تضئ حول العرش فقال: يا رب إني أرى أشباحا تشبه

____________

(1) البقرة: 37.

(2) مناقب ابن المغازلي / 59 / ح 89.

(3) البقرة: 37.

(4) اليقين عن الخصائص: 174.

الصفحة 175
خلقي فما هي؟ قال: هذه الأنوار أشباح اثنين من ولدك، اسم أحدهما محمد أبدأ النبوة بك وأختمها به، والآخر أخوه وابن أخي أبيه اسمه علي أؤيد محمدا به وأنصره على يده، والأنوار التي حولهما أنوار ذرية هذا النبي من أخيه هذا، يزوجه ابنته تكون له زوجة، يتصل بها أول الخلق إيمانا به وتصديقا له، أجعلها سيدة النسوان وأفطمها وذريتها من النيران، تنقطع الأسباب والأنساب يوم القيامة إلا سببه ونسبه، فسجد آدم شكرا لله أن جعل ذلك في ذريته، فعوضه الله عن ذلك السجود أن أسجد له ملائكته.(1)

____________

(1) لم نجده في المصادر.


كتاب غاية المرام وحجة الخصام (ج4) للسيد هاشم البحراني (ص 176 - ص 189)

الصفحة 176

الباب الثامن والمائة

في قوله تعالى * (فتلقى آدم من ربه كلمات فتاب عليه) *

من طريق الخاصة وفيه تسعة أحاديث

الأول: محمد بن يعقوب عن علي بن إبراهيم عن أبيه عن ابن أبي عمير عن إبراهيم الشعيري عن كثير بن كلثمة عن أحدهما عليهما السلام في قول الله عز وجل * (فتلقى آدم من ربه كلمات) *(1)

قال: لا إله إلا أنت سبحانك اللهم وبحمدك عملت سوءا وظلمت نفسي، فاغفر لي وأنت خير الغافرين، لا إله إلا أنت سبحانك اللهم وبحمدك، عملت سوءا وظلمت نفسي، فاغفر لي وأنت أرحم الراحمين، لا إله إلا أنت سبحانك اللهم وبحمدك، عملت سوءا وظلمت نفسي، فتب علي إنك أنت التواب الرحيم.

قال الكليني: وفي رواية أخرى في قوله عز وجل * (فتلقى آدم من ربه كلمات) *(2) قال: سأله بحق محمد وعلي والحسن والحسين وفاطمة صلى الله عليهم(3).

الثالث: ابن بابويه قال: حدثني محمد بن موسى بن المتوكل قال: حدثني يحيى بن أحمد عن العباس بن معروف عن بكر بن محمد قال: حدثني أبو سعيد المدايني يرفعه في قول الله عز وجل * (فتلقى آدم من ربه كلمات) *(4) قال: سأله بحق محمد وعلي وفاطمة والحسن والحسين.(5)

الرابع: العياشي في تفسيره بإسناده عن عبد الرحمن بن كثير عن أبي عبد الله (عليه السلام) قال: إن الله تبارك وتعالى عرض على آدم في الميثاق ذريته، فمر به النبي (صلى الله عليه وآله) وهو متكئ على علي (عليه السلام)، وفاطمة عليها السلام تتلوهما، والحسن والحسين (عليهما السلام) يتلوان فاطمة، فقال الله: يا آدم إياك أن تنظر إليهم بحسد أهبطك من جواري.

فلما أسكنه الله الجنة مثل له النبي (صلى الله عليه وآله) وعلي وفاطمة والحسن والحسين صلوات الله عليهم، فنظر إليهم بحسد، ثم عرضت عليه الولاية فأنكرها فرمته الجنة بأوراقها، فلما تاب إلى الله من حسده وأقر بالولاية ودعا بحق الخمسة محمد وعلي وفاطمة والحسن والحسين صلوات الله

____________

(1) البقرة: 37.

(2) البقرة: 37.

(3) الكافي 8 / 305 ح 472.

(4) البقرة: 37.

(5) معاني الأخبار 125 / 1.

الصفحة 177
عليهم غفر الله له، وذلك قوله * (فتلقى آدم من ربه كلمات) *(1) الآية(2).

الخامس: العياشي بإسناده عن محمد بن عيسى بن عبيد العلوي عن أبيه عن جده عن علي (عليه السلام) قال: الكلمات التي تلقاها آدم من ربه قال: يا رب أسألك بحق محمد لما تبت علي، قال: وما علمك بمحمد؟ قال: رأيته في سرادقك الأعظم مكتوبا وأنا في الجنة.(3)

السادس: الإمام أبو محمد الحسن العسكري (عليه السلام) في تفسيره: قال الله تعالى * (فتلقى آدم من ربه كلمات) *(4) يقولها، فقالها فتاب الله عليه بها إنه هو التواب الرحيم، القابل للتوبات، الرحيم بالتائبين، * (قلنا اهبطوا منها جميعا) * كان أمر في الأول أن يهبط، وفي الثاني أمرهم أن يهبطوا جميعا لا يتقدم أحدكم الآخر، والهبوط إنما كان هبوط آدم وحواء من الجنة، وهبوط الحية أيضا منها، فإنها كانت من أحسن دوابها، وهبوط إبليس من حواليها، فإنه كان محرما عليه دخول الجنة * (فإما يأتينكم مني هدى) * يأتيكم وأولادكم من بعدكم مني هدى يا آدم ويا إبليس * (فمن تبع هداي فلا خوف عليهم ولا هم يحزنون) *(5) لا خوف عليهم حين يخاف المخالفون، ولا يحزنون إذا يحزنون.

قال: فلما زلت من آدم الخطية واعتذر إلى ربه عز وجل قال: يا رب تب علي واقبل معذرتي وأعدني إلى مرتبتي وارفع لديك درجتي، لقد تبين نقص الخطية وذلها بأعضائي وسائر بدني.

قال الله تعالى: يا آدم أما تذكر أمري إياك أن لا تدعوني بمحمد وآله الطيبين عند شدائدك ودواهيك في النوازل ينهضك.

قال آدم: يا رب بلى، قال الله عز وجل: فهم محمد وعلي وفاطمة والحسن والحسين صلوات الله عليهم خصوصا فادعني أجبك إلى ملتمسك وأزدك فوق مرادك، فقال آدم: يا رب يا إلهي وقد بلغ عندك من محلهم أنك بالتوسل بهم تقبل، توبتي وتغفر خطيئتي وأنا الذي أسجدت له ملائكتك، وأسكنته جنتك، وزوجته حواء أمتك، وأخدمته كرام ملائكتك، قال الله تعالى: يا آدم إنما أمرت الملائكة بتعظيمك بالسجود لك إذ كنت وعاء لهذه الأنوار، ولو كنت سألتني بهم قبل خطيتك أن أعصمك منها وأن أفطنك لدواعي عدوك إبليس حتى تحرز منه لكنت قد فعلت ذلك ولكن المعلوم في سابق علمي يجري موافقا لعلمي، فالآن فبهم فادعني لأجيبك، فعند ذلك قال آدم: اللهم بجاه محمد وآله الطيبين، بجاه محمد وعلي وفاطمة والحسن والحسين والطيبين من

____________

(1) البقرة: 37.

(2) تفسير العياشي 1 / 41 ح 27.

(3) تفسير العياشي 1 / 41 ح 28.

(4) البقرة: 37.

(5) البقرة: 38.

الصفحة 178
آلهم لما تفضلت علي بقبول توبتي وغفران خطيئتي وإعادتي من كرامتك إلى مرتبتي، فقال الله عز وجل: قد قبلت توبتك وأقبلت برضائي عليك، وصرفت آلائي ونعمائي إليك، وأعدتك إلى مرتبتك من كرامتي، ووفرت نصيبك من رحماتي، فذلك قوله عز وجل * (فتلقى آدم من ربه كلمات فتاب عليه إنه هو التواب الرحيم) *(1) ثم قال الله عز وجل للذين أهبطهم من آدم وحواء وإبليس والحية * (ولكم في الأرض مستقر) * مقام، فيها تعيشون وتحثكم لياليها وأيامها إلى السعي إلى الآخرة، فطوبى لمن تروضها لدار البقاء * (ومتاع إلى حين) * لكم في الأرض منفعة إلى حين موتكم لأن الله تعالى يخرج زروعكم وثماركم، وبها ينزهكم وينعمكم، وفيها بالبلاء يمتحنكم، يلذذكم بنعيم الدنيا تارة ليذكركم نعيم الآخرة الخالص مما ينقص نعيم الدنيا ويبطله ويزهد فيه ويصغره ويحقره، ويمتحنكم تارة ببلايا الدنيا التي قد تكون في خلالها الرحمات وفي تضاعيفها النقمات المجحفة، تدفع عن المبتلى بها مكارهها ليحذركم بذلك عذاب الأبد الذي لا يشوبه عافية، ولا يقع في تضاعيفه راحة ولا رحمة.(2)

السابع: الإمام أبو محمد العسكري (عليه السلام): قال علي بن الحسين: حدثني أبي عن أبيه عن رسول الله (صلى الله عليه وآله) قال: يا عباد الله إن آدم لما رأى النور ساطعا من صلبه إذ كان الله تعالى قد نقل أشباحنا من ذروة العرش إلى ظهره، رأى النور ولم يتبين الأشباح فقال: يا رب ما هذه الأنوار؟ قال: أنوار أشباح نقلتهم من أشرف بقاع عرشي إلى ظهرك، ولذلك أمرت الملائكة بالسجود لك إذ كنت وعاء لتلك الأشباح، فقال آدم: يا رب لو بينتها لي، فقال الله عز وجل: أنظر يا آدم إلى ذروة العرش، فنظر آدم (عليه السلام) فوقع نور أشباحنا من ظهر آدم على ذروة العرش، فانطبع فيه صور أنوار أشباحنا التي في ظهره كما ينطبع وجه الإنسان في المرآة الصافية فرأى أشباحنا فقال: ما هذه الأشباح يا رب؟ قال الله تعالى: يا آدم هذه أشباح أفضل خلائقي وبرياتي هذا محمد وأنا المحمود الحميد في أفعالي، شققت له اسما من اسمي، وهذا علي وأنا العلي العظيم شققت له اسما من اسمي، وهذه فاطمة وأنا فاطر السماوات والأرض، فاطم أعدائي من رحمتي يوم فصل قضائي، وفاطم أوليائي عما يعرهم ويسيئهم فشققت لها اسما من اسمي، وهذا الحسن وهذا الحسين وأنا المحسن المجمل شققت أسميهما من اسمي.

هؤلاء خيار خلقي، وكرام بريتي، بهم آخذ وبهم أعطي، وبهم أعاقب وبهم أثيب، فتوسل إلي بهم يا آدم، وإذا دهتك داهية فاجعلهم لي شفعاءك فإني آليت على نفسي قسما حقا لا أخيب بهم

____________

(1) البقرة: 37.

(2) تفسير الإمام العسكري 266 / ح 105 - 106.

الصفحة 179
آملا، ولا أرد بهم سائلا، فذلك حين زلت منه الخطيئة ودعا الله عز وجل فتاب عليه وغفر له.(1)

الثامن: ابن بابويه بإسناده عن معمر بن راشد قال: سمعت أبا عبد الله الصادق (عليه السلام) يقول: أتى يهودي إلى النبي (صلى الله عليه وآله) فقام بين يديه وجعل يحد النظر إليه فقال: يا يهودي ما حاجتك؟ فقال: أنت أفضل أم موسى بن عمران النبي الذي كلمه الله وأنزل عليه التوراة والعصا وفلق له البحر وظلله بالغمام؟ فقال له النبي (صلى الله عليه وآله): إنه يكره للعبد أن يزكي نفسه، ولكني أقول: إن آدم لما أصاب الخطيئة كانت توبته أن قال: اللهم إني أسئلك بحق محمد وآل محمد لما غفرت لي، فغفرها الله له.

وإن نوحا لما ركب السفينة وخاف الغرق قال: اللهم إني أسئلك بحق محمد وآل محمد لما أنجيتني من الغرق، فنجاه الله منه.

وإن إبراهيم لما ألقي في النار قال: اللهم إني أسألك بحق محمد وآل محمد لما أنجيتني منها، فجعلها الله عليه بردا وسلاما.

وإن موسى لما ألقى عصاه وأوجس في نفسه خيفة قال: اللهم إني أسألك بحق محمد وآل محمد لما أمنتي منها، فقال الله جل جلاله * (لا تخف إنك أنت الأعلى) *.

يا يهودي لو أدركني موسى ولم يؤمن بي وبنبوتي ما نفعه إيمانه شيئا ولا نفعته النبوة.

يا يهودي ومن ذريتي المهدي إذا خرج نزل عيسى ابن مريم لنصرته فقدمه وصلى خلفه.(2)

التاسع: عن الصادق (عليه السلام) في قوله تعالى * (فتلقى آدم من ربه كلمات) *(3): إن الكلمات التي تلقاها آدم من ربه: اللهم بحق محمد وعلي وفاطمة والحسن والحسين إلا تبت علي، فتاب الله عليه.(4)

____________

(1) تفسير الإمام العسكري 219 - 220 / ح 102.

(2) أمالي الصدوق 287 / ح 320.

(3) البقرة: 37.

(4) مناقب آل أبي طالب: 1 / 243، والخصال: 305 ح 84.

الصفحة 180

الباب التاسع والمائة

في قوله تعالى * (واركعوا مع الراكعين) *

من طريق العامة وفيه أربعة أحاديث

الأول: أبو المؤيد موفق بن أحمد من أعيان العامة في كتاب الفضائل، أنبأني أبو العلاء الحسين ابن أحمد [ الحافظ الهمداني ](1)، أخبرنا الحسن بن أحمد المقري، أخبرنا أحمد بن عبد الله الحافظ، أخبرنا محمد بن أحمد بن علي بن مخلد، حدثنا محمد هو ابن عثمان بن أبي شيبة، أخبرنا منجاب بن الحارث، حدثنا حسين بن أبي حسن أبي هاشم، حدثنا حيان بن علي عن محمد بن سائب عن أبي صالح عن ابن عباس في قوله تعالى * (واركعوا مع الراكعين) *(2) أنها نزلت في رسول الله صلى الله عليه وآله وسلم، وفي علي بن أبي طالب خاصة، وهما أول من صلى وركع.(3)

الثاني: ابن شهرآشوب من طريق العامة والخاصة عن أبي عبيدة المرزباني وأبي نعيم الأصفهاني في كتابيهما فيما نزل من القرآن في علي، والنطنزي في الخصائص، وروى أصحابنا عن الباقر (عليه السلام) في قوله تعالى * (واركعوا مع الراكعين) *(4) نزلت في رسول الله (صلى الله عليه وآله) وعلي بن أبي طالب، وهما أول من صلى وركع.(5)

الثالث: العنزي عن ابن عباس روى الحديث السابق بعينه.(6)

الرابع: أبو نعيم الأصفهاني في كتابه الموسوم بنزول القرآن في أمير المؤمنين علي بن أبي طالب (عليه السلام) بإسناده عن أبي صالح عن ابن عباس رضي الله عنه قال: * (واركعوا مع الراكعين) *(7) إنها نزلت في رسول الله (صلى الله عليه وآله) وعلي (عليه السلام) خاصة، وهما أول من صلى وركع.(8)

____________

(1) ما بين المعقوفين زيادة ليست في المصدر.

(2) البقرة: 43.

(3) المناقب 280 / ح 274.

(4) البقرة: 43.

(5) مناقب آل أبي طالب 1 / 296.

(6) تفسير فرات الكوفي 59 / ح 20.

(7) البقرة: 43.

(8) بحار الأنوار 32 / 167 ح 151.

الصفحة 181

الباب العاشر والمائة

في قوله تعالى * (واركعوا مع الراكعين) *.

من طريق الخاصة وفيه حديث واحد

الإمام أبو محمد الحسن بن علي العسكري (عليه السلام) في تفسيره في معنى الآية قال (عليه السلام): * (وأقيموا الصلاة وآتوا الزكاة واركعوا مع الراكعين) *(1) قال: أقيموا الصلوات المكتوبات التي جاء بها محمد (صلى الله عليه وآله)، وأقيموا أيضا الصلاة على محمد وآله الطاهرين الذين علي سيدهم وفاضلهم، وآتوا الزكاة من أموالكم إذا وجبت، ومن أبدانكم إذا لزمت، ومن معونتهم إذا التمست * (واركعوا مع الراكعين) * تواضعوا مع المتواضعين لعظمة الله، عز وجل والانقياد لأولياء الله، لمحمد نبي الله، ولعلي ولي الله وللأئمة بعدهما سادة أصفياء الله.(2)

____________

(1) البقرة: 43.

(2) تفسير الإمام العسكري 231 / ح 110.

الصفحة 182

الباب الحادي عشر والمائة

في قوله تعالى * (وإذا لقوا الذين آمنوا قالوا آمنا وإذا
خلوا إلى شياطينهم قالوا إنا معكم إنما نحن مستهزؤن) *(1).

من طريق العامة وفيه حديث واحد

موفق بن أحمد قال: روى أبو صالح عن ابن عباس رضي الله عنه أن عبد الله بن أبي وأصحابه خرجوا فاستقبلهم نفر من أصحاب رسول الله صلى الله عليه وآله وسلم، فقال عبد الله بن أبي لأصحابه: انظروا كيف أرد ابن عم رسول الله وسيد بني هاشم خلا رسول الله، فقال علي كرم الله وجهه: يا عبد الله اتق الله ولا تنافق، فإن المنافق شر خلق الله تعالى، فقال: مهلا يا أبا الحسن والله إن إيماننا كإيمانكم، ثم تفرقوا فقال عبد الله بن أبي لأصحابه كيف رأيتم ما فعلت؟ فأثنوا عليه خيرا، فأنزل الله على رسوله (صلى الله عليه وآله) * (وإذا لقوا الذين آمنوا قالوا آمنا وإذا خلوا إلى شياطينهم قالوا إنا معكم إنما نحن مستهزؤن) *(2).

قال موفق بن أحمد عقيب ذلك: فدلت الآية على إيمان علي كرم الله وجهه ظاهرا وباطنا وعلى قطعه موالاة المنافقين وإظهار عداوتهم، والمراد بالشياطين رؤساء الكفار.(3)

____________

(1) البقرة: 14.

(2) البقرة: 14.

(3) المناقب 277 / ح 266.

الصفحة 183

الباب الثاني عشر والمائة

في قوله تعالى * (وإذا لقوا الذين آمنوا قالوا آمنا وإذا
خلوا إلى شياطينهم قالوا إنا معكم إنما نحن مستهزؤن) *(1).

من طريق الخاصة وفيه حديث واحد

الإمام أبو محمد العسكري (عليه السلام) في تفسيره في معنى الآية قال: قال موسى بن جعفر (عليه السلام): وإذا لقوا - هؤلاء الناكثون للبيعة المواظبون على مخالفة علي (عليه السلام) ودفع الأمر عنه - * (الذين آمنوا قالوا آمنا) * كإيمانكم، وإذا لقوا سلمان والمقداد وأبا ذر وعمار قالوا لهم: آمنا بمحمد (صلى الله عليه وآله)، وسلمنا له بيعة علي (عليه السلام) وفضله، وانقدنا لأمره كما آمنتم، وإن أولهم وثانيهم وثالثهم إلى تاسعهم ربما كانوا يلتقون في بعض طرقهم مع سلمان وأصحابه فإذا لقوهم اشمأزوا منهم وقالوا: هؤلاء أصحاب الساحر والأهوج يعنون محمدا وعليا عليهما السلام، ثم يقول بعضهم لبعض: احترزوا منهم لا يقفوا من فلتات كلامكم على كفر محمد فيما قاله في علي، فيقعوا عليكم فيكون فيه هلاككم، فيقول أولهم: انظروا إلي كيف أسخر منهم وأكف عاديتهم عنكم.

فإذا التقوا قال أولهم: مرحبا بسلمان ابن الإسلام الذي قال فيه محمد (صلى الله عليه وآله) سيد الأنام: لو كان الدين معلقا بالثريا لتناوله رجل من أبناء فارس، هذا أفضلهم يعنيك، وقال فيه: سلمان منا أهل البيت، فقرنه بجبرئيل (عليه السلام) الذي قال له يوم العبا لما قال لرسول الله (صلى الله عليه وآله): وأنا منكم؟ فقال: وأنت منا، حتى ارتقى جبرائيل إلى الملكوت الأعلى يفتخر على أهله ويقول: من مثلي؟ بخ بخ وأنا من أهل بيت محمد (صلى الله عليه وآله).

ثم يقول للمقداد: مرحبا بك يا مقداد، أنت الذي قال فيك رسول الله (صلى الله عليه وآله) لعلي (عليه السلام): يا علي المقداد أخوك في الدين وقد قد منك فكأنه بعضك، حبا لك وبغضا على أعدائك، وموالاة لأوليائك لكن ملائكة السماوات والحجب أكثر حبا لك منك لعلي (عليه السلام)، وأشد بغضا على أعدائك منك على أعداء علي (عليه السلام)، فطوباك ثم طوباك.

ثم يقول لأبي ذر: مرحبا بك يا أبا ذر، وأنت الذي قال فيك رسول الله (صلى الله عليه وآله): ما أقلت الغبراء ولا

____________

(1) البقرة: 14.

الصفحة 184
أظلت الخضراء على ذي لهجة أصدق من أبي ذر، وقيل: بماذا فضله الله بهذا؟ وشرفه؟ قال رسول الله (صلى الله عليه وآله): إنه كان يفضل عليا (عليه السلام) أخا رسول الله (صلى الله عليه وآله) قوالا، وله في كل الأحوال مداحا، ولشانئيه وأعاديه شانئا، ولأوليائه وأحبائه مواليا، وسوف يجعله الله عز وجل في الجنان من أفضل سكانها ويخدمه ما لا يعرف عدده إلا الله من وصائفها وغلمانها وولدانها.

ثم يقول لعمار بن ياسر: أهلا وسهلا يا عمار، نلت موالاة أخي رسول الله (صلى الله عليه وآله) مع أنك وداع رأفة لا تزيد على المكتوبات والمسنونات من سائر العبادات ما لا يناله الكاد بدنه ليله ونهاره، يعني الليل قياما والنهار صياما، والباذل أمواله وإن كانت جميع أموال الدنيا له مرحبا بك، فقد رضيك رسول الله (صلى الله عليه وآله) لعلي أخيه مصافيا، وعنه مناوئا حتى أخبر أنك ستقتل في محبته، وتحشر يوم القيامة في خيار زمرته، وفقني الله لمثل عملك وعمل أصحابك حتى ممن يوفر على خدمة رسول الله وأخي محمد علي ولي الله، ومعاداة أعدائهما بالعداوة، ومصافاة أوليائهما بالموالاة والمتابعة سوف يسعدنا الله يومنا هذا إذا التقينا بكم، فيقبل سلمان وأصحابه ظاهرهم كما أمر الله تعالى ويجوزون عنهم، فيقول الأول لأصحابه: كيف رأيتم سخري بهؤلاء وكيف عاديتهم عني وعنكم، فيقولون له: لا تزال بخير ما عشت لنا، فيقول لهم فهكذا فلتكن معاملتكم لهم إلى أن تنتهزوا الفرصة فيهم مثل هذا، فإن اللبيب العاقل من تجرع على الغصة حتى ينال الفرصة، ثم يعودون إلى إخوانهم من المنافقين المتمردين المشاركين لهم في تكذيب رسول الله (صلى الله عليه وآله) فيما أداه إليهم عن الله عز وجل من ذكر تفضيل أمير المؤمنين (عليه السلام) وتنصيبه إماما على كافة المكلفين.

قالوا لهم: إنا معكم إنما نحن على ما واطأناكم عليه من دفع علي عن هذا الأمر، إن كانت لمحمد كائنة فلا يغرنكم ولا يهولنكم ما تستمعونه منا من تقريظهم وترونا نجتري من مداراتهم، فإنما نحن مستهزئون بهم، فقال الله عز وجل: يا محمد الله يستهزئ بهم ويجازيهم جزاء استهزائهم في الدنيا والآخرة، ويمدهم في طغيانهم يعمهون، يمهلهم ويتأنى بهم برفق، ويدعوهم إلى التوبة، ويعدهم إذا تابوا المغفرة وهم، يعمهون يعمهون، لا ينزعون عن قبيح ولا يتركون أذى لمحمد وعلي يمكنهم إيصاله إليهما إلا بلغوه.(1)

____________

(1) تفسير الإمام العسكري 120 - 123 / ح 63.

الصفحة 185

الباب الثالث عشر والمائة

في قوله تعالى * (واستعينوا بالصبر والصلاة وإنها لكبيرة إلا على الخاشعين) *(1)

من طريق العامة وفيه حديث واحد

عن ابن عباس في قوله * (واستعينوا بالصبر والصلاة وإنها لكبيرة إلا على الخاشعين) * والخاشع الذليل في صلاته المقبل عليها يعني رسول الله وأمير المؤمنين عليهما السلام(2)، وقوله تعالى * (الذين يظنون أنهم ملاقوا ربهم وأنهم إليه راجعون) *(3) نزلت في علي وعثمان بن مظعون وعمار بن ياسر وأصحاب لهم.(4)

الباب الرابع عشر والمائة

في قوله تعالى * (واستعينوا بالصبر والصلاة) *

من طريق الخاصة وفيه حديث واحد

ابن شهرآشوب عن الباقر (عليه السلام) وابن عباس في قوله تعالى * (واستعينوا بالصبر والصلاة وإنها لكبيرة إلا على الخاشعين) * والخاشع الذليل في صلاته المقبل عليها يعني رسول الله (صلى الله عليه وآله) وأمير المؤمنين (عليه السلام).(5)

____________

(1) البقرة: 45.

(2) بحار الأنوار 31 / 348 ح 27.

(3) البقرة: 46.

(4) بحار الأنوار 34 / 233.

(5) مناقب آل أبي طالب 1 / 302.

الصفحة 186

الباب الخامس عشر والمائة

قوله تعالى * (إنا عرضنا الأمانة على السماوات والأرض والجبال
فأبين أن يحملنها وأشفقن منها وحملها الإنسان إنه كان ظلوما جهولا) *(1).

من طريق العامة وفيه حديثان

الأول: أبو بكر الشيرازي في نزول القرآن في شأن علي (عليه السلام) بالإسناد عن مقاتل عن محمد بن الحنفية عن أمير المؤمنين (عليه السلام) في قوله * (إنا عرضنا الأمانة على السماوات والأرض) * قال: عرض الله أمانتي على السماوات السبع بالثواب والعقاب فقلن: ربنا لا نحملنها بالثواب والعقاب لكن نحملها بلا ثواب ولا عقاب، وإن الله عرض أمانتي وولايتي على الطير، فأول من آمن بها البزاة البيض والقنابر، وأول من جحدها من الطير البوم والعنقاء فلعنهما الله من بين الطيور، فأما البوم فلا تقدر أن تطير(2) بالنهار لبغض الطير لها، وأما العنقاء فغابت في البحار لا ترى.

وإن الله عرض أمانتي على الأرض فكل بقعة آمنت بولايتي وأمانتي جعلها الله طيبة مباركة زكية وجعل نباتها وثمرها حلوا عذبا، وجعل ماءها زلالا، وكل بقعة جحدت أمانتي وأنكرت ولايتي جعلها سبخة، وجعل نباتها مرا علقما، وجعل ثمارها العوسج والحنظل وجعل ماءها ملحا أجاجا.

ثم قال: وحملها الإنسان يعني أمتك يا محمد، ولاية أمير المؤمنين وإمامته بما فيها من الثواب والعقاب، إنه كان ظلوما لنفسه جهولا لأمر ربه، من لم يؤدها بحقها فهو ظلوم غشوم(3)، وقال أمير المؤمنين (عليه السلام): لا يحبني إلا مؤمن ولا يبغضني إلا منافق أو ولد حرام.(4)

الثاني: موفق بن أحمد قال: ذكر الإمام محمد بن أحمد بن علي بن الحسن بن شاذان، حدثنا سهل بن أحمد عن أبي جعفر محمد بن جرير الطبري عن هناد بن السري عن محمد بن هشام عن سعيد بن أبي سعيد عن محمد بن المنكدر عن جابر قال: قال رسول الله (صلى الله عليه وآله): إن الله تعالى لما خلق السماوات والأرض دعاهن فأجبنه، فعرض عليهن نبوتي وولاية علي بن أبي طالب (عليه السلام)، فقبلتاهما ثم خلق الخلق وفوض إلينا أمر الدين، فالسعيد من سعد بنا والشقي من شقي بنا، نحن المحلون لحلاله والمحرمون لحرامه.(5)

____________

(1) الأحزاب: 72.

(2) في المصدر: تظهر.

(3) بحار الأنوار 23 / 281 ح 27.

(4) بحار الأنوار 74 / 104 ح 20 وفيه: ولد زنا.

(5) المناقب 134 / ح 151.

الصفحة 187

الباب السادس عشر والمائة

في قوله تعالى * (إنا عرضنا الأمانة على السماوات والأرض) *

من طريق الخاصة وفيه ثمانية أحاديث

الأول: محمد بن يعقوب عن محمد بن يحيى عن محمد بن الحسين عن الحكم بن مسكين عن إسحاق بن عمار عن رجل عن أبي عبد الله (عليه السلام) في قوله عز وجل * (إنا عرضنا الأمانة على السماوات والأرض والجبال فأبين أن يحملنها وأشفقن منها وحملها الإنسان إنه كان ظلوما جهولا) *(1)

قال: هي ولاية أمير المؤمنين (عليه السلام).(2)

الثاني: ابن بابويه قال: حدثنا أحمد بن محمد بن الهيثم العجلي رضي الله عنه قال: حدثنا أبو العباس أحمد بن يحيى بن زكريا القطان قال: حدثنا أبو محمد بكر بن عبد الله بن حبيب قال:

حدثنا تميم بن بهلول عن أبيه عن محمد بن سنان عن المفضل بن عمر قال: قال أبو عبد الله: إن الله (عليه السلام) تبارك وتعالى خلق الأرواح قبل الأجساد بألفي عام، فجعل أعلاها وأشرفها أرواح محمد وعلي وفاطمة والحسن والحسين والأئمة بعدهم صلوات الله عليهم، فعرضها على السماوات والأرض والجبال فغشيها نورهم، فقال الله تبارك وتعالى للسماوات والأرض والجبال: هؤلاء أحبائي وأوليائي وحججي على خلقي وأئمة بريتي، ما خلقت خلقا هو أحب إلي منهم، ولمن تولاهم خلقت جنتي، ولمن خالفهم وعاداهم خلقت ناري، فمن ادعى منزلتهم مني ومحلهم من عظمتي عذبته عذابا لا أعذبه أحدا من العالمين وجعلته مع المشركين في أسفل درك من ناري، ومن أقر بولايتهم ولم يدع منزلتهم مني ومكانهم من عظمتي جعلته معهم في روضات جناتي، وكان لهم فيها ما يشاؤون عندي، وأبحتهم كرامتي، وأحللتهم جواري، وشفعتهم في المذنبين من عبادي وإمائي، فولايتهم أمانة عند خلقي، فأيكم يحملها بأثقالها ويدعيها لنفسه دون خيرتي؟

فأبت السماوات والأرض والجبال أن يحملنها، وأشفقن من ادعاء منزلتها وتمني محلها من عظمة ربها.

فلما أسكن الله عز وجل آدم وزوجته الجنة قال لهما * (كلا منها رغدا حيث شئتما ولا تقربا هذه

____________

(1) الأحزاب: 72.

(2) الكافي 1 / 413 ح 2.

الصفحة 188
الشجرة) * - يعني شجرة الحنطة - * (فتكونا من الظالمين) * فنظرا إلى منزلة محمد وعلي وفاطمة والحسن والحسين والأئمة بعدهم فوجداها أشرف منازل أهل الجنة فقالا: يا ربنا لمن هذه المنزلة؟

فقال الله جل جلاله: ارفعا رؤوسكما إلى ساق عرشي، فرفعا رؤوسهما فوجدا اسم محمد وعلي وفاطمة والحسن والحسين والأئمة صلوات الله عليهم مكتوبة على ساق العرش بنور من نور الجبار جل جلاله فقالا: يا ربنا ما أكرم أهل هذه المنزلة عليك! وما أحبهم إليك! وما أشرفهم لديك فقال الله جل جلاله لولاهم ما خلقتكما، هؤلاء خزنة علمي وأمنائي على سري، إياكما أن تنظرا إليهم بعين الحسد وتتمنيا منزلتهم عندي ومحلهم من كرامتي فتدخلا بذلك في نهيي وعصياني فتكونا من الظالمين، قالا: ربنا ومن الظالمون، قال: المدعون منزلتهم بغير حق قالا: ربنا فأرنا منزلة ظالميهم في نارك حتى نراها كما رأينا منزلتهم في جنتك، فأمر الله تبارك وتعالى النار فأبرزت جميع ما فيها من أنواع النكال والعذاب، وقال عز وجل: مكان الظالمين لهم المدعين لمنزلتهم في أسفل درك منها، كلما أرادوا أن يخرجوا منها أعيدوا فيها، وكلما نضجت جلودهم بدلوا سواها ليذوقوا العذاب.

يا آدم ويا حواء لا تنظرا إلى أنواري وحججي بعين الحسد فأهبطكما من جواري وأحل بكما هواني، فوسوس لهما الشيطان ليبدي لهما ما وري عنهما من سوآتهما، وقال ما نهاكما ربكما عن هذه الشجرة إلا أن تكونا ملكين أو تكونا من الخالدين وقاسمهما إني لكما لمن الناصحين فدلاهما بغرور، وحملهما على تمني منزلتهم، فنظرا إليهم بعين الحسد فخذلا حتى أكلا من شجرة الحنطة فعاد مكان ما أكلاه شعيرا، فأصل الحنطة مما لم يأكلاه، وأصل الشعير كله مما عاد مكان ما أكلاه، فلما أكلا من الشجرة طار الحلي والحلل على أجسادهما وبقيا عريانين، وطفقا يخصفان عليهما من ورق الجنة وناداهما ربهما ألم أنهكما عن تلكما الشجرة وأقل لكما إن الشيطان لكما عدو مبين قالا:

ربنا ظلمنا أنفسنا وإن لم تغفر لنا وترحمنا لنكونن من الخاسرين، قال: اهبطا من جواري فلا يجاورني في جنتي من يعصيني، فهبطا موكولين إلى أنفسهما في طلب المعاش، فلما أراد الله عز وجل أن يتوب عليهما جاءهما جبرائيل فقال لهما: إنكما إنما ظلمتما أنفسكما بتمني منزلة من فضل عليكما فجزاؤكما ما قد عوقبتما به من الهبوط من جوار الله عز وجل إلى أرضه، فسلا ربكما بحق هذه الأسماء التي رأيتموها على ساق العرش حتى يتوب عليكما.

فقالا: اللهم إنا نسألك بحق الأكرمين عليك محمد وعلي وفاطمة والحسن والحسين والأئمة إلا تبت علينا ورحمتنا، فتاب الله عليهما، إنه هو التواب الرحيم، فلم يزل الأنبياء بعد ذلك يحفظون
الصفحة 189
هذه الأمانة ويخبرون بها أوصياءهم والمخلصين من أممهم، فيأبون حملها ويشفقون من ادعائها وحملها الإنسان الذي قد عرف، فأصل كل ظلم منه إلى يوم القيامة، وذلك قول الله عز وجل * (إنا عرضنا الأمانة على السماوات والأرض والجبال فأبين أن يحملنها وأشفقن منها وحملها الإنسان إنه كان ظلوما جهولا) *(1).(2)

الثالث: ابن بابويه قال: حدثنا محمد بن موسى بن المتوكل رضي الله عنه قال: حدثنا عبد الله ابن جعفر الحميري عن أحمد بن محمد بن عيسى عن الحسن بن علي بن فضال عن مروان بن مسلم عن أبي بصير قال: سألت أبا عبد الله (عليه السلام) عن قول الله عز وجل * (إنا عرضنا الأمانة على السماوات والأرض والجبال فأبين أن يحملنها وأشفقن منها وحملها الإنسان إنه كان ظلوما جهولا) * قال: الأمانة الولاية، والإنسان هو أبو الشرور المنافق.(3)

الرابع: ابن بابويه قال: حدثنا أحمد بن زياد بن جعفر الهمداني قال: حدثنا علي بن إبراهيم عن أبيه عن علي بن معبد عن الحسين بن خالد قال: سألت أبا الحسن علي بن موسى الرضا (عليه السلام) عن قول الله عز وجل * (إنا عرضنا الأمانة على السماوات والأرض والجبال فأبين أن يحملنها) * الآية فقال: الأمانة الولاية، من ادعاها بغير حق كفر(4).

الخامس: محمد بن الحسن الصفار في بصائر الدرجات عن أحمد بن محمد بن الحسين بن سعيد عن عثمان بن سعيد عن مفضل بن صالح عن جابر عن أبي جعفر (عليه السلام) في قول الله تبارك وتعالى * (إنا عرضنا الأمانة على السماوات والأرض والجبال فأبين أن يحملنها) * قال: هي الولاية أبين أن يحملنها كفرا بها وعنادا، وحملها الإنسان، والإنسان الذي حملها أبو فلان.(5)

السادس: محمد بن عباس عن الحسن بن عامر عن محمد بن الحسين عن الحكم بن مسكين عن إسحاق بن عمار عن أبي عبد الله (عليه السلام) في قول الله * (إنا عرضنا الأمانة على السماوات والأرض والجبال فأبين أن يحملنها وأشفقن منها وحملها الإنسان إنه كان ظلوما جهولا) * قال: يعني بها ولاية علي بن أبي طالب (عليه السلام).(6)

السابع: علي بن إبراهيم في تفسيره قال: الأمانة هي الإمامة والأمر والنهي، والدليل على ذلك أن الأمانة هي الإمامة قال: قوله عز وجل للأئمة * (إن الله يأمركم أن تؤدوا الأمانات إلى أهلها) *(7)

____________

(1) الأحزاب: 72.

(2) معاني الأخبار 108 - 110 / ح 1.

(3) معاني الأخبار 110 / ح 2.

(4) معاني الأخبار 110 / ح 3.

(5) بصائر الدرجات 76 / 3.

(6) بحار الأنوار 23 / 280 ذيل ح 22.

(7) النساء: 58.


كتاب غاية المرام وحجة الخصام (ج4) للسيد هاشم البحراني (ص 190 - ص 203)

الصفحة 190
يعني الإمامة، فالأمانة هي الإمامة عرضت على السماوات والأرض والجبال فأبين أن يحملنها قال:

أبين أن يدعوها أو يغصبوها أهلها وأشفقن منها وحملها الإنسان أي الأول * (إنه كان ظلوما جهولا ليعذب الله المنافقين والمنافقات والمشركين والمشركات ويتوب الله على المؤمنين والمؤمنات وكان الله غفورا رحيما) *(1).(2)

الثامن: عمر بن إبراهيم الأوسي عن صاحب كتاب در الثمين يقول: قوله تعالى * (إنا عرضنا الأمانة على السماوات والأرض والجبال فأبين أن يحملنها وأشفقن منها) * الأمانة هي إنكار ولاية علي ابن أبي طالب (عليه السلام)، عرضت على ما ذكرنا فأبين أن يحملنها وأشفقن منها وحملها الإنسان إنه كان ظلوما جهولا وهو الأول، لأي الأشياء؟ ليعذب الله المنافقين والمنافقات، فقد خابوا والله وفاز المؤمنون والمؤمنات(3).

____________

(1) الأحزاب: 73.

(2) تفسير القمي: 2 / 198.

(3) لم نجده في المصادر وله شبيه في تأويل الآيات: 2 / 470 ح 40.

الصفحة 191

الباب السابع عشر والمائة

في قوله تعالى * (سأل سائل بعذاب واقع للكافرين ليس له دافع من الله ذي المعارج) *

من طريق العامة وفيه حديثان

الأول: إبراهيم بن محمد الحمويني من أعيان علماء العامة قال: أخبرني عماد الدين الحافظ بن بدران بن سبيل المقدسي بمدينة نابلس فيما أجاز لي أن أرويه عنه، عن القاضي جمال الدين عبد القاسم بن عبد الصمد بن محمد الأنصاري إجازة عن عبد الجبار بن محمد الحواري البيهقي إجازة عن الإمام أبي الحسن علي بن أحمد الواسطي.

قال: قرأت على شيخنا الأستاذ أبي إسحاق الثعلبي في تفسيره أن سفيان بن عيينة سئل عن قوله عز وجل * (سأل سائل بعذاب واقع) *(1) فيمن نزلت؟ فقال للسائل: سألتني عن مسألة ما سألني أحد عنها قبلك، حدثني جعفر بن محمد عن آبائه صلوات الله عليهم أجمعين قال: لما كان رسول الله (صلى الله عليه وآله) بغدير خم نادى الناس فاجتمعوا فأخذ بيد علي صلوات الله عليه فقال: " من كنت مولاه فعلي مولاه " فشاع ذلك وطار في البلاد، فبلغ ذلك الحرث بن النعمان الفهري فأتى رسول الله (صلى الله عليه وآله) على ناقة له حتى أتى الأبطح، فنزل عن ناقته فأناخها، فجاء إلى رسول الله (صلى الله عليه وآله)، ورسول الله (صلى الله عليه وآله) في ملأ من أصحابه فقال: يا محمد أمرتنا عن الله أن نشهد أن لا إله إلا الله وإنك رسول الله فقبلناه، وأمرتنا أن نصلي خمسا فقبلناه منك، وأمرتنا بالزكاة فقبلنا، وأمرتنا أن نصوم شهرا فقبلناه، وأمرتنا بالحج فقبلناه، ثم لم ترض بهذا حتى رفعت بضبعي ابن عمك ففضلته علينا وقلت: من كنت مولاه فعلي مولاه، فهذا شئ منك أم من الله عز وجل؟ فقال: والذي لا إله إلا هو إن هذا من الله، فولى الحرث بن النعمان يريد راحلته وهو يقول: اللهم إن كان ما يقوله محمد حقا فأمطر علينا حجارة من السماء أو إئتنا بعذاب أليم، فما وصل إليها حتى رماه الله تعالى بحجر فسقط على هامته وخرج من دبره فقتله، وأنزل الله عز وجل * (سأل سائل بعذاب واقع للكافرين ليس له دافع) *(2).(3)

الثاني: ما رواه الطبرسي أبو علي في مجمع البيان من طريقهم قال: أخبرنا السيد أبو الحمد قال:

____________

(1) المعارج: 1.

(2) المعارج: 1، 2.

(3) فرائد السمطين 1 / 82 ح 63.

الصفحة 192
حدثنا الحاكم أبو القاسم الحسكاني قال: أخبرنا أبو عبد الله الشيرازي قال: أخبرنا أبو بكر الجرجاني قال: أخبرنا أبو أحمد البصري قال: حدثنا محمد بن سهل قال: حدثنا زيد بن إسماعيل مولى الأنصار قال: حدثنا محمد بن أيوب الواسطي قال: حدثنا سفيان بن عيينة عن جعفر بن محمد الصادق (عليه السلام) عن آبائه قال: لما نصب رسول الله (صلى الله عليه وآله) عليا (عليه السلام) يوم غدير خم قال: من كنت مولاه فعلي مولاه، طار ذلك في البلاد، فقدم على النبي (صلى الله عليه وآله) النعمان بن الحرث الفهري فقال: أمرتنا عن الله أن نشهد أن لا إله إلا الله وأنك رسول الله، وأمرتنا بالجهاد وبالحج وبالصوم والصلاة والزكاة فقبلناها، ثم لم ترض حتى نصبت هذا الغلام فقلت: من كنت مولاه فعلي مولاه، فهذا شئ منك أو أمر من الله تعالى؟ فقال: بلى والله الذي لا إله إلا هو، إن هذا من الله، فولى النعمان بن الحرث وهو يقول: اللهم إن كان هذا هو الحق من عندك فأمطر علينا حجارة من السماء، فرماه الله بحجر على رأسه، فقتله فأنزل الله تعالى * (سأل سائل بعذاب واقع) *(1).(2)

____________

(1) المعارج: 1.

(2) مجمع البيان: 10 / 119، وشواهد التنزيل: 2 / 382 ح 1030.

الصفحة 193

الباب الثامن عشر والمائة

قوله تعالى * (سأل سائل بعذاب واقع) * إلى * (المعارج) *

من طريق الخاصة وفيه ستة أحاديث

الأول: محمد بن يعقوب عن عدة من أصحابنا عن سهل بن زياد عن محمد بن سليمان عن أبيه عن أبي بصير قال: بينا رسول الله (صلى الله عليه وآله) ذات يوم جالسا إذ أقبل أمير المؤمنين (عليه السلام) فقال رسول الله:

إن (صلى الله عليه وآله) فيك شبها من عيسى ابن مريم، لولا أن تقول فيك طوائف من أمتي ما قالت النصارى في عيسى ابن مريم لقلت فيك قولا لا تمر بملأ من الناس إلا أخذوا التراب من تحت قدميك يلتمسون بذلك البركة، قال: فغضب الأعرابيان والمغيرة بن شعبة وعدة من قريش معهم، فقالوا: ما رضي أن يضرب لابن عمه مثلا إلا عيسى ابن مريم فأنزل الله * (ولما ضرب ابن مريم مثلا إذا قومك منه يصدون وقالوا آلهتنا خير أم هو ما ضربوه لك إلا جدلا بل هم قوم خصمون إن هو إلا عبد أنعمنا عليه وجعلناه مثلا لبني إسرائيل ولو نشاء لجعلنا منكم ملائكة في الأرض يخلفون) *(1) فغضب الحارث بن عمرو الفهري فقال: اللهم إن كان هذا هو الحق من عندك أن بني هاشم يتوارثون هرقلا بعد هرقل فأمطر علينا حجارة من السماء أو ائتنا بعذاب أليم، فأنزل الله عليه مقالة الحارث ونزلت هذه الآية * (وما كان الله ليعذبهم وأنت فيهم وما كان الله معذبهم وهم يستغفرون) *(2) ثم قال: يا بن عمرو أما تبت وأما رحلت؟ فقال: يا محمد اجعل لسائر قريش شيئا مما في يدك، فقد ذهبت بنو هاشم بمكرمة العرب والعجم، فقال له النبي (صلى الله عليه وآله)، ليس ذلك إلي، ذلك إلى الله تبارك وتعالى، فقال: يا محمد قلبي ما يتابعني على التوبة، ولكن أرحل عنك فدعا براحلته فركبها فلما صار بظهر المدينة أتته جندلة فرضت(3) هامته ثم أتى الوحي إلى النبي (صلى الله عليه وآله) فقال * (سأل سائل بعذاب واقع للكافرين) * - بولاية علي - * (ليس له دافع من الله ذي المعارج) *(4).

قال: قلت: جعلت فداك إنا لا نقرأها هكذا، فقال: هكذا والله نزل بها جبرائيل على محمد (صلى الله عليه وآله)، وهكذا والله أثبتت في مصحف فاطمة عليها السلام، فقال رسول الله (صلى الله عليه وآله) لمن حوله من المنافقين:

____________

(1) الزخرف: 57، 58، 59، 60.

(2) الأنفال: 33.

(3) في المصدر: فرضخت، وبهامشه كالأصل، وفرضت أي دقت، وفرضخت: كسرت، والجندلة ما يعمل من الحجارة والهامة وسط الرأس.

(4) المعارج: 1، 2، 3.

الصفحة 194
انطلقوا إلى صاحبكم فقد أتاه ما استفتح به، قال الله عز وجل * (واستفتحوا وخاب كل جبار عنيد) *(1).(2)

الثاني: محمد بن العباس قال: حدثنا علي بن محمد بن مخلد عن الحسن بن القاسم عن عمرو ابن الحسن عن آدم بن حماد عن حسين بن محمد قال: سألت سفيان بن عيينة عن قول الله عز وجل * (سأل سائل بعذاب واقع) * فيمن نزلت فقال: يا بن أخي لقد سألتني عن شئ ما سألني عنه أحد قبلك، لقد سألت جعفر بن محمد (عليه السلام) في مثل الذي قلت فقال: أخبرني أبي عن جدي عن ابن عباس قال: لما كان يوم غدير خم قام رسول الله (صلى الله عليه وآله) خطيبا فأوجز في خطبته، ثم دعا علي بن أبي طالب (عليه السلام) فأخذ بضبعيه ثم رفع بيديه حتى رؤي بياض أبطيهما، وقال للناس: ألم أبلغكم رسالة ربي؟ ألم أنصح لكم؟ قالوا: اللهم نعم، قال: فمن كنت مولاه فعلي مولاه اللهم وال من والاه وعاد من عاداه وانصر من نصره واخذل من خذله، قال: ففشت هذه في الناس فبلغ ذلك الحارث بن النعمان الفهري، فرحل راحلته ثم استوى عليها، ورسول الله (صلى الله عليه وآله) إذ ذاك بمكة حتى انتهى إلى الأبطح فأناخ ناقته ثم عقلها ثم أتى النبي (صلى الله عليه وآله) قال: يا محمد إنك دعوتنا إلى أن نقول: لا إله إلا الله ففعلنا، ثم دعوتنا إلى أن نقول: إنك رسول الله ففعلنا، والقلب فيه ما فيه، ثم قلت: صلوا فصلينا، ثم قلت لنا: صوموا فصمنا، ثم قلت لنا: حجوا فحججنا، ثم قلت: إذا رزق أحدكم مائتي درهم فليتصدق بخمسه كل سنة ففعلنا، ثم إنك أقمت ابن عمك وقلت لنا: من كنت مولاه فعلي مولاه، اللهم وال من والاه وعاد من عاداه، فهذا عنك أم عن الله؟ قال: بل عن الله، قال: فقالها ثلاثا، فنهض وإنه لمغضب وإنه ليقول: اللهم إن كان ما يقوله محمد حقا فأمطر علينا حجارة من السماء تكون نقمة في أولنا وآية في آخرنا، وإن كان ما يقوله محمد كذبا فأنزل به نقمتك.

ثم ركب ناقته واستوى عليها، فلما خرج من الأبطح رماه الله تعالى بحجر على رأسه فسقط ميتا، فأنزل الله تبارك وتعالى * (سأل سائل بعذاب واقع للكافرين ليس له دافع من الله ذي المعارج) *(3).(4)

الثالث: محمد بن العباس قال: حدثنا أحمد بن القاسم عن أحمد بن محمد السياري عن محمد ابن خالد عن محمد بن سليمان عن أبيه عن أبي بصير عن أبي عبد الله (عليه السلام) أنه تلا * (سأل سائل بعذاب واقع للكافرين) * بولاية علي * (ليس له دافع) * ثم قال: هكذا والله نزل بها جبرئيل (عليه السلام) على النبي (صلى الله عليه وآله)، وهكذا أثبت في مصحف فاطمة عليها السلام.(5)

____________

(1) إبراهيم: 15.

(2) الكافي 8 / 58 ح 18.

(3) المعارج: 1، 2، 3.

(4) بحار الأنوار 33 / 176 ح 62.

(5) بحار الأنوار 33 / 176 ح 63.

الصفحة 195
الرابع: محمد بن إبراهيم النعماني في كتاب الغيبة قال: أخبرنا أبو سليمان أحمد بن هودة قال:

حدثنا إبراهيم بن إسحاق النهاوندي قال: حدثنا عبد الله بن حماد الأنصاري عن عمرو بن شمر عن جابر قال أبو جعفر (عليه السلام): كيف تقرؤون هذه السورة؟ قال: قلت: وأي سورة؟ قال: * (سأل سائل بعذاب واقع) * فقال: ليس هو * (سأل سائل بعذاب واقع) * وإنما هو سال سيل، وهي نار تقع في الثوية ثم تمضي إلى كناسة بني أسد ثم تمضي إلى ثقيف، فلا تدع وترا لآل محمد إلا أحرقته.(1)

الخامس: محمد بن العباس عن محمد بن همام قال: حدثنا جعفر بن محمد بن مالك قال:

حدثني محمد بن الحسين بن أبي الخطاب عن الحسن بن علي بن صالح بن سهل عن أبي عبد الله (عليه السلام) في قول الله عز وجل * (سأل سائل بعذاب واقع) * فقال: تأويلها فيما يأتي عذاب يقع في الثوية يعني نارا، حتى تنتهي إلى كناسة بني أسد حتى تمر بثقيف، لا تدع وترا لآل محمد إلا أحرقته، وذلك قبل خروج القائم (عليه السلام).(2)

السادس: شرف الدين النجفي في تأويل الآيات الباهرة في العترة الطاهرة عن محمد البرقي بإسناده يرفعه إلى محمد بن سليمان عن أبيه عن أبي بصير عن أبي عبد الله (عليه السلام) في قوله عز وجل * (سأل سائل بعذاب واقع للكافرين) * بولاية علي (عليه السلام) * (ليس له دافع) * ثم قال: هكذا والله نزل بها جبرائيل (عليه السلام) على النبي (صلى الله عليه وآله)، وهكذا هو مثبت في مصحف فاطمة عليها السلام.(3)

____________

(1) الغيبة 273 / ح 49.

(2) بحار الأنوار 48 / 242 ح 115، الغيبة للنعماني 272 / ح 48.

(3) تأويل الآيات 2 / 723 ح 3.

الصفحة 196

الباب التاسع عشر والمائة

في قوله تعالى * (ونزعنا ما في صدورهم من غل إخوانا على سرر متقابلين) *.(1)

من طريق العامة وفيه خمسة أحاديث

الأول: من مسند أحمد بن حنبل قال: حدثنا أحمد بن عبد الجبار الصوفي قال: حدثنا أبو علي حسين بن محمد الزراع قال: حدثنا عبد المؤمن بن عباد قال: حدثنا يزيد بن معن عن عبد الله بن شرحبيل عن يزيد بن أبي أوفى قال: دخلت على رسول الله (صلى الله عليه وآله) مسجده فذكر قصة مواخاة رسول الله (صلى الله عليه وآله) بين أصحابه، فقال علي (عليه السلام) يعني للنبي (صلى الله عليه وآله): لقد ذهبت روحي وانقطع ظهري حين رأيتك فعلت بأصحابك ما فعلت غيري فإن كان هذا من سخط علي فلك العتبى والكرامة، فقال رسول الله (صلى الله عليه وآله): والذي بعثني بالحق نبيا ما أخرتك إلا لنفسي، وأنت مني بمنزلة هارون من موسى إلا أنه لا نبي بعدي، وأنت أخي ووارثي، قال: وما أرث منك يا رسول الله؟ قال: ما ورث الأنبياء من قبلي، قال: وما ورث الأنبياء من قبلك؟ قال: كتاب الله وسنة نبيهم، وأنت معي في قصري في الجنة مع ابنتي فاطمة، وأنت أخي ورفيقي، ثم تلا رسول الله (صلى الله عليه وآله) وسلم * (إخوانا على سرر متقابلين) * المتحابون في الله ينظر بعضهم إلى بعض.(2)

الثاني: أبو الحسن الفقيه بن المغازلي الشافعي في كتاب المناقب قال: أخبرنا أبو الحسن علي ابن عمر بن عبد الله بن شوذب قال: حدثني أبي قال: حدثني محمد بن الحسين الزعفراني قال:

حدثني أحمد بن أبي خيثمة، حدثني نصر بن علي، حدثني عبد المؤمن بن عبادة عن عمار بن عمر قال: حدثني زيدان بن أرقم قال: دخلت على رسول الله (صلى الله عليه وآله) وسلم فقال: إني مواخ بينكم كما آخى الله بين الملائكة، ثم قال لعلي: أنت أخي ورفيقي، ثم تلا هذه الآية * (إخوانا على سرر متقابلين) * الأخلاء في الله ينظر بعضهم إلى بعض.(3)

الثالث: عبد الله بن أحمد بن حنبل قال: حدثنا أبي قال: حدثني سفيان عن أبي موسى عن الحسين بن علي (عليه السلام) قال: فينا نزلت * (ونزعنا ما في صدورهم من غل إخوانا على سرر

____________

(1) الحجر: 47.

(2) فضائل الصحابة 2 / 666 ح 1137، كنز العمال 9 / 167 ح 25554 عن ابن حنبل.

(3) العمدة: 170 ح 263 وليس هو في المناقب المطبوع، وكشف الغمة: 1 / 335.

الصفحة 197
متقابلين) *(1).(2)

الرابع: أبو نعيم الحافظ عن رجاله عن أبي هريرة قال: قال علي بن أبي طالب (عليه السلام): يا رسول الله أيما أحب إليك أنا أم فاطمة؟

قال: فاطمة أحب إلي منك، وأنت أعز علي منها، وكأني بك وأنت على حوضي تذود عنه الناس، وإن عليه لأباريق مثل عدد نجوم السماء، وأنت والحسن والحسين وحمزة وجعفر في الجنة إخوانا على سرر متقابلين، أنت معي وشيعتك في الجنة، ثم قرأ رسول الله (صلى الله عليه وآله) * (ونزعنا ما في صدورهم من غل إخوانا على سرر متقابلين) *(3).(4)

الخامس: إبراهيم بن محمد الحمويني من أعيان علماء العامة بحذف الإسناد بطوله وكثرة رواته عن زيد بن أرقم قال: دخلت على رسول الله (صلى الله عليه وآله) مسجد المدينة فجعل يقول: أين فلان بن فلان؟ ولم يزل يتفقدهم ويبعث خلفهم حتى اجتمعوا عدة، ثم ذكر حديث المواخاة إلى أن قال:

فقال علي (عليه السلام): يا رسول الله ذهبت روحي وانقطع ظهري حين رأيتك فعلت بأصحابك ما فعلت غيري، فإن كان من سخطك علي فلك العتبى والكرامة، قال: والذي بعثني بالحق نبيا ما أخرتك إلا لنفسي، وأنت مني بمنزلة هارون من موسى غير أنه لا نبي بعدي، وأنت أخي ووارثي، قلت:

يا رسول الله ما أرث منك؟ قال: ما أورثت الأنبياء قبلي، قال: ما أورثت الأنبياء قبلك؟ قال: كتاب الله وسنة رسوله، وأنت معي في قصري في الجنة مع ابنتي فاطمة، وأنت أخي ورفيقي، ثم تلا رسول الله (صلى الله عليه وآله) هذه الآية * (إخوانا على سرر متقابلين) * الأخلاء في الله ينظر بعضهم إلى بعض، الحديث على رواية الحافظ أبي نصر.(5)

____________

(1) الحجر: 47.

(2) بحار الأنوار 32 / 72 ذيل ح 22 عن مسند أحمد.

(3) الحجر: 47.

(4) بحار الأنوار 32 / 72 ح 21.

(5) فرائد السمطين: 1 / 118 ك ب 21 / ح 83.

الصفحة 198

الباب العشرون والمائة

في قوله تعالى * (ونزعنا ما في صدورهم من غل إخوانا على سرر متقابلين) *.

من طريق الخاصة وفيه ستة أحاديث

الأول: محمد بن يعقوب عن عدة من أصحابنا عن سهل بن زياد عن محمد بن سليمان عن أبيه قال: كنت عند أبي عبد الله (عليه السلام) فدخل عليه أبو بصير وذكر حديثا، قال له (عليه السلام): يا أبا محمد لقد ذكركم الله في كتابه فقال: * (إخوانا على سرر متقابلين) * والله ما أراد بهذا غيركم.

رواه ابن بابويه في كتاب بشارات الشيعة.(1)

الثاني: محمد بن يعقوب عن علي بن إبراهيم عن أبيه عن ابن أبي عمير عن ابن أذينة عن عمر ابن أبي المقدام قال: سمعت أبا عبد الله (عليه السلام): يقول خرجت أنا وأبي حتى إذا كنا بين القبر والمنبر إذ هو بأناس من الشيعة، فسلم عليهم ثم قال: إني والله لأحب رياحكم وأرواحكم فأعينوني على ذلك بورع واجتهاد، واعلموا أن ولايتنا لا تنال إلا بالورع والاجتهاد، من ائتم منكم بعبد فليعمل بعلمه.

أنتم شيعة الله، وأنتم أنصار الله، وأنتم السابقون الأولون والسابقون الآخرون، والسابقون في الدنيا والسابقون في الآخرة إلى الجنة، قد ضمنا لكم الجنة بضمان الله عز وجل وضمان رسول الله (صلى الله عليه وآله)، والله ما على درجة الجنة أكثر أرواحا منكم، فتنافسوا في فضائل الدرجات.

أنتم الطيبون ونساؤكم الطيبات، كل مؤمنة حوراء عيناء وكل مؤمن صديق، ولقد قال أمير المؤمنين (عليه السلام) لقنبر: يا قنبر أبشر وبشر واستبشر، فوالله لقد مات رسول الله (صلى الله عليه وآله) وهو على أمته ساخط إلا الشيعة، ألا وإن لكل شئ عزا وعز الإسلام الشيعة، ألا وإن لكل شئ دعامة ودعامة الإسلام الشيعة، ألا وإن لكل شئ ذروة وذروة الإسلام الشيعة، ألا وإن لكل شئ شرفا وشرف الإسلام الشيعة، ألا وإن لكل شئ سيدا وسيد المجالس مجلس الشيعة، ألا وإن لكل شئ إماما وإمام الأرض أرض تسكنها الشيعة، والله لولا ما في الأرض منكم ما رأيت بعين عشيبا أبدا، والله لولا ما في الأرض منكم ما أنعم الله على أهل خلافكم، ولا أصابوا الطيبات، ما لهم في

____________

(1) الكافي 8 / 35 ح 6.

الصفحة 199
الدنيا ولا لهم في الآخرة من نصيب، كل ناصب وإن تعبد واجتهد منسوب إلى هذه الآية * (عاملة ناصبة تصلى نارا حامية) *(1) وكل ناصب مجتهد فعمله هباء.

وشيعتنا ينطقون بأمر الله عز وجل، ومن يخالفهم ينطقون بتفلت، والله ما من عبد من شيعتنا ينام إلا أصعد الله عز وجل روحه إلى السماء فيبارك عليها، وإن كان قد أتى عليها أجلها جعلها في كنوز من رحمته وفي رياض جنته وفي ظل عرشه، وإن كان أجلها متأخرا بعث بها مع أمنته من الملائكة ليرددها إلى الجسد الذي خرجت منه لتسكن فيه، والله إن حاجكم وعماركم لخاصة الله عز وجل، وأن فقراءكم لأهل الغنى وإن أغنيائكم لأهل القناعة، وإنكم كلكم لأهل دعوته وأهل إجابته.(2)

الثالث: ابن يعقوب عن عدة من أصحابنا عن سهل بن زياد عن محمد بن الحسن بن شمون عن عبد الله بن عبد الرحمن عن عبد الله بن القاسم عن عمر بن أبي المقدام عن أبي عبد الله (عليه السلام) مثل الحديث السابق، وزاد فيه: ألا وإن لكل شئ جوهرا وجوهر ولد آدم محمد (صلى الله عليه وآله)، ونحن، وشيعتنا بعدنا، حبذا شيعتنا ما أقربهم من عرش الله عز وجل! وأحسن صنع الله إليهم يوم القيامة! والله لولا أن يتعاظم الناس ذلك أو يدخلهم زهو لسلمت عليهم الملائكة قبلا، والله ما من عبد من شيعتنا يتلو القرآن في صلاته قائما إلا وله بكل حرف مائة حسنة، ولا قرأ في صلاته جالسا إلا وله بكل حرف خمسون حسنة، ولا في غير الصلاة إلا وله بكل حرف عشر حسنات، وإن للصامت من شيعتنا لأجر من قرأ القرآن ممن خالفه.

أنتم والله على فرشكم نيام، لكم أجر المجاهدين، وأنتم والله في صلاتكم لكم أجر الصافين في سبيله، وأنتم والله الذين قال الله عز وجل * (ونزعنا ما في صدورهم من غل إخوانا على سرر متقابلين) *(3).

إنما شيعتنا أصحاب الأربعة الأعين: عينان في الرأس وعينان في القلب، ألا وإن الخلائق كلهم كذلك إلا أن الله عز وجل فتح أبصاركم وأعمى أبصارهم.(4)

الرابع: العياشي في تفسيره بإسناده عن أبي بصير عن أبي عبد الله (عليه السلام) في قوله * (إخوانا على سرر متقابلين) * قال: والله ما عنى غيركم.(5)

الخامس: العياشي في تفسيره بإسناده أيضا عن عمرو بن أبي المقدام عن أبي عبد الله (عليه السلام) قال:

____________

(1) الغاشية: 3، 4.

(2) الكافي 8 / 214 ح 259.

(3) الحجر: 47.

(4) الكافي 8 / 214 ح 260.

(5) تفسير العياشي 2 / 244 ح 22.

الصفحة 200
سمعته يقول: أنتم والله الذين قال الله * (ونزعنا ما في صدورهم من غل إخوانا على سرر متقابلين) *.(1)

إنما شيعتنا أصحاب الأربعة الأعين: عينين في الرأس وعينين في القلب، ألا والخلائق كلهم كذلك إلا أن الله فتح أبصاركم وأعمى أبصارهم.

السادس: العياشي بإسناده عن محمد بن مروان عن أبي عبد الله (عليه السلام) قال: ليس منكم رجل ولا امرأة إلا وملائكة الله يأتونه بالسلام، وأنتم الذين قال الله * (ونزعنا ما في صدورهم من غل إخوانا على سرر متقابلين) *.(2)

____________

(1) تفسير العياشي 2 / 244 ح 23.

(2) تفسير العياشي 2 / 244 ح 24.

الصفحة 201

الباب الحادي والعشرون والمائة

في قوله تعالى * (يثبت الله الذين آمنوا بالقول الثابت في الحياة الدنيا وفي الآخرة) *(1).

من طريق العامة وفيه حديث واحد

الحبري عن ابن عباس في قوله * (يثبت الله الذين آمنوا بالقول الثابت) * قال: بولاية علي بن أبي طالب (عليه السلام)(2).

الباب الثاني والعشرون والمائة

في قوله تعالى * (يثبت الله الذين آمنوا بالقول الثابت في الحياة الدنيا وفي الآخرة) *

من طريق الخاصة وفيه تسعة أحاديث

الأول: محمد بن يعقوب عن عدة من أصحابنا عن سهل بن زياد عن عبد الرحمن بن أبي نجران عن عاصم بن حميد عن أبي بصير قال: سمعت أبا عبد الله (عليه السلام) يقول: إذا وضع الرجل في قبره أتاه ملكان، ملك عن يمينه وملك عن يساره، وأقيم الشيطان بين عينيه، عيناه من نحاس فيقال له: كيف تقول في الرجل الذي كان بين ظهرانيكم قال له: فيفزع فزعة فيقول إذا كان مؤمنا: أعن محمد (صلى الله عليه وآله) رسول الله تسألاني؟ فيقولان له: نم نومته لا حلم فيها، ويفسح له في قبره تسعة أذرع، ويرى مقعده من الجنة، وهو قول الله عز وجل * (يثبت الله الذين آمنوا بالقول الثابت في الحياة الدنيا وفي الآخرة) *، وإذا كان كافرا قالا له: من هذا الرجل الذي خرج بين ظهرانيكم فيقول: لا أدري فيخليان بينه وبين الشيطان.(3)

وروى هذا الحديث الحسين بن سعيد في كتاب الزهد قال: حدثنا النضر بن سويد عن عاصم ابن حميد عن أبي بصير قال: سمعت أبا عبد الله (عليه السلام) يقول: إذا وضع الرجل في قبره، وساق الحديث إلى آخره.(4)

الثاني: ابن يعقوب عن محمد بن يحيى عن أحمد بن محمد بن عيسى عن الحسين بن سعيد

____________

(1) إبراهيم: 27.

(2) رواه الحبري في تفسيره مسندا: 288 ح 42، ورواه الحسكاني عنه في الشواهد ح 434.

(3) الكافي 3 / 238 ح 10.

(4) كتاب الزهد: 86 ح 231 باب 16.

الصفحة 202
عن القاسم بن محمد عن علي بن أبي حمزة عن أبي بصير عن أبي عبد الله (عليه السلام) قال: إن المؤمن إذا خرج من بيته شيعته الملائكة إلى قبره يزدحمون عليه، حتى إذا انتهى به إلى قبره قالت له الأرض: مرحبا بك وأهلا، أما والله لقد كنت أحب أن يمشي علي مثلك لترين ما أصنع بك، فتوسع له مد بصره ويدخل عليه في قبره ملكا القبر وهما قعيدا القبر منكر ونكير، فيلقيان فيه الروح إلى حقويه، فيقعدانه ويسألانه فيقولان له: من ربك؟ فيقول: الله، فيقولان: ما دينك؟ فيقول:

الإسلام فيقولان: ومن نبيك؟ فيقول محمد، فيقولان: ومن إمامك؟ فيقول: فلان، قال: فينادي مناد من السماء: صدق عبدي، افرشوا له في قبره من الجنة، وافتحوا له في قبره بابا إلى الجنة، وألبسوه من ثياب الجنة حتى يأتينا، وما عندنا خير له، ثم يقال له نم نومة العروس لا حلم فيها.

قال: وإن كان كافرا خرجت الملائكة تشيعه إلى قبره يلعنونه حتى إذا انتهي به إلى قبره قالت له الأرض لا مرحبا بك ولا أهلا أما والله لقد كنت أبغض أن يمشي علي مثلك لا جرم لترين ما أصنع بك اليوم، فتضيق عليه حتى تلتقي جوانحه، قال: ثم يدخل عليه ملكا القبر وهما قعيدا القبر منكر ونكير.

قال أبو بصير: جعلت فداك يدخلان على المؤمن والكافر في صورة واحدة، فقال: لا.

قال: فيقعدانه فيلقيان فيه الروح إلى حقويه، فيقولان له: من ربك؟ فيتلجلج ويقول: قد سمعت الناس يقولون: فيقولان له: لا دريت، ويقولان له: ما دينك؟ فيتلجلج، فيقولان له: لا دريت ويقولان له: من نبيك؟ فيقول: قد سمعت الناس يقولون: فيقولان له: لا دريت، ويسألانه عن إمام زمانه، قال: فينادي مناد من السماء: كذب عبدي، افرشوا له في قبره من النار وألبسوه من ثياب النار وافتحوا له بابا إلى النار حتى يأتينا، وما عندنا شر له، فيضربانه بمرزبة ثلاث ضربات ليس منها ضربة إلا يتطاير قبره نارا، لو ضرب ضربة بتلك المرزبة جبال تهامة لكانت رميما.

وقال أبو عبد الله (عليه السلام): يسلط الله عليه في قبره الحيات تنهشه نهشا، والشيطان يغمه غما، قال:

ويسمع عذابه من خلق الله إلا الجن والإنس.

قال: وإنه ليسمع خفق نعالهم ونفض أيديهم وهو قول الله عز وجل * (يثبت الله الذين آمنوا بالقول الثابت في الحياة الدنيا ويضل الله الظالمين) *.(1)

الثالث: ابن يعقوب عن علي بن إبراهيم عن أبيه عن عمرو بن عثمان وعدة من أصحابنا، عن سهل بن زياد عن أحمد بن محمد بن أبي نصر والحسن بن علي جميعا، عن أبي جميلة مفضل بن

____________

(1) الكافي 3 / 239 - 240 ح 12.

الصفحة 203
صالح، عن جابر، عن عبد الأعلى وعلي بن إبراهيم، عن محمد بن عيسى، عن يونس، عن إبراهيم ابن عبد الأعلى، عن سويد بن غفلة قال: قال أمير المؤمنين (عليه السلام)، إن ابن آدم إذا كان في آخر يوم من أيام الدنيا وأول يوم من أيام الآخرة، مثل له ماله وولده وعمله، فيلتفت إلى ماله فيقول له: والله إني كنت عليك حريصا شحيحا فما لي عندك؟ فيقول: خذ مني كفنك.

قال: فيلتفت إلى ولده فيقول: والله إني كنت لكم محبا وإني كنت عليكم محاميا، فماذا لي عندكم؟ فيقولون: نؤديك إلى حفرتك نواريك فيها.

قال: فيلتفت إلى عمله فيقول: والله إني كنت فيك لزاهدا وإن كنت علي لثقيلا، فما لي عندك؟

فيقول: أنا قرينك في قبرك ويوم نشرك حتى أعرض أنا وأنت على ربك، قال: فإن كان لله وليا أتاه أطيب الناس ريحا وأحسنهم منظرا وأحسنهم رياشا فيقال له: أبشر بروح وريحان وجنة نعيم، ومقدمك خير مقدم فيقول له: من أنت؟ فيقول: أنا عملك الصالح، ارتحل من الدنيا إلى الجنة، وإنه ليعرف غاسله ويناشد حامله أن يعجله، فإذا دخل قبره أتاه ملكا القبر يجران أشعارهما ويخدان الأرض بأقدامهما وأصواتهما كالرعد العاصف، أبصارهما كالبرق الخاطف فيقولان له:

من ربك؟ وما دينك؟ ومن نبيك؟ فيقول: الله ربي، وديني الإسلام، ونبيي محمد (صلى الله عليه وآله)، فيقولان له:

ثبتك الله فيما يحب ويرضى، وهو قول الله عز وجل * (يثبت الله الذين آمنوا بالقول الثابت في الحياة الدنيا وفي الآخرة) * ثم يفسحان له في قبره مد بصره، ثم يفتحان له بابا إلى الجنة، ثم يقولان له: نم قرير العين نوم الشاب الناعم، فإن الله عز وجل يقول * (أصحاب الجنة يومئذ خير مستقرا وأحسن مقيلا) *(1).

قال: وإن كان لربه عدوا فإنه يأتيه أقبح من خلق الله زيا ورؤيا، وأنتن ريحا فيقول له: أبشر بنزل من حميم وتصلية جحيم، وإنه ليعرف غاسله وينشد حملته أن يحبسوه، فإذا دخل القبر أتاه ممتحنا القبر، فألقيا عنه أكفانه، ثم يقولان له: من ربك؟ وما دينك؟ ومن نبيك؟ فيقول: لا أدري، فيقولان: لا دريت ولا هديت، فيضربان يافوخه بمرزبة معهما ضربة، فما خلق الله عز وجل من دابة إلا وتذعر لها ما خلا الثقلين، ثم يفتحان له بابا إلى النار، ثم يقولان له، نم بشر حال فيه من الضيق مثل ما في القنا من الزج حتى إن دماغه ليخرج من بين ظفره ولحمه، ويسلط الله عليه حياة الأرض وعقاربها وهوامها فتنهشه حتى يبعثه الله من قبره، وإنه ليتمنى قيام الساعة فيما هو فيه من الشر.

____________

(1) الفرقان: 24.


كتاب غاية المرام وحجة الخصام (ج4) للسيد هاشم البحراني (ص 204 - ص 215)

الصفحة 204

فقال جابر: فقال أبو جعفر: قال النبي (صلى الله عليه وآله): إني كنت أنظر في الإبل والغنم وأنا أرعاها وليس من نبي إلا وقد رعى، وكنت أنظر إليها قبل النبوة وهي متمكنة في المكينة، ما حولها شئ يهيجها حتى تذعر فتطير: فأقول: ما هذا؟ وأعجب حتى حدثني جبرئيل (عليه السلام) أن الكافر يضرب ضربة ما خلق الله شيئا إلا سمعها ويذعر لها إلا الثقلين، فقلت: ذلك لضربة الكافر، فنعوذ بالله من عذاب القبر.(1)

وروى هذا الحديث علي بن إبراهيم عن أبيه عن علي بن مهزيار عن عمرو بن عثمان عن جابر عن إبراهيم بن أبي العلا عن سويد بن غفلة عن أمير المؤمنين (عليه السلام) إلا أن في رواية محمد بن يعقوب زيادة من آخر الحديث.(2)

وروى أيضا هذا الحديث الشيخ في أماليه بإسناده عن جابر عن إبراهيم بن عبد الأعلى عن سويد بن غفلة ذكر أن علي بن أبي طالب وعبد الله بن عباس ذكرا أن ابن آدم إذا كان في آخر يوم من الدنيا وأول يوم من الآخرة، وساق الحديث إلى آخره.(3)

الرابع: الشيخ في أماليه عن الحفارة قال: حدثنا إسماعيل قال: حدثنا أبي قال: حدثنا أخي دعبل قال: حدثنا شعبة بن الحجاج عن علقمة بن يزيد عن سعد بن عبيدة عن البراء بن عازب عن النبي (صلى الله عليه وآله) في قوله تعالى * (يثبت الله الذين آمنوا بالقول الثابت في الحياة الدنيا وفي الآخرة) *(4)

قال: في القبر إذا سئل الموتى(5).

الخامس: العياشي في تفسيره بإسناده عن صفوان بن مهران عن أبي عبد الله (عليه السلام) قال: إن الشيطان ليأتي الرجل من أوليائنا فيأتيه عند موته، ويأتيه عن يمينه وعن يساره ليصده عما هو عليه، فيأبى الله له ذلك، وكذلك قال الله: * (يثبت الله الذين آمنوا بالقول الثابت في الحياة الدنيا وفي الآخرة) *.(6)

السادس: العياشي بإسناده عن زرارة وحمران ومحمد بن مسلم عن أبي جعفر وأبي عبد الله (عليه السلام) قالا: إذا وضع الرجل في قبره أتاه ملكان، ملك عن يمينه وملك عن شماله، وأقيم الشيطان، بين يديه عيناه من نحاس فيقال له: ما تقول في هذا الرجل الذي خرج من بين ظهرانيكم يزعم أنه رسول الله؟ فيفزع لذلك فزعة فيقول إن كان مؤمنا: محمد رسول الله، فيقال له عند ذلك: نم نومة لا حلم فيها، ويفسح له في قبره تسعة أذرع، ويرى مقعده من الجنة، وهو قول

____________

(1) الكافي 3 / 231 - 233 ح 1.

(2) تفسير القمي 1 / 370.

(3) أمالي الطوسي 348 / ح 719.

(4) إبراهيم: 27.

(5) أمالي الطوسي 377 / ح 807.

(6) تفسير العياشي 2 / 225 ح 16.

الصفحة 205
الله * (يثبت الله الذين آمنوا بالقول الثابت في الحياة الدنيا) * وإن كان كافرا قالوا: من هذا الرجل الذي كان بين ظهرانيكم؟ يقول: إنه رسول الله. فيقول: ما أدري فيخلى بينه وبين الشيطان.(1)

السابع: العياشي بإسناده عن أبي بصير عنه (عليه السلام): إن الميت إذا أخرج من بيته شيعته الملائكة إلى قبره، يترحمون عليه حتى إذا انتهى إلى قبره قالت الأرض له: مرحبا بك وأهلا وسهلا، والله لقد كنت أحب أن يمشي علي مثلك، لا جرم لترى ما أصنع بك، فيوسع له مد بصره، ويدخل عليه في قبره قعيدا القبر منكر ونكير، فيلقى فيه الروح إلى حقويه، فيقعدانه فيسألانه فيقولان له: من ربك؟

فيقول: الله، فيقولان: وما دينك؟ فيقول: الإسلام، فيقولان: ومن نبيك؟ فيقول: محمد، فيقولان:

ومن إمامك؟ فيقول: علي، فينادي مناد من السماء: صدق عبدي، أفرشوا له في القبر من الجنة، وألبسوه من ثياب الجنة، وافتحوا له في قبره بابا إلى الجنة حتى يأتينا، وما عندنا خير له، فيقولان له: نم نومة العروس، نم نومة لا حلم فيها.

وإن كان كافرا أخرجت له ملائكة يشيعونه إلى قبره يلعنونه حتى إذا انتهى إلى الأرض قالت الأرض: لا مرحبا بك ولا أهلا، أما والله لقد كنت أبغض أن يمشي علي مثلك، لا جرم لترين ما أصنع بك اليوم، فتضايق عليه حتى تلتقي جوانحه، ويدخل عليه ملكا القبر وهما قعيدا القبر منكر ونكير.

قال: قلت له: جعلت فداك يدخلان على المؤمن والكافر في صورة واحدة فقال: لا، قال:

فيقعدانه فيقولان له: من ربك؟ فيقول: سمعت الناس يقولون، ويتلجلج لسانه فيقولان: لا دريت، فما دينك؟ فيقول: سمعت الناس يقولون، ويتلجلج لسانه فيقولان، لا دريت فمن نبيك؟ فيقول:

سمعت الناس، ويتلجلج لسانه فيقولان: لا دريت، فينادي مناد من السماء: كذب عبدي، افرشوا له في قبره من النار وألبسوه من ثياب النار، وافتحوا له بابا إلى النار حتى يأتينا، فما له عندنا شر له.

قال: ثم يضربانه بمرزبة معهما ثلاث ضربات ليس منها ضربة إلا تطاير قبره نارا، ولو ضربت تلك الضربة على جبال تهامة لكانت رميما.

قال أبو عبد الله (عليه السلام)، ويسلط الله عليه الحيات والعقارب فتنهشه نهشا، والشياطين تغمه غما، يسمع عذابه من خلق الله إلا الجن والإنس، وإنه ليسمع خفق نعالهم ونفض أيديهم، وهو قول الله * (يثبت الله الذين آمنوا بالقول الثابت في الحياة الدنيا) *(2) قال عند موته * (وفي الآخرة) * قال: في

____________

(1) تفسير العياشي 2 / 225 ح 17.

(2) إبراهيم: 27.

الصفحة 206
قبره * (ويضل الله الظالمين ويفعل الله ما يشاء) *.(1)

الثامن: العياشي بإسناده عن سويد بن غفلة عن علي بن أبي طالب صلوات الله عليه قال: إن ابن آدم إذا كان في آخر يوم من الدنيا وأول يوم من الآخرة مثل له ماله وولده وعمله، فيلتفت إلى ماله فيقول: والله إني كنت عليك لحريصا شحيحا، فما عندك؟ فيقول: خذ مني كفنك، فيلتفت إلى ولده فيقول إني والله كنت لكم محبا، وإني كنت عليكم لمحاميا، فماذا عندكم؟ فيقولون: نؤديك إلى حفرتك ونواريك فيها، فيلتفت إلى عمله فيقول: والله إني كنت فيك لزاهدا، وإن كنت علي لثقيلا فما عندك؟ فيقول: أنا قرينك في قبرك ويوم نشرك حين أعرض أنا وأنت على ربك، فإن كان لله وليا أتاه أطيب الناس ريحا وأحسنهم رياشا، فيقول: أبشر بروح وريحان وجنة نعيم، قدمت خير مقدم، فيقول: من أنت؟ فيقول: أنا عملك الصالح، ارتحل من الدنيا إلى الجنة، وإنه ليعرف غاسله ويناشد حامله أن يعجله، فإذا أدخل قبره أتاه اثنان هما فتانا القبر يجران أشعارهما، ويبحثان الأرض بأنيابهما، أصواتهما كالرعد العاصف وأبصارهما كالبرق الخاطف، ثم يقولان: من ربك؟ وما دينك؟ ومن نبيك؟ فيقول: الله ربي، وديني الإسلام، ونبيي محمد، فيقولان: ثبتك الله فيما تحب وترضى، وهو قول الله * (يثبت الله الذين آمنوا بالقول الثابت في الحياة الدنيا وفي الآخرة) *(2) ثم يفسحان له في قبره مد بصره، ثم يفتحان له بابا إلى الجنة، ثم يقولان له: نم قرير العين نوم الشاب الناعم، فإنه يقول الله * (أصحاب الجنة يومئذ خير مستقرا وأحسن مقيلا) *.

وأما إن كان لربه عدوا فإنه يأتيه أقبح من خلق الله رياشا وأنتنهم ريحا فيقول: أبشر بنزل من حميم وتصلية جحيم، وإنه ليعرف غاسله ويناشد حامله أن يحبسه، فإذا أدخل في قبره أتاه ممتحنا القبر، فألقيا أكفانه ثم قالا له: من ربك؟ وما دينك؟ ومن نبيك؟ فيقول: ما أدري، فيقولان: لا دريت ولا هديت، فيضربان يافوخه بمزربة ضربة ما خلق الله من دابة إلا تذعر لها ما خلا الثقلين، ثم يفتح له بابا إلى النار، ثم يقولان له: نم بشر حال، فإنه من الضيق مثل ما في القناة من الزج(3) حتى إن دماغه ليخرج ما بين ظفره ولحمه، ويسلط الله عليه حياة الأرض وعقاربها وهوامها فتنهشه حتى يبعثه الله من قبره، وإنه ليتمنى قيام الساعة مما هو فيه من الشر(4).

قال جابر قال أبو جعفر: قال النبي (صلى الله عليه وآله): إني كنت لأنظر إلى الغنم والإبل وأنا أرعاها وليس من نبي إلا وقد رعى، فكنت أنظر إليها قبل النبوة وهي متمكنة في المكينة ما حولها شئ ينشرها حي،

____________

(1) تفسير العياشي 2 / 226 ح 18.

(2) إبراهيم: 27.

(3) الزج: بالضم، الحديدة التي في أسفل الرمح.

(4) تفسير العياشي 2 / 227 ح 20.

الصفحة 207
فأنظر فأقول: ما هذا، وأعجب حتى حدثني جبرائيل (عليه السلام) أن الكافر يضرب ضربة ما خلق الله شيئا إلا سمعها ويذعر إلا الثقلين، فعلمت أن ذلك إنما كان بضربة الكافر، فنعوذ بالله من عذاب القبر.(1)

التاسع: العياشي بإسناده عن محمد بن مسلم عن أبي جعفر (عليه السلام) قال: إذا وضع الرجل في قبره أتاه ملكان، ملك عن يمينه وملك عن شماله، وأقيم الشيطان بين يديه، عيناه من نحاس فيقال له:

كيف تقول في هذا الرجل الذي خرج بين ظهرانيكم؟ قال: فيفزع لذلك فيقول إن كان مؤمنا: عن محمد تسألاني؟ فيقولان له عند ذلك: نم نومة لا حلم فيها، ويفسح له في قبره سبعة أذرع، ويرى مقعده من الجنة، وإن كان كافرا قيل له: ما تقول في هذا الرجل الذي خرج بين ظهرانيكم؟ فيقول:

ما أدري ويخلى بينه وبين الشيطان، ويضرب بمرزبة من حديد يسمع صوته كل شئ، وهو قول الله * (يثبت الله الذين آمنوا بالقول الثابت في الحياة الدنيا وفي الآخرة ويضل الله الظالمين ويفعل الله ما يشاء) *(2).(3)

____________

(1) تفسير العياشي 2 / 228 ح 21.

(2) إبراهيم: 27.

(3) تفسير العياشي 2 / 227 ح 19.

الصفحة 208

الباب الثالث والعشرون والمائة

في قوله تعالى * (أمن يجيب المضطر إذا دعاه ويكشف السوء ويجعلكم خلفاء الأرض) *.(1)

من طريق العامة وفيه حديث واحد

أنس بن مالك قال: لما نزلت الآيات الخمس في طس * (أم من جعل الأرض قرارا وجعل لها أنهارا) * الآيات انتفض علي انتفاض العصفور، فقال له رسول الله (صلى الله عليه وآله): ما لك يا علي؟ قال: عجبت يا رسول الله من كفرهم وحلم الله عنهم، فمسحه رسول الله (صلى الله عليه وآله) بيده، ثم قال: أبشر فإنه لا يبغضك مؤمن ولا يحبك منافق، ولولا أنت لم يعرف حزب الله.(2)

الباب الرابع والعشرون والمائة

في قوله تعالى * (أمن يجيب المضطر إذا دعاه ويكشف السوء ويجعلكم خلفاء الأرض) *

من طريق الخاصة وفيه ستة أحاديث

الأول: الشيخ المفيد في أماليه قال: حدثنا أبو بكر محمد بن عمر الجعابي قال: حدثنا أبو العباس أحمد بن محمد بن سعيد قال: حدثنا جعفر بن محمد بن مروان قال: حدثني أبي قال:

حدثنا إبراهيم ابن الحكم عن المسعودي قال: حدثنا الحرث بن حصين عن عمران بن الحصين قال: كنت أنا وعمر بن الخطاب جالسين عند النبي (صلى الله عليه وآله)، وعلي جالس إلى جنبه إذ قرأ رسول الله (صلى الله عليه وآله) * (أمن يجيب المضطر إذا دعاه ويكشف السوء ويجعلكم خلفاء الأرض أأله مع الله قليلا ما تذكرون) * قال: فانتفض علي (عليه السلام) انتفاضة العصفور، فقال له النبي (صلى الله عليه وآله): ما شأنك تجزع؟ فقال: ما لي لا أجزع والله يقول إنه يجعلنا خلفاء الأرض؟ فقال له النبي (صلى الله عليه وآله): لا تجزع، فوالله لا يحبك إلا مؤمن ولا يبغضك إلا منافق، ورواه الشيخ الطوسي في أماليه.(3)

قال: أخبرنا محمد بن محمد يعني المفيد قال: حدثنا أبو بكر محمد بن عمر الجعابي وساق السند والمتن سواء.(4)

____________

(1) النحل: 62.

(2) مناقب آل أبي طالب 1 / 390.

(3) أمالي المفيد 308 / ح 5.

(4) أمالي الطوسي 77 / ح 112.

الصفحة 209
الثاني: محمد بن العباس قال: حدثنا إسحاق بن محمد بن مروان عن أبيه عن عبد الله بن خنيس عن صباح المزني عن أبي الحرث بن حضيرة عن أبي داود عن بريد قال: قال رسول الله (صلى الله عليه وآله) وعلي إلى جنبه: * (أمن يجيب المضطر إذا دعاه ويكشف السوء ويجعلكم خلفاء الأرض) *(1)، قال:

فانتفض علي (عليه السلام) انتفاض العصفور، فقال له النبي: لم تجزع يا علي؟ فقال: لم لا أجزع وأنت تقول: ويجعلكم خلفاء الأرض؟ فقال: لا تجزع، فوالله لا يبغضك مؤمن ولا يحبك كافر.(2)

الثالث: محمد بن العباس عن أحمد بن محمد بن العباس عن عثمان بن هاشم بن الفضل عن كثير عن الحرث بن حصين عن أبي داود السبيعي عن عمران بن حصين، قال: كنت جالسا عند النبي (صلى الله عليه وآله) وعلي (عليه السلام) جالس إلى جنبه إذ قرأ النبي (صلى الله عليه وآله) * (أمن يجيب المضطر إذا دعاه ويكشف السوء ويجعلكم خلفاء الأرض) * قال: فارتعد علي (عليه السلام)، فضرب النبي (صلى الله عليه وآله) بيده على كتفه وقال: ما لك يا علي؟ فقال: يا رسول الله قرأت هذه الآية فخشيت أن نبتلى بها فأصابني ما رأيت، فقال رسول الله (صلى الله عليه وآله): يا علي لا يحبك إلا مؤمن ولا يبغضك إلا منافق إلى يوم القيامة.(3)

الرابع: محمد بن العباس عن حميد بن زياد عن الحسن بن محمد بن سماعة عن إبراهيم بن عبد الحميد عن أبي عبد الله (عليه السلام) قال: إن القائم إذا خرج دخل المسجد الحرام، فيستقبل القبلة ويجعل ظهره إلى المقام، ثم يصلي ركعتين، ثم يقوم فيقول: يا أيها الناس أنا أولى الناس بآدم، يا أيها الناس أنا أولى الناس بإبراهيم، يا أيها الناس أنا أولى الناس بإسماعيل، يا أيها الناس أنا أولى الناس بمحمد (صلى الله عليه وآله)، ثم يرفع يديه إلى السماء فيدعو ويتضرع حتى يقع على وجهه، وهو قول الله عز وجل * (أمن يجيب المضطر إذا دعاه ويكشف السوء ويجعلكم خلفاء الأرض أإله مع الله قليلا ما تذكرون) *.

وبالإسناد عن ابن عبد الحميد عن محمد بن مسلم عن أبي جعفر (عليه السلام) في قول الله عز وجل * (أمن يجيب إذا دعاه) * قال: نزلت في القائم (عليه السلام) إذا خرج تعمم وصلى عند المقام وتضرع إلى ربه فلا ترد له راية أبدا.(4)

الخامس: علي بن إبراهيم قال: حدثني أبي عن الحسن بن علي بن فضال عن صالح بن عقبة عن أبي عبد الله (عليه السلام) قال: نزلت في القائم من آل محمد عليهم السلام، هو والله المضطر، إذا صلى في المقام ركعتين ودعا الله فأجابه ويكشف السوء ويجعله خليفة في الأرض، وهذا مما ذكرنا

____________

(1) النحل: 62.

(2) بحار الأنوار 35 / 266 ذيل ح 39.

(3) بحار الأنوار 35 / 286 ح 79.

(4) بحار الأنوار 47 / 59 ح 56.

الصفحة 210
تأويله بعد تنزيله.(1)

السادس: محمد بن إبراهيم النعماني قال: أخبرنا أحمد بن محمد بن محمد بن سعيد قال:

حدثني محمد بن علي التيملي عن محمد بن إسماعيل بن بزيع، وحدثني غير واحد عن منصور ابن يونس بن برح عن إسماعيل بن جابر عن أبي جعفر محمد بن علي (عليه السلام) أنه قال: يكون لصاحب هذا الأمر غيبة في بعض هذه الشعاب، وأومى بيده إلى ناحية ذي طوى حتى إذا كان قبل خروجه أتى الولي الذي معه حتى يلقى بعض أصحابه فيقول: كم أنتم ها هنا؟ فيقولون: نحو من أربعين رجلا، فيقول: كيف أنتم إذا رأيتم صاحبكم؟ فيقولون: والله لو ناوي بنا الجبال لناويناها معه، ثم يأتيهم من القابلة فيقول: أشيروا إلى رؤسائكم أو خياركم عشرة، فيشيرون إليهم فينطلق بهم حتى يلقوا صاحبهم، ويعدهم الليلة التي تليها، ثم قال أبو جعفر (عليه السلام): والله لكأني أنظر إليه وقد أسند ظهره إلى الحجر فينشد الله حقه، ثم يقول: يا أيها الناس من يحاجني في الله فأنا أولى الناس بالله؟ أيها الناس من يحاجني في آدم فأنا أولى الناس بآدم؟ أيها الناس من يحاجني في نوح فأنا أولى الناس بنوح؟ أيها الناس من يحاجني في إبراهيم فأنا أولى الناس بإبراهيم؟ أيها الناس من يحاجني في موسى فأنا أولى الناس بموسى؟ أيها الناس من يحاجني بعيسى فأنا أولى الناس بعيسى؟ أيها الناس من يحاجني بمحمد فأنا أولى الناس بمحمد؟ أيها الناس من يحاجني بكتاب الله فأنا أولى الناس بكتاب الله؟ ثم ينتهي إلى المقام فيصلي عنده ركعتين وينشد الله حقه، ثم قال أبو جعفر (عليه السلام): هو والله المضطر الذي يقول الله فيه * (أمن يجيب المضطر إذا دعاه ويكشف السوء ويجعلكم خلفاء الأرض) *(2) فيه نزلت وله(3).

____________

(1) تفسير القمي 2 / 129.

(2) النحل: 62.

(3) كتاب الغيبة 182 / ح 30.

الصفحة 211

الباب الخامس والعشرون والمائة

في قوله * (ألم * أحسب الناس أن يتركوا أن يقولوا آمنا وهم لا يفتنون) *

من طريق العامة وفيه أربعة أحاديث

الأول: محمد بن العباس من طريق العامة قال: حدثنا محمد بن الحسين القبيطي عن عيسى بن مهران عن الحسن بن الحسين الغزلي عن علي بن أحمد بن حاتم عن حسن بن عبد الواحد عن حسن بن حسين عن يحيى بن علي بن أسباط عن السدي في قوله * (ألم * أحسب الناس أن يتركوا أن يقولوا آمنا وهم لا يفتنون ولقد فتنا الذين من قبلهم فليعلمن الله الذين صدقوا) * قال: علي وأصحابه * (وليعلمن الكاذبين) *(1) أعداءه.(2)

الثاني: محمد بن العباس أيضا قال: حدثنا عبد العزيز عن محمد بن زكريا عن أيوب بن سليمان عن محمد بن مروان عن الكلبي عن أبي صالح عن ابن عباس قال: قوله عز وجل * (أم حسب الذين يعملون السيئات أن يسبقونا ساء ما يحكمون) *(3) نزلت في عتبة وشيبة والوليد بن عتبة وهم الذين بارزوا عليا وحمزة وعبيدة ونزلت فيهم * (من كان يرجو لقاء الله فإن أجل الله لآت وهو السميع العليم ومن جاهد فإنما يجاهد لنفسه) *(4) قال في علي وصاحبيه.(5)

الثالث: ابن شهرآشوب عن أبي طالب الهروي بإسناده عن علقمة وأبي أيوب أنه لما نزل * (ألم * أحسب الناس) * الآيات قال النبي (صلى الله عليه وآله) لعمار: إنه سيكون من بعدي هناة حتى يختلف السيف فيما بينهم، وحتى يقتل بعضهم بعضا، وحتى يتبرأ بعضهم من بعض، فإذا رأيت ذلك فعليك بهذا الأصلع عن يميني علي بن أبي طالب، فإن سلك الناس كلهم واديا فاسلك وادي علي وخل عن الناس، يا عمار إن عليا لا يردك عن هدى ولا يردك إلى ردى، يا عمار وطاعة علي طاعتي وطاعتي طاعة الله.(6)

الرابع: من طريق العامة أيضا في قوله تعالى * (ألم * أحسب الناس أن يتركوا أن يقولوا آمنا وهم لا يفتنون) * قال علي (عليه السلام): قلت: يا رسول ما هذه الفتنة؟

____________

(1) العنكبوت: 1، 2، 3.

(2) بحار الأنوار 24 / 228 ح 26.

(3) العنكبوت: 4.

(4) العنكبوت: 5.

(5) بحار الأنوار 24 / 317 ح 22.

(6) مناقب آل أبي طالب 3 / 7.

الصفحة 212
قال: يا علي إنك مبتلى بك وإنك المخاصم فأعد للخصومة(1). وقال علي في قوله تعالى * (ثم أورثنا الكتاب الذين اصطفينا من عبادنا) *: نحن أولئك(2).

الباب السادس والعشرون والمائة

في قوله تعالى * (ألم * أحسب الناس أن يتركوا أن يقولوا آمنا وهم لا يفتنون) *

من طريق الخاصة وفيه خمسة أحاديث

الأول: علي بن إبراهيم في تفسيره قال: حدثني أبي عن محمد بن الفضيل عن أبي الحسن قال (عليه السلام): جاء العباس إلى أمير المؤمنين فقال: انطلق نبايع لك الناس، فقال له أمير المؤمنين (عليه السلام):

أتراهم فاعلين؟ قال: نعم، قال: فأين قوله * (ألم * أحسب الناس أن يتركوا أن يقولوا آمنا وهم لا يفتنون ولقد فتنا الذين من قبلهم) *(3) أي اختبرناهم * (فليعلمن الله الذين صدقوا وليعلمن الكاذبين أم حسب الذين يعملون السيئات أن يسبقونا) * أي يفوتونا * (ساء ما يحكمون) * * (من كان يرجو لقاء الله فإن أجل الله لآت) *(4) قال: من أحب لقاء الله جاءه الأجل * (ومن جاهد) * آمال نفسه عن اللذات والشهوات والمعاصي * (فإنما يجاهد لنفسه إن الله لغني عن العالمين) *.(5)

الثاني: محمد بن العباس قال: حدثنا أحمد بن محمد بن سعيد عن أحمد بن الحسين عن أبيه عن حسين بن مخارق عن عبيد الله بن الحسين عن أبيه عن جده عن الحسين بن علي عن أبيه صلوات الله عليهم أجمعين، قال: لما نزلت * (ألم * أحسب الناس أن يتركوا أن يقولوا آمنا وهم لا يفتنون) * قال: قلت: يا رسول الله ما هذه الفتنة؟ قال: يا علي إنك مبتلى بك وأنت مخاصم فأعد للخصومة.(6)

الثالث: محمد بن العباس قال: حدثنا جعفر بن محمد الحسني عن إدريس بن زياد عن الحسن ابن محبوب عن عمرو بن ثابت عن أبي جعفر (عليه السلام) قال: قلت له: فسر لي قوله عز وجل لنبيه (صلى الله عليه وآله) * (ليس لك من الأمر شئ) * فقال: إن رسول الله (صلى الله عليه وآله) كان حريصا على أن يكون علي بن أبي طالب (عليه السلام) من بعده على الناس، وكان عند الله خلاف ذلك فقال: وعنى بذلك قوله عز وجل * (ألم * أحسب الناس أن يتركوا أن يقولوا آمنا وهم لا يفتنون ولقد فتنا الذين من قبلهم فليعلمن الله الذين

____________

(1) بحار الأنوار 24 / 227 ح 26.

(2) بحار الأنوار 32 / 181 ح 175.

(3) العنكبوت: 1، 2، 3.

(4) العنكبوت: 5.

(5) تفسير القمي: 2 / 148.

(6) بحار الأنوار 24 / 227 ح 26.

الصفحة 213
صدقوا وليعلمن الكاذبين) * فرضي رسول الله (صلى الله عليه وآله) بأمر الله عز وجل(1).

الرابع: محمد بن العباس قال: حدثنا أحمد بن هودة عن إبراهيم بن إسحاق عن عبد الله بن حماد عن سماعة بن مهران قال: كان رسول الله (صلى الله عليه وآله) ذات ليلة في المسجد فلما كان قرب الصبح دخل أمير المؤمنين (عليه السلام) فناداه رسول الله (صلى الله عليه وآله) فقال: يا علي، قال: لبيك، قال: هلم إلي، فلما دنا منه قال: يا علي بت الليلة حيث تراني، وقد سألت ربي ألف حاجة فقضاها لي، وسألت لك مثلها فقضاها، وسألك لك ربي أن يجمع لك أمتي من بعدي فأبى علي ربي فقال: * (ألم * أحسب الناس أن يتركوا أن يقولوا آمنا وهم لا يفتنون) *(2).(3)

الخامس: الحسين بن علي (عليه السلام) عن أبيه قال: لما نزلت * (ألم * أحسب الناس) * فقلت: يا رسول الله ما هذه الفتنة؟ قال: يا علي إنك مبتلى ومبتلى بك، وإنك مخاصم فأعد للخصومة.(4)

____________

(1) بحار الأنوار 28 / 82 ح 42.

(2) العنكبوت: 2.

(3) بحار الأنوار 24 / 228 ح 27.

(4) مناقب آل أبي طالب 3 / 7.

الصفحة 214

الباب السابع والعشرون والمائة

في قوله تعالى * (ومن أعرض عن ذكري فإن له معيشة ضنكا ونحشره يوم القيامة أعمى) *

من طريق العامة وفيه حديث واحد

عن أبي صالح عن ابن عباس في قوله تعالى * (ومن أعرض عن ذكري فإن له معيشة ضنكا) * أي من ترك ولاية علي أعماه الله وأصمه عن الهدى.(1)

الباب الثامن والعشرون والمائة

في قوله تعالى * (ومن اتبع هداي فلا يضل ولا يشقى ومن أعرض عن ذكري
فإن له معيشة ضنكا ونحشره يوم القيامة أعمى) *(2).

من طريق الخاصة وفيه ستة أحاديث

الأول: محمد بن يعقوب عن الحسين بن محمد عن معلى بن محمد عن السياري عن علي بن عبد الله قال: سئل أبو عبد الله (عليه السلام) عن قول الله عز وجل * (فمن اتبع هداي فلا يضل ولا يشقى) * قال: من قال بالأئمة واتبع أمرهم ولم يجز طاعتهم.(3)

الثاني: ابن يعقوب أيضا عن محمد بن يحيى عن سلمة بن الخطاب عن الحسين عبد الرحمن عن علي بن أبي حمزة عن أبي بصير عن أبي عبد الله (عليه السلام) في قول الله عز وجل * (ومن أعرض عن ذكري فإن له معيشة ضنكا) * يعني به ولاية أمير المؤمنين (عليه السلام) قلت * (ونحشره يوم القيامة أعمى) * قال: يعني أعمى البصر في الآخرة، أعمى القلب في الدنيا عن ولاية أمير المؤمنين، قال: وهو متحير في القيامة يقول: رب لم حشرتني أعمى وقد كنت بصيرا قال * (كذلك أتتك آياتي فنسيتها) * قال الآيات الأئمة (عليهم السلام) فنسيتها * (وكذلك اليوم تنسى) *(4) يعني تركتها وكذلك اليوم تترك في النار كما تركت الأئمة عليهم السلام ولم تطع أمرهم ولا تسمع قولهم قلت * (وكذلك نجزي من أسرف ولم يؤمن بآيات ربه ولعذاب الآخرة أشد وأبقى) *(5) قال: يعني من أشرك بولاية أمير المؤمنين (عليه السلام) غيره

____________

(1) بحار الأنوار 31 / 403 ح 19.

(2) طه: 123، 124.

(3) الكافي 1 / 414 ح 10.

(4) طه: 126.

(5) طه: 127.

الصفحة 215
ولم يؤمن بآيات ربه، وترك الأئمة معاندة فلم يتبع آثارهم ولم يتولهم.(1)

الثالث: محمد بن العباس قال: حدثنا محمد بن همام عن محمد بن إسماعيل العلوي عن داود النجار عن أبي الحسن موسى بن جعفر (عليه السلام) أنه سأل أباه عن قول الله عز وجل * (فمن اتبع هداي فلا يضل ولا يشقى) *(2) قال: قال رسول الله (صلى الله عليه وآله): يا أيها الناس اتبعوا هدى الله تهتدوا وترشدوا وهو هداي، وهداي هدى علي بن أبي طالب (عليه السلام)، فمن اتبع هداه في حياتي وبعد موتي فقد اتبع هداي، ومن اتبع هداي فقد اتبع هدى الله، ومن اتبع هدى الله * (فلا يضل ولا يشقى) * قال: * (ومن أعرض عن ذكري فإن له معيشة ضنكا ونحشره يوم القيامة أعمى قال رب لم حشرتني أعمى وقد كنت بصيرا قال كذلك أتتك آياتنا فنسيتها وكذلك اليوم تنسى وكذلك نجزي من أسرف) * في عداوة آل محمد (عليهم السلام) * (ولم يؤمن بآيات ربه ولعذاب الآخرة أشد وأبقى) *(3) ثم قال الله عز وجل * (أفلم يهد لهم كم أهلكنا قبلهم من القرون يمشون في مساكنهم إن في ذلك لآيات لأولي النهى) * وهم الأئمة من آل محمد، وما كان في القرآن مثلها.(4)

الرابع: العياشي في تفسيره بإسناده عن الحسين بن سعيد المكفوف كتب إليه في كتاب له:

جعلت فداك يا سيدي قوله (فمن اتبع هداي ومن أعرض عن ذكري) قال: أما قوله (فمن اتبع هداي)، من قال بالأئمة واتبع أمرهم بحسن طاعتهم(5).

الخامس: سعد بن عبد الله في بصائر الدرجات عن أحمد بن محمد بن عيسى عن عمر بن عبد العزيز عن رجل عن ابن الميثمي قال: قلت لأبي عبد الله (عليه السلام): يقول الله عز وجل * (فإن له معيشة ضنكا) * فقال: هي والله في النصاب، قلت: فقد رأيناهم في دهرهم الأطول في كفاية حتى ماتوا، فقال: ذلك والله في الرجعة يأكلون العذرة.(6)

السادس: علي بن إبراهيم قال: أخبرنا أحمد بن إدريس قال: حدثنا أحمد بن محمد عن عمر بن عبد العزيز عن إبراهيم بن المستنير عن معاوية بن عمار قال قلت لأبي عبد الله (عليه السلام) قوله: إن له معيشة ضنكا قال: هي والله للنصاب قال: جعلت فداك قد رأيتهم دهرهم الأطول في كفاية حتى ماتوا، قال: ذلك والله في الرجعة يأكلون العذرة.(7)

____________

(1) الكافي 1 / 436 ح 92.

(2) طه: 123.

(3) طه: 123، 124، 125، 126، 127.

(4) بحار الأنوار 24 / 149 ح 30.

(5) تفسير العياشي 2 / 206 ح 21.

(6) مختصر البصائر: 18.

(7) تفسير القمي 2 / 65.


كتاب غاية المرام وحجة الخصام (ج4) للسيد هاشم البحراني (ص 216 - ص 228)

الصفحة 216

الباب التاسع والعشرون والمائة

في قوله تعالى * (فستعلمون من أصحاب الصراط السوي ومن اهتدى) *.

من طريق العامة وفيه حديث واحد

الأعمش عن أبي صالح عن ابن عباس في قوله تعالى * (فستعلمون من أصحاب الصراط السوي) *(1) والله هو محمد وأهل بيته، ومن اهتدى فهم أصحاب محمد (صلى الله عليه وآله).(2)

الباب الثلاثون والمائة

في قوله تعالى * (فستعلمون من أصحاب الصراط السوي ومن اهتدى) *.

من طريق الخاصة وفيه ستة أحاديث

الأول: علي بن إبراهيم في تفسيره قال: حدثني أبي عن الحسن بن محبوب عن علي بن رباب قال: قال أبو عبد الله (عليه السلام): نحن والله سبيل الله الذي أمر الله باتباعه، ونحن والله الصراط المستقيم، ونحن والله الذين أمر الله العباد بطاعتهم، فمن شاء فليأخذ من هنا، ومن شاء فليأخذ من هناك، لا تجدون والله عنها محيصا.(3)

الثاني: علي بن إبراهيم عن النضر بن سويد عن القاسم بن سليمان عن جابر عن أبي جعفر (عليه السلام) في قول الله عز وجل * (قل كل متربص) * إلى قوله * (ومن اهتدى) *(4) قال: إلى ولايتنا.(5)

الثالث: محمد بن العباس بن ماهيار الثقة قال: حدثنا علي بن عبد الله بن راشد عن إبراهيم بن محمد الثقفي عن إبراهيم بن محمد بن ميمون عن عبد الكريم بن يعقوب عن جابر قال: سئل محمد بن علي الباقر (عليه السلام) عن قول الله عز وجل * (فستعلمون من أصحاب الصراط السوي ومن اهتدى) * قال: اهتدى إلى ولايتنا.(6)

الرابع: محمد بن العباس عن علي بن عبد الله عن إبراهيم بن محمد عن إسماعيل بن بشار عن

____________

(1) طه: 135.

(2) بحار الأنوار 24 / 16 ح 21.

(3) تفسير القمي 2 / 67.

(4) طه: 62.

(5) تأويل الآيات: 1 / 322 عن علي بن إبراهيم وليس هو في تفسيره المطبوع.

(6) بحار الأنوار 24 / 150 ح 32.

الصفحة 217
علي بن جعفر عن الحضرمي عن أبي جعفر (عليه السلام) في قوله تعالى * (فستعلمون من أصحاب الصراط السوي ومن اهتدى) * قال: علي صاحب الصراط السوي، ومن اهتدى أي إلى ولايتنا أهل البيت.(1)

الخامس: محمد بن العباس قال: حدثنا محمد بن همام عن محمد بن إسماعيل العلوي عن عيسى بن داود النجار عن أبي الحسن موسى بن جعفر (عليه السلام) قال: سألت أبي عن قول الله عز وجل * (فستعلمون من أصحاب الصراط السوي ومن اهتدى) * قال: الصراط هو القائم، والهدى من اهتدى إلى طاعته ومثلها في كتاب الله عز وجل * (وإني لغفار لمن تاب وآمن وعمل صالحا ثم اهتدى) *(2)

قال: إلى ولايتنا.(3)

السادس: سعد بن عبد الله في كتاب بصائر الدرجات عن المعلى بن محمد البصري قال: حدثنا أبو الفضل المدني عن أبي مريم الأنصاري عن المنهال بن عمرو عن رزين بن حبش عن أمير المؤمنين (عليه السلام) قال: سمعته يقول: إذا دخل الرجل حفرته أتاه ملكان اسمهما منكر ونكير، فأول ما يسألانه عن ربه ثم عن نبيه ثم عن وليه، فإن أجاب نجا وإن تحير عذباه، فقال رجل: فما حال من عرف ربه ونبيه ولم يعرف وليه؟ قال: مذبذب لا إلى هؤلاء ولا إلى هؤلاء، ومن يضلل الله فلن تجد له سبيلا، فذلك لا سبيل له، وقد قيل للنبي (صلى الله عليه وآله)، من ولينا يا نبي الله؟ فقال: وليكم في هذا الزمان علي ومن بعده وصيه، لكل زمان عالم يحتج الله به لئلا يكون كما قال الضلال قبلهم حين فارقهم أنبياؤهم: ربنا لولا أرسلت إلينا رسولا فنتبع آياتك من قبل أن نذل ونخزى، فما كان من ضلالتهم وهي جهالتهم بالآيات وهم الأوصياء فأجابهم الله عز وجل * (قل تربصوا فستعلمون من أصحاب الصراط السوي ومن اهتدى) *(4) وإنما كان تربصهم أن قالوا: نحن في سعة من معرفة الأوصياء حتى نعرف إماما، فعرفهم الله بذلك، والأوصياء هم أصحاب الصراط وقوفا عليه، لا يدخل الجنة إلا من عرفهم وعرفوه، لا يدخل النار إلا من أنكرهم وأنكروه لأنهم عرفاء الله عرفهم عليهم عند أخذه المواثيق عليهم ووصفهم في كتابه فقال عز وجل * (وعلى الأعراف رجال يعرفون كلا بسيماهم) *(5)

وهم الشهداء على أوليائهم، والنبي (صلى الله عليه وآله) الشهيد عليهم، وأخذ لهم مواثيق العباد بالطاعة، وأخذ النبي (صلى الله عليه وآله) المواثيق بالطاعة، فجرت نبوته عليهم، وذلك قول الله عز وجل: * (فكيف إذا جئنا من كل أمة بشهيد وجئنا بك على هؤلاء شهيدا يومئذ يود الذين كفروا وعصوا الرسول لو تسوى بهم الأرض ولا يكتمون الله حديثا) *.(6)

____________

(1) بحار الأنوار 24 / 150 ح 33.

(2) طه: 82.

(3) بحار الأنوار 24 / 150 ح 34.

(4) طه: 135.

(5) الأعراف: 46.

(6) بصائر الدرجات 498 / 9.

الصفحة 218

الباب الحادي والثلاثون والمائة

في قوله تعالى * (أفإن مات أو قتل انقلبتم على أعقابكم) *(1)

من طريق العامة وفيه حديثان

الأول: إبراهيم بن محمد الحمويني قال: أخبرني الشيخ أبو عبد الله علي بن أبي بكر بن الخلال إذنا بدمشق، أخبرتنا الشيخة الأصيلة أم الفضل كريمة بنت عبد الوهاب بن علي بن الخضر القرشي سماعا، أنبأنا الشيخان أبو الخير محمد بن أحمد بن عمر الباغبان، ومسعود بن الحسن بن القاسم الثقفي إجازة قالا: أنبأنا أبو عمرو عبد الوهاب ابن الإمام الحافظ أبي عبد الله محمد بن إسحاق بن مندة قال: أنبأنا [ أبي أبو عبد الله محمد بن إسحاق بن منده الحافظ قال: أنبأنا ] خيثمة بن سليمان قال: أنبأنا أحمد بن حازم الغفاري قال: أنبأنا عمرو بن حماد قال: أنبأنا أسباط بن نصر قال: حدثنا سماك بن حرب عن عكرمة عن ابن عباس أن عليا صلوات الله عليه كان يقول في حياة رسول الله (صلى الله عليه وآله)، إن الله عز وجل يقول * (أفإن مات أو قتل انقلبتم على أعقابكم) * والله لا ننقلب على أعقابنا بعد إذ هدانا الله، والله لئن مات أو قتل لأقاتل على ما قاتل عليه حتى أموت، والله إني لأخوه ووليه وابن عمه ووارثه، ومن أحق به مني؟(2)

الثاني: ابن شهرآشوب أورده من طريق العامة بإسناده عن سعد بن سعيد بن جبير عن ابن عباس في قوله تعالى * (أفإن مات أو قتل انقلبتم على أعقابكم ومن ينقلب على عقبيه فلن يضر الله شيئا وسيجزي الله الشاكرين) * يعني بالشاكرين صاحبك علي بن أبي طالب (عليه السلام)، والمرتدين على أعقابهم الذين ارتدوا عنه.(3)

____________

(1) آل عمران: 144.

(2) فرائد السمطين: ج 1 / ص 224 / ب 44 / ح 175.

(3) مناقب آل أبي طالب 1 / 385.

الصفحة 219

الباب الثاني والثلاثون والمائة

في قوله تعالى * (أفإن مات أو قتل انقلبتم على أعقابكم) *

من طريق الخاصة وفيه عشرة أحاديث

الأول: علي بن إبراهيم في تفسيره قال: إن رسول الله (صلى الله عليه وآله) خرج يوم أحد وعهد العاهد به على تلك الحال، فجعل الرجل يقول لمن لقاه: إن رسول الله قد قتل، النجا، فلما رجعوا إلى المدينة أنزل الله * (وما محمد إلا رسول قد خلت من قبله الرسل أفإن مات أو قتل انقلبتم على أعقابكم) *(1) يقول:

إلى الكفر.(2)

الثاني: محمد بن يعقوب بإسناده عن حنان عن أبيه عن أبي جعفر (عليه السلام) قال: كان الناس أهل ردة بعد النبي (صلى الله عليه وآله) إلا ثلاثة، فقلت: ومن الثلاثة؟ فقال: المقداد بن الأسود وأبو ذر الغفاري وسلمان الفارسي رحمة الله وبركاته عليهم، ثم عرف أناسا بعد يسير وقال: هؤلاء الذين دارت عليهم الرحى وأبوا أن يبايعوا حتى جاؤوا بأمير المؤمنين (عليه السلام) مكرها فبايع، وذلك قول الله عز وجل * (وما محمد إلا رسول قد خلت من قبله الرسل أفإن مات أو قتل انقلبتم على أعقابكم ومن ينقلب على عقبيه فلن يضر الله شيئا وسيجزي الله الشاكرين) *.(3)

الثالث: محمد بن يعقوب بإسناده عن ابن محبوب عن عمرو بن أبي المقدام عن أبيه قال: قلت لأبي جعفر (عليه السلام): إن العامة يزعمون أن بيعة أبي بكر حيث اجتمع الناس كانت رضا لله عز ذكره وما كان ليفتن أمة محمد (صلى الله عليه وآله) من بعده فقال أبو جعفر (عليه السلام) أو ما يقرؤون كتاب الله أوليس يقول * (وما محمد إلا رسول قد خلت من قبله الرسل أفإن مات أو قتل انقلبتم على أعقابكم ومن ينقلب على عقبيه فلن يضر الله شيئا وسيجزي الله الشاكرين) * قال: فقلت له: إنهم يفسرون على وجه آخر، فقال:

أوليس قد أخبر الله عز وجل عن الذين من قبلهم من الأمم أنهم قد اختلفوا * (من بعد ما جائتهم البينات حيث قال وآتينا عيسى ابن مريم البينات وأيدناه بروح القدس ولو شاء الله ما اقتتل الذين من بعدهم من بعد ما جائتهم البينات ولكن اختلفوا فمنهم من آمن ومنهم من كفر ولو شاء الله ما اقتتلوا

____________

(1) آل عمران: 144.

(2) تفسير القمي 1 / 119.

(3) الكافي 8 / 245 ح 341.

الصفحة 220
ولكن الله يفعل ما يريد) *(1).(2)

الرابع: الشيخ في أماليه بإسناده عن ابن عباس رحمه الله أن عليا (عليه السلام) كان يقول في حياة رسول الله (صلى الله عليه وآله): إن الله عز وجل يقول * (وما محمد إلا رسول قد خلت من قبله الرسل أفإن مات أو قتل انقلبتم على أعقابكم) * والله لا تنقلب على أعقابنا بعد إذ هدانا الله، والله لئن مات أو قتل لأقاتلن على ما قاتل عليه حتى أموت، والله إني لأخوه ووارثه وابن عمه، فمن أحق به مني؟(3)

الخامس: العياشي بإسناده عن حنان بن سدير عن أبيه عن أبي جعفر (عليه السلام) قال: كان الناس أهل ردة بعد النبي (صلى الله عليه وآله) إلا ثلاثة، فقلت: ومن الثلاثة؟ قال: المقداد وأبو ذر وسلمان الفارسي، ثم عرف أناسا بعد يسير فقال: هؤلاء الذين دارت عليهم الرحى وأبوا أن يبايعوا حتى جاؤوا بأمير المؤمنين (عليه السلام) مكرها فبايع، وذلك قول الله * (وما محمد إلا رسول قد خلت من قبله الرسل أفإن مات أو قتل انقلبتم على أعقابكم ومن ينقلب على عقبيه فلن يضر الله شيئا وسيجزي الله الشاكرين) *(4).(5)

السادس: العياشي بإسناده عن المفضل بن يسار عن أبي جعفر (عليه السلام) قال: إن رسول الله (صلى الله عليه وآله) لما قبض صار الناس كلهم أهل جاهلية إلا أربعة: علي والمقداد وسلمان وأبو ذر، فقلت: فعمار؟ فقال:

إن كنت تريد الذين لم يدخلهم شئ فهؤلاء الثلاثة.(6)

السابع: العياشي بإسناده عن الأصبغ بن نباتة قال: سمعت أمير المؤمنين (عليه السلام) يقول في كلام له يوم الجمل: يا أيها الناس إن الله تبارك اسمه وعز جنده لم يقبض نبيا قط حتى يكون له في أمته من يهدي بهداه، ويقصد سيرته، ويدل على معالم سبيل الحق الذي فرض الله على عباده، ثم قرأ * (وما محمد إلا رسول قد خلت من قبله الرسل) *(7).

الثامن: العياشي بإسناده عن عمرو بن أبي المقدام عن أبيه قال: قلت لأبي جعفر (عليه السلام): إن العامة تزعم أن بيعة أبي بكر حيث اجتمع لها الناس كانت رضا لله، وما كان الله ليفتن أمة محمد من بعده، فقال أبو جعفر (عليه السلام): وما يقرؤون كتاب الله؟ أليس الله يقول * (وما محمد إلا رسول قد خلت من قبله الرسل أفإن مات أو قتل انقلبتم على أعقابكم) * الآية.

قال: فقلت له: إنهم يفسرون هذا على وجه آخر قال: فقال: أوليس قد أخبر الله عن الذين من قبلهم من الأمم أنهم اختلفوا من بعد ما جاءتهم البينات حين قال * (وآتينا عيسا بن مريم البينات

____________

(1) البقرة: 253.

(2) الكافي 8 / 270 ح 398.

(3) أمالي الطوسي 502 / ح 1099.

(4) آل عمران: 144.

(5) تفسير العياشي 1 / 199 ح 148.

(6) تفسير العياشي 1 / 199 ح 148.

(7) تفسير العياشي 1 / 200 ح 150.

الصفحة 221
وأيدناه بروح القدس) *(1) إلى قوله * (فمنهم من آمن ومنهم من كفر) * الآية.

ففي هذا ما يستدل به على أن أصحاب محمد عليه الصلاة والسلام قد اختلفوا من بعده، فمنهم من آمن ومنهم من كفر.(2)

التاسع: العياشي بإسناده عن عبد الصمد بن بشير عن أبي عبد الله (عليه السلام) قال: تدرون مات رسول الله (صلى الله عليه وآله) أو قتل، إن الله يقول * (أفإن مات أو قتل انقلبتم على أعقابكم) * فسم قبل الموت: إنهما سقتاه، فقلنا: إنهما وأبويهما شر من خلق الله.(3)

العاشر: العياشي بإسناده عن الحسين بن المنذر قال: سألت أبا عبد الله (عليه السلام) * (أفإن مات أو قتل انقلبتم على أعقابكم) * القتل أو الموت قال: يعني أصحابه الذين فعلوا ما فعلوا.(4)

____________

(1) البقرة: 253.

(2) تفسير العياشي 1 / 200 ح 151.

(3) تفسير العياشي 1 / 200 ح 152.

(4) تفسير العياشي 1 / 200 ح 153.

الصفحة 222

الباب الثالث والثلاثون والمائة

في قوله تعالى * (وما رميت إذ رميت ولكن الله رمى) *

من طريق العامة وفيه حديثان

الأول: إبراهيم بن محمد الحموني قال: أخبرني عبد الصمد بن أحمد بن عبد القادر إجازة عن علي بن أبي طالب بن عبد السميع الواسطي إجازة، عن شاذان القمي قراءة عليه، عن محمد بن عبد العزيز عن محمد بن أحمد بن علي النطنزي، قال: أنبأنا محمد بن الفضل بن محمد الغراوي قال: أنبأنا أبو بكر بن ريذة قال: أنبأنا الطبراني قال: أنبأنا محمد بن عثمان بن أبي شيبة قال: أنبأنا عمي القاسم قال: أنبأنا يحيى بن يعلى عن سلمان بن قرم عن سماك بن حرب عن عكرمة عن ابن عباس أن النبي (صلى الله عليه وآله) قال لعلي (عليه السلام): ناولني كفا من الحصباء، فناوله فرمى به وجوه القوم، فما بقي أحد منهم إلا امتلأت عيناه من الحصى فنزلت * (وما رميت إذ رميت ولكن الله رمى) *(1) الآية(2).

الثاني: عن الثعلبي عن سماك بن حرب عن عكرمة عن ابن عباس في قوله تعالى * (وما رميت إذ رميت) * أن النبي (صلى الله عليه وآله) قال لعلي: ناولني كفا من حصى، فناوله فرمى به وجوه القوم، فما بقي أحد إلا امتلأت عيناه من الحصى، وفي رواية غيره: وأفواههم ومناخرهم.

قال أنس: رمى بثلاث حصيات في الميمنة والميسرة والقلب و * (ليبلي المؤمنين منه بلاء حسنا) * يعني وهزم الكفار ليعم النبي والوصي(3).

____________

(1) الأنفال: 17.

(2) فرائد السمطين: 1 / 232 / ب 45 / ح 181.

(3) مناقب آل أبي طالب بتفاوت: 1 / 164.

الصفحة 223

الباب الرابع والثلاثون والمائة

في قوله تعالى * (وما رميت إذ رميت ولكن الله رمى) *.

من طريق الخاصة وفيه ثلاثة أحاديث

الأول: العياشي في تفسيره بإسناده عن محمد بن كليب الأسدي عن أبيه قال: سألت أبا عبد الله (عليه السلام) عن قول الله * (وما رميت إذ رميت ولكن الله رمى) * قال: علي ناول رسول الله (صلى الله عليه وآله) القبضة التي رمى بها، وفي خبر آخر أن عليا (عليه السلام) ناوله قبضة من تراب فرمى بها.(1)

الثاني: العياشي بإسناده عن عمرو بن أبي المقدام عن علي بن الحسين (عليه السلام) قال: ناول رسول الله (صلى الله عليه وآله) علي بن أبي طالب قبضة من تراب التي رمى بها في وجوه المشركين فقال الله * (وما رميت إذ رميت ولكن الله رمى) *(2).(3)

الثالث: الطبرسي في الاحتجاج عن أمير المؤمنين (عليه السلام) في قوله تعالى * (فلم تقتلوهم ولكن الله قتلهم وما رميت إذ رميت ولكن الله رمى) * سمى فعل النبي (صلى الله عليه وآله) فعلا له تأويله على غير تنزيله.(4)

____________

(1) تفسير العياشي 2 / 52 ح 32 و 33.

(2) الأنفال: 17.

(3) تفسير العياشي 2 / 52 ح 34.

(4) الإحتجاج 1 / 372.

الصفحة 224

الباب الخامس والثلاثون والمائة

في قوله تعالى * (واتقوا فتنة لا تصيبن الذين ظلموا منكم خاصة) *(1).

من طريق العامة وفيه حديثان

الأول: أبو علي الطبرسي أورده من طريق العامة عن الحاكم الحسكاني قال: حدثني محمد بن القاسم بن أحمد قال: حدثنا أبو سعيد محمد بن الفضيل بن محمد قال: حدثنا محمد بن صالح العرزمي قال: حدثنا عبد الرحمن أبي حاتم قال: حدثنا أبو سعيد الأشج عن أبي خلف الأحمر عن إبراهيم بن طهمان عن سعيد بن عروبة عن قتادة عن سعيد بن المسيب عن ابن عباس قال: لما نزلت هذه الآية * (واتقوا فتنة) * قال النبي (صلى الله عليه وآله): من ظلم عليا مقعدي هذا بعد وفاتي فكأنما جحد نبوتي ونبوة الأنبياء قبلي(2).

الثاني: ما رواه أبو عبد الله محمد بن علي السراج يرفعه إلى عبد الله بن مسعود قال: قال النبي (صلى الله عليه وآله): يا بن مسعود إنه قد نزلت في علي آية * (واتقوا فتنة لا تصيبن الذين ظلموا منكم خاصة) * وأنا مستودعكها ومسلم لك خاصة الظلمة، فكن لما أقول واعيا، وعني له مؤديا، من ظلم عليا مجلسي هذا كان كمن جحد نبوتي ونبوة من كان قبلي، ثم ذكر حديثا، هذا زبدته.(3)

وفي كتاب صراط المستقيم قال: أورد الحاكم أبو القاسم الحسكاني الأعور في كتاب شواهد التنزيل، وقد ادعى إجماع المسلمين عليه في رواية ابن عباس لما نزل قوله تعالى * (واتقوا فتنة لا تصيبن الذين ظلموا منكم خاصة) * قال النبي (صلى الله عليه وآله): من ظلم عليا مقعده هذا بعدي فكأنما جحد نبوتي ونبوة الأنبياء من قبلي، وأسنده ابن السراج في كتابه إلى أبي مسعود حتى قيل له: كيف وليت الظالمين.

وسمعته من رسول الله الله عليه وآله فقال: حلت عقوبته علي لأني لم أستأذن إمامي كما استأذنه جندب وعمار وسلمان، وأنا أستغفر الله وأتوب إليه.(4)

____________

(1) الأنفال: 25.

(2) مجمع البيان: 4 / 453، والشواهد: 1 / 271.

(3) بحار الأنوار 32 / 123 ح 66.

(4) الصراط المستقيم: 2 / 27.

الصفحة 225

الباب السادس والثلاثون والمائة

في قوله تعالى * (واتقوا فتنة لا تصيبن الذين ظلموا منكم خاصة) *

من طريق الخاصة وفيه أربعة أحاديث

الأول: العياشي في تفسيره بإسناده عن عبد الرحمن بن سالم عن الصادق (عليه السلام) في قوله * (واتقوا فتنة لا تصيبن الذين ظلموا منكم خاصة) *(1) قال: أصابت الناس فتنة بعد ما قبض الله نبيه (صلى الله عليه وآله) حتى تركوا عليا وبايعوا غيره، وهي الفتنة التي فتنوا بها وقد أمرهم رسول الله (صلى الله عليه وآله) باتباع علي (عليه السلام) والأوصياء من آل محمد (عليهم السلام).(2)

الثاني: العياشي بإسناده عن إسماعيل السري عنه (عليه السلام) * (واتقوا فتنة لا تصيبن الذين ظلموا منكم خاصة) * قال: أخبرت أنهم أصحاب الجمل.(3)

الثالث: محمد بن يعقوب بإسناده عن أبي عبد الله (عليه السلام) قال: قال في بعض كتابه * (واتقوا فتنة لا تصيبن الذين ظلموا منكم خاصة) * في * (إنا أنزلناه في ليلة القدر) *(4) وقال في بعض كتابه * (وما محمد إلا رسول قد خلت من قبله الرسل أفإن مات أو قتل انقلبتم على أعقابكم ومن ينقلب على عقبيه فلن يضر الله شيئا وسيجزي الله الشاكرين) *(5) يقول في الآية الأولى: إن محمدا حين يموت يقول أهل الخلاف لأمر الله عز وجل: مضت ليلة القدر مع رسول الله (صلى الله عليه وآله)، فهذه فتنة أصابتهم خاصة وبها ارتدوا على أعقابهم، لأنهم إن قالوا: لم تذهب فلا بد أن يكون لله عز وجل فيها أمر، وإن أقروا بالأمر لم يكن لهم من صاحب بد.(6)

الرابع: علي بن إبراهيم في تفسيره قال: نزلت في الزبير وطلحة لما حاربا أمير المؤمنين (عليه السلام) وظلماه.(7)

____________

(1) الأنفال: 25.

(2) تفسير العياشي 2 / 53 ح 40.

(3) تفسير العياشي 2 / 53 ح 41.

(4) القدر: 1.

(5) آل عمران: 144.

(6) الكافي 1 / 248 ح 4.

(7) تفسير القمي / 271.

الصفحة 226

الباب السابع والثلاثون والمائة

في قوله تعالى * (الذين استجابوا لله والرسول من بعد ما أصابهم القرح) *
إلى * (أجر عظيم) *(1).

من طريق العامة وفيه ثلاثة أحاديث

الأول: ابن شهرآشوب من طريق العامة قال: ذكر الفلكي المفسر عن الكلبي عن أبي صالح عن ابن عباس وعن أبي رافع إنها نزلت في علي (عليه السلام) وذلك إنه (عليه السلام) نادى يوم الثاني من أحد في المسلمين فأجابوه، وتقدم علي (عليه السلام) براية المهاجرين في سبعين رجلا حتى انتهى إلى حمراء الأسد ليرهب العدو، وهي سوق على ثلاثة أميال من المدينة، ثم رجع إلى المدينة يوم الجمعة.

وخرج أبو سفيان حتى انتهى إلى الروحاء فلقي معبد الخزاعي فقال وما وراءك فأنشده:

كانت تهد من الأصوات راحلتي | إذ سألت الأرض بالجرد الأبابيل
تروى(2) بأسد كرام لا ننابله | عند اللقاء ولا خرق معاذيل

فقال أبو سفيان لركب من عبد القيس: أبلغوا محمدا أني قتلت صناديدكم وأردت الرجعة لأستأصلكم، فقال النبي: حسبنا الله ونعم الوكيل، ورجع إلى المدينة يوم الجمعة.(3)

الثاني: ذكر ابن شهرآشوب أيضا مع التزامه الرواية عن العامة قال: روى عن أبي رافع بطرق كثيرة أنه لما انصرف المشركون يوم أحد بلغوا الروحاء قالوا: لا للكواعب أردفتم، ولا محمدا قتلتم، ارجعوا، فبلغ ذلك رسول الله (صلى الله عليه وآله) فبعث في آثارهم عليا (عليه السلام) في نفر من الخزرج، فجعل لا يرتحل المشركون من منزل إلا نزله علي، فأنزل الله * (الذين استجابوا لله والرسول من بعد ما أصابهم القرح) * وفي خبر أبي رافع: إن النبي (عليه السلام) تفل على جراحه ودعا له وبعثه خلف المشركين، فنزلت فيه الآية.(4)

الثالث: ومن طريق العامة أيضا أن النبي (صلى الله عليه وآله) وجه عليا (عليه السلام) في نفر معه في طلب أبي سفيان فلقيهم أعرابي من خزاعة فقال: إن القوم قد جمعوا لكم * (فاخشوهم) * يعني أبا سفيان وأصحابه

____________

(1) آل عمران: 172.

(2) في المصدر: تردى.

(3) مناقب آل أبي طالب 1 / 168.

(4) مناقب آل أبي طالب: 2 / 316.

الصفحة 227
* (فقالوا) * يعني عليا وأصحابه * (حسبنا الله ونعم الوكيل) * فنزلت هذه الآية إلى قوله * (ذو فضل عظيم) *(1).

الباب الثامن والثلاثون والمائة

في قوله تعالى * (الذين استجابوا لله والرسول من بعد ما أصابهم القرح) *
إلى * (أجر عظيم) *(2).

من طريق الخاصة وفيه حديثان

الأول: العياشي بإسناده عن سالم بن أبي مريم قال: قال لي أبو عبد الله (عليه السلام): إن رسول الله (صلى الله عليه وآله) بعث عليا (عليه السلام) في عشرة * (استجابوا لله والرسول من بعدما أصابهم القرح) * إلى * (أجر عظيم) * إنما نزلت في أمير المؤمنين (عليه السلام)(3).

الثاني: العياشي بإسناده عن جابر عن محمد بن علي عليهما السلام قال: لما وجه النبي (صلى الله عليه وآله) أمير المؤمنين وعمار بن ياسر إلى أهل مكة، قالوا: بعث هذا الصبي ولو بعث غيره إلى أهل مكة وفي مكة صناديد قريش ورجالها، والله الكفر أولى بنا مما نحن فيه، فساروا وقالوا لهما وخوفوهما بأهل مكة، وغلظوا عليهما الأمر، فقال علي (عليه السلام): حسبنا الله ونعم الوكيل ومضيا، فلما دخلا مكة أخبر الله نبيه (صلى الله عليه وآله) بقولهم لعلي (عليه السلام) وبقول علي لهم، فأنزل الله بأسمائهم في كتابه وذلك قول الله * (ألم تر إلى الذين قال لهم الناس إن الناس قد جمعوا لكم فاخشوهم فزادهم إيمانا وقالوا حسبنا الله ونعم الوكيل فانقلبوا بنعمة من الله وفضل لم يمسسهم سوء واتبعوا رضوان الله والله ذو فضل عظيم) *(4) وإنما نزلت ألم تر إلى فلان وفلان، لقيا عليا وعمارا فقالا: إن أبا سفيان وعبد الله بن عامر وأهل مكة قد جمعوا لكم فاخشوهم، فزادهم إيمانا وقالوا حسبنا الله ونعم الوكيل.(5)

____________

(1) تفسير ابن كثير: 1 / 440 مورد الآية، والبحار: 36 / 182.

(2) آل عمران: 172.

(3) تفسير العياشي 1 / 206 ح 153.

(4) آل عمران: 173.

(5) تفسير العياشي 1 / 206 ح 154.

الصفحة 228

الباب التاسع والثلاثون والمائة

في قوله تعالى * (يا أيها الذين آمنوا اصبروا وصابروا ورابطوا واتقوا الله لعلكم تفلحون) *

من طريق العامة وفيه حديث واحد

السيد الفاضل الحسن بن مساعد في كتابه قال من طريق المخالفين: إن الآية نزلت في رسول الله (صلى الله عليه وآله) وعلي وحمزة.(1)

الباب الأربعون والمائة

في قوله تعالى * (يا أيها الذين آمنوا اصبروا وصابروا) *(2)

من طريق الخاصة وفيه اثنا عشر حديثا

الأول: محمد بن يعقوب عن عدة من أصحابنا عن سهل بن زياد عن عبد الرحمن بن أبي نجران عن حماد بن عيسى عن أبي السفاتج عن أبي عبد الله (عليه السلام) في قول الله عز وجل * (اصبروا وصابروا ورابطوا) * قال: اصبروا على الفرائض، وصابروا على المصائب، ورابطوا على الأئمة عليهم السلام.(3)

الثاني: ابن بابويه قال: حدثنا محمد بن الحسن بن أحمد بن الوليد قال: حدثني محمد بن الحسن الصفار وقال: حدثنا محمد بن الحسين بن أبي الخطاب عن علي بن أسباط عن أبي حمزة عن أبي بصير قال: سألت أبا الحسن (عليه السلام) عن قول الله عز وجل * (يا أيها الذين آمنوا اصبروا وصابروا ورابطوا) * فقال: اصبروا على المصائب وصابروهم على التقية ورابطوا على من تقتدون به واتقوا الله لعلكم تفلحون.(4)

الثالث: محمد بن إبراهيم النعماني في كتاب الغيبة.

قال: أخبرنا علي بن أحمد البندنيجي عن عبيد الله بن موسى العلوي العباس عن هارون بن

____________

(1) شواهد التنزيل: 1 / 174 ح 186.

(2) آل عمران: 200.

(3) الكافي 2 / 81 ح 3.

(4) معاني الأخبار 369 / 1.


كتاب غاية المرام وحجة الخصام (ج4) للسيد هاشم البحراني (ص 229 - ص 242)

الصفحة 229
مسلم عن القاسم بن عروة عن بريد بن معاوية العجلي عن أبي جعفر محمد بن علي الباقر (عليه السلام) في قوله * (يا أيها الذين آمنوا اصبروا وصابروا ورابطوا) * قال: اصبروا على أداء الفرائض وصابروا عدوكم ورابطوا إمامكم المنتظر.(1)

الرابع: محمد بن إبراهيم هذا قال: أخبرنا علي بن أحمد قال: أخبرنا عبيد الله بن موسى عن علي بن إبراهيم بن هاشم عن علي بن إسماعيل عن حماد بن عيسى عن إبراهيم بن عمر اليماني عن أبي الطفيل عن أبي جعفر محمد بن علي عن أبيه علي بن الحسين عليهما السلام أن ابن عباس بعث إليه من يسأله عن هذه الآية * (يا أيها الذين آمنوا اصبروا وصابروا ورابطوا) * فغضب علي بن الحسين وقال للسائل: وددت أن الذي أمرك بهذا واجهني، به ثم قال: نزلت في أبي وفينا ولم يكن الرباط الذي أمرنا به بعد، وسيكون ذلك ذرية من نسلنا المرابط ثم قال: أما أن في صلبه - يعني ابن عباس - وديعة درئت لنار جهنم، سيخرجون أقواما من دين الله أفواجا، وستصبغ الأرض بدماء فراخ من فراخ آل محمد عليهم، تنهض تلك الفراخ في غير وقت وتطلب غير مدرك، ويرابط الذين آمنوا ويصبرون ويصابرون حتى يحكم الله وهو خير الحاكمين.(2)

الخامس: علي بن إبراهيم في تفسيره قال: حدثني أبي عن ابن أبي عمير عن ابن مسكان عن أبي عبد الله (عليه السلام): قال اصبروا على المصائب وصابروا على الفرائض ورابطوا على الأئمة (عليهم السلام).(3)

السادس: سعد بن عبد الله في بصائر الدرجات عن يعقوب بن يزيد وإبراهيم بن هاشم عن الحسن بن محبوب عن يعقوب السراج قال: قلت لأبي عبد الله (عليه السلام) تخلو الأرض من عالم منكم حي ظاهر تفزع إليه الناس في حلالهم وحرامهم؟ فقال: لا يا أبا يوسف وأن ذلك الشئ في كتاب الله عز وجل قوله * (يا أيها الذين آمنوا اصبروا وصابروا ورابطوا) *(4) اصبروا على دينكم وصابروا على عدوكم ممن يخالفكم، ورابطوا إمامكم واتقوا الله فيما أمركم وفرض عليكم.(5)

السابع: العياشي في تفسيره بإسناده عن مسعدة بن صدقة عن أبي عبد الله (عليه السلام) في قول الله تبارك وتعالى * (اصبروا) * يقول: عن المعاصي * (وصابروا) * على الفرائض، واتقوا الله، يقول الله:

مروا بالمعروف وانهوا عن المنكر ثم قال: وأي منكر أنكر من ظلم الأمة لنا وقتلهم إيانا * (ورابطوا) * يقول: في سبيل الله، ونحن السبيل فيما بين الله وخلقه ونحن الرباط الأدنى، فمن جاهد عنا فقد

____________

(1) الغيبة: 27، وينابيع المودة: 3 / 236.

(2) الغيبة 199 / 12.

(3) تفسير القمي 1 / 129.

(4) آل عمران: 200.

(5) بصائر الدرجات 487 / 16.

الصفحة 230
جاهد عن النبي (صلى الله عليه وآله) وما جاء به من عند الله لعلكم تفلحون.

ويقول: لعل الجنة توجب لكم إن فعلتم ذلك، ونظيرها من قول الله * (ومن أحسن قولا ممن دعا إلى الله وعمل صالحا وقال إنني من المسلمين) *(1) ولو كانت هذه الآية في المؤذنين كما فسرها المفسرون لفاز القدرية وأهل البدع معهم.(2)

الثامن: العياشي بإسناده عن ابن أبي يعفور عن أبي عبد الله (عليه السلام) في قول الله عز وجل * (يا أيها الذين آمنوا اصبروا وصابروا ورابطوا) *(3) قال: اصبروا على الفرائض وصابروا على المصائب ورابطوا على الأئمة.(4)

التاسع: العياشي بإسناده قال: قلت لأبي عبد الله (عليه السلام): تبقى الأرض يوما بغير عالم منكم يفزع الناس إليه؟ قال: فقال لي: إذا لا يعبد الله، يا أبا يوسف لا تخلو الأرض من عالم منا ظاهر يفرغ الناس إليه في حلالهم وحرامهم، فإن ذلك بين في كتاب الله، قال الله * (يا أيها الذين آمنوا اصبروا وصابروا ورابطوا) * اصبروا على دينكم، وصابروا عدوكم ممن خالفكم، ورابطوا إمامكم واتقوا الله فيما أمركم به وافترض عليكم.(5)

العاشر: العياشي بإسناده قال: وفي رواية عنه، يعني عن الصادق (عليه السلام)، اصبروا على الأذى فينا، قلت: فصابروا؟ قال: على عدوكم مع وليكم.

ورابطوا؟ قال: المقام مع إمامكم واتقوا الله لعلكم تفلحون.

قلت: تنزيل؟ قال: نعم.(6)

الحادي عشر: العياشي عن أبي الطفيل عن أبي جعفر (عليه السلام) في هذه الآية قال: نزلت فينا، ولم يكن الرباط الذي أمرنا بعد، وسيكون ذلك، يكون من نسلنا المرابط ومن نسل ابن ناثل المرابط(7).

الثاني عشر: العياشي بإسناده عن بريد عن أبي جعفر (عليه السلام) في قوله * (اصبروا) * يعني بذلك عن المعاصي * (وصابروا) * يعني التقية * (ورابطوا) * يعني الأئمة ثم قال: تدري ما معنى: البدوا ما لبدنا فإذا تحركنا فتحركوا، واتقوا الله ما لبدنا نار بكم لعلكم تفلحون. قال: قلت: جعلت فداك إنما نقرؤها * (واتقوا الله) *، قال: أنتم تقرؤونها كذا ونحن نقرؤها كذا(8).

____________

(1) فصلت: 33.

(2) تفسير العياشي 1 / 212 ح 179.

(3) آل عمران: 200.

(4) تفسير العياشي 1 / 212 ح 180.

(5) تفسير العياشي 1 / 212 ح 181.

(6) تفسير العياشي 1 / 213 ح 182.

(7) تفسير العياشي 1 / 213 ح 183.

(8) تفسير العياشي 1 / 213 ح 184.

الصفحة 231

الباب الحادي والأربعون والمائة

في قوله تعالى * (والنجم إذا هوى ما ضل صاحبكم وما غوى وما ينطق عن الهوى
إن هو إلا وحي يوحى) *(1)

من طريق العامة وفيه حديثان

الأول: ابن المغازلي الشافعي في كتاب المناقب قال: أخبرنا أبو البركات إبراهيم بن محمد بن خلف الجماري السقطي قال: أخبرنا أبو عبد الله الحسين بن أحمد قال: حدثنا أبو الفتح أحمد بن الحسن بن سهل المالكي المصري الواعظ بواسط في القراطسين قال: حدثنا سليمان بن أحمد المالكي قال: حدثنا أبو قضاعة ربيعة بن محمد الطائي، حدثنا ثوبان ذي النون، حدثنا مالك بن غسان النهشلي، حدثنا ثابت عن أنس قال: انقض كوكب على عهد رسول الله (صلى الله عليه وآله) فقال رسول الله (صلى الله عليه وآله): انظروا إلى هذا الكوكب فمن انقض في داره فهو الخليفة من بعدي، فنظروا فإذا هو قد انقض في منزل علي فأنزل الله تعالى * (والنجم إذا هوى ما ضل صاحبكم وما غوى وما ينطق عن الهوى إن هو إلا وحي يوحى) *.(2)

الثاني: ابن المغازلي الشافعي أيضا قال: أخبرنا أبو طالب محمد بن أحمد بن عثمان قال: أخبرنا أبو عمر محمد بن العباس بن حيويه الخزاز إذنا، قال: حدثنا أبو عبد الله الحسين بن علي الدهان المعروف بأخي حماد قال: حدثنا علي بن محمد بن الخليل بن هارون البصري قال: حدثنا محمد ابن الخليل الجهني هشيم عن أبي بشر عن سعيد بن جبير عن ابن عباس رضي الله عنه قال: كنت جالسا مع فتية من بني هاشم عند النبي صلى الله عليه وسلم إذ انقض كوكب فقال رسول الله (صلى الله عليه وآله):

من انقض هذا النجم في منزله فهو الوصي من بعدي، فقام فتية من بني هاشم فنظروا فإذا الكوكب قد انقض في منزل علي بن أبي طالب (عليه السلام) قالوا: يا رسول الله غويت في حب علي فأنزل الله * (والنجم إذا هوى ما ضل صاحبكم وما غوى) * إلى قوله * (وهو بالأفق الأعلى) *.(3)

____________

(1) النجم: 1، 2، 3، 4.

(2) مناقب ابن المغازلي / 172 / ح 313.

(3) مناقب ابن المغازلي / 192 / ح 353.

الصفحة 232

الباب الثاني والأربعون والمائة

في قوله تعالى * (والنجم إذا هوى ما ضل صاحبكم وما غوى) *

من طريق الخاصة وفيه أحد عشر حديثا

الأول: محمد بن يعقوب عن علي بن محمد عن علي بن العباس عن علي بن حماد عن عمرو ابن شمر عن جابر عن أبي جعفر (عليه السلام) قال: أقسم بقبض محمد إذا قبض، ما ضل صاحبكم بتفضيله أهل بيته، وما غوى وما ينطق عن الهوى، يقول: ما يتكلم بفضل أهل بيته بهواه، وهو قول الله عز وجل * (إن هو إلا وحي يوحى) *(1).

الثاني: ابن بابويه قال: حدثنا أحمد بن الحسن القطان قال: حدثنا أحمد بن يحيى قال: حدثنا بكر بن عبد الله قال: حدثنا الحسن بن زياد الكوفي قال: حدثنا منصور بن أبي الأسود عن جعفر بن محمد عن أبيه عن آبائه عليهم السلام قال: لما مرض النبي (صلى الله عليه وآله) مرضه الذي قبضه الله فيه اجتمع إليه أهل بيته وأصحابه فقالوا: يا رسول الله إن حدث بك حدث فمن لنا بعدك؟ ومن القائم فينا بأمرك؟ فلم يجبهم جوابا وسكت عنهم، فلما كان اليوم الثاني أعادوا عليه القول، فلم يجبهم عن شئ مما سألوه، فلما كان اليوم الثالث أعادوا عليه وقالوا: يا رسول الله إن حدث بك حدث فمن لنا من بعدك؟ ومن القائم فينا بأمرك؟ فقال لهم: إذا كان غدا هبط نجم من السماء في دار رجل من أصحابي فانظروا من هو فهو خليفتي عليكم من بعدي والقائم فيكم بأمري.

ولم يكن فيهم أحد إلا وهو يطمع أن يقول له أنت القائم بعدي، فلما كان اليوم الرابع جلس كل رجل منهم في حجرته ينتظر هبوط النجم إذ انقض نجم من السماء قد غلب ضوؤه على ضوء الدنيا حتى وقع في حجرة علي (عليه السلام).

فهاج القوم وقالوا: والله لقد ضل هذا الرجل وغوى، وما ينطق في ابن عمه إلا بالهوى، فأنزل الله تبارك وتعالى * (والنجم إذا هوى ما ضل صاحبكم وما غوى وما ينطق عن الهوى إن هو إلا وحي يوحى) * إلى آخر السورة(2).

الثالث: ابن بابويه قال: حدثنا الحسن بن محمد بن سعيد الهاشمي الكوفي قال: حدثنا فرات بن

____________

(1) الكافي 8 / 380 ح 574.

(2) أمالي الصدوق 680 / ح 928.

الصفحة 233
إبراهيم الكوفي قال: حدثنا محمد بن أحمد بن علي الهمداني قال: حدثني الحسين بن علي قال:

حدثني عبد الله بن سعيد قال: حدثنا عبد الواحد بن غياث قال: حدثنا عاصم بن سليمان قال:

حدثنا جويبر عن الضحاك عن ابن عباس قال: صلينا العشاء الآخرة ذات ليلة مع رسول الله (صلى الله عليه وآله) فلما سلم قدم علينا بوجهه ثم قال: أما إنه سينقض كوكب من السماء مع طلوع الفجر فيسقط في دار أحدكم، فمن سقط ذلك الكوكب في داره فهو وصيي وخليفتي والإمام بعدي.

فلما كان قرب الفجر جلس كل واحد منا في داره ينتظر سقوط الكوكب في داره وكان أطمع القوم في ذلك أبي العباس بن عبد المطلب، فلما طلع الفجر انقض الكوكب من الهواء فسقط في دار علي بن أبي طالب (عليه السلام)، فقال رسول الله (صلى الله عليه وآله) لعلي (عليه السلام): يا علي والذي بعثني بالنبوة لقد وجبت لك الوصية والخلافة والإمامة بعدي، فقال المنافقون عبد الله بن أبي وأصحابه: لقد ضل محمد في محبة ابن عمه وغوى، وما ينطق في شأنه إلا بالهوى فأنزل الله تبارك وتعالى * (والنجم إذا هوى) * يقول عز وجل وخالق النجم إذا هو هوى * (ما ضل صاحبكم) * يعني محمدا (صلى الله عليه وآله) في محبة علي بن أبي طالب * (وما غوى وما ينطق عن الهوى) * في شأنه * (إن هو إلا وحي يوحى) *(1).(2)

الرابع: ابن بابويه قال: حدثنا بهذا الحديث السابق الشيخ لأهل الرأي يقال له أحمد بن الصقر الصانع العدل قال: حدثنا محمد بن العباس بن بشام قال: حدثني أبو جعفر محمد بن أبي الهيثم السعدي قال: حدثني أحمد بن الخطاب قال: حدثنا أبو إسحاق الفزاري عن أبيه عن جعفر بن محمد عن أبيه عن جده (عليه السلام) عن عبد الله بن عباس بمثل ذلك إلا أن في حديثه: يهوي كوكب من السماء مع طلوع الشمس ويسقط في دار أحدكم.(3)

الخامس: ابن بابويه قال أيضا: وحدثنا بهذا الحديث شيخ لأهل الحديث يقال له أحمد بن الحسن القطان المعروف بأبي علي عدوية العدل قال: حدثنا أبو العباس أحمد بن زكريا القطان قال:

حدثنا بكر بن عبد الله بن حبيب قال: حدثنا محمد بن إسحاق الكوفي قال: حدثنا إبراهيم بن عبد الله السحري أبو إسحاق عن يحيى بن حسين المشهدي عن أبي هارون العبدي عن ربيعة السهلوي قال: سألت ابن عباس عن قول الله عز وجل * (والنجم إذا هوى) * قال: هو النجم الذي هوى مع طلوع الفجر فقط في حجرة علي بن أبي طالب (عليه السلام)، وكان أبي العباس يحب أن يسقط ذلك النجم في داره فيحوز الوصية والخلافة والإمامة، ولكن أبى الله أن يكون ذلك غير علي بن

____________

(1) النجم: 1، 2، 3، 4.

(2) أمالي الصدوق 660 / ح 893.

(3) أمالي الصدوق 660 / ح 894.

الصفحة 234
أبي طالب وذلك فضله يؤتيه من يشاء.(1)

السادس: محمد بن العباس رحمه الله في تفسيره، عن جعفر بن محمد العلوي، عن عبد الله محمد الزيات، عن جندل بن والق، عن ابن عمر، عن غياث بن إبراهيم، عن جعفر بن محمد (عليه السلام) قال: قال رسول الله (صلى الله عليه وآله) أنا سيد الناس ولا فخر، وعلي سيد المؤمنين، اللهم وال من والاه وعاد من عاداه، فقال رجل من قريش: والله لا يألوا يطرئ ابن عمه فأنزل الله سبحانه * (والنجم إذا هوى ما ضل صاحبكم وما غوى وما ينطق عن الهوى) *(2) وما هذا القول الذي يقوله بهواه في ابن عمه * (إن هو إلا وحي يوحى) *(3).

السابع: محمد بن العباس عن أحمد بن القاسم عن منصور بن العباس عن الحصين عن العباس القصباني عن داود بن الحصين بن عن فضل عبد الملك عن أبي عبد الله (عليه السلام) قال: لما أوقف رسول الله (صلى الله عليه وآله) أمير المؤمنين (عليه السلام) يوم الغدير وافترق الناس ثلاث فرق، فقالت فرقة: ضل محمد، وفرقة قالت: غوى، وفرقة قالت: بهواه يقول في أهل بيته وابن عمه، فأنزل الله سبحانه * (والنجم إذا هوى ما ضل صاحبكم وما غوى وما ينطق عن الهوى إن هو إلا وحي يوحى) *.(4)

الثامن: محمد بن العباس عن أحمد بن القاسم عن أحمد بن محمد عن أحمد بن خالد الأزدي عن عمرو عن جابر عن أبي جعفر (عليه السلام) في قوله عز وجل * (والنجم إذا هوى) * ما فتنتم إلا ببغض آل محمد إذا مضى * (ما ضل صاحبكم) * بتفضيل أهل بيته، إلى قوله * (إن هو إلا وحي يوحى) *(5).

التاسع: محمد بن العباس قال: حدثنا أحمد بن هوذة الباهلي عن إبراهيم بن إسحاق النهاوندي عن عبد الرحمن بن حماد الأنصاري عن محمد بن عبد الله عن جعفر بن محمد عن جده عن علي (عليه السلام) قال: قال رسول الله (صلى الله عليه وآله): لما أسري بي إلى السماء صرت إلى سدرة المنتهى، فقال لي جبرئيل: تقدم يا محمد فدنوت دنوة، والدنوة مدة البصر، فرأيت نورا ساطعا فخررت لله ساجدا فقال لي: يا محمد من خلفت في الأرض؟ قلت: يا رب أعدلها وأصدقها وأبرها وأشملها علي بن أبي طالب، وصيي ووليي ووارثي وخليفتي في أهلي، فقال لي: اقرأه مني السلام وقل له: إن غضبه عز ورضاه حكم.

يا محمد إني أنا الله لا إله إلا أنا العلي الأعلى، وهبت لأخيك اسما من أسمائي فسميته عليا وأنا العلي الأعلى.

____________

(1) أمالي الصدوق 661 / ح 895.

(2) النجم: 1، 2، 3.

(3) بحار الأنوار 24 / 323 ح 33.

(4) بحار الأنوار 24 / 323 ح 35.

(5) بحار الأنوار 24 / 323 ح 34.

الصفحة 235
يا محمد إني أنا الله لا إله إلا أنا فاطر السماوات والأرض وهبت لابنتك اسما من أسمائي فسميتها فاطمة وأنا فاطر كل شئ.

يا محمد أنا الله لا إله إلا أنا الحسن البلاء، وهبت لسبطيك اسمين من أسمائي فسميتهما الحسن والحسين وأنا الحسن البلاء.

قال: فلما حدث النبي (صلى الله عليه وآله) قريشا بهذا الحديث قال قوم: ما أوحى الله إلى محمد بشئ وإنما تكلم عن هوى نفسه، فأنزل الله تبارك وتعالى بيان ذلك * (والنجم إذا هوى ما ضل صاحبكم وما غوى وما ينطق عن الهوى إن هو إلا وحي يوحى علمه شديد القوى) *(1).(2)

العاشر: الشيخ رجب البرسي بالإسناد يرفعه عن علي بن محمد الهادي عن زين العابدين (عليه السلام) عن جابر بن عبد الله الأنصاري أنه قال: اجتمع أصحاب رسول الله (صلى الله عليه وآله) ليلة في عام فتح مكة فقالوا: يا رسول الله من شأن الأنبياء أنهم إذا استقام أمرهم أن يوصوا إلى وصي أو من يقوم مقامه بعده ويأمر بأمره ويسير في الأمة بسيرته.

فقال (عليه السلام): قد وعدني ربي بذلك أن يبين: [ لي ] ربي عز وجل من يحب [ أن يختاره للأمة خليفة بعدي ومن هو ] الخليفة على أمتي بآية تنزل من السماء، ليعلموا الوصي بعدي، فلما صلى بهم العشاء الآخرة في تلك الساعة نظر الناس لينظروا ما يكون، وكانت ليلة ظلماء لا قمر فيها وإذا بضوء عظيم قد أضاء المشرق والمغرب، قد نزل نجم من السماء إلى الأرض وجعل يدور على الدور حتى وقف على حجرة علي بن أبي طالب، وله شعاع هايل، وصار على الحجرة كالغطاء على المنشور وقد أظل شعاعه الدور وقد فزع الناس، فجعل الناس يهللون ويكبرون وقالوا: يا رسول الله نجم قد نزل من السماء على ذروة حجرة علي بن أبي طالب (عليه السلام) قال: فقام وقال: هو والله الإمام من بعدي والوصي والقائم بأمري، فأطيعوه ولا تخالفوه، وقدموه ولا تتقدموه فهو خليفة الله في أرضه من بعدي، قال: فخرج الناس من عند رسول الله (صلى الله عليه وآله) فقال واحد من المنافقين: ما يقول في ابن عمه إلا بالهوى وقد ركبته الغواية حتى لو تمكن أن يجعله نبيا لفعل.

قال: فنزل جبرائيل (عليه السلام) وقال: يا محمد، العلي الأعلى يقرئك السلام ويقول لك: اقرأ بسم الله الرحمن الرحيم * (والنجم إذا هوى ما ضل صاحبكم وما غوى وما ينطق عن الهوى إن هو إلا وحي يوحى) *.(3)

____________

(1) النجم: 1، 2، 3، 4، 5.

(2) بحار الأنوار 24 / 323 ح 36.

(3) الروضة في المعجزات: 148، ومدينة المعاجز: 2 / 434.

الصفحة 236
الحادي عشر: علي بن إبراهيم قال: أخبرنا أحمد بن إدريس عن أحمد بن محمد عن الحسن ابن العباس عن أبي جعفر (عليه السلام) في قوله * (ما ضل صاحبكم وما غوى) * يقول: ما ضل في علي (عليه السلام) وما غوى، وما ينطق فيه عن الهوى، وما كان ما قال فيه إلا بالوحي الذي أوحى إليه.(1)

____________

(1) تفسير القمي 2 / 334.

الصفحة 237

الباب الثالث والأربعون والمائة

في قوله تعالى * (فأما من أوتي كتابه بيمينه فيقول هاؤم اقرؤا كتابيه) * إلى * (الخالية) *(1)

من طريق العامة وفيه حديث واحد

ابن مردويه عن رجاله عن ابن عباس رحمه الله قال في قوله عز وجل * (فأما من أوتي كتابه بيمينه) * إلى قوله * (خالية) * هو علي بن أبي طالب (عليه السلام).(2)

الباب الرابع والأربعون والمائة

في قوله تعالى * (فأما من أوتي كتابه بيمينه فيقول هاؤم اقرؤا كتابيه) *

من طريق الخاصة وفيه سنة أحاديث

الأول: العياشي بإسناده عن أبي حمزة عن أبي جعفر (عليه السلام) في قوله تعالى * (فأما من أوتي كتابه بيمينه) * علي بن أبي طالب (عليه السلام).(3)

الثاني: محمد بن العباس قال: حدثنا محمد بن الحسين عن جعفر بن عبد الله المحدي عن كثير ابن عياش عن أبي الجارود عن أبي جعفر (عليه السلام) في قوله عز وجل * (فأما من أوتي كتابه بيمينه) * إلى آخر الكلام: نزلت في علي وجرت في أهل الإيمان مثلا.(4)

الثالث: محمد بن العباس عن أحمد بن إدريس عن أحمد بن محمد بن عيسى عن الحسين بن سعيد عن عمرو بن عثمان عن حنان بن سدير، عن أبي عبد الله (عليه السلام) في قول الله عز وجل * (فأما من أوتي كتابه بيمينه فيقول هاؤم اقرؤا كتابيه) * قال: هذا أمير المؤمنين.(5)

الرابع: شرف الدين النجفي في تأويل الآيات الباهرة في العترة الطاهرة قال علي بن إبراهيم في تفسيره: هو أمير المؤمنين (عليه السلام).(6)

الخامس: العياشي بإسناده عن أبي بصير عن أبي عبد الله (عليه السلام) أنه إذا كان يوم القيامة يدعى كل أناس بإمامهم فمن أوتي كتابه بيمينه فأولئك يقرؤون كتابهم، واليمين إثبات الإمام لأنه كتابه يقرأه،

____________

(1) الحاقة: 19.

(2) بحار الأنوار 32 / 70 ح 18 عن ابن مردويه.

(3) تفسير العياشي 2 / 302 ح 115 (بتفاوت يسير).

(4) بحار الأنوار 32 / 65 ح 5.

(5) بحار الأنوار 32 / 65 ح 6.

(6) تأويل الآيات 2 / 717 ح 9.

الصفحة 238
لأن الله يقول * (فمن أوتي كتابه بيمينه فيقول هاؤم اقرؤا كتابيه إني ظننت أني ملاق حسابيه) * الآية.

والكتاب الإمام فمن نبذه وراء ظهره كان كما قال: فنبذوه وراء ظهورهم، ومن أنكره كان من أصحاب الشمال الذين قال الله * (ما أصحاب الشمال في سموم وحميم وظل من يحموم) *(1) إلى آخر الآية(2).

السادس: علي بن إبراهيم في تفسيره في قوله * (فأما من أوتي كتابه بيمينه) *(3) قال: قال الصادق (عليه السلام) كل أمة يحاسبها إمام زمانها، ويعرف الأئمة أولياءهم وأعداءهم بسيماهم وهو قوله * (وعلى الأعراف رجال يعرفون كلا بسيماهم) *(4) فيعطون أولياءهم كتبهم بأيمانهم فيمرون إلى الجنة بغير حساب، ويعطون أعداءهم كتبهم بشمالهم فيمرون إلى النار بغير حساب، فإذا نظر أولياؤهم في كتبهم يقولون لإخوانهم * (هاؤم اقرؤا كتابيه إني ظننت أني ملاق حسابيه فهو في عيشة راضية) * أي مرضية، فوضع الفاعل مكان المفعول(5).

____________

(1) الواقعة: 41، 42، 43.

(2) تفسير العياشي 2 / 302 ح 115.

(3) الحاقة: 19.

(4) الأعراف: 46.

(5) تفسير القمي: 2 / 384.

الصفحة 239

الباب الخامس والأربعون والمائة

في قوله تعالى * (إن المتقين في جنات ونهر في مقعد صدق عند مليك مقتدر) *(1).

من طريق العامة وفيه حديث واحد

موفق بن أحمد في كتاب المناقب قال روى السيد أبو طالب بإسناده عن جابر بن عبد الله الأنصاري قال: قال رسول الله (صلى الله عليه وآله) وسلم لعلي رضي الله عنه: إن من أحبك وتولاك أسكنه الله الجنة معنا، ثم تلا رسول الله (صلى الله عليه وآله) * (إن المتقين في جنات ونهر في مقعد صدق عند مليك مقتدر) *.(2)

الباب السادس والأربعون والمائة

في قوله تعالى * (إن المتقين في جنات ونهر) *

من طريق الخاصة وفيه ثلاثة أحاديث

الأول: محمد بن يعقوب عن علي بن محمد عن بعض أصحابنا عن محمد بن الفضل عن أبي الحسن الماضي (عليه السلام)، قلت: * (إن المتقين...) * قال: نحن والله وشيعتنا ليس على ملة إبراهيم غيرنا، وسائر الناس منها براء.(3)

الثاني: محمد بن العباس عن محمد بن عمر بن أبي شيبة عن زكريا بن يحيى عن عمرو بن ثابت عن أبيه عن عاصم بن ضمرة قال: قال: إن جابر بن عبد الله قال: كنا عند رسول الله (صلى الله عليه وآله) في المسجد فذكر بعض أصحاب الجنة، فقال النبي (صلى الله عليه وآله): إن أول أهل الجنة دخولا إليها علي بن أبي طالب، فقال أبو دجانة الأنصاري: يا رسول الله، أخبرتنا أن الجنة محرمة على الأنبياء حتى تدخلها، وعلى الأمم حتى تدخلها أمتك، فقال (صلى الله عليه وآله): بلى يا أبا دجانة، أما علمت أن لله لواء من نور وعمودا من نور خلقهما الله تعالى قبل أن يخلق السماوات والأرض بألفي عام، مكتوب على ذلك اللواء: لا إله إلا الله محمد رسول الله، خير البرية آل محمد، صاحب اللواء علي، وهو إمام القوم، فقال علي (عليه السلام): الحمد لله الذي هدانا بك يا رسول الله وشرفنا، فقال النبي (صلى الله عليه وآله): أبشر يا علي ما من عبد

____________

(1) القمر: 54، 55.

(2) المناقب 276 / ح 259.

(3) الكافي 1 / 435 ح 91.

الصفحة 240
انتحل مودتك إلا بعثه الله معنا يوم القيامة.

وجاء في رواية أخرى يا علي أما علمت أنه من أحبنا وانتحل مودتنا وانتحل محبتنا أسكنه الله معنا، وتلا هذه الآية * (إن المتقين في جنات ونهر في مقعد صدق عند مليك مقتدر) *(1).

الثالث: شرف الدين النجفي عن أبي جعفر الطوسي رويناه بالإسناد إلى جابر بن عبد الله رضي الله عنه قال: قال رسول الله (صلى الله عليه وآله) لعلي (عليه السلام): من أحبك وتولاك أسكنه الله معنا في الجنة، ثم تلا رسول الله (صلى الله عليه وآله) * (إن المتقين في جنات ونهر في مقعد صدق عند مليك مقتدر) *(2).(3)

____________

(1) بحار الأنوار 27 / 130 ح 120.

(2) القمر: 54، 55.

(3) تأويل الآيات 2 / 629 ح 1.

الصفحة 241

الباب السابع والأربعون والمائة

في قوله تعالى * (وإذا رأوا تجارة أو لهوا انفضوا إليها) *.(1)

من طريق العامة وفيه حديث واحد

من تفسير مجاهد وأبي يوسف يعقوب بن سفيان قال ابن عباس في قوله تعالى * (وإذا رأوا تجارة أو لهوا انفضوا إليها وتركوك قائما) * إن دحية الكلبي جاء يوم الجمعة من الشام بالميرة فنزل عند أحجار الزيت، ثم ضرب بالطبول ليؤذن الناس بقدومه، فنفر الناس إليه إلا علي والحسن والحسين وفاطمة وسلمان وأبو ذر والمقداد وصهيب، وتركوا النبي (صلى الله عليه وآله) قائما يخطب على المنبر فقال النبي (عليه السلام): لقد نظر الله إلى مسجدي يوم الجمعة، فلولا هؤلاء الثمانية الذين جلسوا في مسجدي لأضرمت المدينة على أهلها نارا وحصبوا بالحجارة كقوم لوط ونزل فيهم * (رجال لا تلهيهم تجارة) *(2).

الباب الثامن والأربعون والمائة

في قوله تعالى * (وإذا رأوا تجارة أو لهوا انفضوا إليها) *

من طريق الخاصة وفيه ثلاثة أحاديث

الأول: الشيخ المفيد في كتاب الاختصاص قال: روي عن جابر الجعفي قال: كنت ليلة من بعض الليالي عند أبي جعفر (عليه السلام) فقرأت هذه الآية * (يا أيها الذين آمنوا إذا نودي للصلاة من يوم الجمعة فاسعوا إلى ذكر الله) *(3) قال: فقال (عليه السلام): مه يا جابر كيف قرأت قال قلت * (يا أيها الذين آمنوا إذا نودي للصلاة من يوم الجمعة فاسعوا إلى ذكر الله) * قال: هذا تحريف يا جابر قال: قلت: كيف اقرأ جعلني الله فداك؟ قال: فقال * (يا أيها الذين آمنوا إذا نودي للصلاة من يوم الجمعة فامضوا إلى ذكر الله) * هكذا نزلت يا جابر، لو كان سعيا لكان عدوا لما كرهه رسول الله (صلى الله عليه وآله)، لقد كان يكره أن يعدو الرجل إلى الصلاة، يا جابر لم سميت الجمعة يوم الجمعة؟ قال: قلت: تخبرني جعلني الله فداك.

____________

(1) الجمعة: 11.

(2) مناقب آل أبي طالب 1 / 407.

(3) الجمعة: 9.

الصفحة 242
قال: أفلا أخبرك بتأويله الأعظم قال: قلت: بلى جعلني الله فداك.

قال: فقال: يا جابر سمى الله الجمعة جمعة لأن الله عز وجل جمع في ذلك اليوم الأولين والآخرين، وجميع ما خلق الله من الجن والإنس وكل شئ خلق ربنا، والسماوات والأرضين والبحار والجنة والنار، وكل شئ خلق الله في الميثاق، فأخذ الميثاق منهم له بالربوبية ولمحمد (صلى الله عليه وآله) بالنبوة ولعلي (عليه السلام) بالولاية، وفي ذلك اليوم قال الله للسماوات والأرض * (ائتيا طوعا أو كرها قالتا أتينا طائعين) *(1) فسمى الله ذلك اليوم الجمعة لجمعه فيه الأولين والآخرين.

ثم قال عز وجل * (يا أيها الذين آمنوا إذا نودي للصلاة من يوم الجمعة) *(2) من يومكم هذا الذي جمعكم، فيه والصلاة أمير المؤمنين، يعني بالصلاة الولاية وهي الولاية الكبرى، ففي ذلك اليوم أتت الرسل والأنبياء والملائكة وكل شئ خلق الله والثقلان الجن والإنس، والسماوات والأرضون والمؤمنون بالتلبية لله عز وجل * (فامضوا إلى ذكر الله) *.

وذكر الله أمير المؤمنين * (وذروا البيع) * يعني الأول * (ذلكم) * يعني بيعة أمير المؤمنين (عليه السلام) وولايته * (خير لكم) * من بيعة الأول وولايته إن كنتم تعلمون * (فإذا قضيت الصلاة) * يعني بيعة أمير المؤمنين * (فانتشروا في الأرض) * يعني بالأرض الأوصياء، أمر الله بطاعتهم وولايتهم كما أمر بطاعة الرسول وطاعة أمير المؤمنين كنى الله في ذلك عن أسمائهم فسماهم بالأرض، وابتغوا من فضل الله، قال جابر: * (وابتغوا من فضل الله) * قال: تحريف، هكذا أنزلت: وابتغوا من فضل الله على الأوصياء * (واذكروا الله كثيرا لعلكم تفلحون) *.

ثم خاطب الله عز وجل في ذلك الموقف محمدا (صلى الله عليه وآله) فقال: يا محمد إذا رأوا، الشكاك والجاحدون * (تجارة) * يعني الأول * (أو لهوا) * يعني الثاني انصرفوا إليها قال: قلت (انفضوا إليها) * قال تحريف هكذا نزلت * (وتركوك) * مع علي * (قائما) * قل يا محمد * (ما عند الله) * من ولاية علي والأوصياء * (خير من اللهو ومن التجارة) * يعني بيعة الأول والثاني.

(للذين اتقوا) قال: قلت: ليس فيها (للذين اتقوا)! فقال: بلى هكذا نزلت الآية، وأنتم هم الذين اتقوا * (والله خير الرازقين) *(3).

الثاني: محمد بن العباس قال: حدثنا عبد العزيز عن المغيرة بن محمد عن عبد الغفار بن محمد عن قيس بن الربيع عن حصين عن سالم بن الجعد عن جابر بن عبد الله، قال ورد المدينة عير فيها

____________

(1) فصلت: 11.

(2) الجمعة: 9.

(3) الإختصاص: 128 - 130.


كتاب غاية المرام وحجة الخصام (ج4) للسيد هاشم البحراني (ص 243 - ص 258)

الصفحة 243
تجارة من الشام، فضرب أهل المدينة بالدفوف وفرحوا وضحكوا، ودخلت والنبي (صلى الله عليه وآله) على المنبر يخطب يوم الجمعة، فخرج الناس من المسجد وتركوا رسول الله (صلى الله عليه وآله) قائما، ولم يبق معه في المسجد إلا اثنا عشر رجلا علي بن أبي طالب (عليه السلام) منهم.(1)

الثالث: محمد بن العباس قال: حدثنا أحمد بن القاسم عن أحمد بن محمد بن سيار عن محمد ابن خالد عن الحسن بن سيف عن عميرة عن عبد الكريم بن عمرو عن جعفر الأحمر بن سيار عن أبي عبد الله (عليه السلام)، وإذا رأوا تجارة أو لهوا انفضوا إليها وتركوك قائما، قال: انفضوا عنه إلا علي بن أبي طالب (عليه السلام)، فأنزل الله عز وجل * (قل ما عند الله خير من اللهو ومن التجارة والله خير الرازقين) *(2).

____________

(1) تأويل الآيات 2 / 692 ح 3.

(2) تأويل الآيات 2 / 692 ح 4.

الصفحة 244

الباب التاسع والأربعون والمائة

في قوله تعالى * (إن الله يحب الذين يقاتلون في سبيله صفا كأنهم بنيان مرصوص) *(1)

من طريق العامة وفيه أربعة أحاديث

الأول: محمد بن العباس من طريق العامة قال: حدثنا علي بن عبيد ومحمد بن القاسم قالا جميعا: حدثنا الحسين بن الحكم عن حسن بن حسين عن حبان بن علي عن الكلبي عن أبي صالح عن ابن عباس في قوله تعالى * (إن الله يحب الذين يقاتلون في سبيله صفا كأنهم بنيان مرصوص) * قال: نزلت في علي وحمزة وعبيدة بن الحرث عليهم السلام وسهل بن حنيف والحارث بن الصرة وأبي دجانة الأنصاري رضي الله عنهم.(2)

الثاني: محمد بن العباس من طريق العامة قال: حدثنا الحسين بن محمد عن حجاج بن يوسف عن بشر بن الحسين عن الزبير بن عدي عن الضحاك عن ابن عباس رضي الله عنه في قوله عز وجل * (إن الله يحب الذين يقاتلون في سبيله صفا كأنهم بنيان مرصوص) * قال: قلت: من هؤلاء؟ قال علي بن أبي طالب (عليه السلام) وحمزة أسد الله وأسد رسوله وعبيدة بن الحرث والمقدام بن الأسود عليهم السلام.(3)

الثالث: محمد بن العباس من طريق العامة عن عبد العزيز بن يحيى عن ميسرة بن محمد عن إبراهيم بن محمد عن ابن فضيل عن حسان بن عبيد الله عن الضاحك بن مزاحم عن ابن عباس رحمه الله قال: كان علي (عليه السلام) إذا صف إلى القتال كأنه بنيان مرصوص يتبع ما قال الله فيه، فمدحه الله، وما قتل من المشركين كقتله [ أحد ](4)

الرابع: الحبري عن ابن عباس أنها نزلت في علي وحمزة وعبيدة وسهل بن حنيف والحارث بن الصمة وأبي دجانة.(5)

____________

(1) الصف: 4.

(2) تأويل الآيات 2 / 685 ح 1.

(3) تأويل الآيات 2 / 685 ح 2.

(4) تأويل الآيات 2 / 685 ح 3.

(5) تفسير الحبري: ح 46.

الصفحة 245

الباب الخمسون والمائة

في قوله تعالى * (إن الله يحب الذين يقاتلون في سبيله صفا كأنهم بنيان مرصوص) *

من طريق الخاصة وفيه حديث واحد

صاحب تحفة الإخوان عن محمد بن العباس بحذف الإسناد عن أبي جعفر (عليه السلام) قال: نزلت في علي بن أبي طالب وحمزة وعبيدة بن الحرث وسهل بن حنيف والحارث بن الصمة وأبي دجانة الأنصاري والمقداد بن الأسود الكندي.(1)

____________

(1) شواهد التنزيل: 2 / 337 ح 977.

الصفحة 246

الباب الحادي والخمسون والمائة

في قوله تعالى * (ربنا اغفر لنا ولإخواننا الذين سبقونا بالإيمان) *(1)

من طريق العامة وفيه حديث واحد

محمد بن العباس من طريق العامة قال: حدثنا علي بن عبد الله عن إبراهيم بن محمد عن يحيى ابن صالح عن الحسين الأشقر عن عيسى بن راشد عن أبي بصير عن عكرمة عن ابن عباس رحمه الله قال: فرض الله الاستغفار لعلي (عليه السلام) في القرآن على كل مسلم وهو قوله تعالى: * (ربنا اغفر لنا ولإخواننا الذين سبقونا بالإيمان) * وهو سابق الأمة.(2)

الباب الثاني والخمسون والمائة

في قوله تعالى * (ربنا اغفر لنا ولإخواننا الذين سبقونا بالإيمان) *

من طريق الخاصة وفيه حديث واحد

الشيخ الطوسي في كتاب المجالس قال: أخبرنا جماعة عن أبي المفضل قال: حدثني أبو العباس أحمد بن محمد بن سعيد بن عبد الرحمن الهمداني بالكوفة قال: حدثنا محمد بن المفضل ابن إبراهيم بن قيس الأشعري قال: حدثنا علي بن حسان الواسطي قال: حدثنا عبد الرحمن بن كثير عن جعفر بن محمد عن أبيه عن جده علي بن الحسين عليهم السلام عن الحسن بن علي عليهما السلام في خطبة خطبها عند صلحه ومعاوية، فقال (عليه السلام) فيها بمحضر معاوية وقد ذكر (عليه السلام) فضائل علي (عليه السلام) إلى أن قال: فصدق أبي رسول الله (صلى الله عليه وآله) سابقا ووقاه بنفسه، ثم لم يزل رسول الله (صلى الله عليه وآله) في كل موطن يقدمه ولكل شديدة يرسله ثقة منه به وطمأنينته إليه، لعلمه بنصيحته لله عز وجل ورسوله، وأنه أقرب المقربين من الله ورسوله وقد قال الله عز وجل: * (والسابقون السابقون أولئك المقربون) *(3) فكان أبي سابق السابقين إلى الله عز وجل وإلى رسوله (صلى الله عليه وآله)، وأقرب الأقربين، وقد قال الله تعالى: * (لا يستوي منكم من أنفق من قبل الفتح وقاتل أولئك أعظم درجة) *(4) فأبي كان أولهم

____________

(1) الحشر: 10.

(2) تأويل الآيات 2 / 681 ح 8.

(3) الواقعة: 10، 11.

(4) الحديد: 10.

الصفحة 247
إسلاما وإيمانا، وأولهم إلى الله ورسوله هجرة ولحوقا، وأولهم على وجده ووسعه نفقة قال سبحانه * (والذين جاءوا من بعدهم يقولون ربنا اغفر لنا ولإخواننا الذين سبقونا بالإيمان ولا تجعل في قلوبنا غلا للذين آمنوا ربنا إنك رؤوف رحيم) *(1) فالناس من جميع الأمم يستغفرون له لسبقه إياهم إلى الإيمان بنبيه (صلى الله عليه وآله)، وذلك إنه لم يسبقه إلى الإيمان أحد، وقد قال الله تعالى * (والسابقون الأولون من المهاجرين والأنصار والذين اتبعوهم بإحسان رضي الله عنهم) *(2) فهو سابق جميع السابقين، كما أن الله عز وجل فضل السابقين على المتخلفين والمتأخرين فكذلك فضل سابق السابقين على السابقين.(3)

والخطبة طويلة تقدمت بطولها في الباب الثاني من المقصد الثاني وهو الحديث السادس والعشرون منه.

____________

(1) الحشر: 11.

(2) التوبة: 100.

(3) أمالي الطوسي 563 / مجلس 21 / ح 1.

الصفحة 248

الباب الثالث والخمسون والمائة

في قوله تعالى * (مرج البحرين يلتقيان بينهما برزخ لا يبغيان) *(1).

من طريق العامة وفيه سبعة أحاديث

الأول: المالكي في الفصول المهمة عن أنس بن مالك رضي الله عنه في قوله * (مرج البحرين يلتقيان) * قال: علي وفاطمة * (يخرج منهما اللؤلؤ والمرجان) * الحسن والحسين، ورواه صاحب كتاب الدرر.(2)

الثاني: محمد بن العباس من طريق العامة قال: حدثنا علي بن عبد الله عن إبراهيم بن محمد عن محمد بن صلت عن أبي الجارود زياد بن المنذر عن الضحاك عن ابن عباس قال: قوله عز وجل * (مرج البحرين يلتقيان بينهما برزخ لا يبغيان) * قال: مرج البحرين علي وفاطمة عليهما السلام، بينهما برزخ لا يبغيان، قال: النبي صلى الله: يخرج منهما اللؤلؤ والمرجان، قال: الحسن والحسين عليهما السلام.(3)

الثالث: أبو علي الطبرسي روى من طريق العامة وغيرهم عن سلمان الفارسي رضي الله عنه وسعيد بن جبير وسفيان الثوري أن البحرين علي وفاطمة عليهما السلام، بينهما برزخ محمد رسول الله (صلى الله عليه وآله)، يخرج منهما اللؤلؤ والمرجان الحسن والحسين عليهما السلام.(4)

الرابع: ابن شهرآشوب من طريق العامة وغيرهم عن الخركوشي في كتاب اللوامع وشرف المصطفى، وأبو بكر الشيرازي في كتابه وأبي صالح وأبي إسحاق الثعلبي وعلي بن أحمد الطائي وابن علوية القطان في تفاسيرهم، عن سعيد بن جبير وسفيان الثوري وأبو نعيم الأصفهاني فيما نزل في القرآن في أمير المؤمنين عن حماد بن سلمة عن ثابت عن أنس وعن أبي مالك عن ابن عباس والقاضي النظيري عن سفيان بن عيينة عن جعفر الصادق (عليه السلام) واللفظ له في قوله تعالى * (مرج البحرين يلتقيان) * قال: علي وفاطمة بحران عميقان لا يبغي أحدهما على صاحبه.

وفي رواية * (بينهما برزخ) * رسول الله (صلى الله عليه وآله) * (يخرج منهما اللؤلؤ والمرجان) * قال: الحسن

____________

(1) الرحمن: 19، 20.

(2) الإلمام للنويري: 5 / 301، وتذكرة الخواص: 212.

(3) تأويل الآيات 2 / 636 ح 13.

(4) مجمع البيان.

الصفحة 249
والحسين عليهما السلام.(1)

الخامس: عن أبي معاوية الضرير عن الأعمش عن أبي صالح عن أبي عباس أن فاطمة عليها السلام بكت للجوع والعري، فقال النبي (صلى الله عليه وآله): اقنعي يا فاطمة بزوجك، فوالله إنه سيد في الدنيا سيد في الآخرة، وأصلح بينهما فأنزل الله تعالى * (مرج البحرين يلتقيان) *(2) يقول: أنا الله أرسلت البحرين علي بن أبي طالب بحر العلوم وفاطمة بحر النبوة يلتقيان يتصلان، أنا الله أوقعت الوصلة بينهما ثم قال: * (بينهما برزخ) * مانع، رسول الله يمنع علي بن أبي طالب أن يحزن لأجل الدنيا، ويمنع فاطمة أن تخاصم بعلها لأجل الدنيا.

* (فبأي آلاء ربكما) * يا معشر الجن والإنس * (تكذبان) * بولاية أمير المؤمنين وحب فاطمة الزهراء قال: * (اللؤلؤ) * الحسن * (والمرجان) * الحسين لأن اللؤلؤ الكبار والمرجان الصغار.

ولا غرو أن يكونا بحرين لسعة فضلهما وكثرة خيرهما، فإن البحر إنما سمي بحرا لسعته، وأجرى النبي (عليه السلام) فرسا فقال: وجدته بحرا.(3)

السادس: كتاب المناقب الفاخرة في العترة الطاهرة عن المبارك بن مسرور قال: أخبرني القاضي أبو عبد الله قال: حدثني أبي رحمه الله قال: أخبرني أبو غالب محمد بن عبد الله يرفعه إلى أبي هارون العبدي عن أبي سعيد الخدري قال: سئل ابن عباس عن قول الله عز وجل * (مرج البحرين يلتقيان) * فقال: علي وفاطمة * (بينهما برزخ لا يبغيان) *(4) رسول الله (صلى الله عليه وآله) و * (يخرج منهما اللؤلؤ والمرجان) *(5) الحسن والحسين عليهما السلام.(6)

السابع: الثعلبي في تفسيره في تفسير هذه الآية قال: أخبرني الحسين بن محمد بن الحسين الدينوري قال: حدثنا موسى بن محمد بن علي بن عبد الله قال: قرأ أبي علي أبي محمد الحسن بن علوية القطان من كتابه وأنا أسمع، حدثنا بعض أصحابنا، حدثني رجل من أهل مصر يقال له:

طسم، حدثنا أبو حذيفة عن أبيه عن سفيان الثوري في قول الله عز وجل * (مرج البحرين يلتقيان بينهما برزخ لا يبغيان) * قال: فاطمة وعلي * (يخرج منهما اللؤلؤ والمرجان) * قال: الحسن والحسين.

قال الثعلبي: وروى هذا القول أيضا عن سعيد بن جبير وقال: بينهما برزخ محمد (صلى الله عليه وآله).(7)

____________

(1) مناقب آل أبي طالب 3 / 101.

(2) الرحمن: 19.

(3) مناقب آل أبي طالب 3 / 101.

(4) الرحمن: 20.

(5) الرحمن: 22.

(6) الدر المنثور 6 / 143.

(7) العمدة: 400 ح 810 - 811 عن الثعلبي المخطوط، والدر المنثور: 6 / 142.

الصفحة 250

الباب الرابع والخمسون والمائة

في قوله تعالى * (مرج البحرين يلتقيان بينهما برزخ لا يبغيان) *

من طريق الخاصة وفيه خمسة أحاديث

الأول: علي بن إبراهيم قال: حدثنا محمد بن أبي عبد الله قال: حدثنا سعد بن عبد الله عن القاسم بن محمد عن سليمان بن داود المنقري عن يحيى بن سعيد العطار قال: سمعت أبا عبد الله (عليه السلام) يقول في قول الله عز وجل * (مرج البحرين يلتقيان) *: أمير المؤمنين وفاطمة عليهما السلام * (يخرج منهما اللؤلؤ والمرجان) *(1) الحسن والحسين عليهما السلام.(2)

الثاني: ابن بابويه قال: حدثنا أبي قال: حدثنا أسعد بن عبد الله عن القاسم بن محمد الأصبهاني عن سليمان بن داود المنقري عن يحيى بن سعيد العطار قال: سمعت أبا عبد الله (عليه السلام) يقول * (مرج البحرين يلتقيان بينهما برزخ لا يبغيان) * قال: علي وفاطمة بحران من العلم عميقان لا يبغي أحدهما على صاحبه * (يخرج منهما اللؤلؤ والمرجان) * الحسن والحسين عليهما السلام.(3)

الثالث: محمد بن العباس قال: حدثنا أحمد بن محمد عن محفوظ بن بشير عن عمرو بن شمر عن جابر الجعفي عن أبي عبد الله (عليه السلام) في قوله عز وجل * (مرج البحرين يلتقيان بينهما برزخ لا يبغيان) * قال: لا يبغي علي على فاطمة، ولا فاطمة تبغي على علي * (يخرج منهما اللؤلؤ والمرجان) *(4) قال: الحسن والحسين عليهما السلام.(5)

الرابع: محمد بن العباس قال: حدثنا جعفر بن سهل عن أحمد بن محمد عن عبد الكريم عن يحيى عن عبد الحميد عن قيس عن الربيع عن أبي هارون العبدي عن أبي سعيد في قوله عز وجل * (مرج البحرين يلتقيان) * قال: علي وفاطمة لا يبغي هذا على هذه، ولا هذه على هذا * (يخرج منهما اللؤلؤ والمرجان) * قال: الحسن والحسين صلوات الله عليهم أجمعين(6).

____________

(1) الرحمن: 22.

(2) تفسير القمي 2 / 344.

(3) الخصال 65 / 96.

(4) الرحمن: 19، 20.

(5) تأويل الآيات: 2 / 635 ح 11، وبحار الأنوار 24 / 97 ح 1.

(6) تأويل الآيات: 2 / 636 ح 12، وبحار الأنوار 24 / 97 ح 2.

الصفحة 251
الخامس: محمد بن العباس عن علي بن مخلد الدهان عن أحمد بن سليمان عن إسحاق بن إبراهيم الأعمش عن كثير بن هشام عن كهمش بن الحسن عن أبي السليل عن أبي ذر رضي الله عنه في قوله عز وجل * (مرج البحرين يلتقيان) * قال: علي وفاطمة عليهما السلام * (يخرج منهما اللؤلؤ والمرجان) *(1) الحسن والحسين عليهما السلام، فمن رأى مثل هؤلاء الأربعة علي وفاطمة والحسن والحسين؟ ولا يحبهم إلا مؤمن ولا يبغضهم إلا كافر، فكونوا مؤمنين بحب أهل البيت، ولا تكونوا كفارا ببغض أهل البيت فتلقوا في النار.(2)

____________

(1) الواقعة: 20.

(2) بحار الأنوار 24 / 98 ح 4.

الصفحة 252

الباب الخامس والخمسون والمائة

في قوله تعالى * (والذي جاء بالصدق وصدق به) *

من طريق العامة وفيه أربعة أحاديث

الأول: ابن المغازلي الشافعي في المناقب يرفعه إلى مجاهد في قوله تعالى * (والذي جاء بالصدق وصدق به) * قال: جاء به محمد، وصدق به علي.(1)

الثاني: من كتاب الحبري يرفعه عن ابن عباس مثل الحديث الأول.(2)

الثالث: أبو نعيم الحافظ في كتاب حلية الأولياء مثل الأول.(3)

الرابع: أبو نعيم الحافظ الأصفهاني بإسناده عن ليث عن مجاهد في قول الله عز وجل: * (والذي جاء بالصدق وصدق به) * علي بن أبي طالب (عليه السلام)(4).

الباب السادس والخمسون والمائة

في قوله تعالى * (والذي جاء بالصدق وصدق به) *(5)

من طريق الخاصة وفيه أربعة أحاديث

الأول: محمد بن العباس قال: حدثنا أحمد بن إدريس عن أحمد بن محمد بن عيسى عن الحسين بن سعيد عن إسماعيل بن همام عن أبي الحسن (عليه السلام) في قول الله عز وجل * (والذي جاء بالصدق وصدق به) * قال: الذي جاء بالصدق رسول الله (صلى الله عليه وآله)، وصدق به علي بن أبي طالب (عليه السلام).(6)

الثاني: ابن شهرآشوب عن علماء أهل البيت عن الباقر والصادق والكاظم والرضا وزيد بن علي عليهم السلام في قوله تعالى * (والذي جاء بالصدق وصدق به أولئك هم المتقون) * قالوا: هو علي (عليه السلام).(7)

____________

(1) مناقب ابن المغازلي / 174 ح 137.

(2) تفسير الحبري: ح 42، وشواهد التنزيل: 2 / 179 ح 814 وما قبله.

(3) رواه في كتاب ما نزل من القرآن في علي: 240، وتاريخ دمشق: 42 / 359 ط دار الفكر.

(4) بحار الأنوار 31 / 411 ح 8.

(5) الزمر: 32.

(6) تأويل الآيات 2 / 517 ح 18.

(7) مناقب آل أبي طالب: 2 / 288.

الصفحة 253
الثالث: ابن الفارسي في روضة الواعظين، قال ابن عباس: والذي جاء بالصدق محمد (صلى الله عليه وآله)، وصدق به علي بن أبي طالب (عليه السلام).(1)

الرابع: الطبرسي في مجمع البيان * (الذي جاء بالصدق وصدق به) * علي بن أبي طالب عن مجاهد ورواه الضاحك عن ابن عباس، قال: وهو المروي عن أئمة الهدى من آل محمد صلى الله عليه وعليهم.(2)

____________

(1) روضة الواعظين: 104.

(2) مجمع البيان 8 / 489.

الصفحة 254

الباب السابع والخمسون والمائة

في قوله تعالى * (ضرب الله مثلا رجلا فيه شركاء متشاكسون
ورجلا سلما لرجل هل يستويان مثلا) *(1)

من طريق العامة وفيه حديث واحد

أبو علي الطبرسي قال: روى الحاكم أبو القاسم الحسكاني بالإسناد إلى علي (عليه السلام) أنه قال: " أنا ذلك الرجل السلم لرسول الله "(2).

الباب الثامن والخمسون ومائة

في قوله تعالى: * (ضرب الله مثلا رجلا فيه شركاء متشاكسون ورجلا سلما لرجل) *

من طريق الخاصة وفيه ثمانية أحاديث

الأول: محمد بن يعقوب عن محمد بن يحيى عن أحمد بن محمد بن عيسى عن الحسن بن محبوب عن جميل بن صالح عن أبي خالد الكابلي عن أبي جعفر (عليه السلام) قال: * (ضرب الله مثلا رجلا فيه شركاء متشاكسون ورجلا سلما لرجل هل يستويان مثلا) * قال: أما الذي فيه شركاء متشاكسون، فلأن الأول يجمع المتفرقون ولايته وهم في ذلك يلعن بعضهم بعضا ويبرأ بعضهم من بعض، فأما رجل سلم لرجل فإنه الأول حقا وشيعته - ثم قال -: إن اليهود تفرقوا من بعد موسى (عليه السلام) على إحدى وسبعين فرقة، منها فرقة في الجنة وسبعون فرقة في النار، وتفرقت النصارى بعد عيسى (عليه السلام) على اثنين وسبعين فرقة، فرقة منها في الجنة وإحدى وسبعون في النار، وتفرقت هذه الأمة بعد نبيها (صلى الله عليه وآله) على ثلاث وسبعين فرقة، اثنتان وسبعون فرقة في النار وفرقة في الجنة، ومن الثلاث والسبعين فرقة ثلاث عشرة فرقة تنتحل ولايتنا ومودتنا، اثنتا عشرة فرقة منها في النار وفرقة في الجنة، وستون فرقة من سائر الناس في النار(3).

الثاني: ابن بابويه قال: حدثنا أبو العباس محمد بن إبراهيم بن إسحاق الطالقاني (رحمه الله) قال: حدثنا عبد العزيز بن يحيى بالبصرة قال: حدثني المغيرة بن محمد قال: حدثنا رجا بن سلمة عن جابر

____________

(1) الزمر: 29.

(2) في شواهد التنزيل للحسكاني (2 / 176): السليم.

(3) الكافي: 8 / 224 ح 283.

الصفحة 255
الجعفي عن أبي جعفر محمد بن علي (عليه السلام) عن أمير المؤمنين (عليه السلام) في خطبة ذكر فيها أسماء له من القرآن قال: " وأنا السلام لرسوله يقول الله عز وجل: * (رجلا سلما لرجل) * "(1).

الثالث: محمد بن العباس قال: حدثنا عبد العزيز بن يحيى عن عمرو بن محمد تركي عن أبي محمد بن الفضل عن محمد بن شعيب عن قيس بن الربيع عن المنذر الثوري عن محمد بن الحنفية عن أبيه (عليه السلام) في قول الله عز وجل: * (ورجلا سلما لرجل) *: " أنا ذلك الرجل السلم لرسول الله (صلى الله عليه وآله) "(2).

الرابع: محمد بن العباس قال: حدثنا أحمد بن إدريس عن أحمد بن محمد بن عيسى عن الحسن بن علي بن فضال عن ابن بكير عن حمران قال: سمعت أبا جعفر (عليه السلام) يقول في قول الله عز وجل: * (وضرب الله مثلا رجلا فيه شركاء متشاكسون ورجلا سلما) *: " هو علي (عليه السلام) * (لرجل) * هو النبي (صلى الله عليه وآله) وشركاء متشاكسون أي: مختلفون وأصحاب علي مجتمعون على ولايته "(3).

الخامس: محمد بن العباس قال: حدثنا عبد العزيز بن يحيى عن محمد بن عبد الرحمن بن سالم عن أحمد بن عبد الله بن عيسى بن مصقلة القمي عن بكير بن الفضل عن أبي خالد الكابلي عن أبي جعفر (عليه السلام) قال: سألته عن قول الله عز وجل: * (ورجلا سلما لرجل) * قال: " الرجل السالم لرجل علي (عليه السلام) وشيعته "(4).

السادس: ابن شهرآشوب والطبرسي عن العياشي بالإسناد عن أبي خالد عن الباقر (عليه السلام) قال:

" الرجل السالم حقا علي وشيعته "(5).

السابع: الحسن بن زيد عن آبائه * (ورجلا سلما لرجل) * هذا مثلنا أهل البيت(6).

الثامن: علي بن إبراهيم في تفسيره في قوله: * (ضرب الله مثلا رجلا فيه شركاء متشاكسون) * فإنه مثل ضربه الله لأمير المؤمنين وشركائه الذين ظلموه وغصبوه حقه، وقوله: * (متشاكسون) * أي متباغضون، قوله: * (ورجلا سلما لرجل) * أمير المؤمنين (عليه السلام) سلم لرسول الله (صلى الله عليه وآله)(7).

____________

(1) معاني الأخبار: 59.

(2) بحار الأنوار: 24 / 161 ح 10 و 11.

(3) تأويل الآيات: 2 / 515 ح 12، البرهان: 4 / 75 ح 4.

(4) كنز الفوائد: 270، بحار الأنوار: 24 / 160 ح 8.

(5) مجمع البيان: 8 / 775، بحار الأنوار: 31 / 15 عن المناقب.

(6) بحار الأنوار: 31 / 343 ح 15.

(7) تفسير القمي: 2 / 251 ضمن تفسير الآية 29 من سورة الزمر.

الصفحة 256

الباب التاسع والخمسون ومائة

في قوله تعالى: * (أفمن شرح الله صدره للإسلام فهو على نور من ربه) *

من طريق العامة وفيه حديث واحد

ابن شهرآشوب عن الواحدي في " أسباب النزول " و " الوسيط " قال عطاء في قوله تعالى: * (أفمن شرح الله صدره للإسلام فهو على نور من ربه) *: نزلت في علي وحمزة، فويل للقاسية قلوبهم في أبي لهب وولده(1).

الباب الستون ومائة

في قوله تعالى: * (أفمن شرح الله صدره للإسلام فهو على نور من ربه) *

من طريق الخاصة وفيه حديث واحد

عن علي بن إبراهيم في تفسيره، وهو منسوب إلى الصادق (عليه السلام) قال: قال: نزلت في أمير المؤمنين (عليه السلام)(2).

____________

(1) مناقب آل أبي طالب: 1 / 293.

(2) تفسير القمي: 2 / 251 ضمن تفسير الآية 22 من سورة الزمر.

الصفحة 257

الباب الحادي والستون ومائة

في قوله تعالى: * (وإذا مس الإنسان ضر دعا ربه منيبا إليه ثم إذا خوله نعمة منه نسي
ما كان يدعو إليه من قبل وجعل لله أندادا ليضل عن سبيله قل تمتع بكفرك قليلا
إنك من أصحاب النار * أمن هو قانت آناء الليل ساجدا وقائما يحذر الآخرة ويرجو
رحمة ربه قل هل يستوي الذين يعلمون والذين لا يعلمون إنما يتذكر أولوا الألباب) *

من طريق العامة وفيه حديث واحد.

ابن شهرآشوب، عن النيسابوري في " روضة الواعظين " أنه قال عروة بن الزبير: سمع بعض التابعين أنس بن مالك يقول: نزلت في علي (عليه السلام) * (أمن هو قانت آناء الليل ساجدا وقائما) * الآية قال الرجل: فأتيت عليا وقت المغرب فوجدته يصلي ويقرأ القرآن إلى أن طلع الفجر، ثم جدد وضوءه وخرج إلى المسجد وصلى بالناس صلاة الفجر، ثم قعد في التعقيب إلى أن طلعت الشمس، ثم قصده الناس فجعل يقضي بينهم إلى أن قام إلى صلاة الظهر فجدد الوضوء ثم صلى بأصحابه الظهر، ثم قعد في التعقيب إلى أن صلى بهم العصر، ثم كان يحكم بين الناس ويفتيهم إلى أن غابت الشمس(1).

الباب الثاني والستون ومائة

في قوله تعالى: * (وإذا مس الإنسان ضر دعا ربه منيبا إليه) * إلى قوله
* (أمن هو قانت آناء الليل ساجدا وقائما يحذر الآخرة ويرجو رحمة ربه
قل هل يستوي الذين يعلمون والذين لا يعلمون إنما يتذكر أولوا الألباب) *

من طريق الخاصة وفيه اثني عشر حديثا

الأول: محمد بن يعقوب عن محمد بن يحيى عن أحمد بن محمد بن عيسى عن الحسن بن محبوب عن هشام بن سالم عن عمار الساباطي قال: سألت أبا عبد الله (عليه السلام) عن قول الله عز وجل:

* (وإذا مس الإنسان ضر دعا ربه منيبا إليه) * قال: نزلت في أبي الفضيل أن رسول الله (صلى الله عليه وآله) كان عنده

____________

(1) مناقب آل أبي طالب: 1 / 389، روضة الواعظين: 117.

الصفحة 258
ساحرا فكان إذا مسه الضر - يعني السقم - دعا ربه منيبا إليه يعني تائبا إليه من قوله في رسول الله (صلى الله عليه وآله) ما يقول: * (ثم إذا خوله نعمة منه) * - يعني العافية - * (نسي ما كان يدعو إليه) * يعني نسي التوبة إلى الله عز وجل مما كان يقول في رسول الله (صلى الله عليه وآله) أنه ساحر، ولذلك قال الله عز وجل: * (قل تمتع بكفرك قليلا إنك من أصحاب النار) * يعني أمرتك على الناس بغير حق من الله عز وجل ومن رسوله (صلى الله عليه وآله) قال: ثم قال أبو عبد الله (عليه السلام): ثم عطف القول من الله عز وجل في علي (عليه السلام) يخبر بحاله وفضله عند الله تبارك وتعالى: * (أمن هو قانت آناء الليل ساجدا وقائما يحذر الآخرة ويرجو رحمة ربه قل هل يستوي الذين يعلمون والذين لا يعلمون إنما يتذكر أولوا الألباب) * قال: ثم قال أبو عبد الله (عليه السلام):

" فهذا تأويله يا عمار "(1).

الثاني: ابن يعقوب عن علي بن إبراهيم عن أبيه عن عبد الله بن المغيرة عن عبد المؤمن بن القاسم الأنصاري عن سعد عن جابر عن أبي جعفر (عليه السلام) في قول الله عز وجل: * (هل يستوي الذين يعلمون والذين لا يعلمون إنما يتذكر أولوا الألباب) * قال أبو جعفر: " إنما نحن الذين يعلمون، والذين لا يعلمون عدونا وشيعتنا أولوا الألباب "(2).

الثالث: ابن يعقوب عن عدة من أصحابنا عن أحمد بن محمد عن الحسين بن سعيد عن النضر ابن سويد عن جابر عن أبي جعفر (عليه السلام) في قوله عز وجل: * (هل يستوي الذين يعلمون والذين لا يعلمون إنما يتذكر أولو الألباب) * قال: " نحن الذين يعلمون، وعدونا الذين لا يعلمون، وشيعتنا أولوا الألباب "(3).

الرابع: ابن يعقوب عن عدة من أصحابنا عن سهل بن زياد عن محمد بن سليمان عن أبيه قال:

كنت عند أبي عبد الله (عليه السلام) إذ دخل عليه أبو بصير وذكر حديثا في فضل الشيعة إلى أن قال (عليه السلام): " يا أبا محمد لقد ذكرنا الله عز وجل وشيعتنا وعدونا في آية من كتابه فقال عز وجل: * (هل يستوي الذين يعلمون والذين لا يعلمون إنما يتذكر أولوا الألباب) * فنحن الذين يعلمون، وعدونا الذين لا يعلمون، وشيعتنا أولوا الألباب "(4).

الخامس: محمد بن الحسن الصفار في " بصائر الدرجات " عن أحمد بن محمد بن عيسى عن الحسين بن سعيد عن النضر بن سويد عن القاسم بن سليمان عن جابر عن أبي جعفر (عليه السلام) في قول الله تعالى: * (هل يستوي الذين يعلمون والذين لا يعلمون إنما يتذكر أولوا الألباب) * فقال: " نحن الذين

____________

(1) الكافي: 8 / 204 ح 246.

(2) الكافي: 1 / 212 ح 1.

(3) الكافي: 1 / 212 ح 2.

(4) الكافي: 8 / 35 ح 6.


كتاب غاية المرام وحجة الخصام (ج4) للسيد هاشم البحراني (ص 259 - ص 273)

الصفحة 259
نعلم وعدونا الذين لا يعلمون وشيعتنا أولوا الألباب "(1).

السادس: الصفار عن أحمد بن محمد عن الحسين بن سعيد عن النضر بن سويد عن القاسم بن محمد عن علي عن أبي بصير قال: سألت أبا جعفر (عليه السلام) عن قول الله عز وجل: * (هل يستوي الذين يعلمون والذين لا يعلمون إنما يتذكر أولوا الألباب) * قال: " نحن الذين نعلم، وعدونا الذين لا يعلمون، وشيعتنا أولوا الألباب "(2).

السابع: الصفار عن محمد بن الحسين عن أبي داود المشرق عن محمد بن مروان قال: قلت لأبي عبد الله (عليه السلام): * (هل يستوي الذين يعلمون والذين لا يعلمون إنما يتذكر أولوا الألباب) * قال: " نحن الذين نعلم، وعدونا الذين لا يعلمون، وشيعتنا الذين أولوا الألباب "(3).

الثامن: أحمد بن محمد بن خالد البرقي في كتاب " المحاسن " عن أبيه عن من ذكره عن أبي علي حسان العجلي قال: سأل رجل أبا عبد الله (عليه السلام) - وأنا جالس - عن قول الله عز وجل: * (هل يستوي الذين يعلمون والذين لا يعلمون إنما يتذكر أولوا الألباب) * قال: " نحن الذين يعلمون، وعدونا الذين لا يعلمون، وشيعتنا أولوا الألباب "(4).

التاسع: أحمد بن محمد هذا عن ابن فضال عن علي بن عقبة بن خالد قال: دخلت أنا ومعلى ابن خنيس على أبي عبد الله (عليه السلام) وليس هو في مجلسه، فخرج علينا من جانب البيت من عند نسائه وليس عليه جلباب؟ فلما نظر إلينا رحب فقال: " مرحبا بكما وأهلا " ثم جلس وقال: " أنتم أولوا الألباب في كتاب الله، قال تبارك وتعالى: * (إنما يتذكر أولوا الألباب) * "(5).

العاشر: محمد بن العباس قال: حدثنا علي بن أحمد بن حاتم عن حسن بن عبد الواحد عن إسماعيل بن صبيح عن سفيان بن إبراهيم عن عبد المؤمن عن سعد بن مجاهد عن جابر عن أبي جعفر (عليه السلام) في قوله تعالى: * (قل هل يستوي الذين يعلمون والذين لا يعلمون إنما يتذكر أولوا الألباب) * فقال: نحن الذين يعلمون، وعدونا الذين لا يعلمون، وشيعتنا أولوا الألباب(6).

الحادي عشر: محمد بن العباس قال: حدثنا عبد الله بن زيدان بن بريد عن محمد بن أيوب عن جعفر بن عمرو عن يوسف بن يعقوب الجعفي عن جابر بن يزيد عن أبي جعفر (عليه السلام) في قول الله عز وجل: * (قل هل يستوي الذين يعلمون والذين لا يعلمون) * قال: نحن الذين يعلمون وعدونا الذين

____________

(1) بصائر الدرجات: 54 ح 1.

(2) بصائر الدرجات: 55 ح 4.

(3) بصائر الدرجات: 54 ح 2.

(4) المحاسن: 1 / 169 ح 134.

(5) المحاسن: 1 / 169 ح 135.

(6) بحار الأنوار: 24 / 119 ح 2.

الصفحة 260
لا يعلمون وشيعتنا أولوا الألباب(1).

الثاني عشر: علي بن إبراهيم في تفسيره المنسوب إلى الصادق (عليه السلام) قال: قوله: * (قل تمتع بكفرك قليلا إنك من أصحاب النار) * قال: نزلت في أبي فلان ثم قال: * (أمن هو قانت آناء الليل ساجدا وقائما يحذر الآخرة) * نزلت في أمير المؤمنين (عليه السلام) * (ويرجو رحمة ربه) * قال: يا محمد * (هل يستوي الذين يعلمون والذين لا يعلمون إنما يتذكر أولوا الألباب) * يعني أولي العقول(2).

____________

(1) بحار الأنوار: 24 / 119 ذيل ح 2.

(2) تفسير القمي: 2 / 249، ضمن تفسير الآية 8 - 9 من سورة الزمر.

الصفحة 261

الباب الثالث والستون ومائة

في قوله تعالى: * (وعد الله الذين آمنوا وعملوا الصالحات منهم مغفرة وأجرا عظيما) *

من طريق العامة وفيه حديث واحد

أبو المؤيد موفق بن أحمد من أعيان علماء العامة يرفعه إلى ابن عباس قال: سأل قوم النبي (صلى الله عليه وآله):

فيمن نزلت هذه الآية؟ قال: إذا كان يوم القيامة، عقد لواء من نور أبيض ونادى مناد ليقم سيد المؤمنين ومعه الذين آمنوا بعد بعث محمد (صلى الله عليه وآله)، فيقوم علي بن أبي طالب (عليه السلام) فيعطى اللواء من النور الأبيض بيده وتحته جميع السابقين الأولين من المهاجرين والأنصار لا يخالطهم غيرهم حتى يجلس على منبر من نور رب العزة ويعرض الجميع عليه رجلا رجلا فيعطيه أجره ونوره، فإذا أتى على آخرهم قيل لهم: قد عرفتم صفتكم ومنازلكم في الجنة إن ربكم يقول: إن لكم عندي مغفرة وأجرا عظيما - يعني الجنة، فيقوم علي والقوم تحت لوائه معه يدخل بهم الجنة، ثم يرجع إلى منبره فلا يزال يعرض عليه جميع المؤمنين فيأخذ نصيبه منهم إلى الجنة وينزل أقواما على النار فذلك قوله تعالى: * (والذين آمنوا بالله ورسله أولئك هم الصديقون والشهداء عند ربهم لهم أجرهم ونورهم والذين كفروا وكذبوا بآياتنا أولئك أصحاب الجحيم) * يعني كفروا وكذبوا بالولاية وبحق علي(1).

____________

(1) بحار الأنوار: 8 / 4 ح 6.

الصفحة 262

الباب الرابع والستون ومائة

في قوله تعالى: * (وعد الله الذين آمنوا وعملوا الصالحات منهم مغفرة وأجرا عظيما) *

من طريق الخاصة وفيه حديث واحد

الشيخ الطوسي في أماليه قال: أخبرنا الحفار قال: حدثنا أبي قال: حدثنا دعبل قال: حدثنا مجاشع بن عمرو عن ميسرة بن عبيد الله عن عبد الكريم الحزري عن سعيد بن جبير عن ابن عباس:

أنه سئل عن قول الله عز وجل: * (وعد الله الذين آمنوا وعملوا الصالحات منهم مغفرة وأجرا عظيما) * قال: سأل قوم النبي (صلى الله عليه وآله) فقالوا: فيمن نزلت هذه الآية يا نبي الله؟ قال: إذا كان يوم القيامة، عقد لواء من نور أبيض ونادى مناد ليقم سيد المؤمنين، فيقوم علي بن أبي طالب، فيعطي الله اللواء من النور الأبيض بيده تحته جميع السابقين الأولين من المهاجرين والأنصار لا يخالطهم غيرهم حتى يجلس على منبر من نور رب العزة ويعرض الجميع عليه رجلا رجلا فيعطي أجره ونوره فإذا أتى على آخرهم قيل لهم قد عرفتم موضعكم ومنازلكم من الجنة إن ربكم يقول لكم: عندي لكم مغفرة وأجر عظيم - يعني الجنة، فيقوم علي بن أبي طالب والقوم تحت لوائه معه حتى يدخل الجنة، ثم يرجع إلى منبره ولا يزال يعرض عليه جميع المؤمنين فيأخذ نصيبه منهم إلى الجنة ويترك أقواما على النار، فذلك قوله عز وجل * (والذين آمنوا وعملوا الصالحات لهم أجرهم ونورهم) * يعني السابقين الأولين والمؤمنين وأهل الولاية له وقوله: * (والذين كفروا وكذبوا بآياتنا أولئك أصحاب الجحيم) * هم الذين قاسم عليهم النار فاستحقوا الجحيم(1).

____________

(1) أمالي الطوسي: 378 ح 810.

الصفحة 263

الباب الخامس والستون ومائة

في قوله: * (والذين آمنوا بالله ورسله أولئك هم الصديقون
والشهداء عند ربهم لهم أجرهم ونورهم) *

من طريق العامة وفيه ثلاثة أحاديث

الأول: ابن شهرآشوب عن علي بن الجعد عن الحسن عن ابن عباس في قوله تعالى: * (والذين آمنوا بالله ورسله أولئك هم الصديقون) * قال: صديق هذه الأمة علي بن أبي طالب هو الصديق الأكبر والفاروق الأعظم، ثم قال: * (والشهداء عند ربهم) * قال ابن عباس: وهم علي وحمزة وجعفر فهم صديقون وهم شهداء الرسل على أممهم إنهم قد بلغوا الرسالة ثم قال: * (لهم أجرهم) * على التصديق بالنبوة * (ونورهم) * على الصراط(1).

الثاني: الحافظ محمد بن مؤمن الشيرازي في كتابه " المستخرج من تفاسير الاثني عشر " في تفسير قوله تعالى: * (والذين آمنوا بالله ورسله أولئك هم الصديقون والشهداء عند ربهم لهم أجرهم ونورهم) * يرفعه إلى ابن عباس قال: * (والذين آمنوا بالله ورسله) * يعني صدقوا بالله أنه واحد علي ابن أبي طالب، وحمزة بن عبد المطلب، وجعفر الطيار * (أولئك هم الصديقون) * قال رسول الله (صلى الله عليه وآله):

صديق هذه الأمة علي بن أبي طالب، وهو الصديق الأكبر والفاروق الأعظم(2).

الثالث: الحديث المتقدم في البابين المتقدمين عن موفق بن أحمد عن ابن عباس حديث اللواء والمنبر(3).

____________

(1) بحار الأنوار: 34 / 215 ح 21 عن المناقب.

(2) بحار الأنوار: 31 / 412 ح 10، عن الطرائف.

(3) مناقب الخوارزمي: 129 ح 143 و: 159 ح 188.

الصفحة 264

الباب السادس والستون ومائة

في قوله تعالى: * (والذين آمنوا بالله ورسله أولئك هم الصديقون) *

من طريق الخاصة وفيه اثني عشر حديثا

الأول: الشيخ في التهذيب بإسناده عن أحمد بن محمد بن عيسى عن مروان عن أبي حضرة عن من سمع علي بن الحسين (عليه السلام) يقول وذكر الشهداء قال: فقال بعضنا في المبطون وقال: بعضنا في الذي يأكله السبع وقال: بعضنا غير ذلك مما يذكر في الشهادة فقال إنسان: ما كنت أدري أن الشهيد إلا من قتل في سبيل الله، فقال علي بن الحسين (عليه السلام): إن الشهداء إذن لقليل ثم قرأ هذه الآية * (الذين آمنوا بالله ورسله أولئك هم الصديقون والشهداء عند ربهم) * ثم قال: هذه لنا ولشيعتنا(1).

الثاني: أحمد بن محمد بن خالد البرقي عن أبيه عن حمزة بن عبد الله الجعفري عن جميل بن دراج عن عمرو بن مروان عن الحارث بن حضيرة عن زيد بن أرقم عن الحسين بن علي (عليهما السلام) قال: ما من شيعتنا إلا صديق شهيد قال: قلت: جعلت فداك أنى يكون ذلك وعامتهم يموتون على فراشهم؟ فقال: أما تتلو كتاب الله في الحديد: * (والذين آمنوا بالله ورسله أولئك هم الصديقون والشهداء عند ربهم) * قال: فقلت: كأني لم أقرأ هذه الآية من كتاب الله عز وجل قط، قال: لو كان الشهداء ليس إلا كما تقول، لكان الشهداء قليلا(2).

الثالث: أحمد بن محمد هذا عن أبي يوسف يعقوب بن يزيد عن محمد بن أبي عمير عن عمر ابن عاصم عن منهال القصاب قال: قلت لأبي عبد الله (عليه السلام): أدع الله لي بالشهادة فقال: إن المؤمن لشهيد حيث مات أو ما سمعت قول الله في كتابه: * (والذين آمنوا بالله ورسله أولئك هم الصديقون والشهداء عند ربهم) *(3).

الرابع: الطبرسي قال: روى العياشي عن منهال القصاب، قال: قلت لأبي عبد الله (عليه السلام): أدع الله أن يرزقني الشهادة فقال: إن المؤمن شهيد وقرأ هذه الآية(4).

الخامس: الحرث بن المغيرة قال: كنا عند أبي جعفر (عليه السلام) قال: العارف منكم بهذا الأمر المنتظر له

____________

(1) التهذيب: 6 / 167 ح 318.

(2) المحاسن: 1 / 164 ح 115.

(3) المحاسن: 1 / 164 ح 117.

(4) مجمع البيان: 9 / 359.

الصفحة 265
المحتسب فيه الخير كمن جاهد والله مع قائم آل محمد بسيفه ثم قال: بل والله كمن جاهد مع رسول الله (صلى الله عليه وآله) ثم قال: الثالثة: بلى والله كمن استشهد مع رسول الله (صلى الله عليه وآله) في فسطاطه وفيكم آية من كتاب الله، قلت: وأي آية جعلت فداك؟ قال: قول الله * (والذين آمنوا بالله ورسله أولئك هم الصديقون والشهداء عند ربهم لهم أجرهم ونورهم) * قال: صرتم والله صادقين شهداء عند ربكم(1).

السادس: شرف الدين النجفي قال: روى صاحب كتاب البشارات مرفوعا إلى الحسن بن أبي حمزة عن أبيه قال: قلت لأبي عبد الله (عليه السلام): جعلت فداك قد كبر سني ودق عظمي واقترب أجلي وقد خفت أن يدركني قبل هذا الأمر الموت قال: فقال لي: يا أبا حمزة أو ما ترى الشهيد إلا أن قتل؟

قلت: نعم جعلت فداك فقال لي: يا أبا حمزة من آمن بنا وصدق حديثنا وانتظر أمرنا كان كمن قتل تحت راية القائم، بل والله تحت راية رسول الله (صلى الله عليه وآله)(2).

السابع: أبو بصير قال: قال الصادق (عليه السلام): يا أبا محمد إن الميت على هذا الأمر شهيد، قال: قلت:

جعلت فداك وإن مات على فراشه؟ قال: وإن مات على فراشه فإنه حي يرزق(3).

الثامن: محمد بن يعقوب بإسناده عن الحلبي يحيى عن عبد الله بن مسكان عن أبي بصير قال:

قلت لأبي عبد الله: جعلت فداك أرأيت الراد على هذا الأمر فهو كالراد عليكم؟ فقال: يا أبا محمد من رد عليك هذا الأمر فهو كالراد على رسول الله وعلى الله تبارك وتعالى، يا أبا محمد إن الميت منكم على هذا الأمر شهيد، قال قلت: وإن مات على فراشه؟ قال: إي والله وإن مات على فراشه حي عند ربه يرزق(4).

التاسع: ابن يعقوب بإسناده عن عبد الله بن مسكان عن مالك الجهني قال: قال لي أبو عبد الله (عليه السلام): يا مالك أما ترضون أن تقيموا الصلاة وتؤتوا الزكاة وتكفوا أيديكم وألسنتكم وتدخلون الجنة، يا مالك إنه ليس من قوم ائتموا بإمام في الدنيا إلا جاء يوم القيامة يلعنهم ويلعنونه إلا أنتم ومن كان على مثل حالكم، يا مالك إن الميت منكم والله على هذا الأمر لشهيد بمنزلة الضارب بسيفه في سبيل الله(5).

العاشر: ابن بابويه عن أبيه بإسناد يرفعه إلى أبي بصير ومحمد بن مسلم قال: قال أبو عبد الله (عليه السلام):

حدثني أبي عن جدي عن آبائه: أن أمير المؤمنين (عليه السلام) علم أصحابه في مجلس واحد أربعمائة باب

____________

(1) مجمع البيان: 9 / 359، بحار الأنوار: 24 / 38 ح 15.

(2) بحار الأنوار: 61 / 141 ح 86، عن كنز الفوائد.

(3) بحار الأنوار: 61 / 141 ح 86.

(4) الكافي: 8 / 146 ح 120.

(5) الكافي: 8 / 146 ح 122.

الصفحة 266
مما يصلح للمسلم في دينه ودنياه منها قوله (عليه السلام): احذروا السفلة فإن السفلة من لا يخاف الله عز وجل، لأن فيهم قتلة الأنبياء وفيهم أعداؤنا إن الله تبارك وتعالى اطلع على الأرض فاختارنا واختار لنا شيعة ينصروننا ويفرحون لفرحنا ويحزنون لحزننا ويبذلون أموالهم وأنفسهم فينا، أولئك منا وإلينا، وما من الشيعة عبد يقارف أمرا نهيناه عنه فيموت حتى يبتلى ببلية تمحص فيها ذنوبه أما في ماله أو في ولده أو في نفسه حتى يلقى الله وما له ذنب وإنه ليبقى عليه شئ من ذنوبه فيشدد به عليه عند موته، والميت من شيعتنا صديق شهيد، صدق بأمرنا وأحب فينا وأبغض فينا يريد بذلك وجه الله عز وجل مؤمن بالله ورسوله قال الله عز وجل: * (والذين آمنوا بالله ورسله أولئك هم الصديقون والشهداء عند ربهم لهم أجرهم ونورهم) *(1).

الحادي عشر: عن أمير المؤمنين (عليه السلام) أنه قال لأصحابه: الزموا الأرض واصبروا على البلاء ولا تحركوا بأيديكم وسيوفكم وهوى ألسنتكم ولا تستعجلوا بما لم يعجله الله لكم فإن من مات منكم على فراشه وهو على معرفة ربه وحق رسوله وأهل بيته، مات شهيدا ووقع أجره على الله واستوجب ثواب ما نوى من صالح أعماله وقامت النية مقام مقاتلته بسيفه(2).

الثاني عشر: ابن بابويه في " بشارات الشيعة " عن أبيه قال: حدثني سعد بن عبد الله عن معاوية ابن عمار عن جعفر بن محمد عن أبيه عن جده (عليهم السلام) قال: قال رسول الله (صلى الله عليه وآله): إذا كان يوم القيامة، يؤتى بأقوام على منابر من نور تتلألأ وجوههم كالقمر ليلة البدر يغبطهم الأولون والآخرون، ثم سكت، ثم أعاد الكلام ثلاثا، فقال عمر بن الخطاب: بأبي أنت وأمي هم الشهداء؟ قال: هم الشهداء وليس هم الشهداء الذين تظنون قال: هم الأنبياء؟ قال: هم الأوصياء، قال: هم الأوصياء وليس هم الأوصياء الذين تظنون، قال: فمن أهل السماء أو من أهل الأرض؟ قال: هم من أهل الأرض، قال:

فأخبرني من هم؟ قال: فأومئ بيده إلى علي (عليه السلام) فقال: هذا وشيعته، ما يبغضه من قريش إلا سفاحي، ولا من الأنصار إلا يهودي، ولا من العرب إلا دعي، ولا من سائر الناس إلا شقي، يا عمر كذب من زعم أنه يحبني ويبغض هذا(3).

____________

(1) الخصال: 636.

(2) بحار الأنوار: 48 / 63، عن شرح النهج.

(3) بحار الأنوار: 7 / 179، عن فضائل الشيعة.

الصفحة 267

الباب السابع والستون ومائة

في قوله تعالى: * (وأنزلنا الحديد فيه بأس شديد ومنافع للناس) *

من طريق العامة وفيه حديث واحد

ابن شهرآشوب عن تفسير السدي عن أبي صالح عن ابن عباس في قوله تعالى: * (وأنزلنا الحديد) * قال: أنزل الله آدم من الجنة ومعه سيف ذو الفقار خلق من ورق آس الجنة، ثم قال: * (فيه بأس شديد) * فكان يحارب به آدم أعداءه من الجن والشياطين وكان عليه مكتوبا لا يزال أنبيائي يحاربون به نبي بعد نبي وصديق بعد صديق حتى يرثه أمير المؤمنين فيحارب به مع النبي الأمي * (ومنافع للناس) * لمحمد وعلي * (إن الله قوي عزيز) * منيع بالنقمة من الكفار لعلي بن أبي طالب(1).

قال الطبرسي بعد ذلك: وقد روى كافة أصحابنا أن المراد بهذه الآية ذو الفقار أنزل به من السماء على النبي (عليه السلام) وأعطاه عليا (عليه السلام)(2).

____________

(1) مناقب آل أبي طالب: 3 / 339.

(2) مناقب آل أبي طالب: 3 / 339.

الصفحة 268

الباب الثامن والستون ومائة

في قوله تعالى: * (لقد أرسلنا رسلنا بالبينات وأنزلنا معهم الكتاب والميزان
ليقوم الناس بالقسط وأنزلنا الحديد فيه بأس شديد ومنافع للناس) *

من طريق الخاصة وفيه ثلاثة أحاديث

الأول: محمد بن يعقوب عن محمد بن الحسن وغيره عن سهل عن محمد بن عيسى ومحمد ابن يحيى ومحمد بن الحسين جميعا عن محمد بن سنان عن إسماعيل بن جابر وعبد الكريم بن عمرو عن عبد الحميد بن أبي الديلم عن أبي عبد الله (عليه السلام) قال: أوصى موسى إلى يوشع بن نون، وأوصى يوشع بن نون إلى ولد هارون ولم يوص إلى ولده ولا إلى ولد موسى أن الله عز وجل له الخيرة يختار ما يشاء ممن يشاء، وبشر موسى ويوشع بالمسيح (عليه السلام) فلما أن بعث الله عز وجل المسيح (عليه السلام) قال المسيح لهم: إنه سوف يأتي من بعدي نبي اسمه أحمد من ولد إسماعيل (عليه السلام) يجئ بتصديقي وتصديقكم عذري وعذركم وجرت من بعدي في الحواريين في المستحفظين وإنما سماهم الله عز وجل المستحفظين، لأنهم استحفظوا الاسم الأكبر وهو الكتاب الذي يعلم به علم كل شئ الذي كان مع الأنبياء صلوات الله عليهم، يقول الله عز وجل: * (لقد أرسلنا رسلنا بالبينات وأنزلنا معهم الكتاب والميزان) * الكتاب الاسم الأكبر، وإنما عرف مما يدعى الكتاب التوراة والإنجيل والفرقان فيها كتاب نوح وفيها كتاب صالح وشعيب وإبراهيم (عليهم السلام) فأخبر الله عز وجل: * (إن هذا لفي الصحف الأولى صحف إبراهيم وموسى) *.

وأين صحف إبراهيم إنما صحف إبراهيم الاسم الأكبر وصحف موسى الاسم الأكبر فلم تزل الوصية في عالم بعد عالم حتى دفعوها إلى محمد (صلى الله عليه وآله) فلما بعث الله محمدا، أسلم له العقب من المستحفظين وكذبه بنو إسرائيل، ودعا إلى الله عز وجل وجاهد في سبيله، ثم أنزل الله جل ذكره عليه أن أعلن فضل وصيك فقال: رب إن العرب قوم جفاة لم يكن فيهم كتاب ولم يبعث إليهم نبيا ولا يعرفون نبوة الأنبياء ولا شرفهم ولا يؤمنون بي إن أنا أخبرتهم بفضل أهل بيتي، فقال الله جل ذكره: * (ولا تحزن عليهم) * * (وقل سلام فسوف يعلمون) * فذكر من فضل وصيه ذكرا فوقع النفاق في قلوبهم فعلم رسول الله ذلك وما يقولون، فقال الله جل ذكره: يا محمد * (ولقد نعلم أنك يضيق صدرك
الصفحة 269
بما يقولون) * فإنهم لا يكذبونك، ولكن الظالمين بآيات الله يجحدون، لكنهم يجحدون بغير حجة لهم، وكان رسول الله (صلى الله عليه وآله) يتألفهم ويستعين ببعضهم على بعض ولا يزال يخرج لهم شيئا في فضل وصيه، حتى نزلت هذه السورة فاحتج عليهم حين أعلم بموته ونعيت إليه نفسه فقال الله عز ذكره:

* (فإذا فرغت فانصب * وإلى ربك فارغب) * يقول فإذا فرغت فانصب علمك وأعلن وصيك فأعلمهم فضله علانية.

فقال (عليه السلام): " من كنت مولاه فعلي مولاه اللهم وال من والاه وعاد من عاداه ثلاث مرات "، ثم قال:

" لأبعثن رجلا يحب الله ورسوله ويحبه الله ورسوله ليس بفرار يعرض بمن رجع ويجبن أصحابه ويجبنونه " وقال (صلى الله عليه وآله): " علي سيد المؤمنين "، وقال: " علي عمود الدين "، وقال: " هذا الذي يضرب الناس بالسيف على الحق بعدي "، وقال: " الحق مع علي أينما مال "، وقال: " إني تارك فيكم أمرين إن أخذتم بهما لن تضلوا كتاب الله عز وجل وأهل بيتي عترتي يا أيها الناس اسمعوا لقد بلغت أنكم ستردون علي الحوض فأسألكم عما فعلتم في الثقلين الثقلان كتاب الله جل ذكره وأهل بيتي فلا تسبقوهم فتهلكوا ولا تعلموهم فإنهم أعلم منكم "، فوقعت الحجة بقول النبي (صلى الله عليه وآله) وبالكتاب الذي يقرأه الناس، فلم يزل يلقي فضل أهل بيته بالكلام ويبين لهم بالقرآن * (إنما يريد الله ليذهب عنكم الرجس أهل البيت ويطهركم تطهيرا) * وقال عز ذكره: * (واعلموا أنما غنمتم من شئ فإن لله خمسه وللرسول ولذي القربى) * ثم قال جل ذكره: * (وآت ذا القربى حقه) * وكان علي (عليه السلام) فكان حقه الوصية التي جعلت له، والاسم الأكبر، وميراث العلم، وآثار علم النبوة.

وقال: * (قل لا أسألكم عليه أجرا إلا المودة في القربى) * ثم قال: * (وإذا الموؤودة سئلت بأي ذنب قتلت) * يقول: أسألكم عن المودة التي نزلت عليكم فضلها - مودة القربى - بأي ذنب قتلتموهم، وقال جل ذكره: * (فاسألوا أهل الذكر إن كنتم لا تعلمون) * قال الكتاب الذكر، وأهله آل محمد (عليهم السلام) وأمر الله عز وجل بسؤالهم ولم يأمر بسؤال الجهال، وسمى الله عز وجل القرآن ذكرا فقال تبارك وتعالى: * (وأنزلنا إليك الذكر لتبين للناس ما نزل إليهم ولعلهم يتفكرون) * وقال عز وجل: * (وإنه لذكر لك ولقومك وسوف تسئلون) * وقال عز وجل: * (أطيعوا الله وأطيعوا الرسول وأولي الأمر منكم) * وقال عز وجل: * (ولو ردوه إلى الله وإلى الرسول وإلى أولي الأمر منهم لعلمه الذين يستنبطونه منهم) * فرد أمر الناس إلى أولي الأمر منهم الذين أمر بطاعتهم وبالرد إليهم، فلما رجع رسول الله (صلى الله عليه وآله) من حجة الوداع نزل عليه جبرئيل وقال: * (يا أيها الرسول بلغ ما أنزل إليك من ربك فإن لم تفعل فما بلغت رسالته والله يعصمك من الناس إن الله لا يهدي القوم الكافرين) * فنادى الناس فاجتمعوا وأمر بسمرات فقم
الصفحة 270
شوكهن ثم قال (صلى الله عليه وآله): " يا أيها الناس من وليكم وأولى بكم من أنفسكم؟ فقالوا: الله ورسوله، فقال: من كنت مولاه فعلي مولاه اللهم وال من والاه وعاد من عاداه ثلاث مرات " فوقعت حسكة النفاق في قلوب القوم وقالوا ما أنزل الله جل ذكره هذا على محمد قط وما يريد إلا أن يرفع بضبع ابن عمه، فلما قدم المدينة أتته الأنصار فقالوا:

يا رسول الله إن الله جل ذكره قد أحسن إلينا وشرفنا بك وبنزولك بين أظهرنا فقد فرح الله صديقنا وكبت عدونا وقد يأتيك وفود فلا تجد ما تعطيهم فيشمت بك العدو فنحب أن تأخذ ثلث أموالنا حتى إذا قدم عليك وفد مكة وجدت ما تعطيهم فلم يرد رسول الله (صلى الله عليه وآله) عليهم شيئا وكان ينتظر ما يأتيه من ربه فنزل عليه جبرئيل (عليه السلام) وقال: * (قل لا أسألكم عليه أجرا إلا المودة في القربى) * ولم يقبل أموالهم فقال المنافقون: ما أنزل هذا على محمد وما يريد إلا أن يرفع بضبع ابن عمه ويحمل علينا أهل بيته يقول أمس من كنت مولاه فعلي مولاه واليوم قل لا أسألكم عليه أجرا إلا المودة في القربى، ثم نزل عليه آية الخمس، فقالوا يريد أن يعطيهم أموالنا وفيئنا، ثم أتاه جبرئيل (عليه السلام) فقال: يا محمد إنك قد قضيت نبوتك واستكملت أيامك فاجعل الاسم الأكبر وميراث العلم وآثار علم النبوة عند علي، فإني لم أترك الأرض إلا ولي فيها علم تعرف به طاعتي وتعرف به ولايتي ويكون حجة لمن يولد بين قبض النبي إلى خروج النبي الآخر قال: فأوصى إليه بالاسم الأكبر وميراث العلم وآثار علم النبوة وأوصى إليه بألف كلمة وألف باب تفتح كل كلمة وكل باب ألف كلمة وألف باب(1).

الثاني: سعد بن عبد الله قال: حدثنا أحمد بن محمد بن عيسى عن أحمد بن محمد بن أبي نصر عن هشام بن سالم عن سعد بن طريف عن أبي جعفر (عليه السلام) قال: كنا عنده ثمانية رجال فذكرنا رمضان فقال: لا تقولوا هذا رمضان ولا جاء رمضان ولا ذهب رمضان فإن رمضان اسم من أسماء الله لا يجئ ولا يذهب وإنما يجئ ويذهب الزائل، ولكن قولوا شهر رمضان فالشهر المضاف إلى الاسم والاسم اسم الله، وهو الشهر الذي أنزل فيه القرآن جعله الله سقطا(2) في هذا المكان في الأصل لا يفعل الخروج في شهر رمضان لزيارة الأئمة صلوات الله عليهم وعيد، ألا ومن خرج في شهر رمضان من بيته في سبيل الله ونحن سبيل الله الذي من دخل فيه يطاف بالحصن والحصن هو الإمام فيكبر عند رؤيته، كانت له في القيامة صخرة في ميزانه أثقل من السماوات السبع والأرضين السبع وما فيهن وما بينهن وما تحتهن قلت: يا أبا جعفر وما الميزان؟ فقال: إنك قد ازددت قوة ونظرا. يا

____________

(1) الكافي: 1 / 293 - 296 ح 3.

(2) في المصدر مثلا.

الصفحة 271
سعد: رسول الله (صلى الله عليه وآله) الصخرة ونحن الميزان وذلك قول الله عز وجل في الإمام: * (ليقوم الناس بالقسط) * ومن كبر بين يدي الإمام وقال: لا إله إلا الله وحده لا شريك له، كتب الله له رضوانه الأكبر ومن كتب لرضوانه الأكبر يجمع بينه وبين إبراهيم ومحمد (عليهما السلام) والمرسلين في دار الجلال، قلت:

وما دار الجلال؟ قال: نحن الدار وذلك قول الله عز وجل: * (تلك الدار الآخرة نجعلها للذين لا يريدون علوا في الأرض ولا فسادا والعاقبة للمتقين) * فنحن العاقبة يا سعد، وأما مودتنا للمتقين فيقول الله عز وجل: * (تبارك اسم ربك ذي الجلال والإكرام) * فنحن جلال الله وكرامته التي أكرم الله تبارك وتعالى العباد بطاعتنا(1).

الثالث: علي بن إبراهيم في تفسيره المنسوب إلى الصادق (عليه السلام) قال: قال: الميزان الإمام(2).

وقال الطبرسي في " الاحتجاج " عن أمير المؤمنين (عليه السلام) في حديث وقال: * (وأنزلنا الحديد فيه بأس شديد) * فإنزاله ذلك خلقه إياه.

وقال أبو علي الطبرسي قال: قد روى كافة أصحابنا أن المراد بهذه الآية ذو الفقار أنزل به من السماء على النبي (صلى الله عليه وآله) فأعطاه عليا (عليه السلام)(3).

____________

(1) بصائر الدرجات: 312 ح 12.

(2) تفسير القمي: 2 / 364، ضمن تفسير الآية 25 من سورة الحديد.

(3) الإحتجاج: 1 / 372.

الصفحة 272

الباب التاسع والستون ومائة

في قوله تعالى: * (وكفى الله المؤمنين القتال) *

من طريق العامة وفيه أربعة أحاديث

الأول: الحافظ منصور بن شهردار بن شيرويه بإسناده إلى ابن عباس قال: لما قتل علي (عليه السلام) عمروا ودخل على رسول الله (صلى الله عليه وآله) وسيفه يقطر دما فلما رآه النبي كبر وكبر المسلمون وقال النبي (صلى الله عليه وآله): اللهم أعط عليا فضيلة لم تعطها أحدا قبله ولم تعطيها أحدا بعده قال: فهبط جبرائيل (عليه السلام) ومعه من الجنة أترجة فقال لرسول الله (صلى الله عليه وآله): إن الله عز وجل يقرأ عليك السلام ويقول لك حي بهذه علي بن أبي طالب قال: فدفعها إلى علي (عليه السلام) فانفلقت في يده فلقتين فإذا فيها حريرة خضراء مكتوب فيها سطران بخضرة: تحفة من الطالب الغالب إلى علي بن أبي طالب(1).

الثاني: ابن أبي الحديد في شرح نهج البلاغة وهو من أعيان علماء العامة من المعتزلة قال:

وجدنا في السير والأخبار من إشفاق رسول الله (صلى الله عليه وآله) وحذره على أمير المؤمنين (عليه السلام) ودعائه له بالحفظ والسلامة قال (صلى الله عليه وآله) يوم الخندق وقد برز علي إلى عمرو ورفع يديه إلى السماء بمحضر من أصحابه: اللهم إنك أخذت مني حمزة يوم أحد وعبيدة يوم بدر فاحفظ اليوم على عليا رب لا تذرني فردا وأنت خير الوارثين، ولذلك ظن به عن مبارزة عمرو حين دعا عمرو الناس إلى نفسه مرارا يحجمون ويقدم علي، فسأل الإذن له في البراز حتى قال رسول الله (صلى الله عليه وآله): إنه عمرو، فقال: وأنا علي، فأدناه وقبله وعممه بعمامة وخرج معه خطوات كالمودع له القلق لحاله المنتظر لما يكون منه، ثم لم يزل (صلى الله عليه وآله) رافعا يديه إلى السماء مستقبلا لها بوجهه والمسلمون صموت حوله كأنما على رؤوسهم الطير، حتى ثارت الغبرة وسمع التكبير من تحتها فعلموا أن عليا قتل عمروا فكبر رسول الله (صلى الله عليه وآله) وكبر المسلمون بتكبيرة سمعها من وراء الخندق من عساكر المشركين، وكذلك قال حذيفة ابن اليمان: لو قبلت فضيلة علي بقتل عمرو يوم الخندق بين المسلمين بأجمعهم لوسعتهم. قال ابن عباس في قوله تعالى: * (وكفى الله المؤمنين القتال) * بعلي بن أبي طالب(2).

الثالث: أبو نعيم الأصفهاني في كتابه الموسوم بنزول القرآن في علي عن مرة عن عنبسة أنه كان

____________

(1) مناقب الخوارزمي: 171 ح 204.

(2) شرح نهج البلاغة: 13 / 284.

الصفحة 273
يقرأ هذه الآية * (وكفى الله المؤمنين القتال) * بعلي بن أبي طالب (عليه السلام)(1).

الرابع: عن أبي نعيم الأصفهاني فيما نزل من القرآن بالإسناد عن سفيان الثوري عن رجل عن مرة عن عبد الله قال: وقال جماعة من المفسرين في قوله تعالى: * (اذكروا نعمة الله عليكم إذ جاءتكم جنود) * إنها نزلت في علي (عليه السلام) يوم الأحزاب(2).

____________

(1) بحار الأنوار: 32 / 26 ذيل ح 12.

(2) بحار الأنوار: 37 / 88 ح 12.


كتاب غاية المرام وحجة الخصام (ج4) للسيد هاشم البحراني (ص 274 - ص 289)

الصفحة 274

الباب السبعون ومائة

في قوله تعالى: * (وكفى الله المؤمنين) *

من طريق الخاصة وفيه ثلاثة أحاديث

الأول: محمد بن العباس قال علي بن العباس عن أبي سعيد عن عباد بن يعقوب عن فضل بن القاسم البراد عن سفيان الثوري عن زبيد النامي عن مرة عن عبد الله بن مسعود أنه كان يقرأ * (وكفى الله المؤمنين القتال) * بعلي وكان الله قويا عزيزا(1).

الثاني: محمد بن العباس قال: حدثنا محمد بن يونس بن المبارك عن يحيى بن عبد الحميد الحماني عن يحيى بن معلى الأسلمي عن محمد بن عمار عن زريق عن أبي إسحاق عن أبي زياد ابن مطرب قال: كان عبد الله بن مسعود يقرأ * (وكفى الله المؤمنين القتال) * بعلي(2).

وسبب نزول الآية: أن المؤمنين كفوا القتال بعلي (عليه السلام) وإن المشركين تحولوا واجتمعوا في غزاة الخندق وهو أن عمرو بن عبد ود كان فارس قريش المشهود وكان يعد بألف فارس وكان قد شهد بدرا ولم يشهد أحدا، فلما كان يوم الخندق خرج معلما ليرى الناس مقامه، فلما رأى الخندق قال:

مكيدة لم يعرفها من قبل، وحمل فرسه عليه فقطعه ووقف بإزاء المسلمين ونادى هل من مبارز فلم يجبه أحد، فقام علي (عليه السلام) وقال: أنا يا رسول الله صلى الله عليك وآلك فقال: إنه عمرو اجلس، فنادى ثانية فلم يجبه أحد، فقام علي (عليه السلام) وقال: أنا يا رسول الله، فقال: إنه عمرو، فقال: وإن كان عمروا فاستأذن النبي (صلى الله عليه وآله) في برازه فأذن له، قال حذيفة (رضي الله عنه): فألبسه رسول الله (صلى الله عليه وآله) درعه الفضول وأعطاه ذا الفقار وعممه عمامته السحاب على رأسه تسعة أدوار وقال له: تقدم فلما ولي قال النبي: برز الإيمان كله إلى الشرك كله اللهم احفظه من بين يديه ومن خلفه وعن يمينه وعن شماله ومن فوق رأسه ومن تحت قدميه، فلما رآه عمرو قال له: من أنت؟ قال: أنا علي، قال: ابن عبد مناف؟

قال: أنا علي بن أبي طالب، فقال: غيرك يا بن أخي من أعمامك أسن منك فإني أكره أن أهرق دمك فقال علي (عليه السلام): ولكني والله لا أكره أن أهرق دمك، قال: فغضب عمرو ونزل عن فرسه وعقرها وسل سيفه كأنه شعلة نار ثم أقبل نحو علي (عليه السلام) فاستقبله علي (عليه السلام) بدرقته فقدها وثبت فيها السيف

____________

(1) بحار الأنوار: 32 / 25 ح 10، عن كنز الفوائد.

(2) بحار الأنوار: 32 / 25 ح 11.

الصفحة 275
وأصاب رأسه فشجه ثم إن عليا (عليه السلام) ضربه على حبل عاتقه فسقط إلى الأرض وثارت بينهما عجاجة فسمعنا تكبير علي (عليه السلام) فقال رسول الله (صلى الله عليه وآله): قتله والذي نفسي بيده، قال: وحز رأسه وأتى به إلى رسول الله (صلى الله عليه وآله) ووجهه يتهلهل، قال له النبي (صلى الله عليه وآله): أبشر يا علي فلو وزن اليوم عملك بعمل أمة محمد لرجح عملك بعملهم وذلك لأنه لم يبق بيت من المشركين إلا ودخله وهن ولا بيت من المسلمين إلا ودخل عليهم عز ولما قتل عمرو وخذل الأحزاب أرسل الله عليهم ريحا وجنودا من الملائكة فولوا مدبرين من غير قتال وسببه قتل عمرو فمن ذلك قال سبحانه: * (وكفى الله المؤمنين القتال) * بعلي.

الثالث: ابن شهرآشوب، قال الصادق (عليه السلام) وابن مسعود في قوله: * (وكفى الله المؤمنين القتال) * بعلي بن أبي طالب وقتله عمرو بن عبد ود(1).

____________

(1) مناقب آل أبي طالب: 3 / 159.

الصفحة 276

الباب الحادي والسبعون ومائة

في قوله تعالى: * (هذان خصمان اختصموا في ربهم) *
وقوله تعالى: * (إنكم يوم القيامة عند ربكم تختصمون) *

من طريق العامة وفيه خمسة أحاديث

الأول: من صحيح البخاري من الجزء الخامس في آخر كراسة منه قال: حدثنا حجاج بن منهال، قال: حدثنا معمر بن سليمان، قال: سمعت أبي يقول: حدثنا أبو مخلد عن قيس بن عباد عن علي ابن أبي طالب (عليه السلام) قال: أنا أول من يجثو بين يدي الرحمن للخصومة يوم القيامة، قال قيس: وفيهم أنزلت هذان خصمان اختصموا في ربهم قال: هم الذين تبارزوا يوم بدر علي وحمزة وعبيدة وشيبة ابن ربيعة وعتبة بن ربيعة والوليد بن عتبة(1).

الثاني: من تفسير الثعلبي قوله تعالى: * (هذان خصمان اختصموا في ربهم) * قال الثعلبي: اختلف المفسرون في هذين الخصمين من هما، فروى قيس بن عباد أن أبا ذر الغفاري (رضي الله عنه) كان يقسم بالله تعالى أن هذه الآية نزلت في ستة نفر من قريش تبارزوا يوم بدر: علي بن أبي طالب (عليه السلام) وحمزة بن عبد المطلب وعبيدة بن الحرث وعتبة وشيبة ابني ربيعة والوليد بن عتبة قال: قال علي (عليه السلام): إني لأول من يجثو للخصومة يوم القيامة بين يدي الله جل وعلا. وإلى هذا القول ذهب ابن بشار وعطاء ابن بشار(2).

الثالث: " كشف الغمة " عن مسلم والبخاري في حديث في قوله تعالى: * (هذان خصمان اختصموا في ربهم) * نزلت في علي وحمزة وعبيدة بن الحارث الذين بارزوا المشركين يوم بدر عتبة وشيبة ابنا ربيعة والوليد بن عتبة(3).

الرابع: ابن أبي الحديد في " شرح نهج البلاغة " قال علي (عليه السلام): أنا حجيج المارقين وخصيم المرتابين يوم القيامة، قال ابن أبي الحديد في الشرح: وروي عنه أنه قال: أنا أول من يجثو إلى الخصومة بين يدي الله تعالى. وقد روي عن النبي (صلى الله عليه وآله) مثل ذلك مرفوعا في قوله تعالى: * (هذان

____________

(1) صحيح البخاري: 5 / 6 و 7.

(2) الدر المنثور: 3 ح 348.

(3) كشف الغمة: 1 / 313.

الصفحة 277
خصمان اختصموا في ربهم) * وأنه (صلى الله عليه وآله) سئل عنها فقال: علي وحمزة وعبيدة وعتبة وشيبة والوليد، وكانت حادثتهم أول حادثة وقعت فيها مبارزة أهل الإيمان لأهل الشرك، فكان المقتول الأول بالمبارزة الوليد بن عتبة قتله علي بن أبي طالب ضربه على رأسه فبدرت عيناه على وجنتيه فقال النبي (صلى الله عليه وآله) فيه وفي أصحابه ما قال، وكان علي (عليه السلام) يكثر من قوله: أنا حجيج المارقين، ويشير إلى هذا المعنى، ثم أشار إلى ذلك بقوله على كتاب الله تعرض الأمثال يريد قوله تعالى: * (هذان خصمان اختصموا في ربهم) *(1).

الخامس: من تفسير الثعلبي قوله تعالى: * (ثم إنكم يوم القيامة عند ربكم تختصمون) * قال: روى خلف بن خليفة عن أبي هاشم عن أبي سعيد الخدري قال: كنا نقول ربنا واحد ونبينا واحد وديننا واحد فما هذه الخصومة، فلما كان يوم صفين وشد بعضنا على بعض بالسيوف، قلنا نعم هو هذا(2).

____________

(1) شرح نهج البلاغة: 6 / 170.

(2) الدر المنثور: 5 ح 328.

الصفحة 278

الباب الثاني والسبعون ومائة

في قوله تعالى: * (هذان خصمان اختصموا في ربهم) *

من طريق الخاصة وفيه خمسة أحاديث

الأول: محمد بن يعقوب عن علي بن إبراهيم عن أحمد بن محمد البرقي عن أبيه محمد بن الفضيل عن أبي حمزة عن أبي جعفر (عليه السلام) في قوله تعالى: * (هذان خصمان اختصموا في ربهم) * فالذين كفروا بولاية علي قطعت لهم ثياب من نار(1).

الثاني: ابن بابويه قال: حدثنا أبو محمد عمار بن الحسن الأطرش (رضي الله عنه) قال: حدثني علي بن محمد بن عصمة قال: حدثنا أحمد بن محمد الطبري بمكة قال: حدثنا أبو الحسن بن أبي شجاع البجلي عن جعفر بن محمد الحنفي عن يحيى بن هاشم عن محمد بن جابر عن صدقة بن سعيد عن النضر بن مالك قال: قلت للحسين بن علي بن أبي طالب (عليه السلام): يا أبا عبد الله حدثني عن قول الله عز وجل * (هذان خصمان اختصموا في ربهم) * قال: نحن وبنو أمية اختصمنا في الله عز وجل قلنا صدق الله وقالوا كذب الله، فنحن وإياهم الخصمان يوم القيامة(2).

الثالث: محمد بن العباس عن إبراهيم بن عبد الله بن مسلم عن حجاج بن المنهال بإسناده عن قيس بن عبادة عن علي بن أبي طالب (عليه السلام) أنه قال: أنا أول من يجثو للخصومة بين يدي الرحمن، قال قيس: وفيهم نزلت * (هذان خصمان اختصموا في ربهم) * وهم الذين تبارزوا يوم بدر علي وحمزة وعبيدة وشيبة وعتبة والوليد(3).

الرابع: الشيخ في أماليه قال: أخبرنا محمد بن محمد قال: أخبرنا أبو حفص عمر بن محمد قال:

حدثنا أبو بكر أحمد بن إسماعيل بن ماهان قال: حدثني أبي قال: حدثني مسلم قال: حدثنا عروة ابن خالد قال: حدثني سليمان التميمي عن أبي مخلد عن قيس بن سعد بن عبادة قال: سمعت علي بن أبي طالب (عليه السلام) يقول: أنا أول من يجثو بين يدي الله عز وجل للخصومة(4).

____________

(1) الكافي: 1 / 422 ح 50.

(2) الخصال: 43 ح 35.

(3) بحار الأنوار: 32 / 128 ح 35.

(4) أمالي الطوسي: 85 ح 128.

الصفحة 279
الخامس: علي بن إبراهيم في تفسيره في معنى الآية قال: قال - يعني الصادق (عليه السلام): نحن وبنو أمية، قلنا: صدق الله ورسوله وقال بنو أمية: كذب الله ورسوله * (فالذين كفروا) * يعني بني أمية * (قطعت لهم ثياب من نار) * - إلى قوله - * (حديد) * قال: يغشاه النار فتسترخي شفته السفلى حتى تبلغ سرته وتتقلص شفته العليا حتى تبلغ وسط رأسه * (ولهم مقامع من حديد) * قال: الأعمدة التي يضربون بها(1).

____________

(1) تفسير القمي: 2 / 80، ضمن تفسير الآية 19 من سورة الحج.

الصفحة 280

الباب الثالث والسبعون ومائة

في قوله تعالى: * (إن المتقين في جنات وعيون) *

من طريق العامة وفيه حديث واحد

ابن شهرآشوب عن تفسير أبي يوسف يعقوب بن سفيان عن مجاهد وابن عباس: أن المتقين في ظلال وعيون من اتقى الذنوب علي بن أبي طالب والحسن والحسين في ظلال من الشجر والخيام من اللؤلؤ طول كل خيمة مسيرة فرسخ في فرسخ، ثم ساق الحديث إلى قوله: * (إنا كذلك نجزي المحسنين) * المطيعين لله أهل بيت محمد في الجنة(1).

الباب الرابع والسبعون ومائة

في قوله تعالى: * (إن المتقين في جنات وعيون) *

من طريق الخاصة وفيه حديث واحد

علي بن إبراهيم في تفسيره قوله: * (إن المتقين في ظلال وعيون) * قال: ظلال من نور أنور من الشمس * (وإذا قيل لهم اركعوا لا يركعون) * قال: إذا قيل لهم تولوا الإمام لم يتولوه(2).

____________

(1) مناقب آل أبي طالب: 1 / 364.

(2) تفسير القمي: 2 / 425، ضمن تفسير الآية 41 من سورة المرسلات.

الصفحة 281

الباب الخامس والسبعون ومائة

في قوله تعالى: * (إن الذين أجرموا كانوا من الذين آمنوا يضحكون) *

من طريق العامة وفيه أربعة أحاديث

الأول: الطبرسي قال: ذكر الحاكم أبو إسحاق الحسكاني (رحمه الله) في كتاب " شواهد التنزيل " القواعد التفضيل بإسناده عن أبي صالح عن ابن عباس قال: إن الذين أجرموا منافقوا قريش والذين آمنوا علي بن أبي طالب (عليه السلام)(1).

الثاني: الجبري في كتابه يرفعه إلى ابن عباس في قوله تعالى: * (إن الذين أجرموا كانوا من الذين آمنوا يضحكون) * إلى آخر السورة فالذين آمنوا علي بن أبي طالب والذين أجرموا منافقوا قريش(2).

الثالث: محمد بن العباس أورده من طريق العامة قال: حدثنا علي بن عبد الله عن إبراهيم بن محمد الثقفي عن الحكم بن سلمان عن محمد بن كثير عن الكلبي وأبي صالح عن ابن عباس في قوله تعالى: * (إن الذين أجرموا كانوا من الذين آمنوا يضحكون) * قال: ذلك الحرث بن قيس وأناس معه كانوا إذا مر بهم علي (عليه السلام) قالوا: انظروا إلى هذا الرجل الذي اصطفاه محمد واختاره من بين أهل بيته، فكانوا يسخرون ويضحكون، فإذا كان يوم القيامة، فتح بين الجنة والنار باب وعلي (عليه السلام) يومئذ على الأرائك متك ويقول لهم هلم لكم فإذا جاؤوا سد بينهم الباب فهو كذلك يسخر بهم ويضحك وهو قوله تعالى: * (فاليوم الذين آمنوا من الكفار يضحكون على الأرائك ينظرون هل ثوب الكفار ما كانوا يفعلون) *(3).

الرابع: موفق بن أحمد قيل: إن علي بن أبي طالب (عليه السلام) جاء في نفر من المسلمين إلى رسول الله (صلى الله عليه وآله) فسخر به المنافقون وضحكوا وتغامزوا عليه ثم قالوا لأصحابهم رأينا اليوم الأصلع فضحكنا منه، فأنزل الله هذه الآية قبل أن يصل إلى النبي (صلى الله عليه وآله) عن مقاتل والكعبي(4).

____________

(1) مجمع البيان: 10 / 298.

(2) تأويل الآيات: 2 / 779 ح 12.

(3) بحار الأنوار: 31 / 339 ح 9.

(4) مناقب الخوارزمي: 275 ح 254.

الصفحة 282

الباب السادس والسبعون ومائة

في قوله تعالى: * (إن الذين أجرموا كانوا من الذين آمنوا يضحكون) *

من طريق الخاصة وفيه خمسة أحاديث

الأول: محمد بن العباس عن أحمد بن محمد عن أحمد بن الحسين عن حصين بن مخارق عن يعقوب بن شعيب عن عمران بن ميثم عن عتابة بن ربعي عن علي (عليه السلام) أنه كان يمر بالنفر من قريش فيقولون: انظروا إلى هذا الذي اصطفاه محمد واختاره من بين أهله ويتغامزون، فنزلت هذه الآيات * (إن الذين أجرموا كانوا من الذين آمنوا يضحكون وإذا مروا بهم يتغامزون) * إلى آخر السورة(1).

الثاني: محمد بن العباس قال: حدثنا محمد بن محمد الواسطي بإسناده إلى أبي مجاهد في قوله تعالى: * (إن الذين أجرموا كانوا من الذين آمنوا يضحكون) * قال: إن نفرا من قريش كانوا من الذين يقعدون بفناء الكعبة فيتغامزون بأصحاب رسول الله (صلى الله عليه وآله) ويسخرون منهم، فمر بهم يوما علي (عليه السلام) مع نفر من أصحاب رسول الله (صلى الله عليه وآله) فضحكوا منهم وتغامزوا عليهم وقالوا: هذا أخو محمد (صلى الله عليه وآله) فأنزل الله: * (إن الذين أجرموا كانوا من الذين آمنوا يضحكون) * فإذا كان يوم القيامة أدخل علي (عليه السلام) ومن كان معه الجنة فأشرفوا على هؤلاء الكفار ونظروا إليهم فسخروا وضحكوا عليهم وذلك قوله: * (فاليوم الذين آمنوا من الكفار يضحكون) *(2).

الثالث: محمد بن العباس قال: حدثنا محمد بن عيسى بن عبد الرحمن بن سالم عن أبي عبد الله (عليه السلام) في قوله عز وجل: * (إن الذين أجرموا كانوا من الذين آمنوا يضحكون) * إلى آخر السورة نزلت في علي (عليه السلام) في الذين استهزؤا من بني أمية، وذلك أن عليا (عليه السلام) مر على قوم من بني أمية والمنافقين فسخروا منه(3).

الرابع: محمد بن العباس عن محمد بن القاسم عن أبيه بإسناده عن أبي حمزة الثمالي عن علي ابن الحسين (عليه السلام) قال: إذا كان يوم القيامة أخرجت أريكتان من الجنة فبسطتا على شفير جهنم ثم يجئ علي (عليه السلام) حتى يقعد عليهما فإذا قعد ضحك، وإذا ضحك انقلبت جهنم فصار عاليها سافلها،

____________

(1) بحار الأنوار: 32 / 66 ح 7.

(2) بحار الأنوار: 32 / 66 ح 8.

(3) بحار الأنوار: 31 / 339 ح 10.

الصفحة 283
ثم يخرجان فيوقفان بين يديه فيقولان: يا أمير المؤمنين يا وصي رسول الله ألا ترحمنا ألا تشفع لنا عند ربك، قال: فيضحك منهما ثم يقوم فيدخل وترفع الأريكتان ويعادان إلى موضعهما، فذلك قوله عز وجل: * (فاليوم الذين آمنوا من الكفار يضحكون على الأرائك ينظرون هل ثوب الكفار ما كانوا يفعلون) *(1).

الخامس: أبو محمد الحسن بن علي العسكري في تفسيره في قوله تعالى: * (الله يستهزئ بهم) * قال (عليه السلام): وأما استهزاؤه بهم الآخرة، فهو أن الله عز وجل إذا أقرهم في دار اللعنة والهوان وعذبهم بتلك الألوان العجيبة من العذاب، وأقر بهؤلاء المؤمنين في الجنان بحضرة محمد صفي الملك الديان، أطلعهم على هؤلاء المستهزئين الذين كانوا يستهزئون بهم في الدنيا حتى يروا ما فيه من عجائب اللعائن وبدائع النقمات فتكون لذتهم وسرورهم بشماتتهم بهم كما لذتهم وسرورهم بنعيمهم في جنات ربهم، فالمؤمنون يعرفون أولئك الكافرين المنافقين بأسمائهم وصفاتهم، وهم على أصناف: منهم من هو بين أنياب أفاعيها تمضغه وتفترسه، ومنهم من هو تحت سياط زبانيتها وأعمدتها ومرزباتها تقع من أيديها عليه يشدد في عذابه ويعظم خزيه ونكاله، ومنهم من هو في بحار جحيمها يغرق ويسحب فيها، ومنهم من هو في غسلينها وغساقها تزجره فيها زبانيتها، ومنهم من هو في سائر أصناف عذابها، والكافرون والمنافقون ينظرون فيرون هؤلاء المؤمنين الذين كانوا بهم في الدنيا يسخرون لما كانوا من موالاة محمد وعلي وآلهما صلوات الله عليهم يعتقدون فيرونهم منهم من هو على فرشها يتقلب، ومنهم من هو على فواكهها يرتع، ومنهم من هو في غرفها أو في بساتينها ومتنزهاتها يتبجح والحور العين والوصفاء والولدان والجواري والغلمان قائمون بحضرتهم وطائفون بالخدمة حواليهم وملائكة الله عز وجل يأتونهم عند ربهم بالجنان والكرامات وعجائب التحف والهدايا والمبرات يقولون: * (سلام عليكم بما صبرتم فنعم عقبى الدار) *.

فيقول هؤلاء المؤمنون المشرفون على هؤلاء الكافرين المنافقين: يا فلان ويا فلان ويا فلان حتى تناديهم بأسمائهم: ما بالكم في مواقف خزيكم ماكثون، هلموا إلينا نفتح لكم أبواب الجنان لتتخلصوا من عذابكم وتلحقوا بنا في نعيمها، فيقولون: يا ويلنا أنى لنا هذا، فيقول المؤمنون:

انظروا لهذه الأبواب، فينظرون إلى أبواب من الجنان مفتحة تخيل إليهم إنها إلى جهنم التي فيها يعذبون ويقدرون أنهم يتمكنون أن يتخلصوا إليها فيأخذون في السباحة في بحار حميمها وعدوا من بين أيدي زبانيتها، وهم يلحقونهم يضربونهم بأعمدتهم ومرزباتهم وسياطهم، فلا يزالون كذلك

____________

(1) بحار الأنوار: 32 / 67 ح 8.

الصفحة 284
يسيرون هناك، وبهذه الأصناف من العذاب تمسهم حتى إذا قدروا أن يبلغوا تلك الأبواب وجدوها مردومة عنهم، وتتخذهم الزبانية بأعمدتها فتنكسهم إلى سواء الجحيم ويستلقي أولئك المنعمون على فرشهم في مجالسهم يضحكون منهم مستهزئين بهم، فذلك قول الله عز وجل: * (يستهزئ بهم) * وقوله عز وجل: * (فاليوم الذين آمنوا من الكفار يضحكون) *(1).

____________

(1) تفسير الإمام العسكري: 121 - 125 ح 63.

الصفحة 285

الباب السابع والسبعون ومائة

في قوله تعالى: * (الله يستهزئ بهم ويمدهم في طغيانهم يعمهون) *

من طريق العامة وفيه حديث واحد

ابن شهرآشوب عن تفسير الهذلي ومقاتل عن محمد بن الحنفية في خبر طويل إنما نحن مستهزؤون بعلي بن أبي طالب فقال الله تعالى: * (الله يستهزئ بهم) * يعني يجازيهم في الآخرة جزاء استهزائهم بأمير المؤمنين.

قال ابن عباس: وذلك أنه إذا كان يوم القيامة، أمر الله الخلق بالجواز على الصراط فتجوز المؤمنون إلى الجنة ويسقط المنافقون في جهنم فيقول الله: يا مالك استهزئ بالمنافقين في جهنم، فيفتح مالك بابا من جهنم إلى الجنة ويناديهم: معاشر المنافقين هاهنا هاهنا فاصعدوا من جهنم إلى الجنة، فيسبح المنافقون في بحار جهنم سبعين خريفا حتى إذا بلغوا إلى ذلك الباب وهموا الخروج، أغلقه دونهم وفتح لهم بابا إلى الجنة من موضع آخر فيناديهم من هذا الباب: فاخرجوا إلى الجنة، فيسبحون مثل الأول فإذا وصلوا إليها أغلق دونهم ويفتح من موضع آخر وهكذا أبد الآبدين(1).

____________

(1) مناقب آل أبي طالب: 3 / 114.

الصفحة 286

الباب الثامن والسبعون ومائة

في قوله تعالى: * (الله يستهزئ بهم ويمدهم في طغيانهم يعمهون) *

من طريق الخاصة وفيه حديثان

الأول: ابن شهرآشوب عن الباقر (عليه السلام): أنها نزلت في ثلاثة لما قام النبي (صلى الله عليه وآله) بالولاية لأمير المؤمنين (عليه السلام) أظهروا الإيمان والرضا بذلك فلما خلوا بأعداء أمير المؤمنين قالوا: أنا معكم، إنما نحن مستهزؤون(1).

الثاني: الإمام أبو محمد الحسن بن علي العسكري (عليه السلام) في تفسيره في قوله تعالى: * (وإذا لقوا الذين آمنوا قالوا آمنا) * إلى قوله: * (في طغيانهم يعمهون) * قال: قال موسى بن جعفر (عليهما السلام): وإذا لقوا هؤلاء الناكثون للبيعة المواظبون على مخالفة علي (عليه السلام) ودفع الأمر عنه * (الذين آمنوا قالوا آمنا) * كإيمانكم إذا لقوا سلمان والمقداد وأبا ذر وعمار قالوا لهم آمنا بمحمد وسلمنا له بيعة علي (عليه السلام) وفضله وأنفدنا لأمركما آمنتم أن أولهم وثانيهم وثالثهم إلى تاسعهم ربما كانوا يلتقون في بعض طرقهم مع سلمان وأصحابه فإذا لقوهم اشمأزوا منهم وقالوا: هؤلاء أصحاب محمد الساحر والأهوج يعنون محمدا وعليا (عليهما السلام) ثم يقول بعضهم لبعض: احترزوا منهم لا يقفون من فلتات كلامكم على كفر محمد (صلى الله عليه وآله) فيما قاله في علي (عليه السلام) فيقفوا عليكم فيكون فيه هلاككم. فيقول أولهم:

انظروا إلي كيف أسخر منهم وأكف عاديتهم عنكم فإذا التقوا قال أولهم: مرحبا بسلمان ابن الإسلام الذي قال فيه محمد سيد الأنام لو كان الدين معلقا بالثريا لتناوله رجال من أبناء فارس، هذا أفضلهم يعينك وقال فيه: سلمان منا أهل البيت، فقرنه جبرئيل (عليه السلام) الذي قال له يوم العبا لما قاله لرسول الله (صلى الله عليه وآله): وأنا منكم. فقال: وأنت منا، حتى ارتقى جبرئيل إلى الملكوت الأعلى يفتخر على أهله ويقول: من مثلي بخ بخ وأنا من أهل بيت محمد (صلى الله عليه وآله)، ثم يقول للمقداد: ومرحبا بك يا مقداد أنت الذي قال فيك رسول الله (صلى الله عليه وآله) لعلي (عليه السلام): يا علي المقداد أخوك في الدين وقد قد منك فكأنه يعينك حبا لك وبغضا على أعدائك وموالاة لأوليائك لكن ملائكة السماوات والحجب أكثر حبا لك منك لعلي (عليه السلام) وأشد بغضا على أعدائك منك على أعداء علي (عليه السلام) فطوبا ثم طوبا، ثم يقول لأبي ذر:

مرحبا بك يا أبا ذر أنت قال فيك رسول الله (صلى الله عليه وآله): ما أقلت الغبراء ولا أضلت الخضراء على ذي لهجة أصدق من أبي ذر، قيل: بماذا فضله الله بهذا وشرفه؟ قال رسول الله (صلى الله عليه وآله): إنه كان يفضل

____________

(1) مناقب آل أبي طالب: 3 / 113 - 114 بنحوه.

الصفحة 287
عليا (عليه السلام) أخا رسول الله (صلى الله عليه وآله) قوالا وله في كل الأحوال مداحا ولشانئيه وأعدائه شانئا ولأوليائه وأحبائه مواليا، وسوف يجعله الله عز وجل في الجنان من أفضل سكانها ويخدمه ما لا يعرف عدده إلا الله من وصائفها وغلمانها وولدانها ثم يقول لعمار بن ياسر: أهلا وسهلا يا عمار نلت بموالاة أخي رسول الله (صلى الله عليه وآله) مع أنك وأدع رأفة لا تزيد على المكتوبات والمسنونات في سائر العبادات ما لا يناله الكاد بدنه ليله ونهاره يعني الليل قياما والنهار صياما والباذل أمواله وإن كانت جميع أموال الدنيا له مرحبا بك فقد رضيك رسول الله (صلى الله عليه وآله) لعلي أخيه مصافيا وعنه مناويا حتى أخبر أنك ستقتل في محبته وتحشر يوم القيامة في خيار زمرته، وفقني الله تعالى لمثل عملك وعمل أصحابك حتى تكن ممن توفر على خدمة رسول الله (صلى الله عليه وآله) وأخي محمد علي ولي الله ومعاداة أعدائهما بالعداوة ومصافاة أوليائهما بالموالاة والمشايعة سوف يسعدنا الله يومنا إذا التقينا بكم فيقول سلمان وأصحابه: ظاهرهم كما أمر الله تعالى ويجوزون عنهم، فيقول الأول لأصحابه: كيف رأيتم سخري بهؤلاء وكبت عاديتهم عني وعنكم، فيقولون له: لا تزال بخير ما عشت لنا، فيقول لهم: فهكذا فلتكن معاملتكم لهم إلى أن تنتهزوا الفرصة فيهم مثل هذا فإن اللبيب العاقل من تجرع على الغصة حتى ينال الفرصة، ثم يعودون إلى أخدانهم من المنافقين المتمردين المشاركين لهم في تكذيب رسول الله (صلى الله عليه وآله) فيما أداه إليهم عن الله عز وجل من ذكر تفضيل أمير المؤمنين (عليه السلام) ونصبه إماما على كافة المكلفين قالوا لهم:

إنا معكم إنما نحن على ما واطأناكم من دفع علي عن هذا الأمر إن كانت لمحمد (صلى الله عليه وآله) كائنة فلا يغرنكم ولا يهولنكم ما تسمعونه منا من تقريظهم وترونا نجترئ عليه من مداراتهم فإنما نحن مستهزؤون بهم، فقال الله عز وجل: يا محمد الله يستهزئ بهم ويجازيهم جزاء استهزائهم في الدنيا والآخرة ويمدهم في طغيانهم يعمهون يمهلهم ويتأنى بهم برفق ويدعوهم إلى التوبة ويعدهم إذا تابوا المغفرة، يعمهون لا ينزعون عن قبيح ولا يتركون أذى لمحمد وعلي يمكنهم إيصاله إليهما إلا بلغوه.

قال العالم (عليه السلام): فأما استهزاء الله بهم في الدنيا، فهو أنه مع إجرائه إياهم على ظاهر أحكام المسلمين لإظهارهم ما يظهرونه من السمع والطاعة والموافقة لأمر رسول الله (صلى الله عليه وآله) بالتعريض لهم حتى لا يخفى على المخلصين من المراد بذلك التعريض ويأمره بلعنهم، وأما استهزاؤه بهم في الآخرة، فهو أنه عز وجل إذا أقرهم في دار اللعنة والهوان(1). وقد تقدم تتمة ذلك في الحديث الخامس من الباب السادس والسبعين ومائة عن الإمام العسكري (عليه السلام) وهو قريب يؤخذ من هناك.

____________

(1) تفسير الإمام العسكري: 120 ح 63.

الصفحة 288

الباب التاسع والسبعون ومائة

في قوله تعالى: * (إن الذين يبايعونك إنما يبايعون الله يد الله فوق أيديهم) *

من طريق العامة وفيه حديث واحد

موفق بن أحمد قال: قال جابر: كنا يوم الحديبية ألفا وأربعمائة، فقال لنا النبي (صلى الله عليه وآله): أنتم اليوم خيار أهل الأرض فبايعنا تحت الشجرة على الموت فما نكث أصلا أحد إلا ابن قيس وكان منافقا، وأولى الناس بهذه الآية علي بن أبي طالب (رضي الله عنه) لأنه قال: * (وأثابهم فتحا قريبا) * يعني فتح خيبر وكان ذلك على يد علي بن أبي طالب (رضي الله عنه)(1).

الباب الثمانون ومائة

في قوله تعالى: * (إن الذين يبايعونك إنما يبايعون الله) *

من طريق الخاصة وفيه حديثان

الأول: محمد بن العباس قال: حدثنا أحمد بن محمد الواسطي عن زكريا بن يحيى عن إسماعيل بن عثمان عن عمار الدهني عن أبي الزبير عن أبي جعفر (عليه السلام) قال: قلت: قول الله عز وجل:

* (لقد رضي الله عن المؤمنين إذ يبايعونك تحت الشجرة) * كم كانوا؟ قال: ألفا ومائتين، قلت: هل كان فيهم علي (عليه السلام)؟ قال: نعم سيدهم وشريفهم(2).

الثاني: علي بن إبراهيم قال: حدثني الحسين بن عبد الله السكيني عن أبي سعيد البجلي عن عبد الملك بن هارون عن أبي عبد الله (عليه السلام) عن آبائه (عليهم السلام) وعن أمير المؤمنين (عليه السلام) قال: أنا الذي ذكر الله اسمه في التوراة والإنجيل بمؤازرة رسول الله (صلى الله عليه وآله) وأنا أول من بايع رسول الله (صلى الله عليه وآله) تحت الشجرة في قوله: * (لقد رضي الله عن المؤمنين إذ يبايعونك تحت الشجرة) *(3).

____________

(1) مناقب الخوارزمي: 276 ح 256، مناقب آل أبي طالب: 1 / 304.

(2) بحار الأنوار: 24 / 93 ح 4.

(3) تفسير القمي: 2 / 268.

الصفحة 289

الباب الحادي والثمانون ومائة

في قوله تعالى: * (ولما ضرب ابن مريم مثلا إذا قومك منه يصدون) *
وأن عليا (عليه السلام) شبيه عيسى (عليه السلام)

ومن طريق العامة وفيه ثلاثة عشر حديثا

الأول: أبو نعيم الحافظ الأصفهاني في كتابه الموسوم بنزول القرآن في علي (عليه السلام) قال: قوله تعالى:

* (ولما ضرب ابن مريم مثلا إذا قومك منه يصدون) * عن ربيعة بن ناجد قال: سمعت عليا (عليه السلام) يقول:

في نزلت هذه الآية(1).

الثاني: محمد بن العباس من طريق العامة قال: حدثنا عبد العزيز بن يحيى عن محمد بن زكريا عن مخدج بن عمر الحنفي عن عمر بن فايد عن الكلبي عن أبي صالح عن ابن عباس قال: بينا النبي (صلى الله عليه وآله) في نفر من أصحابه إذ قال: الآن يدخل عليكم نظير عيسى بن مريم في أمتي فدخل أبو بكر فقالوا: هو هذا، فقال: لا، فدخل عمر فقالوا: هو هذا، فقال: لا، فدخل علي (عليه السلام) فقالوا: هو هذا، فقال: نعم، فقال قوم لعبادة اللات والعزى خير من هذا، فأنزل الله عز وجل * (ولما ضرب ابن مريم مثلا إذا قومك منه يصدون وقالوا آلهتنا خير) * الآيات(2).

الثالث: محمد بن العباس قال: حدثنا محمد بن سهل العطار قال: حدثنا أحمد بن عمر الدهقان عن محمد بن كثير الكوفي عن محمد بن السائب عن أبي صالح عن ابن عباس قال: جاء قوم إلى النبي (صلى الله عليه وآله) فقالوا: يا محمد إن عيسى بن مريم (عليه السلام) كان يحيي الموتى فأحيي لنا الموتى فقال لهم: من تريدون؟ فقالوا: نريد فلان وإنه قريب عهد بموت فدعا علي بن أبي طالب فأصغى إليه بشئ لا نعرفه ثم قال له: انطلق معهم إلى الميت فادعه باسمه واسم أبيه فمضى معهم حتى وقف على قبر الرجل ثم ناداه يا فلان بن فلان فقام الميت فسألوه ثم اضطجع في لحده ثم انصرفوا وهم يقولون:

إن هذا من أعاجيب بني عبد المطلب أو نحوها فأنزل الله عز وجل: * (ولما ضرب ابن مريم مثلا إذا قومك منه يصدون) * أي يضجون(3).

____________

(1) بحار الأنوار: 31 / 315 ح 3.

(2) بحار الأنوار: 31 / 314 ح 2.

(3) بحار الأنوار: 31 / 314 ح 3.


كتاب غاية المرام وحجة الخصام (ج4) للسيد هاشم البحراني (ص 290 - ص 303)

الصفحة 290

الرابع: عبد الله بن أحمد بن حنبل قال: حدثني أبي قال: حدثني يحيى بن آدم قال: حدثنا مالك ابن معول عن أكيل عن الشعبي قال: لقيت علقمة قال: أتدري ما مثل علي في هذه الأمة؟ فقلت:

وما مثله؟ قال: مثل عيسى بن مريم أحبه قوم حتى هلكوا في حبه وأبغضه قوم حتى هلكوا في بغضه(1).

الخامس: عبد الله بن أحمد بن حنبل قال: حدثنا شريح بن يونس والحسين بن عرفة قال: حدثنا أبو حفص الأبار عن الحكم بن عبد الملك عن الحرث بن حضيرة عن أبي صادق عن ربيعة بن ناجد عن علي (عليه السلام) قال: قال رسول الله (صلى الله عليه وآله): يا علي إن فيك مثلا من عيسى أبغضته اليهود حتى بهتوا أمه، وأحبه النصارى حتى أنزلوه بالمنزلة التي ليس له، قال: وقال علي: يهلك في رجلان محب مفرط يفرطني بما ليس في، ومبغض يحمله شنآني على أن يبهتني. لفظ شريح بن يونس(2).

السادس: عبد الله بن أحمد بن حنبل قال: حدثنا أبو محمد سفيان بن وكيع بن الجراح بن مليح، حدثنا خالد بن مخلد قال: حدثنا أبو غيلان الشيباني عن الحكم بن عبد الملك عن الحرث بن حضيرة عن أبي صادق عن ربيعة بن ناجد عن علي (عليه السلام) قال: دعاني رسول الله (صلى الله عليه وآله) فقال: إن فيك مثلا من عيسى بن مريم أبغضته اليهود حتى بهتوا أمه، وأحبته النصارى حتى أنزلوه المنزل الذي ليس به، ألا وإنه يهلك في اثنان: محب يقرظني بما ليس في، ومبغض يحمله شنآني على أن يبهتني، ألا إني لست بنبي ولا يوحى إلي ولكني أعمل بكتاب الله وسنة نبيه (صلى الله عليه وآله) ما استطعت، فما أمرتكم من طاعة الله فحق عليكم طاعتي فيما أحببتم أو كرهتم(3).

السابع: عبد الله بن أحمد بن حنبل قال: وجدت في كتاب أبي بخط يده وأظنني قد سمعته منه:

حدثنا وكيع عن شريك عن عثمان أبي القطان عن زاذان عن علي (عليه السلام) قال: مثلي في هذه الأمة كمثل عيسى بن مريم أحبته طائفة فأفرطت في حبه فهلكت، وأبغضته طائفة فأفرطت في بغضه فهلكت، وأحبته طائفة فاقتصدت في حبه فنجت(4).

الثامن: عبد الله بن أحمد بن حنبل قال: حدثنا هيثم قال: حدثنا ابن أحمد سجادة قال: حدثنا يحيى ابن أبي يعلى عن الحسن بن صالح بن حي وجعفر بن زياد بن الأحمر عن عطاء بن الصامت

____________

(1) فضائل الصحابة لابن حنبل: 2 / 575 ح 974.

(2) مسند أحمد: 1 / 160، كنز العمال: 11 / 623 ح 33032 و: 31644.

(3) مسند أحمد: 1 / 160، كنز العمال: 13 / 125 ح 36399.

(4) فضائل الصحابة لابن حنبل: 2 / 600 ح 1025.

الصفحة 291
عن أبي البختري عن علي (عليه السلام) قال: يهلك في رجلان محب مفرط ومبغض مفتري(1).

التاسع: عبد الله بن أحمد بن حنبل قال: حدثني أبي قال: حدثني وكيع عن نعيم بن حكيم عن أبي مريم قال: سمعت عليا (عليه السلام) يقول: يهلك في رجلان محب مفرط غال ومبغض قال(2).

العاشر: عبد الله بن أحمد بن حنبل قال: حدثنا الحسن بن الحراني قال: حدثنا أبو جعفر الثقيلي قال: حدثنا ابن زياد الثقفي عن السدي قال: قال علي (عليه السلام): اللهم العن كل محب لنا غال وكل مبغض لنا قال(3).

الحادي عشر: عبد الله بن أحمد بن حنبل قال: حدثني أبي قال: حدثنا وكيع قال: حدثنا الأعمش عن عمر بن مرة عن أبي البختري أو عن عبد الله بن سلمة شك الأعمش قال: قال علي (عليه السلام):

يهلك في رجلان محب مفرط ومبغض مفتري(4).

الثاني عشر: عبد الله بن أحمد بن حنبل قال: حدثني أبي قال: حدثنا وكيع عن شعبة عن أبي الصباح عن أبي السوامي قال: قال علي (عليه السلام): ليحبني قوم حتى يدخلوا النار في حبي وليبغضني قوم حتى يدخلوا النار في بغضي(5).

الثالث عشر: محمد بن القاسم قال: حدثنا أحمد بن الهيثم قال: حدثنا أبو غسان مالك بن إسماعيل قال: حدثنا الحكم بن عبد الملك عن الحرث بن حضيرة عن أبي صادق عن ربيعة بن ناجد عن علي (عليه السلام) قال: قال رسول الله (صلى الله عليه وآله): يا علي إن الله جعل فيك مثلا من عيسى بن مريم (عليه السلام)، أبغضته اليهود حتى بهتوا أمه، وأحبته النصارى حتى ادعوا فيه ما ليس له بحق، ألا وإنه يهلك في رجلان محب مفطر يفرطني بما ليس في ومبغض مفتن يحمله شنآنه أن يبهتني ألا وإني لست بنبي ولا يوحى إلي ولكني أعمل بكتاب الله ما استطعت، فما أمرتكم به من طاعة الله عز وجل فواجب عليكم وعلى غيركم طاعتي، فيما أحببتم أو كرهتم(6).

____________

(1) مسند أحمد: 1 / 160، كنز العمال: 11 / 326 ح 31644.

(2) كنز العمال: 11 / 324 ح 31633.

(3) كنز العمال: 11 / 325 ح 31639.

(4) فضائل الصحابة: 2 / 565 ح 951.

(5) فضائل الصحابة لابن حنبل: 2 / 565 ح 952.

(6) العمدة: 107، بحار الأنوار: 31 / 322 ح 20.

الصفحة 292

الباب الثاني والثمانون ومائة

في قوله تعالى: * (ولما ضرب ابن مريم مثلا إذا قومك منه يصدون) *

من طريق الخاصة وفيه سبعة أحاديث

الأول: محمد بن يعقوب عن عدة من أصحابنا عن سهل بن زياد عن محمد بن سليمان عن أبيه عن أبي بصير قال: بينما رسول الله (صلى الله عليه وآله) ذات يوم جالسا إذ أقبل أمير المؤمنين (عليه السلام) فقال له رسول الله (صلى الله عليه وآله): إن فيك شبها من عيسى بن مريم ولولا أن يقول فيك طوائف من أمتي ما قالت النصارى في عيسى بن مريم لقلت فيك قولا لا تمر بملأ من الناس إلا أخذوا التراب من تحت قدميك يلتمسون بذلك البركة قال: فغضب الأعرابيان والمغيرة بن شعبة وعدة من قريش معهم، فقالوا: ما رضي أن يضرب لابن عمه مثلا إلا عيسى بن مريم، فأنزل الله على نبيه (صلى الله عليه وآله) فقال: * (ولما ضرب ابن مريم مثلا إذا قومك منه يصدون * وقالوا أآلهتنا خير أم هو ما ضربوه لك إلا جدلا بل هم قوم خصمون * إن هو إلا عبد أنعمنا عليه وجعلناه مثلا لبني إسرائيل * ولو نشاء لجعلنا منكم - يعني من بني هاشم - ملائكة في الأرض يخلفون) * قال: فغضب الحارث بن عمرو الفهري فقال: اللهم إن كان هذا هو الحق من عندك إن بني هاشم يتوارثون هرقلا بعد هرقل، فأمطر علينا حجارة من السماء أو ائتنا بعذاب أليم، فأنزل الله عليه مقالة الحارث ونزلت عليه هذه الآية: * (وما كان الله ليعذبهم وأنت فيهم وما كان الله معذبهم وهم يستغفرون) * ثم قال له: يا بن عمرو أما تبت وأما رحلت فقال: يا محمد تجعل لسائر قريش مما في يدك، فقد ذهبت بنو هاشم بمكرمة العرب والعجم، فقال النبي (صلى الله عليه وآله): ليس ذلك إلي ذلك إلى الله تبارك وتعالى، فقال: يا محمد قلبي ما يتابعني على التوبة ولكن أرحل عنك، فدعا براحلته فركبها فلما صار بظهر المدينة أتته جندلة فرضخت هامته، ثم أتى الوحي إلى النبي (صلى الله عليه وآله) فقال: * (سأل سائل بعذاب واقع للكافرين ليس له دافع من الله ذي المعارج) * قال: قلت: جعلت فداك إنا لا نقرأها هكذا فقال: هكذا والله نزل بها جبرئيل على محمد (صلى الله عليه وآله) وهكذا هو والله مثبت في مصحف فاطمة (عليها السلام) فقال رسول الله (صلى الله عليه وآله) لمن حوله من المنافقين: انطلقوا إلى صاحبكم فقد أتاه ما استفتح به، قال الله عز وجل: * (واستفتحوا وخاب كل جبار عنيد) *(1).

____________

(1) الكافي: 8 / 58 ح 18.

الصفحة 293
الثاني: علي بن إبراهيم قال: حدثني أبي عن وكيع عن الأعمش عن سلمة بن كهيل عن أبي صادق عن أبي الأعز عن سلمان الفارسي قال: بينما رسول الله (صلى الله عليه وآله) جالس في أصحابه إذ قال إنه يدخل عليكم الساعة شبيه عيسى بن مريم فخرج بعض من كان جالسا مع رسول الله (عليه السلام) ليكون هو الداخل فدخل علي بن أبي طالب، فقال الرجل لبعض أصحابه: أما يرضى محمد أن فضل عليا علينا حتى يشبهه بعيسى بن مريم والله لآلهتنا التي كنا نعبدها في الجاهلية أفضل منه، فأنزل الله في ذلك المجلس: * (ولما ضرب ابن مريم مثلا إذا قومك منه يضجون) * فحرفوها يصدون * (وقالوا أآلهتنا خير أم هو ما ضربوه لك إلا جدلا بل هم قوم خصمون) * إن عليا إلا عبد أنعمنا عليه وجعلناه مثلا لبني إسرائيل فمحى اسمه من هذا الموضع(1).

الثالث: محمد بن العباس عن عبد الله بن عبد العزيز عن عبد الله بن عمر عن عبد الله بن نمير عن شريك عن عثمان بن عمير البجلي عن عبد الرحمن بن أبي ليلى قال: قال لي علي (عليه السلام): مثلي في هذه الأمة مثل عيسى بن مريم أحبه قوم فغالوا في حبه فهلكوا [ فيه ]، وأبغضه قوم فأفرطوا في بغضه فهلكوا فيه، واقتصد فيه قوم فنجوا(2).

الرابع: محمد بن العباس قال: حدثنا محمد بن مخلد الدهان عن علي بن أحمد العريضي بالرقة عن إبراهيم بن علي بن جناح عن الحسن بن علي بن محمد بن جعفر (عليه السلام) عن أبيه، عن آبائه (عليهم السلام): أن رسول الله (صلى الله عليه وآله) نظر إلى علي (عليه السلام) وأصحابه حوله وهو مقبل فقال: أما إن فيك لشبها من عيسى (عليه السلام) ولولا مخافة أن تقول فيك طوائف من أمتي ما قالت النصارى في عيسى بن مريم (عليه السلام)، لقلت فيك اليوم مقالا لا تمر بملأ من الناس إلا أخذوا من تحت قدميك التراب يبغون فيه البركة. فغضب من كان حوله وتشاوروا فيما بينهم وقالوا: لم يرض محمدا إلا أن يجعل ابن عمه مثلا لبني إسرائيل فأنزل الله عز وجل: * (ولما ضرب ابن مريم مثلا إذا قومك منه يصدون * وقالوا أآلهتنا خير أم هو ما ضربوه لك إلا جدلا بل هم قوم خصمون * إن هو إلا عبد أنعمنا عليه وجعلناه مثلا لبني إسرائيل * ولو نشاء لجعلنا) * من بني هاشم * (ملائكة في الأرض يخلفون) * قال: قلت لأبي عبد الله (عليه السلام): ليس في القرآن بنو هاشم؟ قال: محيت والله فيما محي ولقد قال عمرو بن العاص على منبر مصر محي من كتاب الله ألف حرف وحرف منه ألف حرف وأعطيت مائتي ألف درهم على أن أمحي إن شانئك هو الأبتر فقالوا: لا يجوز ذلك، فكيف جاز ذلك لهم ولم يجز لي، فبلغ ذلك معاوية فكتب إليه قد

____________

(1) أمالي الطوسي: 345، ح 709، المجلس 11 ح 49، وتفسير القمي: 2 / 290، ضمن تفسير الآية 58 من سورة الزخرف.

(2) بحار الأنوار: 31 / 314 ح 4.

الصفحة 294
بلغني ما قلت على منبر مصر ولست هناك(1).

الخامس: الطبرسي روى سادات أهل البيت عن علي (عليه السلام) قال: جئت إلى النبي (صلى الله عليه وآله) يوما فوجدته في ملأ من قريش فنظر إلي ثم قال: يا علي إنما مثلك في هذه الأمة كمثل عيسى بن مريم أحبه قوم فأفرطوا في حبه فهلكوا، وأبغضه قوم في بغضه فهلكوا، واقتصد فيه قوم فنجوا. فعظم ذلك عليهم وضحكوا وقالوا شبهه بالأنبياء والرسل فنزلت هذه الآية(2).

السادس: ابن بابويه قال: حدثنا محمد بن الحسن بن الوليد قال: حدثنا محمد بن الحسن الصفار عن العباس بن معروف عن الحسين بن يزيد النوفلي عن اليعقوبي عن عيسى بن عبد الله الهاشمي عن أبيه عن جده قال: قال النبي (صلى الله عليه وآله) في قول الله عز وجل: * (ولما ضرب ابن مريم مثلا إذا قومك منه يصدون) * قال: الصدود في العربية الضحك(3).

السابع: الشيخ في " التهذيب " عن الحسين بن الحسن الحسني قال: حدثنا محمد بن موسى الهمداني قال: حدثنا علي بن حسان الواسطي قال: حدثنا علي بن الحسين العبدي عن أبي عبد الله الصادق (عليه السلام) في دعاء يوم الغدير: ربنا فقد أجبنا داعيك النذير المنذر محمدا صلى الله عليه وآله عبدك ورسولك إلى علي بن أبي طالب (عليه السلام) الذي أنعمت عليه وجعلته مثلا لبني إسرائيل أنه أمير المؤمنين ومولاهم ووليهم إلى يوم القيامة يوم الدين فإنك قلت إن هو إلا عبد أنعمنا عليه وجعلناه مثلا لبني إسرائيل(4).

____________

(1) بحار الأنوار: 31 / 314 ح 3.

(2) مجمع البيان: 9 / 89.

(3) معاني الأخبار: 220 ح 1.

(4) التهذيب: 3 / 144 ح 317.

الصفحة 295

الباب الثالث والثمانون ومائة

في قوله تعالى: * (ومن يطع الله والرسول فأولئك مع الذين أنعم الله عليهم من النبيين
والصديقين والشهداء والصالحين وحسن أولئك رفيقا) *

من طريق العامة وفيه حديث واحد

ابن شهرآشوب عن مالك بن أنس عن سمي عن أبي صالح عن ابن عباس في قوله تعالى:

* (ومن يطع الله والرسول فأولئك مع الذين أنعم الله عليهم من النبيين) * يعني محمدا * (والصديقين) * يعني عليا وكان أول من صدقه * (والشهداء) * يعني عليا وجعفرا وحمزة والحسن والحسين (عليهم السلام)(1).

الباب الرابع والثمانون ومائة

في قوله تعالى: * (ومن يطع الله والرسول فأولئك مع الذين أنعم الله عليهم من النبيين
والصديقين والشهداء والصالحين وحسن أولئك رفيقا) *

من طريق الخاصة وفيه ثمانية أحاديث

الأول: محمد بن يعقوب عن محمد بن يحيى عن أحمد بن محمد عن علي بن الحكم عن سيف بن عميرة عن أبي الصباح الكناني عن أبي جعفر (عليه السلام) قال: أعينونا بالورع فإنه من لقي الله عز وجل منكم بالورع كان له عند الله فرجا وإن الله عز وجل يقول: * (من يطع الله والرسول فأولئك مع الذين أنعم الله عليهم من النبيين والصديقين والشهداء والصالحين وحسن أولئك رفيقا) * فمنا النبي ومنا الصديق ومنا الشهداء ومنا الصالحون(2).

الثاني: ابن يعقوب عن عدة من أصحابنا عن سهل بن زياد عن محمد بن سليمان عن أبيه عن أبي عبد الله (عليه السلام) في حديث له مع أبي بصير قال له: يا أبا محمد لقد ذكركم الله في كتابه فقال:

* (فأولئك مع الذين أنعم الله عليهم من النبيين والصديقين والشهداء والصالحين وحسن أولئك رفيقا) * فرسول الله (صلى الله عليه وآله) في الآية النبيون ونحن في هذا الموضع الصديقين والشهداء وأنتم الصالحون

____________

(1) مناقب آل أبي طالب: 1 / 243.

(2) الكافي: 2 / 78 ح 12.

الصفحة 296
فتسموا بالصلاح كما سماكم الله عز وجل(1). والحديث طويل أخذنا منه موضع الحاجة ذكرناه بطوله في كتاب " الهادي " في تفسير هذه الآية.

الثالث: ابن بابويه قال: أخبرنا المعافى بن زكريا قال: حدثنا أبو سليمان أحمد بن أبي هراسة عن إبراهيم بن إسحاق النهاوندي عن عبد الله بن حماد الأنصاري عن عثمان بن أبي شيبة قال: حدثنا حريز عن الأعمش عن الحكم بن عتيبة عن قيس بن أبي حازم عن أم سلمة قالت: سألت رسول الله (صلى الله عليه وآله) عن قول الله سبحانه: * (أولئك مع الذين أنعم الله عليهم من النبيين والصديقين والشهداء والصالحين وحسن أولئك رفيقا) * قال: الذين أنعم الله عليهم من النبيين أنا والصديقين علي بن أبي طالب والشهداء الحسن والحسين والصالحين حمزة، وحسن أولئك رفيقا الأئمة الاثني عشر بعدي(2).

الرابع: الشيخ الطوسي في أماليه قال: أخبرنا جماعة عن أبي المفضل قال: حدثنا أبو عبد الله جعفر بن محمد بن جعفر بن الحسن العلوي الحسيني (رضي الله عنه) قال: حدثنا موسى بن عبد الله بن موسى ابن عبد الله بن حسن قال: حدثني أبي عن جدي عبد الله بن حسن عن أبيه وخاله عن أبي الحسين عن الحسن والحسين ابني علي بن أبي طالب عن أبيهما علي بن أبي طالب (عليهم السلام) قال: جاء رجل من الأنصار إلى النبي (صلى الله عليه وآله) فقال: يا رسول الله ما أستطيع فراقك وأني لأدخل منزلي فأذكرك فأترك ضيعتي وأقبل حتى أنظر إليك حبا لك فذكرت إذا كان يوم القيامة وأدخلت الجنة فرفعت في أعلا عليين فكيف لي بك يا نبي الله فنزل * (ومن يطع الله والرسول فأولئك مع الذين أنعم الله عليهم من النبيين والصديقين والشهداء والصالحين وحسن أولئك رفيقا) * فدعا النبي (صلى الله عليه وآله) الرجل فقرأها عليه وبشره بذلك(3).

الخامس: ابن بابويه في كتاب " مصباح الأنوار " عن أنس بن مالك قال: صلى بنا رسول الله (صلى الله عليه وآله) في بعض الأيام صلاة الفجر، ثم أقبل علينا بوجهه الكريم فقلت: يا رسول الله إن رأيت أن تفسر لنا قول الله عز وجل: * (أولئك مع الذين أنعم الله عليهم من النبيين والصديقين والشهداء والصالحين وحسن أولئك رفيقا) * فقال (صلى الله عليه وآله): أما النبيون فأنا، وأما الصديقون فأخي علي بن أبي طالب، وأما الشهداء فعمي حمزة، وأما الصالحون فابنتي فاطمة وأولادها الحسن والحسين، قال: وكان العباس حاضرا فوثب وجلس بين يدي رسول الله (صلى الله عليه وآله) وقال: ألسنا أنا وأنت وعلي وفاطمة والحسن

____________

(1) الكافي: 8 / 36 ح 6.

(2) كفاية الأثر: 24، بحار الأنوار: 32 / 347 ح 214.

(3) أمالي الطوسي: 621 / ح 1280.

الصفحة 297
والحسين من نبعة واحدة؟ قال: وكيف ذلك يا عم؟

قال العباس: لأنك تعرف بعلي وفاطمة والحسن والحسين دوننا قال: فتبسم النبي (صلى الله عليه وآله) وقال: أما قولك يا عم ألسنا من نبعة واحدة فصدقت، ولكن يا عم إن الله خلقني وعليا وفاطمة والحسن والحسين قبل أن يخلق الله آدم حين لا سماء مبنية ولا أرض مدحية ولا ظلمة ولا نور ولا جنة ولا نار ولا شمس ولا قمر، قال العباس: وكيف كان بدؤ خلقكم يا رسول الله؟ قال: يا عم لما أراد الله أن يخلقنا تكلم بكلمة خلق منها نورا، ثم تكلم بكلمة فخلق منها روحا، فمزج النور بالروح فخلقني وأخي عليا وفاطمة والحسن والحسين فكنا نسبحه حين لا تسبيح ونقدسه حين لا تقديس، فلما أراد الله أن ينشئ الصنعة، فتق نوري فخلق منه العرش فالعرش من نوري ونوري من نور الله ونوري أفضل من العرش، ثم فتق نور أخي علي بن أبي طالب (عليه السلام) فخلق منه الملائكة فالملائكة من نور أخي علي ونور علي من نور الله وعلي أفضل من الملائكة، ثم فتق نور ابنتي فاطمة (عليها السلام) فخلق منه السماوات والأرض فالسماوات والأرض من نور ابنتي فاطمة ونور ابنتي فاطمة من نور الله عز وجل وابنتي فاطمة أفضل من السماوات والأرض، ثم فتق نور ولدي الحسن وخلق منه الشمس والقمر فالشمس والقمر من نور ولدي الحسن ونور ولدي الحسن من نور الله والحسن أفضل من الشمس والقمر، ثم فتق نور ولدي الحسين فخلق منه الجنة والحور العين فالجنة والحور العين من نور ولدي الحسين ونور ولدي من نور الله فولدي الحسين أفضل من الجنة والحور العين، ثم أمر الله الظلمات أن تمر بسحائب الظلم فأظلمت السماوات على الملائكة، فضجت الملائكة بالتسبيح والتقديس وقالت: إلهنا وسيدنا منذ خلقتنا وعرفتنا هذه الأشباح لم نر بأسا فبحق هذه الأشباح إلا ما كشفت عنا هذه الظلمة فأخرج الله من نور ابنتي فاطمة قناديل فعلقها في بطنان العرش فأزهرت السماوات والأرض ثم أشرقت بنورها فلأجل ذلك سميت الزهراء. فقالت الملائكة: إلهنا وسيدنا لمن هذا النور الزاهر الذي أشرقت به السماوات والأرض، فأوحى الله إليها هذا نور اخترعته من نور جلالي لأمتي فاطمة بنت حبيبي وزوجة وليي وأخ نبيي وأب حججي على عبادي أشهدكم يا ملائكتي إني قد جعلت ثواب تسبيحكم وتقديسكم لهذه المرأة وشيعتها ومحبيها إلى يوم القيامة قال: فلما سمع العباس من رسول الله (صلى الله عليه وآله) وثب قائما وقبل ما بين عيني علي (عليه السلام) وقال: والله يا علي أنت الحجة البالغة لمن آمن بالله واليوم الآخر(1).

السادس: العياشي في تفسيره بإسناده عن عبد الله بن جندب عن الرضا (عليه السلام) قال: حق على الله أن

____________

(1) بحار الأنوار: 33 / 82 - 84 ح 51.

الصفحة 298
يجعل ولينا رفيقا للنبيين والصديقين والشهداء والصالحين وحسن أولئك رفيقا(1).

السابع: العياشي بإسناده عن أبي بصير قال: قال أبو عبد الله (عليه السلام): يا أبا محمد لقد ذكركم الله في كتابه فقال: * (أولئك مع الذين أنعم الله عليهم من النبيين والصديقين والشهداء والصالحين) * الآية فرسول الله (صلى الله عليه وآله) في هذا الموضع النبي (صلى الله عليه وآله) ونحن الصديقون والشهداء وأنتم الصالحون فتسموا بالصلاح كما سماكم الله(2).

الثامن: علي بن إبراهيم في تفسيره المنسوب إلى الصادق (عليه السلام) قال: قال: " النبيين " رسول الله (صلى الله عليه وآله) " والصديقين " علي " والشهداء " الحسن والحسين " والصالحين وحسن أولئك رفيقا " القائم من آل محمد عليه الصلاة والسلام(3).

____________

(1) تفسير العياشي: 1 / 256 ح 189، البحار: 1 / 110.

(2) تفسير العياشي: 1 / 256 ح 190.

(3) تفسير القمي: 1 / 142.

الصفحة 299

الباب الخامس والثمانون ومائة

في قوله تعالى: * (وممن خلقنا أمة يهدون بالحق وبه يعدلون) *

من طريق العامة وفيه حديثان

الأول: صدر الأئمة عن المخالفين موفق بن أحمد بإسناده عن أبي بكر أحمد بن موسى بن مردويه قال: أخبرنا أحمد بن محمد بن السري قال: حدثنا المنذر بن المنذر قال: حدثني عمي الحسين بن سعيد قال: حدثني أبي عن أبان بن تغلب عن فضل عن عبد الملك الهمداني عن زاذان عن علي (رضي الله عنه) قال: تفترق هذه الأمة على ثلاث وسبعين فرقة، اثنتان وسبعون في النار وواحدة في الجنة، وهم الذين قال الله عز وجل في حقهم: * (وممن خلقنا أمة يهدون بالحق وبه يعدلون) * هم أنا وشيعتي(1).

الثاني: ابن شهرآشوب من طريقهم عن أبي معاوية الضرير عن الأعمش عن مجاهد عن ابن عباس في قوله تعالى: * (وممن خلقنا أمة) * يعني من أمة محمد يعني علي بن أبي طالب * (يهدون إلى الحق) * يعني يدعون بعدك يا محمد إلى الحق * (وبه يعدلون) * في الخلافة بعدك ومعنى الأمة العلم في الخير لقوله تعالى: * (إن إبراهيم كان أمة قانتا) * يعني علما في الخير(2).

____________

(1) مناقب الخوارزمي: 331 ح 351.

(2) مناقب آل أبي طالب: 1 / 567، بحار الأنوار: 31 / 399 ح 8.

الصفحة 300

الباب السادس والثمانون ومائة

في قوله تعالى: * (وممن خلقنا أمة يهدون بالحق وبه يعدلون) *

من طريق الخاصة وفيه اثنا عشر حديثا

الأول: محمد بن يعقوب عن حسين بن محمد عن معلى بن محمد عن الوشاء عن عبد الله بن سنان قال: سألت أبا عبد الله (عليه السلام) عن قوله عز وجل: * (وممن خلقنا أمة يهدون بالحق وبه يعدلون) * قال: هم الأئمة(1).

الثاني: العياشي في تفسيره بإسناده عن حمران عن أبي جعفر (عليه السلام) في قوله: * (وممن خلقنا أمة يهدون بالحق وبه يعدلون) * قال: هم الأئمة(2).

الثالث: العياشي بإسناده عن محمد بن عجلان عن أبي جعفر (عليه السلام) قال: نحن هم(3).

الرابع: العياشي بإسناده عن أبي الصهبان البكري قال: سمعت حدثني أمير المؤمنين يقول:

والذي نفسي بيده لتفترقن هذه الأمة على ثلاث وسبعين فرقة كلها في النار إلا فرقة * (وممن خلقنا أمة يهدون بالحق وبه يعدلون) * فهذه التي تنجو من هذه الأمة(4).

الخامس: العياشي بإسناده عن يعقوب بن يزيد قال: قال أمير المؤمنين (عليه السلام) * (وممن خلقنا أمة يهدون بالحق وبه يعدلون) * قال: يعني أمة محمد (صلى الله عليه وآله)(5).

السادس: الطبرسي في مجمع البيان عن أبي جعفر وأبي عبد الله (عليهما السلام) أنهما قالا: نحن هم(6).

السابع: الطبرسي - أيضا - قال: قال الربيع بن أنس: قرأ النبي (صلى الله عليه وآله) وقال: إن من أمتي قوما على الحق حتى ينزل عيسى بن مريم(7).

الثامن: الطبرسي عن ابن جريح عن النبي (صلى الله عليه وآله): هي لأمتي بالحق يأخذون، وبالحق يعطون وقد أعطى القوم بين أيديكم مثلها * (ومن قوم موسى أمة يهدون بالحق وبه يعدلون) *(8).

____________

(1) الكافي: 1 / 414 ح 13.

(2) تفسير العياشي: 2 / 42 ح 120.

(3) تفسير العياشي: 2 / 42 ح 121.

(4) تفسير العياشي: 2 / 43 ح 122.

(5) تفسير العياشي: 2 / 43 ح 123.

(6) مجمع البيان: 4 / 773.

(7) مجمع البيان: 4 / 773.

(8) مجمع البيان: 4 / 773.

الصفحة 301
التاسع: " كشف الغمة " عن علي (عليه السلام) قال: قال النبي (صلى الله عليه وآله): إن فيك مثلا من عيسى أحبه قوم فهلكوا فيه وأبغضه قوم فأهلكوا فيه، فقال المنافقون أما رضي له مثلا إلا عيسى فنزلت قوله تعالى: * (وممن خلقنا أمة يهدون بالحق وبه يعدلون) *(1).

العاشر: عن زادان عن علي (عليه السلام): تفترق هذه الأمة على ثلاث وسبعين فرقة، اثنتان وسبعون في النار وواحدة في الجنة وهم الذين قال الله تعالى: * (وممن خلقنا أمة يهدون بالحق وبه يعدلون) * وهم أنا وشيعتي(2).

الحادي عشر: العياشي بإسناده عن أبي الصهبا في حديث عن أمير المؤمنين (عليه السلام) أنه تلا * (وممن خلقنا أمة يهدون بالحق وبه يعدلون) * يعني أمة محمد (صلى الله عليه وآله)(3).

الثاني عشر: ابن بابويه في أماليه بإسناده عن أبي بصير قال: قلت للصادق جعفر بن محمد من آل محمد (صلى الله عليه وآله)؟ قال: ذريته، قلت: من أهل بيته؟ قال: الأئمة الأوصياء، قلت: من عترته؟ قال:

أصحاب العبا فقلت: من أمته قال: المؤمنون الذين صدقوا بما جاء به من عند الله عز وجل المتمسكون بالثقلين الذين أمروا بالتمسك بهما كتاب الله وعترته أهل بيته الذين أذهب الله عنهم الرجس وطهرهم تطهيرا وهما الخليفتان على الأمة بعد رسول الله (صلى الله عليه وآله)(4).

____________

(1) كشف الغمة: 1 / 95.

(2) كشف الغمة: 1 ج 95.

(3) تفسير العياشي: 1 ج 331 ح 151.

(4) أمالي الصدوق: 312 ح 263، معاني الأخبار: 944 ح 3.

الصفحة 302

الباب السابع والثمانون ومائة

في قوله تعالى: * (يا أيها الذين آمنوا استجيبوا لله وللرسول إذا دعاكم لما يحييكم) *

من طريق العامة وفيه حديث واحد

ابن مردويه عن رجاله مرفوعا إلى الإمام محمد بن علي الباقر (عليه السلام) أنه قال: قوله تعالى:

* (استجيبوا لله وللرسول إذا دعاكم لما يحييكم) *: نزلت في ولاية علي بن أبي طالب(1).

الباب الثامن والثمانون ومائة

في قوله تعالى: * (يا أيها الذين آمنوا استجيبوا لله وللرسول إذا دعاكم لما يحييكم) *

من طريق الخاصة وفيه حديثان

الأول: محمد بن يعقوب عن محمد بن يحيى عن أحمد بن محمد بن عيسى عن محمد بن خالد والحسين بن سعيد جميعا عن النضر بن سويد عن الحلبي عن عبد الله بن مسكان عن يزيد بن الوليد الخثعمي عن أبي الربيع الشامي قال: سألت أبا عبد الله (عليه السلام) عن قول الله عز وجل: * (يا أيها الذين آمنوا استجيبوا لله وللرسول إذا دعاكم لما يحييكم) * قال: نزلت في ولاية علي (عليه السلام)(2).

الثاني: علي بن إبراهيم في تفسيره قال: حدثنا أحمد بن محمد عن جعفر بن عبد الله عن كثير بن عياش عن أبي الجارود عن أبي جعفر (عليه السلام) في قوله: * (يا أيها الذين آمنوا استجيبوا لله وللرسول إذا دعاكم لما يحييكم) * يقول: ولاية علي بن أبي طالب فإن اتباعكم إياه وولايته أجمع لأمركم وأبقى للعدل فيكم. وأما قوله: * (واعلموا أن الله يحول بين المرء وقلبه) * يقول: يحول بين المرء ومعصيته أن تقوده إلى النار، ويحول بين الكافر وطاعته أن يستكمل بها الإيمان، واعلموا أن الأعمال بخواتمها(3).

____________

(1) بحار الأنوار: 32 / 123 ح 66، عن كنز العمال.

(2) الكافي: 8 / 248 ح 349.

(3) تفسير القمي: 1 / 271.

الصفحة 303

الباب التاسع والثمانون ومائة

في قوله تعالى: * (وإن يريدوا أن يخدعوك فإن
حسبك الله هو الذي أيدك بنصره وبالمؤمنين) *
وقوله تعالى: * (يا أيها النبي حسبك الله ومن اتبعك من المؤمنين) *

من طريق العامة وفيه سبعة أحاديث

الأول: أبو نعيم الحافظ الأصفهاني في كتابه الموسوم بنزول القرآن في علي (عليه السلام) في قوله تعالى:

* (هو الذي أيدك بنصره وبالمؤمنين) * يرفعه إلى أبي هريرة قال: مكتوب على العرش لا إله إلا الله وحده لا شريك له محمد عبدي ورسولي أيدته بعلي بن أبي طالب (عليه السلام)(1).

الثاني: أبو نعيم في كتاب حلية الأبرار بإسناده عن أبي صالح وأبي هريرة قال: مكتوب على العرش: أنا الله لا إله إلا أنا وحدي لا شريك لي ومحمد عبدي ورسولي أيدته بعلي، فأنزل الله عز وجل: * (هو الذي أيدك بنصره وبالمؤمنين) * فكان النصر عليا (عليه السلام) ودخل مع المؤمنين فدخل في الوجهين جميعا(2).

الثالث: ابن شهرآشوب قال في تاريخ بغداد: روى عيسى بن محمد البغدادي عن الحسين بن إبراهيم عن حميد الطويل عن أنس قال: قال رسول الله (صلى الله عليه وآله): لما عرج بي رأيت على ساق العرش مكتوبا لا إله إلا الله محمد رسول الله أيدته بعلي ونصرته بعلي وذلك قوله تعالى: * (هو الذي أيدك بنصره وبالمؤمنين) * يعني علي بن أبي طالب (عليه السلام)(3).

الرابع: السمعاني في " فضائل الصحابة " بإسناد عن أبي حمزة الثمالي عن سعيد بن جبير عن أبي الحمراء قال النبي (عليه السلام): لما أسري بي إلى السماء السابعة نظرت إلى ساق العرش الأيمن فرأيت كتابا فهمته محمد رسول الله أيدته بعلي ونصرته به(4).

الخامس: في " الرسالة القوامية " و " حلية الأولياء " واللفظ لهما عن سعيد بن جبير أنه قال أبو الحمرا: قال رسول الله (صلى الله عليه وآله): رأيت ليلة أسري بي مثبتا على ساق العرش أنا غرست جنة عدن بيدي

____________

(1) بحار الأنوار: 32 / 52 ح 7.

(2) بحار الأنوار: 32 / 53 ح 8.

(3) مناقب آل أبي طالب: 1 / 254.

(4) بحار الأنوار: 27 / 2، ذيل حديث 4. و: 11 ح 26.


كتاب غاية المرام وحجة الخصام (ج4) للسيد هاشم البحراني (ص 304 - ص 319)

الصفحة 304
محمد صفوتي من خلقي أيدته بعلي ونصرته بعلي(1).

السادس: شرف الدين النجفي في قوله تعالى: * (حسبك الله ومن اتبعك من المؤمنين) * ذكره أبو نعيم في " حلية الأولياء " بطريقه عن أبي هريرة قال: نزلت هذه الآية في علي بن أبي طالب وهو المعني بقوله المؤمنين(2).

السابع: أبو نعيم الأصفهاني في كتابه الموسوم بنزول القرآن في علي (عليه السلام) في قوله تعالى: * (يا أيها النبي حسبك الله ومن اتبعك من المؤمنين) * بإسناده عن جعفر بن محمد عن أبيه قال: نزلت في علي بن أبي طالب(3).

____________

(1) بحار الأنوار: 32 / 53 ح 8، و: 34 / 345 ح 19.

(2) بحار الأنوار: 19 / 289.

(3) بحار الأنوار: 32 / 52 ح 7، عن كنز الفوائد، و: 32 / 54 ح 9.

الصفحة 305

الباب التسعون ومائة

في قوله تعالى: * (وإن يريدوا أن يخدعوك فإن حسبك الله
هو الذي أيدك بنصره وبالمؤمنين) * وقوله: * (حسبك الله ومن اتبعك من المؤمنين) *

من طريق الخاصة وفيه حديثان

الأول: ابن بابويه قال: حدثنا أحمد بن زياد بن جعفر الهمداني (رحمه الله) قال: حدثنا علي بن إبراهيم بن هاشم قال: حدثنا جعفر بن سلمة الأهوازي عن إبراهيم بن محمد الثقفي قال: حدثنا العباس بن بكار عن عبد الواحد بن أبي عمرو عن الكلبي عن أبي صالح عن أبي هريرة عن رسول الله (صلى الله عليه وآله) قال:

مكتوب على العرش: أنا الله لا إله إلا أنا وحدي لا شريك لي ومحمد عبدي ورسولي أيدته بعلي، فأنزل الله عز وجل: * (هو الذي أيدك بنصره وبالمؤمنين) * فكان النصر عليا (عليه السلام) ودخل مع المؤمنين فدخل في الوجهين جميعا(1).

الثاني: ابن الفارسي في " روضة الواعظين " عن أبي هريرة روى الحديث السابق(2).

____________

(1) أمالي الصدوق: 284 ح 312، بحار الأنوار: 27 / 2 ح 3.

(2) روضة الواعظين: 42.

الصفحة 306

الباب الحادي والتسعون ومائة

في قوله تعالى: * (أفمن يعلم إنما أنزل إليك
من ربك الحق كمن هو أعمى إنما يتذكر أولوا الألباب) *

من طريق العامة وفيه حديث واحد

محمد بن مروان عن السدي عن الكلبي عن أبي صالح عن ابن عباس في قوله تعالى: * (أفمن يعلم إنما أنزل إليك من ربك الحق كمن هو أعمى) * قال: قال علي (عليه السلام) (كمن هو أعمى) قال: الأول(1).

الباب الثاني والتسعون ومائة

في قوله تعالى: * (أفمن يعلم إنما أنزل إليك
من ربك الحق كمن هو أعمى إنما يتذكر أولوا الألباب) *

من طريق الخاصة وفيه حديثان

الأول: ابن شهرآشوب عن أبي الورد عن أبي جعفر (عليه السلام) * (أفمن يعلم إنما أنزل إليك من ربك الحق) * قال: علي بن أبي طالب(2).

الثاني: العياشي بإسناده في تفسيره عن عقبة بن خالد قال: دخلت على أبي عبد الله (عليه السلام) فأذن لي وليس هو في مجلسه فخرج علينا من جانب البيت من عند نسائه وليس عيه جلباب فلما نظر إلينا قال: أحب لقائكم ثم جلس ثم قال: أنتم أولوا الألباب في كتاب الله، قال الله: * (إنما يتذكر أولوا الألباب) *(3).

____________

(1) بحار الأنوار: 34 / 26 ح 1، عن المناقب.

(2) مناقب آل أبي طالب: 2 / 259.

(3) تفسير العياشي: 2 / 207 ح 25.

الصفحة 307

الباب الثالث والتسعون ومائة

في قوله تعالى: * (وبشر المخبتين) * إلى قوله تعالى: * (ينفقون) *

من طريق العامة وفيه حديث واحد

أبو نعيم الأصفهاني قال في قوله تعالى: * (وبشر المخبتين) * إلى قوله تعالى: * (ومما رزقناهم ينفقون) * قال: علي وسلمان(1).

الباب الرابع والتسعون ومائة

في قوله تعالى: * (وبشر المخبتين) *

من طريق الخاصة وفيه حديث واحد

محمد بن العباس قال: حدثنا محمد بن همام عن محمد بن إسماعيل عن عيسى بن داود قال:

قال موسى بن جعفر (عليه السلام): سألت أبي عن قول الله * (وبشر المخبتين) * الآية قال: نزلت فينا خاصة(2).

____________

(1) بحار الأنوار: 32 / 166 ح 151، عن ابن البطريق في العمدة.

(2) بحار الأنوار: 24 / 402 ح 131، عن كنز الفوائد.

الصفحة 308

الباب الخامس والتسعون ومائة

في قوله تعالى: * (ألا بذكر الله تطمئن القلوب) *

من طريق العامة وفيه حديث واحد

أبو نعيم الأصفهاني بإسناده عن أبي داود عن أنس بن مالك قال: قال رسول الله (صلى الله عليه وآله): * (الذين آمنوا وتطمئن قلوبهم بذكر الله ألا بذكر الله تطمئن القلوب) * أتدري من هم يا بن أم سليم؟ قلت: فمن هم يا رسول الله؟ قال: نحن أهل البيت وشيعتنا(1).

الباب السادس والتسعون ومائة

في قوله تعالى: * (والذين آمنوا وتطمئن قلوبهم بذكر الله ألا بذكر الله تطمئن القلوب) *

من طريق الخاصة وفيه حديثان

الأول: العياشي في تفسيره بإسناده عن خالد بن نجيح عن جعفر بن محمد (عليه السلام) في قوله: * (ألا بذكر الله تطمئن القلوب) * فقال بمحمد عليه وعلى آله السلام تطمئن القلوب وهو ذكر الله وحجابه(2).

الثاني: العياشي عن ابن عباس أنه قال: قال رسول الله (صلى الله عليه وآله): * (الذين آمنوا وتطمئن قلوبهم بذكر الله ألا بذكر الله تطمئن القلوب) * ثم قال لي: أتدري يا بن أم سليم من هم؟ قلت: من هم يا رسول الله؟

قال: نحن أهل البيت وشيعتنا(3).

____________

(1) العمدة: 50، بحار الأنوار: 23 / 184 ح 48.

(2) تفسير العياشي: 2 / 211 ح 44.

(3) تأويل الآيات: 1 / 233 ح 11.

الصفحة 309

الباب السابع والتسعون ومائة

في قوله تعالى: * (تلك الرسل فضلنا بعضهم على بعض) *

من طريق العامة وفيه حديث واحد

المعتزلي ابن أبي الحديد في شرح نهج البلاغة وهو من أعيان علماء العامة قال: قال نصر وحدثنا محمد بن يعلى عن الأصبغ بن نباتة قال: جاء رجل إلى علي (عليه السلام) فقال: يا أمير المؤمنين هؤلاء القوم الذين نقاتلهم والدعوة واحدة والرسول واحد والصلاة واحدة والحج واحد فماذا نسميهم؟ فقال: سمهم بما سماهم الله في كتابه، قال: ما كل ما في الكتاب أعلمه، قال: أما سمعت الله تعالى قال: * (تلك الرسل فضلنا بعضهم على بعض منهم من كلم الله) * إلى قوله: * (ولو شاء الله ما اقتتل الذين من بعدهم من بعدما جائتهم البينات ولكن اختلفوا فمنهم من آمن ومنهم من كفر) * فلما وقع الاختلاف كنا نحن أولى بالله وبالكتاب وبالنبي وبالحق فنحن الذين آمنوا وهم الذين كفروا وشاء الله قتالهم فقتالهم بمشيئة الله وإرادته(1).

الباب الثامن والتسعون ومائة

في قوله تعالى: * (تلك الرسل فضلنا بعضهم على بعض) *

من طريق الخاصة وفيه ثلاثة أحاديث

الأول: الشيخ الطوسي في أماليه قال: أخبرنا محمد بن محمد يعني المفيد قال: حدثنا أبو الحسن علي بن بلال قال: حدثني علي بن عبد الله بن أسد بن منصور الأصفهاني قال: حدثنا إبراهيم بن محمد بن هلال الثقفي قال: حدثني محمد بن علي قال: حدثنا نصر بن مزاحم عن يحيى بن يعلى الأسلمي عن علي بن الحزور عن الأصبغ بن نباتة قال: جاء رجل إلى علي (عليه السلام) فقال:

يا أمير المؤمنين هؤلاء القوم الذين نقاتلهم والدعوة واحدة والرسول واحد والصلاة واحدة والحج واحد بم نسميهم فقال: بما سماهم الله في كتابه، فقال: ما كل ما في كتاب الله أعلمه، قال: أما سمعت الله يقول في كتابه: * (تلك الرسل فضلنا بعضهم على بعض منهم من كلم الله ورفع بعضهم

____________

(1) شرح نهج البلاغة: 5 / 258.

الصفحة 310
درجات وآتينا عيسى بن مريم البينات وأيدناه بروح القدس ولو شاء الله ما اقتتل الذين من بعدهم من بعدما جائتهم البينات ولكن اختلفوا فمنهم من آمن ومنهم من كفر) * فلما وقع الاختلاف فكنا نحن أولى بالله عز وجل وبدينه وبالنبي (صلى الله عليه وآله) وبالكتاب وبالحق فنحن الذين آمنوا وهم الذين كفروا وشاء الله منا قتالهم فقاتلناهم بمشيئته وإرادته(1).

وروى هذا الحديث الشيخ المفيد في أماليه بالإسناد عن علي بن الحزور قال: جاء رجل إلى أمير المؤمنين (عليه السلام) وذكر الحديث بعينه(2).

الثاني: عن الأصبغ بن نباتة قال: كنت واقفا مع أمير المؤمنين علي بن أبي طالب (عليه السلام) يوم الجمل فجاء رجل حتى وقف بين يديه فقال: يا أمير المؤمنين كبر القوم وكبرنا وهلل القوم وهللنا وصلى القوم وصلينا فعلى ما نقاتلهم؟ فقال علي: على ما أنزل الله عز وجل في كتابه، فقال: يا أمير المؤمنين ليس كلما أنزل الله في كتابه أعلمه فعلمنيه. فقال (عليه السلام): ما أنزل الله في سورة البقرة. فقال: يا أمير المؤمنين ليس كلما أنزل الله في سورة البقرة أعلمه فعلمنيه. فقال (عليه السلام): هذه الآية * (تلك الرسل فضلنا بعضهم على بعض منهم من كلم الله ورفع بعضهم درجات وآتينا عيسى بن مريم البينات وأيدناه بروح القدس ولو شاء الله ما اقتتل الذين من بعدهم) * فنحن الذين من بعدهم * (من بعدما جائتهم البينات ولكن اختلفوا فمنهم من آمن ومنهم من كفر ولو شاء الله ما اقتتلوا ولكن الله يفعل ما يريد) * فنحن الذين آمنا وهم الذين كفروا، فقال الرجل: كفر القوم ورب الكعبة، ثم حمل فقاتل حتى قتل (رحمه الله)(3).

الثالث: علي بن إبراهيم في تفسيره قال: جاء رجل إلى أمير المؤمنين يوم الجمل فقال: يا علي على ما نقاتل أصحاب رسول الله (صلى الله عليه وآله) ومن شهد أن لا إله إلا الله وأن محمدا رسول الله؟ قال علي:

آية في كتاب الله أباحت لي قتالهم، فقال: وما هي؟ قال: قوله: * (تلك الرسل فضلنا بعضهم على بعض منهم من كلم الله ورفع بعضهم درجات وآتينا عيسى بن مريم البينات وأيدناه بروح القدس ولو شاء الله ما اقتتل الذين من بعدهم من بعدما جائتهم البينات ولكن اختلفوا فمنهم من آمن ومنهم من كفر ولو شاء الله ما اقتتلوا ولكن الله يفعل ما يريد) * فقال الرجل: كفر والله القوم(4).

____________

(1) أمالي الطوسي: 197 ح 337.

(2) أمالي المفيد: 102 ح 3.

(3) الإحتجاج: 1 / 174، بحار الأنوار: 29 / 202 ح 155.

(4) تفسير القمي: 1 / 84.

الصفحة 311

الباب التاسع والتسعون ومائة

في قوله تعالى: * (وقل جاء الحق وزهق الباطل إن الباطل كان زهوقا) *

من طريق العامة وفيه حديثان

الأول: ذكر أبو بكر الشيرازي في نزول القرآن في شأن أمير المؤمنين (عليه السلام) عن قتادة عن ابن المسيب عن أبي هريرة قال: قال لي جابر بن عبد الله: دخلنا مع النبي (صلى الله عليه وآله) في البيت وحوله ثلاثمائة وستون صنما، فأمر بها رسول الله (صلى الله عليه وآله) فألقيت كلها لوجوهها، وكان على البيت صنم طويل يقال له هبل، فنظر النبي (صلى الله عليه وآله) إلى علي (عليه السلام) فقال: يا علي تركب علي أو أركب عليك لألقي هبلا عن ظهر الكعبة، قلت: يا رسول الله بل تركبني، فلما جلس على ظهري لم أستطع حمله لثقل الرسالة فقلت:

يا رسول الله أركبك فضحك ونزل وطأطأ لي ظهره واستويت عليه - فوالذي فلق الحبة وبرء النسمة لو أردت أن أمسك السماء لمسكتها بيدي - فألقيت هبلا عن ظهر الكعبة فأنزل الله * (وقل جاء الحق وزهق الباطل) * الآية(1).

الثاني: أبو المؤيد موفق بن أحمد قال: أخبرنا الشيخ الزاهد أبو الحسن علي بن أحمد العاصمي الخوارزمي، أخبرنا شيخ القضاة إسماعيل بن أحمد الواعظ، أخبرنا والدي أبو بكر أحمد بن كامل ابن خلف بن سحرة القاضي إملاء، حدثنا عبد الله بن روح الفرائضي، حدثنا سيابة سوار، حدثنا نعيم بن حكيم، حدثنا أبو مريم عن علي بن أبي طالب كرم الله وجهه قال: انطلق بي رسول الله (صلى الله عليه وآله) حتى أتى بي إلى الكعبة فقال لي: إجلس فجلست إلى جنب الكعبة فصعد رسول الله (صلى الله عليه وآله) على منكبي، ثم قال لي: انهض فنهضت فلما رأى ضعفي تحته قال لي: إجلس فنزل وجلس وقال لي: يا علي اصعد على منكبي، فصعدت على منكبيه ثم نهض بي رسول الله (صلى الله عليه وآله) فلما نهض بي خيل لي أن لو شئت نلت أفق السماء، فصعدت فوق الكعبة وتنحى رسول الله (صلى الله عليه وآله) فقال: إلق صنمهم الأكبر صنم قريش، وكان من نحاس موتد بأوتاد من حديد إلى الأرض فقال لي رسول الله: عالجه ورسول الله (صلى الله عليه وآله) يقول إيه إيه جاء الحق وزهق الباطل إن الباطل كان زهوقا فلم أزل أعالجه حتى استمكنت منه فقال لي: اقذفه فقذفته فتكسر فنزلت من فوق الكعبة فانطلقت أنا والنبي (صلى الله عليه وآله) نسعى وخشينا أن يرانا أحد من قريش أو غيرهم قال علي فما صعدته حتى الساعة(2).

أقول: قصة تكسير الأصنام من أعلى الكعبة وركوب علي (عليه السلام) على منكب النبي (صلى الله عليه وآله) عند تكسيرها من الوقائع المتواترة لا اهتمام بذكر الكثير من أسانيدها من طريق الفريقين.

____________

(1) بحار الأنوار: 34 / 76.

(2) مناقب الخوارزمي: 124 ح 139.

الصفحة 312

الباب المائتان

في قوله تعالى: * (وقل جاء الحق وزهق الباطل إن الباطل كان زهوقا) *

من طريق الخاصة وفيه حديثان

الأول: الشيخ الطوسي في أماليه حديثا بإسناده عن رجاله عن نعيم بن حكيم عن أبي هريرة عن أبي مريم الثقفي عن أمير المؤمنين (عليه السلام) قال: انطلق بي رسول الله حتى أتى بي إلى الكعبة فصعد رسول الله (صلى الله عليه وآله) على منكبي، ثم قال لي: انهض فنهضت، فلما رأى ضعفا قال: إجلس فنزل ثم قال لي: يا علي اصعد على منكبي فصعدت على منكبيه، ثم نهض بي رسول الله (صلى الله عليه وآله) وخيل لي أني لو شئت لنلت أفق السماء، فصعدت فوق الكعبة وتنحى رسول الله (صلى الله عليه وآله) وقال لي: إلق صنمهم الأكبر وكان من النحاس موتدا بأوتاد حديد فقال لي رسول الله (صلى الله عليه وآله): عالجه فعالجته ورسول الله (صلى الله عليه وآله) يقول:

جاء الحق وزهق الباطل إن الباطل كان زهوقا، فلم أزل أعالجه حتى استمكنت منه فقال لي: اقذفه فقذفته فتكسر فنزلت من فوق الكعبة وانطلقت أنا ورسول الله (صلى الله عليه وآله) وخشينا أن يرانا أحد من قريش وغيرهم(1).

الثاني: ابن بابويه قال: حدثنا أحمد بن يحيى المكتب قال: حدثنا أحمد بن محمد الوراق قال:

حدثني بشر بن سعيد بن قولويه المعدل بالمرافقة قال: حدثنا عبد الجبار بن كثير التميمي اليماني قال: سمعت محمد بن حرب الهلالي أمير المدينة يقول: سألت جعفر بن محمد (عليه السلام) فقلت له: يا بن رسول الله في نفسي مسألة أريد أن أسألك عنها فقال: إن شئت أخبرتك بمسألتك قبل أن تسألني وإن شئت فسل، قال: فقلت له: يا بن رسول الله وبأي شئ تعرف ما في نفسي قبل سؤالي عنه؟

قال: بالتوسم والتفرس أما سمعت قول الله عز وجل * (إن في ذلك لآيات للمتوسمين) * وقول رسول الله (صلى الله عليه وآله): اتقوا فراسة المؤمن فإنه ينظر بنور الله عز وجل، قال: فقلت له: يا بن رسول الله فأخبرني بمسألتي قال: أردت أن تسألني عن رسول الله لم يطق حمله علي بن أبي طالب (عليه السلام) عند حطه الأصنام من سطح الكعبة مع قوته وشدته وما ظهر منه في قلع باب القموص بخيبر والرمي به إلى ورائه أربعين ذراعا وكان لا يطيق حمله أربعون رجلا، وقد كان رسول الله (صلى الله عليه وآله) يركب الناقة

____________

(1) مصباح الأنوار: 1 / 287، وتأويل الآيات: 1 / 287.

الصفحة 313
والفرس والبغلة والحمار وركب البراق ليلة المعراج وكل ذلك دون علي (عليه السلام) في القوة والشدة.

قال: فقلت له: عن هذا والله أردت أن أسألك يا بن رسول الله فأخبرني، فقال: إن عليا (عليه السلام) برسول الله تشرف وبه ارتفع وبه وصل إلى إطفاء نار الشرك وإبطال كل معبود دون الله عز وجل ولو علاه النبي (صلى الله عليه وآله) لحط الأصنام لكان بعلي مرتفعا وتشريفا وواصلا إلى حط الأصنام، فلو كان ذلك كذلك لكان أفضل منه ألا ترى أن عليا قال: لما علوت ظهر رسول الله (صلى الله عليه وآله) شرفت وارتفعت حتى لو شئت أنال السماء لنلتها، أما علمت أن المصباح هو الذي يهتدي به في الظلمة وانبعاث فرعه من أصله وقد قال علي (عليه السلام) أنا من أحمد كالضوء من الضوء، أما علمت أن محمدا وعليا صلوات الله عليهما كانا نورا بين يدي الله عز وجل قبل خلق الخلق بألفي عام وأن الملائكة لما رأت ذلك النور رأت له أصلا قد تشعب منه شعاع لامع فقالوا: إلهنا وسيدنا ما هذا النور؟

فأوحى الله عز وجل إليهم هذا نور من نوري أصله نبوة وفرعه إمامة، أما النبوة فلمحمد عبدي ورسولي، وأما الإمامة لعلي حجتي ووليي ولولاهما ما خلقت خلقي، أما علمت أن رسول الله رفع يدي علي (عليه السلام) بغدير خم حتى نظر الناس إلى بياض إبطيهما فجعله مولى المسلمين وإمامهم وقد احتمل الحسن والحسين (عليهما السلام) يوم حضيرة بني النجار فلما قال له بعض أصحابه: ناولني أحدهما يا رسول الله.

قال (صلى الله عليه وآله): نعم الحاملان ونعم الراكبان وأبوهما خير منهما - وروي خبر آخر أن رسول الله (صلى الله عليه وآله) حمل الحسن وحمل جبرائيل الحسين ولهذا قال: نعم الحاملان - وكان علي (صلى الله عليه وآله) يصلي بأصحابه فأطال سجدة من سجداته فلما سلم قيل له يا رسول الله لقد أطلت هذه السجدة فقال (عليه السلام) إن ابني ارتحلني فكرهت أن أعجله حتى ينزل وإنما أراد (عليه السلام) بذلك رفعهم وتشريفهم فالنبي إمام ونبي وعلي (عليه السلام) إمام ليس بنبي ولا رسول فهو غير مطيق لحمل أثقال النبوة، قال محمد بن حرب الهلالي:

فقلت له: زدني يا بن رسول الله، فقال: إنك لأهل للزيادة إن رسول الله (صلى الله عليه وآله) حمل عليا على ظهره بذلك أنه أبو ولده وإمام الأئمة من صلبه وكما حول رداءه في صلاة الاستسقاء وأراد أن يعلم أصحابه بذلك أنه قد حول الجدب خصبا، قال: فقلت له: زدني يا بن رسول الله، فقال: احتمل رسول الله (صلى الله عليه وآله) عليا (عليه السلام) يريد بذلك أن يعلم قومه أنه هو الذي يخفف عن ظهر رسول الله (صلى الله عليه وآله) ما عليه من الدين والعدات والأداء عنه من بعده، فقلت: يا بن رسول الله زدني، فقال: إنه قد احتمله ليعلم ذلك أنه قد احتمله وما حمله إلا لأنه معصوم لا يحمل أوزارا فتكون أفعاله عند الناس حكما وصوابا وقد قال النبي (صلى الله عليه وآله) لعلي: يا علي إن الله تبارك وتعالى حملني ذنوب شيعتك ثم غفرها لي
الصفحة 314
وذلك قوله تعالى: * (ليغفر لك الله ما تقدم من ذنبك وما تأخر) * ولما أنزل الله تبارك وتعالى عليه: * (يا أيها الذين آمنوا عليكم أنفسكم لا يضركم من ضل إذا اهتديتم) * قال النبي: يا أيها الناس عليكم أنفسكم لا يضركم من ضل إذا اهتديتم وعلي نفسي وأخي أطيعوا عليا فإنه مطهر معصوم لا يضل ولا يشقى ثم تلا هذه الآية: * (قل أطيعوا الله وأطيعوا الرسول فإن تولوا فإنما عليه ما حمل وعليكم ما حملتم وإن تطيعوه تهتدوا وما على الرسول إلا البلاغ المبين) * قال محمد بن حرب الهلالي: ثم قال لي جعفر بن محمد (عليه السلام): أيها الأمير لو أخبرتك بما في حمل النبي (صلى الله عليه وآله) عليا (عليه السلام) عند حط الأصنام من سطح الكعبة في المعاني التي أرادها به لقلت أن جعفر بن محمد لمجنون فحسبك من ذلك ما قد سمعت، فقمت وقبلت رأسه وقلت الله أعلم حيث يجعل رسالته(1).

____________

(1) علل الشرائع: 1 / 174 - 175 ح 1، معاني الأخبار: 349 - 352 ح 1.

الصفحة 315

الباب الحادي والمائتان

في قوله تعالى: * (أفمن وعدناه وعدا حسنا فهو لاقيه) *

من طريق العامة وفيه حديثان

الأول: ابن هيثم بن محمد الحمويني من أعيان علماء العامة قال: أخبرني أحمد بن إبراهيم القاروني إجازة عن عبد الرحمن بن عبد السميع إجازة عن شاذان القمي قراءة عليه عن محمد بن عبد العزيز عن محمد بن أحمد بن علي قال: أخبرنا السيد عباد بن محمد بن محسن الجعفري قال:

أنبأنا أبو سعيد الصفار قال: نبأنا أبو محمد بن حنان قال: نبأنا محمد بن عثمان قال: نبأنا عبد الله بن حازم [ عن ابن المثنى قال: ] قال بدل بن المحبر: نبأنا شعبة عن أبان عن مجاهد في قوله تعالى:

* (أفمن وعدناه وعدا حسنا فهو لاقيه كمن متعناه) * قال: نزلت في حمزة بن عبد المطلب (رضي الله عنه) * (كمن متعناه) * أبو جهل(1).

الثاني: محمد بن العباس من طريق العامة قال: حدثنا عبد الله بن يحيى عن هشام بن علي عن إسماعيل بن علي المعلم عن بدل بن المحبر عن شعبة عن أبان بن تغلب عن مجاهد قال: قوله عز وجل: * (أفمن وعدناه وعدا حسنا فهو لاقيه) * نزلت في علي وحمزة (عليهما السلام)(2).

الباب الثاني والمئتان

في قوله تعالى: * (أفمن وعدناه وعدا حسنا فهو لاقيه) *

من طريق الخاصة وفيه حديث واحد

الحسن بن أبي الحسن الديلمي بإسناده عن أبي عبد الله (عليه السلام) في قوله عز وجل: * (أفمن وعدناه وعدا حسنا فهو لاقيه) * قال: الموعود علي بن أبي طالب وعده الله أن ينتقم له من أعدائه في الدنيا ووعده الجنة له ولأوليائه في الآخرة(3).

____________

(1) ذخائر العقبى: 177.

(2) بحار الأنوار: 24 / 163 ح 1، و: 32 / 150 ح 129.

(3) تأويل الآيات: 1 / 422 ح 18.

الصفحة 316

الباب الثالث ومئتان

في قوله تعالى: * (من المؤمنين رجال صدقوا ما عاهدوا الله عليه
فمنهم من قضى نحبه ومنهم من ينتظر وما بدلوا تبديلا) *

من طريق العامة وفيه حديثان

الأول: علي بن يونس النباطي العاملي في كتاب " صراط المستقيم " من طريق الخاصة والعامة قال: قوله تعالى: * (من المؤمنين رجال صدقوا ما عاهدوا الله عليه فمنهم من قضى نحبه ومنهم من ينتظر وما بدلوا تبديلا) * قال: روى المفسرون أنها نزلت في علي وحمزة ولا ريب أنه لما قتل حمزة اختصت بعلي فأمن منه التبديل بحكم التنزيل قال: وروى اختصاصها بعلي ابن عباس والصادق وأبو نعيم(1)، قلت: أبو نعيم هذا عامي المذهب.

الثاني: صاحب " صراط المستقيم " هذا من طريق العامة قال في شرف النبي (صلى الله عليه وآله) عن الحركوشي والكشف والبيان عن الثعلبي قال: قال أبو جعفر (عليه السلام): * (من المؤمنين رجال صدقوا ما عاهدوا الله عليه) * حمزة وعلي وجعفر، قال: ونحوه أسند الشيرازي وزاد أن عليا هو الصديق الأكبر(2).

____________

(1) الصراط المستقيم: 1 / 256.

(2) الصراط المستقيم: 1 / 281.

الصفحة 317

الباب الرابع ومئتان

في قوله تعالى: * (من المؤمنين رجال صدقوا ما عاهدوا الله عليه
فمنهم من قضى نحبه ومنهم من ينتظر وما بدلوا تبديلا) *

من طريق الخاصة وفيه خمسة أحاديث

الأول: محمد بن العباس الثقة في تفسيره فيما نزل في أهل البيت (عليهم السلام) قال: حدثنا عبد العزيز بن يحيى عن محمد بن زكريا عن أحمد بن محمد بن زيد عن سهل بن عامر البجلي عن عمرو بن أبي المقدام عن أبي إسحاق عن جابر عن أبي جعفر (عليه السلام) أبي عبد الله (عليهما السلام) عن محمد بن الحنفية (رضي الله عنه) قال:

قال علي (عليه السلام): كنت عاهدت الله ورسوله (عليه السلام) أنا وعمي حمزة وأخي جعفر وابن عمي عبيدة بن الحارث على أمر وفينا به لله ولرسوله فتقدمني أصحابي وخلفت بعدهم لما أراد الله عز وجل، فأنزل الله سبحانه فينا: * (من المؤمنين رجال صدقوا ما عاهدوا الله عليه فمنهم من قضى نحبه) * حمزة وجعفر وعبيدة * (ومنهم من ينتظر وما بدلوا تبديلا) * أنا المنتظر وما بدلت تبديلا(1).

الثاني: محمد بن العباس أيضا قال: حدثنا علي بن عبد الله بن أسد عن إبراهيم عن جده عن عبد الله بن الحسن عن آبائه (عليهم السلام) قال: وعاهدوا الله علي بن أبي طالب وحمزة بن عبد المطلب وجعفر بن أبي طالب (عليه السلام) ألا يفروا في زحف أبدا فتموا كلهم فأنزل الله عز وجل: * (من المؤمنين رجال صدقوا ما عاهدوا الله عليه فمنهم من قضى نحبه) * حمزة استشهد يوم أحد وجعفرا استشهد يوم مؤتة * (ومنهم من ينتظر) * يعني علي بن أبي طالب (عليه السلام) * (وما بدلوا تبديلا) * يعني الذي عاهدوا الله عليه(2).

الثالث: ابن بابويه قال: حدثنا أبي (رضي الله عنه) ومحمد بن الحسن (رضي الله عنه) قال: حدثنا سعد بن عبد الله قال:

حدثنا أحمد بن الحسين بن سعيد قال: حدثني جعفر بن محمد النوفلي عن يعقوب بن يزيد قال:

قال أبو عبد الله جعفر بن أحمد بن محمد بن عيسى بن محمد بن علي بن عبد الله بن جعفر بن أبي طالب قال يعقوب بن عبد الله الكوفي: قال: حدثنا موسى بن عبيد عن عمرو بن أبي المقدام عن أبي إسحاق عن الحرث عن محمد بن الحنفية (رضي الله عنه) وعمرو بن أبي المقدام عن جابر عن أبي

____________

(1) بحار الأنوار: 31 / 410 ح 5.

(2) بحار الأنوار: 31 / 411 ح 6.

الصفحة 318
جعفر (عليه السلام) قال: أتى رأس اليهود إلى علي بن أبي طالب (عليه السلام) عند منصرفه من وقعة النهروان وهو جالس في مسجد الكوفة فقال: يا أمير المؤمنين إني أريد أن أسألك عن أشياء لا يعلمها إلا نبي أو وصي نبي فإن شئت سألتك وإن شئت أعفيك، قال: سل ما بدا لك يا أخا اليهود، فقال: إنا نجد في الكتاب إن الله عز وجل إذا بعث نبيا أوحى إليه أن يتخذ من أهل بيته من يقوم بأمر أمته من بعده، وأن يعهد إليهم فيه عهدا يحتذي عليه ويعمل به في أمته من بعده، وإن الله عز وجل يمتحن الأوصياء في حياة الأنبياء ويمتحنهم بعد وفاتهم، فأخبرني كم يمتحن الله الأوصياء في حياة الأنبياء وكم يمتحنهم بعد وفاتهم من مرة؟ وإلى ما يصير آخر أمر الأوصياء إذا رضى محنتهم؟

فقال له علي (عليه السلام): والله الذي لا إله غيره الذي فلق البحر لبني إسرائيل وأنزل التوراة على موسى لئن أخبرتك بحق عما تسأل عنه لتقرن به؟

قال: نعم.

قال: والذي فلق البحر لبني إسرائيل وأنزل التوراة على موسى (عليه السلام) لئن أجبتك لتسلمن، فقال:

نعم، فقال علي (عليه السلام): إن الله عز وجل يمتحن الأوصياء في حياة الأنبياء في سبعة مواطن ليبتلي طاعتهم، فإذا رضي طاعتهم ومحنتهم أمر الأنبياء أن يتخذوهم أولياء في حياتهم وأوصياء بعد وفاتهم، وتصير طاعة الأوصياء في أعناق الأمم ممن يقول بطاعة الأنبياء، ثم يمتحن الأوصياء بعد وفاة الأنبياء (عليهم السلام) في سبعة مواطن ليبلو صبرهم، فإذا رضي محنتهم ختم له بالسعادة ليلحقهم بالأنبياء وقد أكمل لهم السعادة. قال له رأس اليهود: صدقت يا أمير المؤمنين فأخبرني كم امتحنك الله في حياة محمد من مرة وكم امتحنك بعد وفاته من مرة وإلى ما يصير آخر أمرك؟ فأخذ علي (عليه السلام) بيده وقال: انهض بنا أنبئك بذلك يا أخا اليهود، فقام إليه جماعة من أصحابه فقالوا: يا أمير المؤمنين أنبئنا بذلك معه. فقال: إني أخاف أن لا تحتمله قلوبكم؟ قالوا: ولم ذاك يا أمير المؤمنين؟

قال: لأمور بدت لي من كثير منكم. فقام إليه الأشتر فقال: يا أمير المؤمنين أنبأنا بذلك فوالله إنا لنعلم أنه ما على ظهر الأرض وصي نبي سواك وإنا لنعلم أن الله لا يبعث بعد نبينا (صلى الله عليه وآله) نبيا سواه، وإن طاعتك لفي أعناقنا موصولة بطاعة نبينا.

فجلس علي (عليه السلام) وأقبل على اليهودي فقال: يا أخا اليهود إن الله امتحنني في حياة نبينا محمد (صلى الله عليه وآله) في سبعة مواطن فوجدني فيهن من غير تزكية لنفسي بنعمة الله له مطيعا. قال: فيم وفيم يا أمير المؤمنين؟ قال: أما أولهن وساق الحديث ذكر الأدلة والثانية والثالثة والرابعة إلى أن قال: وأما الخامسة يا أخا اليهود فإن قريشا والعرب تجمعت وعقدت بينها عقدا وميثاقا لا ترجع من وجهها
الصفحة 319
حتى تقتل رسول الله وتقتلنا معه معاشر بني عبد المطلب، ثم أقبلت بحدها وحديدها حتى أناخت علينا بالمدينة واثقة بأنفسها فيما توجهت له، وهبط جبرائيل (عليه السلام) على النبي (صلى الله عليه وآله) فأنبأه بذلك فخندق على نفسه ومن معه من المهاجرين والأنصار فقدمت قريش فأقامت على الخندق محاصرة لنا ترى في أنفسها القوة وفينا الضعف ترعد وتبرق ورسول الله (صلى الله عليه وآله) يدعوها إلى الله ويناشدها بالقرابة والرحم فتأبى عليه ولا يزيدها ذلك إلا عتوا، وفارسها فارس العرب يومئذ عمرو ابن عبد ود يهدر كالبعير المغتلم يدعو إلى البراز ويرتجز ويخطر برمحه مرة وبسيفه مرة ولا يقدم عليه مقدم ولا يطمع فيه طامع، ولا حمية تهيجه ولا بصيرة تشجعه، فأنهضني رسول الله (صلى الله عليه وآله) وعممني بيده وأعطاني سيفه هذا وضرب بيده إلى ذي الفقار، وخرجت إليه ونساء أهل المدينة بواكي إشفاقا علي من ابن عبد ود، فقتله الله عز وجل بيدي والعرب لا تعد لها فارسا غيره فضربني هذه الضربة - وأومى بيده إلى هامته - فهزم الله قريشا والعرب بذلك وما كان مني فيهم من النكاية ثم التفت (عليه السلام) إلى أصحابه فقال: أليس كذلك؟

فقالوا: بلى يا أمير المؤمنين ثم ذكر السادسة والسابعة ثم ذكر أول السبع بعد وفاة رسول الله (صلى الله عليه وآله) ثم الثانية ثم الثالثة ثم الرابعة وقال (عليه السلام) فيها: وأما نفسي فقد علم من حضر ممن ترى وممن غاب من أصحاب محمد (صلى الله عليه وآله) أن الموت عندي بمنزلة الشربة الباردة في اليوم الشديد الحر من ذي العطش الصدي ولقد كنت عاهدت الله عز وجل ورسوله (عليه السلام) أنا وعمي حمزة وأخي جعفر وابن عمي عبيدة على أمر وفينا به لله عز وجل فأنزل الله فينا: * (من المؤمنين رجال صدقوا ما عاهدوا الله عليه فمنهم من قضى نحبه ومنهم من ينتظر وما بدلوا تبديلا) * حمزة وجعفر وعبيدة وأنا والله المنتظر(1).

الرابع: ابن شهرآشوب عن أبي الورد عن أبي جعفر (عليه السلام) * (من المؤمنين رجال صدقوا) * قال:

حمزة وعلي وجعفر * (فمنهم من قضى نحبه) * قال: عهده وهو حمزة وجعفر * (ومنهم من ينتظر) * قال: علي بن أبي طالب(2).

الخامس: علي بن إبراهيم في تفسيره قال: وفي رواية أبي الجارود عن أبي جعفر (عليه السلام) في قوله:

* (من المؤمنين رجال صدقوا ما عاهدوا الله عليه) * لا يفروا أبدا * (فمنهم من قضى نحبه) * أي أجله وهو حمزة وجعفر بن أبي طالب * (ومنهم من ينتظر) * أجله يعني عليا (عليه السلام) يقول: * (وما بدلوا تبديلا ليجزي الله الصادقين بصدقهم ويعذب المنافقين إن شاء) * الآية(3).

____________

(1) الخصال: 376 ح 58.

(2) مناقب آل أبي طالب: 1 / 304.

(3) تفسير القمي: 2 / 189.


كتاب غاية المرام وحجة الخصام (ج4) للسيد هاشم البحراني (ص 320 - ص 334)

الصفحة 320

الباب الخامس ومائتان

في قوله تعالى: * (ولو ردوه إلى الرسول وإلى أولي الأمر منهم لعلمه
الذين يستنبطونه منهم) *

من طريق العامة وفيه حديث واحد

الشعبي عن ابن عباس في تفسير مجاهد: أن الآية نزلت في علي حين استخلفه في مدينة النبي (صلى الله عليه وآله)، وفي إبانة الفلكي أنها نزلت حين شكى أبو بردة من علي(1).

الباب السادس ومائتان

في قوله تعالى: * (ولو ردوه إلى الرسول وإلى أولي
الأمر منهم لعلمه الذين يستنبطونه منهم) *

من طريق الخاصة وفيه خمسة أحاديث

الأول: علي بن إبراهيم في تفسيره وهو منسوب إلى الصادق (عليه السلام) يعني أمير المؤمنين * (لعلمه الذين يستنبطونه منهم) *(2).

الثاني: محمد بن يعقوب عن محمد بن الحسن وغيره عن سهل عن محمد بن عيسى ومحمد ابن يحيى ومحمد بن الحسين جميعا عن محمد بن سنان عن إسماعيل بن جابر وعبد الكريم بن عمرو عن عبد الحميد بن أبي الديلم عن أبي عبد الله (عليه السلام) قال: قال الله عز وجل: * (أطيعوا الله وأطيعوا الرسول وأولي الأمر منكم) * وقال عز وجل: * (ولو ردوه إلى الرسول وإلى أولي الأمر منهم لعلمه الذين يستنبطونه منهم) * فرد الأمر - أمر الناس - إلى أولي الأمر منهم الذين أمر بطاعتهم والرد إليهم(3).

الثالث: العياشي في تفسيره بحذف الإسناد عن عبد الله بن عجلان عن أبي جعفر (عليه السلام) في قوله:

* (ولو ردوه إلى الرسول وإلى أولي الأمر منهم) قال: هم الأئمة(4).

____________

(1) بحار الأنوار: 23 / 297 ح 40.

(2) تفسير القمي: 1 / 145.

(3) الكافي: 1 / 295 ح 3.

(4) تفسير العياشي: 1 / 260 ح 205.

الصفحة 321
الرابع: العياشي بإسناده عن عبد الله بن محمد قال: كتب إلي أبو الحسن الرضا (عليه السلام): ذكرت رحمك الله هؤلاء القوم الذين وصفت أنهم كانوا بالأمس لكم إخوانا والذي صاروا إليه من الخلاف لكم والعداوة لكم والبراءة منكم والذين تأفكوا به من حياة أبي عبد الله صلوات الله عليه ورحمته، وذكر في آخر الكتاب إن هؤلاء سنح لهم شيطان اغترهم بالشبهة ولبس عليهم أمر دينهم وذلك لما ظهرت فريتهم واتفقت كلمتهم وكذبوا على عالمهم وأرادوا الهدى من تلقاء أنفسهم وقالوا لم ومن وكيف فأتاهم الهلك من مأمن احتياطهم وذلك بما كسبت أيديهم وما ربك بظلام للعبيد ولم يكن ذلك لهم ولا عليهم، بل كان الفرض عليهم والواجب لهم من ذلك الوقوف عند التحير ورد ما جهلوه من ذلك إلى عالمه ومستنبطه، لأن الله يقول في محكم كتابه: * (ولو ردوه إلى الرسول وإلى أولي الأمر منهم لعلمه الذين يستنبطونه منهم) * يعني آل محمد وهم الذين يستنبطون من القرآن ويعرفون الحلال والحرام وهم الحجة لله على خلقه(1).

الخامس: الشيخ المفيد في كتاب " الاختصاص " عن إسحاق بن عمار عن أبي عبد الله (عليه السلام) إنما مثل علي بن أبي طالب (عليه السلام) ومثلنا من بعده في مثل هذه الأمة كمثل موسى النبي والعالم (عليهما السلام) حيث لقيه واستنطقه وسأله الصحبة فكان من أمرهما ما اقتصه الله لنبيه في كتابه، وذلك أن الله قال لموسى (عليه السلام) * (إني اصطفيتك على الناس برسالاتي وبكلامي فخذ ما أتيتك وكن من الشاكرين) * ثم قال: * (وكتبنا له في الألواح من كل شئ موعظة وتفصيلا لكل شئ) * وقد كان عند العالم علم لم يكتبه لموسى في الألواح، وكان موسى (عليه السلام) يظن أن جميع الأشياء التي يحتاج إليها في نبوته وجميع العلم قد كتب له في الألواح كما يظن هؤلاء الذين يدعون أنهم علماء فقهاء وأنهم قد أوتوا جميع العلم والفقه في الدين مما تحتاج هذه الأمة إليه فصح لهم ذلك عن رسول الله (صلى الله عليه وآله) وعلموه وحفظوه وليس كل علم رسول الله (صلى الله عليه وآله) علموه ولا صار إليهم عن رسول الله (صلى الله عليه وآله) ولا عرفوه، وذلك أن الشئ من الحلال والحرام والأحكام قد يرد عليهم فيسألون عنه فلا يكون عندهم فيه أثر عن رسول الله (صلى الله عليه وآله) فيستحون أن ينسبهم الناس إلى الجهل، ويكرهون أن يسألوا فلا يجيبون، فطلب الناس العلم من معدنه فلذلك استعملوا الرأي والقياس في دين الله وتركوا الآثار ودانوا الله بالبدع وقد قال رسول الله (صلى الله عليه وآله): كل بدعة ضلالة، فلو أنهم إذا سئلوا عن شئ من دين الله فلم يكن عندهم فيه أثر عن رسول الله (صلى الله عليه وآله) ردوه إلى الله وإلى الرسول وإلى أولي الأمر منهم لعلمه الذين يستنبطون منهم من آل محمد والذي يمنعهم من طلب العلم منا العداوة والحسد، والله ما حسد موسى العالم

____________

(1) تفسير العياشي: 1 / 260.

الصفحة 322
وموسى نبي يوحي الله إليه حيث لقنه واستنطقه وعرفه بالعلم، بل أقر له بعلمه ولم يحسده كما حسدتنا هذه الأمة بعد رسول الله (صلى الله عليه وآله)، علمنا ما ورثنا عن رسول الله (صلى الله عليه وآله) ولم يرغبوا إلينا في علمنا كما رغب موسى إلى العالم وسأله الصحبة فيتعلم منه العلم ويرشده، فلما إن سئل العالم ذلك علم العالم أن موسى لا يستطيع صحبته ولا يحتمل علمه ولا يصبر معه، فعند ذلك قال له العالم: إنك لن تستطيع معي صبرا.

فقال له موسى (عليه السلام): ولم لا أصبر.

فقال له العالم: وكيف تصبر على ما لم تحط به خبرا، قال موسى وهو خاضع له بتعظيمه على نفسه كي يقبله: ستجدني إن شاء الله صابرا ولا أعصي لك أمرا، وقد كان العالم يعلم أن موسى لا يصبر على علمه وكذلك والله يا إسحاق حال قضاة هؤلاء وفقهائهم وجماعتهم لا يحتملون والله علمنا ولا يقبلونه ولا يطيقونه ولا يأخذون به ولا يصبرون عليه كما لم يصبر موسى (عليه السلام) على علم العالم حين صحبه ورأى ما رأى من علمه، وكان ذلك عند موسى مكروها وكان عند الله رضي وهو الحق، وكذلك علمنا عند الجهلة مكروها لا يؤخذ به وهو عند الله الحق(1).

____________

(1) الإختصاص: 258.

الصفحة 323

الباب السابع ومائتان

في قوله تعالى: * (ومن يسلم وجهه إلى الله وهو محسن فقد استمسك بالعروة الوثقى) *

من طريق العامة وفيه حديث واحد

ابن شهرآشوب من طريق العامة عن سفيان بن عيينة عن الزهري عن أنس بن مالك في قوله تعالى: * (ومن يسلم وجهه إلى الله وهو محسن) * نزلت في علي كان أول من أخلص وجهه لله وهو محسن، أي مؤمن مطيع * (فقد استمسك بالعروة الوثقى) * قول لا إله إلا الله وإلى الله عاقبة الأمور، والله ما قتل علي بن أبي طالب إلا عليها(1).

الباب الثامن ومائتان

في قوله تعالى: * (ومن يسلم وجهه إلى الله وهو محسن فقد استمسك بالعروة الوثقى) *

من طريق الخاصة وفيه ثلاثة أحاديث

الأول: علي بن إبراهيم في تفسيره المنسوب إلى الصادق (عليه السلام) قال: قال: الولاية(2).

الثاني: محمد بن العباس قال: حدثنا أحمد بن محمد بن سعيد عن أحمد بن الحسين بن سعيد عن أبيه عن حصين بن مخارق عن أبي الحسن موسى بن جعفر عن أبيه عن آبائه (عليهم السلام) * (فقد استمسك بالعروة الوثقى) * قال: مودتنا أهل البيت(3).

الثالث: محمد بن العباس - أيضا - قال: حدثنا أحمد بن محمد عن أبيه عن حصين بن مخارق عن هارون بن سيعد عن زيد بن علي (عليه السلام) قال: العروة الوثقى المودة لآل محمد (صلى الله عليه وآله)(4).

____________

(1) مناقب آل أبي طالب: 1 / 561 و 562، بحار الأنوار: 32 / 16 ح 5.

(2) تفسير القمي: 1 / 84.

(3) بحار الأنوار: 24 / 85 ح 7، عن كنز الفوائد.

(4) بحار الأنوار: 24 / 85 ح 8، عن كنز الفوائد.

الصفحة 324

الباب التاسع ومائتان

قوله تعالى: * (وأن هذا صراطي مستقيما فاتبعوه) *

من طريق العامة وفيه حديث واحد

أسند الشيرازي - من أعيان العامة - إلى قتادة عن الحسن البصري في قوله: * (هذا صراطي مستقيما فاتبعوه) * قال: يقول: هذا طريق علي بن أبي طالب ودينه طريق مستقيم فاتبعوه وتمسكوا به فإنه واضح لا عوج فيه(1).

الباب العاشر ومائتان

في قوله تعالى: * (وأن هذا صراطي مستقيما فاتبعوه) *

من طريق الخاصة وفيه عشرة أحاديث

الأول: علي بن إبراهيم في تفسيره المنسوب إلى الصادق (عليه السلام) في معنى الآية * (وأن هذا صراطي مستقيما فاتبعوه ولا تتبعوا السبل) * قال: الصراط المستقيم الإمام * (ولا تتبعوا السبل) * قال: يعني غير الإمام * (فتفرق بكم عن سبيله) * يعني تفترقوا وتختلفوا في الإمام(2).

الثاني: علي بن إبراهيم في التفسير أيضا، أخبرنا الحسن بن علي عن أبيه عن الحسين بن سعيد عن محمد بن سنان عن أبي خالد القماط عن أبي بصير عن أبي جعفر (عليه السلام) في قوله: * (هذا صراطي مستقيما فاتبعوه ولا تتبعوا السبل فتفرق بكم عن سبيله) * قال: نحن السبيل فمن أبى فهذه السبيل فقد كفر(3).

الثالث: محمد بن الحسن الصفار في كتاب بصائر الدرجات عن عمران بن موسى عن موسى بن جعفر عن علي بن أسباط عن محمد بن الفضيل عن أبي حمزة الثمالي عن أبي عبد الله (عليه السلام) قال:

سألته عن قول الله تبارك وتعالى: * (إن هذا صراطي مستقيما فاتبعوه) * قال: هو والله علي هو والله الصراط والميزان(4).

____________

(1) بحار الأنوار: 24 / 23 ح 50، عن الطرائف عن الشيرازي.

(2) تفسير القمي: 1 / 221.

(3) تفسير القمي: 1 / 221.

(4) بصائر الدرجات: 79 ح 9.

الصفحة 325
الرابع: محمد بن مسعود العياشي في تفسيره بإسناده عن يزيد العجلي عن أبي عبد الله (عليه السلام) قال:

* (هذا صراطي مستقيما فاتبعوه ولا تتبعوا السبل فتفرق بكم عن سبيله) * قال: أتدري ما يعني بصراطي مستقيما؟ قلت: لا، قال: ولاية علي والأوصياء، قال: وتدري ما يعني فاتبعوه؟ قال: قلت: لا، قال:

يعني علي بن أبي طالب صلوات الله عليه، قال: وتدري ما يعني ولا تتبعوا السبل فتفرق بكم عن سبيله؟

قلت: لا.

قال: ولاية فلان وفلان والله، قال: وتدري ما يعني فتفرق بكم عن سبيله. قلت: لا، قال: يعني سبيل علي (عليه السلام)(1).

الخامس: العياشي أيضا بإسناده عن سعد عن أبي جعفر (عليه السلام) * (إن هذا صراطي مستقيما فاتبعوه) * قال: آل محمد (صلى الله عليه وآله) الصراط الذي دل عليه(2).

السادس: ابن الفارسي في " روضة الواعظين " قال رسول الله (صلى الله عليه وآله) * (وإن هذا صراطي مستقيما فاتبعوه ولا تتبعوا السبل فتفرق بكم عن سبيله) * قال: سألت الله أن يجعلها لعلي ففعل(3).

السابع: شرف الدين النجفي في كتاب تأويل الآيات الباهرة في العترة الطاهرة قال: تأويله ما ذكره علي بن إبراهيم في تفسيره قال: حدثني أبي عن النضر بن سويد عن يحيى الحلبي عن أبي بصير عن أبي جعفر (عليه السلام) في قوله: * (وإن هذا صراطي مستقيما فاتبعوه) * قال: طريق الإمامة فاتبعوه ولا تتبعوا السبل، أي طرقا غيرها ذلكم وصاكم به لعلكم تتقون(4).

الثامن: شرف الدين أيضا قال: ذكر علي بن يوسف بن جبير في كتاب نهج الإيمان قال: الصراط المستقيم هو علي بن أبي طالب (عليه السلام) في هذه الآية لما رواه إبراهيم الثقفي في كتابه بإسناده إلى أبي بريدة الأسلمي قال: قال رسول الله (صلى الله عليه وآله): * (وإن هذا صراطي مستقيما فاتبعوه ولا تتبعوا السبل فتفرق بكم عن سبيله) * قال: سألت الله أن يجعلها لعلي ففعل(5)، قلت: وروى ابن شهرآشوب في كتاب المناقب هذا الحديث عن إبراهيم الثقفي عن أبي بريدة الأسلمي قال: قال رسول الله (صلى الله عليه وآله) الحديث بعينه(6).

____________

(1) تفسير العياشي: 1 / 384 ح 125.

(2) تفسير العياشي: 1 / 384 ح 126.

(3) روضة الواعظين: 106.

(4) بحار الأنوار: 24 / 17 ح 25.

(5) بحار الأنوار: 24 / 17 ح 26.

(6) مناقب آل أبي طالب: 1 / 559، بحار الأنوار: 31 / 363 ح 4.

الصفحة 326
التاسع: ابن شهرآشوب عن ابن عباس: كان رسول الله (صلى الله عليه وآله) يحكم وعلي بين يديه مقابله، ورجل عن يمينه ورجل عن شماله، فقال (عليه السلام): اليمين والشمال مضلة والطريق السوي الجادة، ثم أشار بيده إن هذا صراط علي مستقيم فاتبعوه. الآية(1).

العاشر: عن جابر بن عبد الله أن النبي (صلى الله عليه وآله) بينما أصحابه عنده إذ قال وأشار بيده إلى علي هذا صراط مستقيم فاتبعوه الآية(2).

____________

(1) بحار الأنوار: 31 / 365 ح 6، عن المناقب.

(2) بحار الأنوار: 31 / 365 ح 6.

الصفحة 327

الباب الحادي عشر ومائتان

في قوله تعالى: * (أفمن يمشي مكبا على وجهه أهدى
أمن يمشي سويا على صراط مستقيم) *

من طريق العامة وفيه حديث واحد

عبد الله بن عمر أنه قال لي: إني أتبع هذا الأصلع فإنه أول الناس إسلاما والحق معه فإني سمعت النبي (صلى الله عليه وآله) يقول في قوله تعالى: * (أفمن يمشي مكبا على وجهه أهدى أمن يمشي سويا على صراط مستقيم) * علي صراط مستقيم فالناس مكبون على الوجه غيره(1).

الباب الثاني عشر ومائتان

في قوله تعالى: * (أفمن يمشي مكبا على وجهه أهدى
أمن يمشي سويا على صراط مستقيم) *

من طريق الخاصة وفيه ثلاثة أحاديث

الأول: محمد بن يعقوب عن علي بن محمد عن بعض أصحابنا عن ابن محبوب عن محمد بن الفضيل عن أبي الحسن الماضي (عليه السلام) قال: قلت: * (أفمن يمشي مكبا على وجهه أهدى أمن يمشي سويا على صراط مستقيم) *.

قال: إن الله ضرب مثلا من حاد عن ولاية علي كمن يمشي مكبا على وجهه لا يهتدي لأمره، وجعل من تبعه سويا على صراط مستقيم، والصراط المستقيم أمير المؤمنين(2).

الثاني: ابن يعقوب أيضا عن علي بن الحسن عن منصور عن حريز بن عبد الله عن الفضيل قال:

دخلت مع أبي جعفر (عليه السلام) المسجد الحرام وهو متكئ علي فنظر إلى الناس ونحن على باب بني شيبة فقال: يا فضيل هكذا كانوا يطوفون في الجاهلية لا يعرفون حقا ولا يدينون دينا يا فضيل انظر إليهم منكبين على وجوههم لعنهم الله من خلق مسخور بهم منكبين على وجوههم، ثم تلا هذه * (أفمن يمشي مكبا على وجهه أهدى أمن يمشي سويا على صراط مستقيم) * يعني والله عليا (عليه السلام)

____________

(1) الصراط المستقيم: 1 / 285.

(2) الكافي: 1 / 433 ح 91.

الصفحة 328
والأوصياء (عليهم السلام)(1).

الثالث: محمد بن العباس عن حميد بن زياد عن الحسن بن محمد بن سماعة عن صالح بن خالد عن منصور عن حريز عن فضيل بن يسار عن أبي جعفر (عليه السلام) قال: تلا هذه وهو ينظر إلى الناس * (أفمن يمشي مكبا على وجهه أهدى أمن يمشي سويا على صراط مستقيم) * والله عليا والأئمة (عليهم السلام) وفي نسخة الأوصياء (عليهم السلام)(2).

____________

(1) الكافي: 8 / 288 ح 434.

(2) بحار الأنوار: 24 / 22 ح 45، عن كنز الفوائد.

الصفحة 329

الباب الثالث عشر ومائتان

قوله تعالى: * (فلما رأوه زلفة سيئت وجوه الذين كفروا وقيل هذا الذي كنتم به تدعون) *

من طريق العامة وفيه حديث واحد

أبو علي الطبرسي في " مجمع البيان " قال: روى الحاكم الحسكاني بالأسانيد الصحيحة عن الأعمش قال: لما رأوا لعلي بن أبي طالب (عليه السلام) عند الله من الزلفى سيئت وجوه الذين كفروا، وعن أبي جعفر (عليه السلام) فلما رأوا مكان علي (عليه السلام) من النبي (صلى الله عليه وآله) سيئت وجوه الذين كفروا، يعني الذين كذبوا بفضله(1).

الباب الرابع عشر ومائتان

في قوله تعالى: * (فلما رأوه زلفة سيئت وجوه الذين كفروا وقيل هذا الذي كنتم به تدعون) *

من طريق الخاصة وفيه تسعة أحاديث

الأول: محمد بن يعقوب عن علي بن حسن عن منصور عن حريز بن عبد الله عن الفضيل عن أبي جعفر (عليه السلام) قال: تلا هذه الآية * (فلما رأوه زلفة سيئت وجوه الذين كفروا وقيل هذا الذي كنتم به تدعون) * أمير المؤمنين (عليه السلام) يا فضيل لم يتسم بهذا الاسم غير علي (عليه السلام) إلا مفتر كذاب إلى يوم البأس أما والله يا فضيل ما عز ذكره حاج غيركم ولا يغفر الذنوب إلا لكم ولا يتقبل إلا منكم وإنكم لأهل هذه الآية * (إن تجتنبوا كبائر ما تنهون عنه نكفر عنكم سيئاتكم وندخلكم مدخلا كريما) * يا فضيل ما ترضون أن تقيموا الصلاة وتؤتوا الزكاة وتكفوا ألسنتكم وتدخلوا الجنة ثم قرأ * (ألم تر إلى الذين قيل لهم كفوا أيديكم وأقيموا الصلاة وآتوا الزكاة) * أنتم والله أهل هذه الآية(2).

الثاني: ابن يعقوب أيضا عن الحسين بن محمد عن معلى بن محمد عن محمد بن جمهور عن إسماعيل بن سهل عن القاسم بن عروة عن أبي السفاتج عن زرارة عن أبي جعفر (عليه السلام) في قوله:

* (فلما رأوه زلفة سيئت وجوه الذين كفروا وقيل هذا الذي كنتم به تدعون) * قال: هذه نزلت في أمير المؤمنين وأصحابه الذين عملوا ما عملوا يرون أمير المؤمنين (عليه السلام) في أغبط الأماكن لهم فيسئ

____________

(1) مجمع البيان: 10 / 494.

(2) الكافي: 8 / 288 ح 434.

الصفحة 330
وجوههم ويقال لهم هذا الذي كنتم به تدعون الذي انتحلتم اسمه، أي سميتم أنفسكم بأمير المؤمنين(1).

الثالث: ابن يعقوب عن محمد بن يحيى عن أحمد بن محمد عن محمد بن خالد عن القاسم بن محمد عن جميل بن صالح عن يوسف بن أبي سعيد قال: كنت عند أبي عبد الله ذات يوم فقال لي:

إذا كان يوم القيامة وجمع الله تبارك وتعالى الخلائق، كان نوح صلى الله عليه أول من يدعى به فيقال له: هل بلغت، فيقول: نعم، فيقال له: من يشهد لك؟ فيقول: محمد بن عبد الله (صلى الله عليه وآله) قال:

فيخرج (عليه السلام) فيتخطى الناس حتى يجئ إلى محمد (صلى الله عليه وآله) وهو على كثيب المسك ومعه علي (عليه السلام) وهو قول الله عز وجل: * (فلما رأوه زلفة سيئت وجوه الذين كفروا) * فيقول نوح لمحمد (صلى الله عليه وآله): يا محمد إن الله تبارك وتعالى سألني هل بلغت؟ فقلت: نعم، فقال: من يشهد لك؟ فقلت محمد فيقول: يا جعفر ويا حمزة اذهبا فاشهدا له أنه قد بلغ، فقال أبو عبد الله (عليه السلام) فجعفر وحمزة هما الشاهدان للأنبياء (عليهم السلام) بما بلغوا، فقلت: جعلت فداك فعلي (عليه السلام) أين هو؟ فقال: هو أعظم منزلة من ذلك(2).

الرابع: أبو القاسم جعفر بن محمد بن قولويه في كتاب كامل الزيارات قال: حدثني محمد بن عبد الله بن جعفر الحميري عن أبيه عن علي بن محمد بن سالم عن محمد بن خالد عن عبد الله بن حماد البصري عن عبد الله بن عبد الرحمن الأصم عن حماد بن عثمان عن أبي عبد الله (عليه السلام) في حديث طويل يذكر فيه حال أبي بكر وعمر يوم القيامة، قال (عليه السلام): ويريان عليا (عليه السلام) فيقال لهما: * (فلما رأوه زلفة سيئت وجوه الذين كفروا وقيل هذا الذي كنتم به تدعون) * يعني بإمرة المؤمنين(3).

الخامس: محمد بن العباس بن ماهيار الثقة في تفسيره فيما نزل في أهل البيت (عليهم السلام) عن حسن ابن محمد عن محمد بن علي الكناني عن حسين بن وهب الأسدي عن عبيس بن هاشم عن داود ابن سرحان قال: سألت جعفر بن محمد (عليه السلام) عن قوله عز وجل: * (فلما رأوه زلفة سيئت وجوه الذين كفروا وقيل هذا الذي كنتم به تدعون) * قال: ذاك علي (عليه السلام) إذا رأوا منزلته ومكانه من الله تعالى أكلوا أكفهم على ما فرطوا في ولايته(4).

السادس: محمد بن العباس أيضا قال: حدثنا عبد العزيز عن المغيرة بن أحمد عن محمد بن يزيد عن إسماعيل بن عامر عن شريك عن الأعمش في قوله عز وجل: * (فلما رأوه زلفة سيئت وجوه

____________

(1) الكافي: 1 / 425 ح 68.

(2) الكافي: 8 / 267 ح 392.

(3) كامل الزيارات: 551.

(4) بحار الأنوار: 32 / 165 ح 148.

الصفحة 331
الذين كفروا وقيل هذا الذي كنتم به تدعون) * قال: نزلت في علي بن أبي طالب (عليه السلام)(1).

السابع: محمد بن العباس قال: حدثنا عبد العزيز بن يحيى عن زكريا بن يحيى الساجي عن عبد الله بن الحسين الأشقر عن ربيعة الحناط عن شريك عن الأعمش في قوله عز وجل: * (فلما رأوه زلفة سيئت وجوه الذين كفروا) * قال: لما رأوا ما لعلي بن أبي طالب (عليه السلام) عند النبي (صلى الله عليه وآله) من القرب والمنزلة سيئت وجوه الذين كفروا(2).

الثامن: محمد بن العباس قال: حدثنا حميد بن زياد عن الحسن بن محمد عن صالح بن خالد عن منصور بن حرير عن فضيل بن يسار عن أبي جعفر قال: تلا هذه الآية: * (فلما رأوه زلفة سيئت وجوه الذين كفروا وقيل هذا الذي كنتم به تدعون) * ثم قال: أتدرون ما رأوا، رأوا والله عليا مع رسول الله (صلى الله عليه وآله) * (وقيل هذا الذي كنتم به تدعون) * أي تسمون به أمير المؤمنين. يا فضيل لا يسمى بها أحد غير أمير المؤمنين (عليه السلام) إلا مفتر كذاب إلى يوم الناس(3).

التاسع: ابن شهرآشوب عن الباقر والصادق (عليهما السلام) في قوله تعالى: * (فلما رأوه زلفة) * نزلت في علي (عليه السلام) وذلك لما رأوا عليا يوم القيامة اسودت وجوه الذين كفروا لما رأوا منزلته ومكانه من الله أكلوا أكفهم على ما فرطوا في ولاية علي (عليه السلام)(4).

____________

(1) بحار الأنوار: 32 / 68 ح 12.

(2) بحار الأنوار: 32 / 68 ح 13.

(3) بحار الأنوار: 33 / 318 ح 19.

(4) مناقب آل أبي طالب: 3 / 14.

الصفحة 332

الباب الخامس عشر ومائتان

في قوله تعالى: * (ولتعرفنهم في لحن القول) *

من طريق العامة وفيه حديثان

الأول: ابن المغازلي الشافعي في " المناقب " يرفعه إلى أبي سعيد الخدري في قوله تعالى:

* (ولتعرفنهم في لحن القول) * قال: ببغضهم علي بن أبي طالب(1).

الثاني: أسند الحافظ إلى الخدري في معنى الآية: لحن القول بغض علي(2).

الباب السادس عشر ومائتان

في قوله تعالى: * (ولتعرفنهم في لحن القول) *

من طريق الخاصة وفيه أربعة أحاديث

الأول: محمد بن العباس المتقدم قال: حدثنا عبد العزيز بن يحيى عن محمد بن زكريا عن جعفر ابن محمد بن عمارة قال: حدثني أبي عن جابر عن أبي جعفر محمد بن علي (عليه السلام) عن جابر بن عبد الله (رضي الله عنه) قال: لما نصب رسول الله (صلى الله عليه وآله) عليا يوم غدير خم قال قوم ما يألوا يرفع ضبع ابن عمه فأنزل الله تعالى: * (أم حسب الذين في قلوبهم مرض أن لن يخرج الله أضغانهم) *(3).

الثاني: محمد بن العباس قال: حدثنا محمد بن جرير عن عبد الله بن عمر عن الجماني عن محمد ابن مالك عن أبي هارون العبدي عن أبي سعيد الخدري قال: قوله عز وجل: * (ولتعرفنهم في لحن القول) * قال: بغضهم لعلي (عليه السلام)(4).

الثالث: محمد بن العباس عن أحمد بن إدريس عن أحمد بن محمد بن عيسى عن الحسين بن محبوب عن علي بن رئاب عن ابن بكير قال: قال أبو جعفر: إن الله عز وجل أخذ ميثاق شيعتنا بالولاية فنحن نعرفهم في لحن القول(5).

____________

(1) مناقب ابن المغازلي: 315 ح 359، وتفسير الدر المنثور: 6 / 77 مورد الآية.

(2) كفاية الطالب: 235.

(3) بحار الأنوار: 23 / 386 ح 91، عن كنز الفوائد.

(4) بحار الأنوار: 23 / 386 ح 92، عن كنز الفوائد.

(5) بحار الأنوار: 26 / 132 ح 40.

الصفحة 333
الرابع: أحمد بن محمد بن خالد البرقي بإسناده مرفوع قال: قلت لأبي عبد الله (عليه السلام): أكان حذيفة ابن اليمان يعرف المنافقين؟ فقال: أجل كان يعرف اثني عشر رجلا وأنت تعرف اثني عشر ألف رجل إن الله تبارك وتعالى يقول: * (ولتعرفنهم بسيماهم ولتعرفنهم في لحن القول) * فهل تدري ما لحن القول؟

قلت: لا والله.

قال: بغض علي بن أبي طالب صلوات الله عليه وآله ورب الكعبة(1).

____________

(1) المحاسن: 1 / 168 ح 132.

الصفحة 334

الباب السابع عشر ومائتان

في قوله تعالى: * (يوم لا يخزي الله النبي والذين آمنوا
معه نورهم يسعى بين أيديهم وبأيمانهم) *

من طريق العامة وفيه حديثان

الأول: ابن شهرآشوب من تفسير مقاتل عن عطاء عن ابن عباس * (يوم لا يخزي الله النبي) * لا يعذب الله محمدا * (والذين آمنوا معه) * لا يعذب علي بن أبي طالب وفاطمة والحسن والحسين وحمزة وجعفر * (نورهم يسعى) * يضئ على الصراط بعلي وفاطمة مثل الدنيا سبعين مرة فيسعى نورهم بين أيديهم ويسعى عن أيمانهم وهم يتبعونه، فيمضي أهل بيت محمد أول الزمرة على الصراط مثل البرق الخاطف، ثم يمضي قوم مثل الريح، ثم قوم مثل عدو الفرس، ثم قوم مثل شد الرجل، ثم قوم مثل الحبو(1)، ثم قوم مثل الزحف ويجعله الله على المؤمنين عريضا وعلى المذنبين دقيقا، قال الله تعالى يقولون ربنا أتمم لنا نورنا حتى نجتاز به على الصراط قال: فيجوز أمير المؤمنين (عليه السلام) في هودج من الزمرد الأخضر ومعه فاطمة على نجيب من الياقوت الأحمر حولها سبعون ألف حور كالبرق اللامع(2).

الثاني: أسند أبو نعيم إلى ابن عباس: أول ما يكسى من حلل الجنة إبراهيم ومحمد ثم علي يزف بينهما ثم قرأ * (يوم لا يخزي الله النبي والذين آمنوا معه) *(3).

____________

(1) الحبو: المشي على أربع.

(2) مناقب آل أبي طالب: 2 / 7.

(3) بحار الأنوار: 32 / 22 ح 5، و: 35 / 221 ح 1.


كتاب غاية المرام وحجة الخصام (ج4) للسيد هاشم البحراني (ص 335 - ص 348)

الصفحة 335

الباب الثامن عشر ومائتان

في قوله تعالى: * (يوم لا يخزي الله النبي والذين آمنوا
معه نورهم يسعى بين أيديهم وبأيمانهم) *

من طريق الخاصة وفيه أربعة أحاديث

الأول: محمد بن يعقوب عن علي بن إبراهيم عن أبيه عن بكر بن صالح عن القاسم بن بريد عن أبي عمرو الزبيري عن أبي عبد الله (عليه السلام) في حديث طويل يذكر فيه أوصاف المجاهدين ومن يجب الجهاد معه إلى أن قال (عليه السلام) في وصف الجهاد ومن يجب معه: ثم ذكر من أذن له في الدعاء إليه بعده وبعد رسوله في كتابه فقال: * (ولتكن منكم أمة يدعون إلى الخير ويأمرون بالمعروف وينهون عن المنكر وأولئك هم المفلحون) * ثم أخبر عن هذه الأمة وممن هي، وإنها من ذرية إبراهيم ومن ذرية إسماعيل من سكان الحرم ممن لم يعبدوا غير الله قط الذين وجبت لهم الدعوة دعوة إبراهيم وإسماعيل من أهل المسجد الذين أخبر عنهم في كتابه أنه أذهب عنهم الرجس وطهرهم تطهيرا، الذين وصفناهم قبل هذا في صفة أمة محمد (صلى الله عليه وآله) الذين عناهم الله تبارك وتعالى في قوله: * (أدعو إلى الله على بصيرة أنا ومن اتبعني) * يعني أول من اتبعه على الإيمان به والتصديق له بما جاء من عند الله عز وجل من الأمة التي بعث فيها ومنها وإليها قبل الخلق ممن لم يشرك بالله قط ولم يلبس إيمانه بظلم وهو الشرك.

ثم ذكر أتباع نبيه (صلى الله عليه وآله) وأتباع هذه الأمة التي وصفها الله في كتابه بالأمر بالمعروف والنهي عن المنكر وجعلها داعية إليه وأذن لها في الدعاء إليه فقال: * (يا أيها النبي حسبك الله ومن اتبعك من المؤمنين) * ثم وصف أتباع نبيه (صلى الله عليه وآله) من المؤمنين فقال الله عز وجل: * (محمد رسول الله والذين آمنوا معه أشداء على الكفار رحماء بينهم تراهم ركعا سجدا يبتغون فضلا من الله ورضوانا سيماهم في وجوههم من أثر السجود ذلك مثلهم في التوراة ومثلهم في الإنجيل) * فقال: * (يوم لا يخزي الله النبي والذين آمنوا معه نورهم يسعى بين أيديهم وبأيمانهم) * يعني أولئك المؤمنين وقال: * (قد أفلح المؤمنون) * ثم حلاهم ووصفهم كيلا يطمع في اللحاق بهم إلا من كان منهم فقال فيما حلاهم به ووصفهم: * (الذين هم في صلاتهم خاشعون والذين هم عن اللغو معرضون) * إلى * (أولئك هم الوارثون
الصفحة 336
الذين يرثون الفردوس هم فيها خالدون) * وقال في صفتهم وحليتهم أيضا: * (والذين لا يدعون مع الله إلها آخر ولا يقتلون النفس التي حرم الله إلا بالحق ولا يزنون ومن يفعل ذلك يلق آثاما يضاعف له العذاب يوم القيامة ويخلد فيه مهانا) *(1).

الثاني: ابن بابويه قال: حدثنا أبو محمد عمار بن الحسين (رضي الله عنه) قال: حدثنا علي بن محمد بن عصمة قال: حدثنا أحمد بن محمد الطبري بمكة قال: حدثنا الحسن بن ليث الرازي عن سنان بن فروخ الآملي عن همام بن يحيى عن القاسم بن عبد الله بن عقيل عن جابر بن عبد الله الأنصاري قال:

كنت ذات يوم عند النبي (صلى الله عليه وآله) إذ أقبل بوجهه على علي بن أبي طالب (عليه السلام) فقال: ألا أبشرك يا أبا الحسن؟

قال: بلى يا رسول الله.

قال: هذا جبرئيل يخبرني عن الله جل جلاله أنه قد أعطى شيعتك ومحبيك سبع خصال: الرفق عند الموت، والأنس عند الوحشة، والنور عند الظلمة، والأمن عند الفزع، والقسط عند الميزان، والجواز عند الصراط، ودخول الجنة قبل الناس نورهم يسعى بين أيديهم وبأيمانهم(2).

الثالث: علي بن إبراهيم في تفسيره قال: وفي رواية أبي الجارود عن أبي جعفر (عليه السلام) في قوله * (يوم لا يخزي الله النبي والذين آمنوا معه نورهم يسعى بين أيديهم وبأيمانهم) * فمن كان له نور يومئذ نجا، وكل مؤمن له نور(3).

الرابع: عن أبي عبد الله في قوله: * (نورهم يسعى بين أيديهم وبأيمانهم) * قال: نور أئمة المؤمنين يوم القيامة يسعى بين أيدي المؤمنين وبأيمانهم حتى ينزلوا بهم منازلهم في الجنة(4).

____________

(1) الكافي: 5 / 14 ح 1.

(2) الخصال: 403 ح 112.

(3) تفسير القمي: 2 / 377.

(4) المصدر السابق.

الصفحة 337

الباب التاسع عشر ومائتان

في قوله تعالى: * (ومن يشاقق الرسول من بعدما تبين
له الهدى ويتبع غير سبيل المؤمنين نوله ما تولى) *

من طريق العامة وفيه حديث واحد

ابن مردويه في معنى الآية: من بعدما تبين له الهدى في أمر علي(1).

الباب العشرون ومائتان

في قوله تعالى: * (ومن يشاقق الرسول من بعدما تبين
له الهدى ويتبع غير سبيل المؤمنين نوله ما تولى) *

من طريق الخاصة وفيه حديثان

الأول: العياشي في تفسيره بإسناده عن حريز عن بعض أصحابنا عن أحدهما (عليهما السلام) قال: لما كان أمير المؤمنين في الكوفة أتاه الناس فقالوا: اجعل لنا إماما يؤمنا في رمضان، فقال: لا ونهاهم أن يجتمعوا فيه، فلما أمسوا جعلوا يقولون ابكوا في رمضان وا رمضاناه، فأتاه الحرث الأعور في أناس فقال: يا أمير المؤمنين ضج الناس وكرهوا قولك، فقال عند ذلك: دعوهم وما يريدون ليصلي بهم من شاءوا ثم قال: * (ومن يتبع غير سبيل المؤمنين نوله ما تولى ونصله جهنم وسائت مصيرا) *(2).

الثاني: العياشي أيضا بإسناده عن عمرو بن أبي المقدام عن أبيه عن رجل من الأنصار قال:

خرجت أنا والأشعث الكندي وجرير البجلي حتى إذا كنا بظهر الكوفة بالفرس مر بنا ضب فقال الأشعث وجرير: السلام عليك يا أمير المؤمنين خلافا على علي بن أبي طالب (عليه السلام) فلما خرج الأنصاري قال لعلي (عليه السلام) فقال: دعهما فهو إمامها يوم القيامة أما تسمع إلى الله وهو يقول: * (نوله ما تولى) *(3).

____________

(1) تفسير القمي: 1 / 152، والبرهان: 2 / 415.

(2) تفسير العياشي: 1 / 275 ح 272.

(3) تفسير العياشي: 1 / 275 ح 273.

الصفحة 338

الباب الحادي والعشرون ومائتان

في قوله تعالى: * (فآمنوا بالله ورسوله والنور الذي أنزلنا والله بما تعملون خبير) *

من طريق العامة وفيه حديث واحد

أسند أبو جعفر الطبري إلى ابن عباس أن النور في الآية: ولاية علي بن أبي طالب(1).

الباب الثاني والعشرون ومائتان

في قوله تعالى: * (فآمنوا بالله ورسوله والنور الذي أنزلنا والله بما تعملون خبير) *

من طريق الخاصة وفيه ستة أحاديث

الأول: علي بن إبراهيم: والنور الذي أنزلنا، أمير المؤمنين (عليه السلام)(2).

الثاني: محمد بن يعقوب عن الحسين بن محمد عن معلى بن محمد عن علي بن مرداس قال:

حدثنا صفوان بن يحيى والحسن بن محبوب عن أبي خالد الكابلي قال: سألت أبا جعفر (عليه السلام) عن قول الله عز وجل: * (فآمنوا بالله ورسوله والنور الذي أنزلنا) * فقال: يا أبا خالد، النور والله الأئمة من آل محمد (صلى الله عليه وآله) إلى يوم القيامة، وهم والله نور الله الذي أنزل، وهم والله نور الله في السماوات والأرض، والله يا أبا خالد لنور الإمام في قلوب المؤمنين أنور من الشمس المضيئة بالنهار، وهم والله ينورون قلوب المؤمنين ويحجب الله عز وجل نورهم عمن يشاء فتظلم قلوبهم، والله يا أبا خالد لا يحبنا عبد ويتولانا حتى يطهر الله قلبه ولا يطهر الله قلب عبد حتى يسلم لنا، ويكون سلما لنا فإذا كان سلما لنا، سلمه الله من شديد الحساب وآمنه من فزع يوم القيامة الأكبر(3).

الثالث: ابن يعقوب - أيضا - عن أحمد بن مهران عن عبد العظيم بن عبد الله الحسني عن علي ابن أسباط عن حسن بن محبوب عن أبي أيوب عن أبي خالد الكابلي قال: سألت أبا جعفر (عليه السلام) عن قول الله عز وجل: * (فآمنوا بالله ورسوله والنور الذي أنزلنا) * فقال: يا أبا خالد النور والله الأئمة (عليهم السلام) يا أبا خالد النور الإمام في قلوب المؤمنين أنور من الشمس المضيئة بالنهار وهم الذين ينورون قلوب

____________

(1) لم نجده في تفسير الطبري المطبوع، ويراجع تأويل الآيات: 2 / 696.

(2) تفسير القمي: 1 / 242.

(3) الكافي: 1 / 194 ح 1.

الصفحة 339
المؤمنين ويحجب الله نورهم عمن يشاء فتظلم قلوبهم ويغشاهم بها(1).

الرابع: ابن يعقوب - أيضا - عن أحمد بن إدريس عن الحسين بن عبيد الله عن محمد بن الحسن وموسى بن عمر عن الحسن بن محبوب عن محمد بن الفضيل عن أبي الحسن (عليه السلام) قال: سألته عن قول الله عز وجل: * (يريدون ليطفئوا نور الله بأفواههم) * قال يريدون ليطفئوا ولاية أمير المؤمنين (عليه السلام) بأفواههم قلت: قوله: * (والله متم نوره) * قال: يقول والله متم الإمامة والإمامة هي النور وذلك قوله:

* (فآمنوا بالله ورسوله والنور الذي أنزلنا) * قال: النور هو الإمام(2).

الخامس: علي بن إبراهيم قال: حدثنا علي بن الحسين عن أحمد بن أبي عبد الله عن الحسن بن محبوب عن أبي أيوب عن أبي خالد الكابلي قال: سألت أبا جعفر (عليه السلام) وذكر مثل الحديث الأول إلى آخره: وآمنه من فزع يوم القيامة الأكبر(3).

السادس: سعد بن عبد الله عن بصائر الدرجات عن أحمد وعبد الله ابني محمد بن عيسى ومحمد بن الحسين بن أبي الخطاب عن الحسن بن محبوب عن أبي أيوب الخزاز عن أبي خالد يزيد الكناسي قال: سألت أبا جعفر (عليه السلام) عن قول الله عز وجل: * (فآمنوا بالله ورسوله والنور الذي أنزلنا) * فقال: يا أبا خالد النور والله الأئمة (عليهم السلام) يا أبا خالد لنور الإمام في قلوب المؤمنين أنور من الشمس المضيئة بالنهار، وساق الحديث إلى وآمنه من الفزع الأكبر ببعض التغيير اليسير(4).

____________

(1) الكافي: 1 / 195 ح 4.

(2) الكافي: 1 / 196 ح 6.

(3) تفسير القمي: 2 / 372.

(4) بصائر الدرجات: 1 / 296.

الصفحة 340

الباب الثالث والعشرون ومائتان

في قوله تعالى: * (يا أيها الذين آمنوا ادخلوا في السلم كافة ولا تتبعوا خطوات الشيطان) *

من طريق العامة وفيه حديث واحد

روى الأصفهاني الأموي في معنى الآية من عدة طرق إلى علي (عليه السلام) ولايتنا أهل البيت(1).

الباب الرابع والعشرون ومائتان

في قوله تعالى: * (يا أيها الذين آمنوا ادخلوا في السلم كافة) *

من طريق الخاصة وفيه اثني عشر حديثا

الأول: محمد بن يعقوب عن الحسين بن محمد عن معلى بن محمد عن الحسن بن علي الوشاء عن مثنى الحناط عن عبد الله بن عجلان عن أبي جعفر (عليه السلام) في قول الله عز وجل: * (يا أيها الذين آمنوا ادخلوا في السلم كافة ولا تتبعوا خطوات الشيطان إنه لكم عدو مبين) * قال: في ولايتنا(2).

الثاني: الشيخ الطوسي في أماليه عن أبي محمد الفحام قال: حدثني محمد بن عيسى بن هارون قال: حدثني أبو عبد الصمد إبراهيم عن أبيه عن جده محمد بن إبراهيم قال سمعت الصادق جعفر ابن محمد (عليه السلام) يقول في قوله تعالى: * (ادخلوا في السلم كافة) * قال: في ولاية علي بن أبي طالب ولا تتبعوا خطوات الشياطين قال: لا تتبعوا غيره(3).

الثالث: سعد بن عبد الله القمي عن علي بن إسماعيل بن عيسى عن الحسين بن سعيد عن علي ابن النعمان عن محمد بن مروان عن الفضيل بن يسار عن أبي جعفر (عليه السلام) في قوله تعالى: * (ادخلوا في السلم كافة) * قال: هي ولايتنا(4).

الرابع: العياشي بإسناده عن أبي بصير قال: سمعت أبا عبد الله (عليه السلام) يقول: * (يا أيها الذين آمنوا ادخلوا في السلم كافة ولا تتبعوا خطوات الشيطان) * قال: أتدري ما السلم؟ قال: قلت: أنت أعلم، قال: ولاية علي والأئمة الأوصياء من بعده قال: وخطوات الشيطان والله ولاية فلان وفلان(5).

____________

(1) بصائر الدرجات: 1 / 296.

(2) الكافي: 1 / 417 ح 29.

(3) أمالي الطوسي: 299 ح 591.

(4) مختصر بصائر الدرجات: 64.

(5) تفسير العياشي: 1 / 102 ح 294، إثبات الهداة: 3 / 45، بحار الأنوار: 7 / 123.

الصفحة 341
الخامس: العياشي أيضا بإسناده عن زرارة وحمران ومحمد بن مسلم عن أبي جعفر وأبي عبد الله (عليهما السلام) قالوا: سألناهما عن قول الله: * (يا أيها الذين آمنوا ادخلوا في السلم كافة) * قال: أمروا بمعرفتنا(1).

السادس: العياشي بإسناده عن جابر عن أبي جعفر (عليه السلام) قال: السلم آل محمد (صلى الله عليه وآله) أمر الله بالدخول فيه(2).

السابع: العياشي بإسناده عن أبي بكر الكلبي عن جعفر عن أبيه (عليهما السلام) في قوله: * (ادخلوا في السلم كافة) * هو ولايتنا(3).

الثامن: العياشي أيضا قال: وروى جابر عن أبي جعفر (عليه السلام) قالوا: السلم يقول آل محمد أمر الله بالدخول فيه وهم حبل الله الذي أمر بالإعتصمام به قال الله: * (واعتصموا بحبل الله جميعا ولا تفرقوا) *(4).

التاسع: العياشي أيضا قال: وفي رواية أبي بصير عن أبي عبد الله (عليه السلام) في قوله: * (لا تتبعوا خطوات الشيطان) * قال: هي ولاية الأول والثاني(5).

العاشر: العياشي أيضا عن مسعدة بن صدقة عن جعفر بن محمد عن أبيه عن جده قال: قال أمير المؤمنين (عليه السلام): ألا إن العلم الذي هبط به آدم وجميع ما فضلت به النبيون إلى خاتم النبيين والمرسلين في عترة خاتم النبيين والمرسلين، فأين يتاه بكم وأين تذهبون يا معاشر من نسخ من أصلاب أصحاب السفينة فهذا مثل ما فيكم فكلما نجى في هاتيك منهم من نجى وكذلك ينجو في هذه منكم من نجى ورهن ذمتي، وويل لمن تخلف عنهم إنهم فيكم كأصحاب الكهف ومثلهم باب حطة، وهم باب السلم فادخلوا في السلم كافة ولا تتبعوا خطوات الشيطان(6).

الحادي عشر: ابن شهرآشوب عن زين العابدين وجعفر الصادق (عليهما السلام) قال: * (ادخلوا في السلم كافة) * في ولاية علي * (ولا تتبعوا خطوات الشيطان) * قال: لا تتبعوا غيره(7).

الثاني عشر: عن أبي جعفر (عليه السلام) * (ادخلوا في السلم كافة) * في ولايتنا(8).

____________

(1) تفسير العياشي: 1 / 102 ح 295.

(2) تفسير العياشي: 1 / 102 ح 298.

(3) تفسير العياشي: 1 / 102 ح 297، بحار الأنوار: 7 / 123، الصافي: 1 / 183.

(4) تفسير العياشي: 1 / 194 ح 123 و 298.

(5) تفسير العياشي: 1 / 103 ح 294 - 299.

(6) تفسير العياشي: 1 / 103 ح 300.

(7) مناقب آل أبي طالب: 3 / 116.

(8) مناقب آل أبي طالب: 3 / 116.

الصفحة 342

الباب الخامس والعشرون ومائتان

في قوله تعالى: * (ما يكون من نجوى ثلاثة إلا هو رابعهم) *

من طريق العامة وفيه حديث واحد

أسند أبو جعفر الطبري إلى ابن عباس أن سادات قريش كتبت صحيفة تعاهدوا فيها على قتل علي ودفعوها إلى أبي عبيدة بن الجراح أمين قريش فنزلت * (ما يكون من نجوى ثلاثة إلا هو رابعهم) * الآية فطلبها النبي منه فدفعها إليه فقال: كفرتم بعد إسلامكم فحلفوا بالله إنهم لم يهموا بشئ منه فأنزل الله * (يحلفون بالله ما قالوا ولقد قالوا كلمة الكفر وكفروا بعد إسلامهم وهموا بما لم ينالوا) *(1).

الباب السادس والعشرون ومائتان

في قوله تعالى: * (ما يكون من نجوى ثلاثة إلا هو رابعهم) *

من طريق الخاصة وفيه ثلاثة أحاديث

الأول: محمد بن يعقوب عن علي بن الحسين عن علي بن أبي حمزة عن أبي بصير عن أبي عبد الله (عليه السلام) في قول الله عز وجل: * (ما يكون من نجوى ثلاثة إلا هو رابعهم ولا خمسة إلا هو سادسهم ولا أدنى من ذلك ولا أكثر إلا هو معهم أينما كانوا ثم ينبئهم بما عملوا يوم القيامة إن الله بكل شئ عليم) * قال: نزلت هذه الآية في فلان وفلان وأبي عبيدة بن الجراح وعبد الرحمن بن عوف وسالم مولى أبي حذيفة والمغيرة بن شعبة حيث كتبوا الكتاب بينهم وتعاهدوا وتوافقوا لئن مضى محمد لا تكون الخلافة في بني هاشم ولا النبوة أبدا فأنزل الله فيهم هذه الآية(2).

الثاني: ابن بابويه قال: حدثنا حمزة بن محمد العلوي (رحمه الله) قال: أخبرنا علي بن إبراهيم عن أبيه عن محمد بن أبي عمير عن عمرو بن أذينة عن أبي عبد الله (عليه السلام) وذكر مثل الحديث الأول(3).

الثالث: علي بن إبراهيم قال: أخبرنا أحمد بن إدريس عن محمد بن علي عن علي بن الحكم

____________

(1) الصراط المستقيم: 1 / 296.

(2) الكافي: 8 / 180 ح 202.

(3) أمالي الصدوق.

الصفحة 343
عن أبي بكر الحضرمي وبكر بن أبي بكر قال: حدثنا سليمان بن خالد قال: سألت أبا جعفر (عليه السلام) عن قول الله: * (إنما النجوى من الشيطان) * قال: الثاني، وقوله: * (ما يكون من نجوى ثلاثة إلا هو رابعهم) * قال فلان وفلان، وابن فلان أمينهم حين اجتمعوا ودخلوا الكعبة، فكتبوا بينهم كتابا إن مات محمد ألا يرجع الأمر فيهم أبدا(1).

____________

(1) تفسير القمي: 2 / 356.

الصفحة 344

الباب السابع والعشرون ومائتان

في قوله تعالى: * (يحلفون بالله ما قالوا ولقد قالوا كلمة
الكفر وكفروا بعد إسلامهم وهموا بما لم ينالوا) *

من طريق العامة وفيه حديثان

الأول: أسند أبو جعفر الطبري إلى ابن عباس أن سادات قريش كتبت صحيفة تعاهدوا على قتل علي فدفعوها إلى أبي عبيدة بن الجراح. وقد تقدم الحديث في الباب الخامس والعشرين ومائتين في قوله تعالى: * (ما يكون من نجوى ثلاثة إلا هو رابعهم) * الآية(1).

الثاني: الزمخشري في " الكشاف " في تفسير قوله تعالى: * (لقد ابتغوا الفتنة من قبل وقلبوا لك الأمور) * رفعه ابن جريح قال: وقفوا لرسول الله (صلى الله عليه وآله) على الثنية ليلة العقبة وهم اثنا عشر رجلا ليفتكوا به(2). وقال الزمخشري أيضا في تفسير قوله تعالى: * (وهموا بما لم ينالوا وما نقموا) * وهو الفتك برسول الله، وذلك عند مرجعه من تبوك، توافق خمسة عشر منهم على أن يدفعوه عن راحلته إلى الوادي إذا تسنم العقبة بالليل، فأخذ عمار بن ياسر بخطام ناقته يقودها وحذيفة خلفه يسوقها فبينما هما كذلك إذ سمع حذيفة وقع أخفاف الإبل وقعقعة السلاح فإذا هم قوم متلثمون، فقال: إليكم إليكم يا أعداء الله، فهربوا(3).

____________

(1) الصراط المستقيم: 1 / 296.

(2) تفسير الكشاف: 2 / 155، ضمن تفسير الآية 48 من سورة التوبة.

(3) تفسير الكشاف: 2 / 163، ضمن تفسير الآية 74 من سورة التوبة.

الصفحة 345

الباب الثامن والعشرون ومائتان

في قوله تعالى: * (يحلفون بالله ما قالوا ولقد قالوا كلمة
الكفر وكفروا بعد إسلامهم وهموا بما لم ينالوا) *

من طريق الخاصة وفيه سبعة أحاديث

الأول: العياشي بإسناده عن جابر بن أرقم قال: بينا نحن في مجلس لنا وأخو زيد بن أرقم يحدثنا إذ أقبل رجل على فرسه عليه هيئة السفر فسلم علينا ثم وقف فقال: أفيكم زيد بن أرقم؟ فقال زيد:

أنا زيد بن أرقم فما تريد، فقال الرجل: أتدري من أين جئت؟ قال: لا، قال: من فسطاط مضر لأسألك عن حديث بلغني عنك تذكره عن رسول الله (صلى الله عليه وآله) فقال له زيد: وما هو؟ قال: حديث غدير خم في ولاية علي بن أبي طالب (عليه السلام)، فقال: يا بن أخي إن قبل غدير خم ما أحدثك به إن جبرئيل الروح الأمين صلوات الله عليه نزل على رسول الله (صلى الله عليه وآله) بولاية علي بن أبي طالب فدعا قوما أنا فيهم فاستشارهم في ذلك ليقوم به في الموسم فلم ندر ما نقول وبكى (صلى الله عليه وآله) فقال له جبرئيل: ما لك يا محمد أجزعت من أمر الله؟ فقال: كلا يا جبرئيل ولكن قد علم ربي ما لقيت من قريش إذ لم يقروا إلي بالرسالة حتى أمرني بجهادي وأهبط إلي جنودا من السماء فنصروني فكيف يقروا إلي لعلي من بعدي فانصرف عنه جبرئيل (عليه السلام) ثم نزل عليه * (فلعلك تارك بعض ما يوحى إليك وضائق به صدرك) * فلما نزلنا الجحفة راجعين وضربنا أخبيتنا نزل جبرائيل بهذه الآية: * (يا أيها الرسول بلغ ما أنزل إليك من ربك وإن لم تفعل فما بلغت رسالته والله يعصمك من الناس) * فبينا نحن كذلك إذ سمعنا رسول الله (صلى الله عليه وآله) وهو ينادي: يا أيها الناس أجيبوا داعي الله أنا رسول الله، فأتينا مسرعين في شدة الحر فإذا هو واضع بعض ثوبه على رأسه وبعضه على قدميه من الحر وأمر بقم ما تحت الدوح، فقم ما كان ثمة من الشوك والحجارة، فقال رجل: ما دعاه إلى قم هذا المكان وهو يريد أن يرحل من ساعته ليأتينكم اليوم بداهية، فلما فرغوا من ألقم أمر رسول الله (صلى الله عليه وآله) أن يؤتى بأحلاس دوابنا وأذواد الماء وجفاتها(1) فوضعنا بعضها على بعض ثم ألقينا عليها ثوبا وصعد عليها رسول الله (صلى الله عليه وآله) فحمد الله وأثنى عليه ثم قال: أيها الناس إنه نزل علي عشية عرفة أمر ضقت به ذرعا مخافة تكذيب أهل

____________

(1) في المصدر: بأحلاس دوابنا وأثاث إبلنا وحقائبها.

الصفحة 346
الأفك حتى جائني في هذا الموضع وعيد من ربي إن لم أفعل ألا وإني غير هائب لقوم ولا محاب لقرابتي أيها الناس من أولى بكم من أنفسكم؟ قالوا: الله ورسوله، قال: اللهم اشهد وأنت يا جبرائيل فاشهد حتى قالها ثلاثا، ثم أخذ بيد علي صلوات الله عليه فرفعه إليه ثم قال: اللهم من كنت مولاه فعلي مولاه اللهم وال من والاه وعاد من عاداه وانصر من نصره واخذل من خذله قالها ثلاثا ثم قال:

هل سمعتم؟

فقالوا: اللهم بلى، قال: فأقررتم، فقالوا: اللهم نعم، قال: اللهم اشهد وأنت يا جبرائيل فاشهد، ثم نزل فانصرفنا إلى رحالنا وكان إلى جانب خبائي خباء لنفر من قريش وهم ثلاثة ومعي حذيفة بن اليمان فسمعت أحد الثلاثة وهو يقول: والله إن محمدا لأحمق إن كان يرى أن الأمر ليستقيم لعلي من بعده وقال آخرون: أتجعله أحمق ألم تعلم أنه مجنون قد كاد أن يصرع عند امرأة ابن أبي كبشة.

وقال الثالث: دعوه إن شاء يكون أحمقا وإن شاء يكون مجنونا والله ما يكون ما يقول أبدا.

فغضب حذيفة من مقالتهم فرفع جانب الخباء، فأدخل رأسه إليهم وقال: فعلتموها ورسول الله بين أظهركم ووحي الله ينزل عليكم والله لأخبره بكرة بمقالتكم فقالوا له: يا أبا عبد الله وإنك لهاهنا وقد سمعت ما قلنا اكتم علينا فإن لكل جار أمانة فقال لهم: ما هذا من جوار الأمانة ولا من مجالسها ما نصحت لله ورسوله إن أنا طويت عنه هذا الحديث، فقالوا: يا أبا عبد الله فاصنع ما شئت فوالله ليحلفن إنا لم نقل وإنك قد كذبت علينا افتراه يصدقك ويكذبنا ونحن ثلاثة فقال لهم: أما أنا فلا أبالي إذا أنا أديت النصيحة إلى الله وإلى رسوله فقولوا ما شئتم أن تقولوا ثم مضى حتى أتى رسول الله (صلى الله عليه وآله) وعلي (عليه السلام) جانبه محتب بحمائل سيفه فأخبره بمقالة القوم فبعث إليهم رسول الله (صلى الله عليه وآله) فأتوه فقال: ماذا قلتم؟ فقالوا: والله ما قلنا شيئا فإن كنت أبلغت عنا شيئا فمكذوب علينا فهبط جبرائيل (عليه السلام) بهذه الآية * (يحلفون بالله ما قالوا ولقد قالوا كلمة الكفر وكفروا بعد إسلامهم) * قال علي (عليه السلام) عند ذلك ليقولوا ما شاؤوا والله إن قلبي بين أضلاعي وإن سيفي لفي عنقي ولئن هموا لأهمن فقال جبرائيل للنبي (صلى الله عليه وآله): اصبر للأمر الذي هو كائن فأخبر النبي (صلى الله عليه وآله) عليا (عليه السلام) بما أخبره به جبرائيل (عليه السلام) فقال: إذا أصبر للمقادير، قال أبو عبد الله: وقال رجل من الملأ شيخ لئن كنا بين أقوامنا كما يقولون هذا لنحن أشر من الحمير، فقال آخر شاب إلى جنبه: لئن كنت صادقا لنحن أشر من الحمير(1).

____________

(1) تفسير العياشي: 2 / 99 ح 89.

الصفحة 347
الثاني: العياشي عن جعفر بن محمد الخزاعي عن أبيه قال: سمعت أبا عبد الله (عليه السلام) يقول: لما قال النبي (صلى الله عليه وآله) ما قال في غدير خم وصار بالأخبية، مر المقداد بجماعة منهم وهم يقولون والله إن كنا وقيصر لكنا في الخز والوشي هو نقش على الثوب. والديباج والنساجات وأنا معه في الأخشنين نأكل الخشن ونلبس الخشن حتى إذا دنا موته وفنيت أيامه وحضر أجله أراد أن يوليها عليا من بعده أما والله ليعلمن! قال: فمضى المقداد فأخبر النبي فقال: الصلاة جامعة، قال: فقالوا: قد رمانا المقداد فقوموا نحلف عليه فجاؤوا حتى جثوا بين يديه فقالوا: بآبائنا وأمهاتنا يا رسول الله والذي بعثك بالحق والذي أكرمك بالنبوة ما قلنا ما بلغك لا والذي اصطفاك على البشر قال: فقال النبي بسم الله الرحمن الرحيم * (يحلفون بالله ما قالوا ولقد قالوا كلمة الكفر وكفروا بعد إسلامهم وهموا) * بك يا محمد ليلة العقبة وما نقموا إلا أن أغناهم الله من فضله كان أحدهم يبيع الروث وآخر يبيع الكراع ونقل القرامل فأغناهم الله برسوله ثم جعلوا حدهم وحديدهم عليه(1).

الثالث: العياشي بإسناده عن أبان بن تغلب عنه (عليه السلام): لما نصب رسول الله (صلى الله عليه وآله) عليا يوم غدير خم فقال: من كنت مولاه فعلي مولاه، فهم رجلان من قريش رؤسهما وقالا: والله لا نسلم له ما قال أبدا.

فأخبر النبي (صلى الله عليه وآله) فسألهما عما قالا، فكذبا وحلفا بالله ما قالا شيئا، فنزل جبرئيل على رسول الله (صلى الله عليه وآله) * (يحلفون بالله ما قالوا) * الآية قال أبو عبد الله (عليه السلام) لقد توليا وما تابا(2).

الرابع: علي بن إبراهيم في تفسيره قال: قال نزلت في الذين تخالفوا في الكعبة لا يردوا هذا الأمر في بني هاشم وهي كلمة الكفر، ثم قعدوا لرسول الله (صلى الله عليه وآله) في العقبة وهموا بقتله وهو قول الله تعالى: * (وهموا بما لم ينالوا) *(3).

الخامس: ابن بابويه قال: حدثنا أحمد بن محمد بن الهيثم العجلي (رضي الله عنه) قال: حدثنا أحمد بن يحيى ابن زكريا القطان قال: حدثنا بكر بن عبد الله بن حبيب قال: حدثنا تميم بن بهلول عن أبيه عن عبد الله بن الفضل الهاشمي عن أبيه عن زياد بن المنذر قال: حدثني جماعة من المشيخة عن حذيفة بن اليمان أنه قال: الذين نفروا برسول الله (صلى الله عليه وآله) ناقته في منصرفه من تبوك أربعة عشر أبو الشرور وأبو الدواهي وأبو المعازف وأبوه وطلحة وسعد بن أبي وقاص وأبو عبيدة وأبو الأعور والمغيرة وسالم مولى أبي حذيفة وخالد بن الوليد وعمرو بن العاص وأبو موسى الأشعري وعبد الرحمن بن عوف وهم الذين أنزل الله عز وجل فيهم * (وهموا بما لم ينالوا) *(4).

____________

(1) تفسير العياشي: 2 / 100 ح 90.

(2) تفسير العياشي: 2 / 100 ح 91.

(3) تفسير القمي: 1 / 301.

(4) الخصال: 499 ح 6.

الصفحة 348
السادس: العلامة الحلي في الكشكول عن أحمد بن عبد الرحمن الناوري يوم الجمعة في شهر رمضان سنة عشرين وثلاثمائة قال: قال الحسين والعباس عن المفضل الكرماني قال: حدثني محمد بن صدقة قال محمد بن سنان عن المفضل بن عمر الجعفي عن الصادق (عليه السلام) في قصة النظر ابن الحرث الفهري مع جماعة المنافقين الذين اجتمعوا عند عمر بن الخطاب ليلا وذكر الحديث وقال فيه: فلما رأوه - يعني النظر الفهري - بظهر المدينة ميتا بحجرة من طين انتحبوا وبكوا وقالوا:

من أبغض عليا وأظهر بغضه قتله بسيفه، ومن خرج من المدينة بغضا لعلي فأنزل الله عليه ما ترى، لئن رجعنا إلى المدينة ليخرجن الأعز منها الأذل من شيعة علي مثل سلمان وأبي ذر والمقداد وعمار وأشباههم من ضعفاء الشيعة. فأوحى الله إلى نبيه ما قالوا، فلما انصرفوا إلى المدينة أعلمهم رسول الله فحلفوا بالله كاذبين إنهم لم يقولوا فأنزل الله فيهم: * (يحلفون بالله ما قالوا ولقد قالوا كلمة الكفر وكفروا بعد إسلامهم) * بظاهر القول لرسول الله إنا قد آمنا وأسلمنا لله وللرسول فيما أمرنا به من طاعة علي وهموا بما لم ينالوا من قتل محمد ليلة العقبة وإخراج ضعفاء الشيعة من المدينة بغضا لعلي وما نقموا منهم إلا أن أغناهم الله من فضله بسيف علي في حروب رسول الله (صلى الله عليه وآله) وفتوحه * (فإن يتوبوا يكن خيرا لهم وإن يتولوا يعذبهم الله عذابا أليما في الدنيا والآخرة وما لهم في الأرض من ولي ولا نصير) * والحديث طويل ذكرناه بطوله في قوله تعالى: * (قل فلله الحجة البالغة) * من كتاب البرهان في تفسير القرآن(1).

السابع: ابن شهرآشوب قال: روي أن النبي (صلى الله عليه وآله) لما فرغ من غدير خم ونفر الناس، اجتمع نفر من قريش يتساقون على ما جرى، فمر بهم ضب فقال بعضهم: ليت محمدا أمر هذا الضب دون علي، فسمع ذلك أبو ذر فحكى ذلك لرسول الله (صلى الله عليه وآله) فبعث إليهم وأحضرهم وعرض عليهم مقالتهم فأنكروا وحلفوا فأنزل الله تعالى: * (يحلفون بالله ما قالوا ولقد قالوا) * الآية فقال النبي (صلى الله عليه وآله): ما أظلت الخضراء ولا أقلت الغبراء أصدق لهجة من أبي ذر(2).

____________

(1) مدينة المعاجز: 2 / 276.

(2) مناقب آل أبي طالب: 2 / 242.


كتاب غاية المرام وحجة الخصام (ج4) للسيد هاشم البحراني (ص 349 - ص 364)

الصفحة 349

الباب التاسع والعشرون ومائتان

في قوله تعالى: * (يا أيها الذين آمنوا استعينوا بالصبر والصلاة) *

من طريق العامة وفيه ثلاثة أحاديث

الأول: أبو المؤيد موفق بن أحمد من أعيان علماء العامة بإسناده عن مجاهد عن ابن عباس قال:

قال رسول الله (صلى الله عليه وآله): ما أنزل الله آية فيها يا أيها الذين آمنوا إلا وعلي رأسها وأميرها(1).

الثاني: موفق بن أحمد أيضا بإسناده عن عكرمة عن ابن عباس قال: ما أنزل الله تعالى في القرآن آية يقول فيها: يا أيها الذين آمنوا، إلا كان علي بن أبي طالب شريفها وأميرها(2).

الثالث: ابن جبير في نخبه أسند قال: روى جماعة من الثقاة عن الأعمش والليث والعوام عن مجاهد وابن أبي ليلى عن داود بن جريح عن عطاء وعكرمة عن ابن عباس: ما أنزل الله في القرآن آية فيها: يا أيها الذين آمنوا إلا وعلي أميرها وشريفها ونحوه وتفسير وكيع والقطان ونحوه روى الثقفي والعكبري وفي تفسير مجاهد ما في القرآن يا أيها الذين آمنوا إلا وعلي سابقة ذلك، لأنه سابقهم إلى الإسلام فسماه الله تعالى في تسعة وثمانين موضعا أمير المؤمنين(3).

الباب الثلاثون ومائتان

في قوله تعالى: * (يا أيها الذين آمنوا استعينوا بالصبر والصلاة) *

من طريق الخاصة وفيه حديث واحد

صحيفة الرضا (عليه السلام) قال: ليس في القرآن آية (يا أيها الذين آمنوا) إلا في حقنا(4).

____________

(1) مناقب الخوارزمي: 266 ح 250.

(2) مناقب الخوارزمي: 280 ح 272.

(3) بحار الأنوار: 33 / 333 ح 73، عن الخوارزمي.

(4) صحيفة الإمام الرضا (عليه السلام): 235 ج 36.

الصفحة 350

الباب الحادي والثلاثون ومائتان

فيما نزل عليه القرآن من الأقسام

من طريق العامة وفيه حديث واحد

ابن المغازلي عن ابن عباس عن النبي (صلى الله عليه وآله) أنه قال: إن القرآن أربعة أرباع، فربع فينا أهل البيت خاصة، وربع في أعدائنا، وربع حلال وحرام، وربع فرائض وأحكام، وإن الله أنزل في علي كرائم القرآن(1).

الباب الثاني والثلاثون ومائتان

فيما نزل عليه القرآن من الأقسام

من طريق الخاصة وفيه ستة أحاديث

الأول: محمد بن يعقوب عن عدة من أصحابنا عن سهل بن زياد وعلي بن إبراهيم عن أبيه، جميعا عن ابن محبوب عن أبي حمزة عن أبي يحيى عن الأصبغ بن نباتة قال: سمعت أمير المؤمنين (عليه السلام) يقول: نزل القرآن أثلاثا: ثلث فينا وفي عدونا، وثلث سنن وأمثال، وثلث فرائض وأحكام(2).

الثاني: ابن يعقوب أيضا عن عدة من أصحابنا عن أحمد بن محمد عن الحجال عن علي بن عقبة عن داود بن فرقد عن من ذكره عن أبي عبد الله (عليه السلام) قال: إن القرآن نزل أربعة أرباع: ربع حلال، وربع حرام، وربع سنن وأحكام، وربع خبر ما كان قبلكم وبناء ما يكون بعدكم وفصل ما بينكم(3).

الثالث: ابن يعقوب عن أبي علي الأشعري عن محمد بن عبد الجبار عن صفوان عن إسحاق بن عمار عن أبي بصير عن أبي جعفر (عليه السلام) قال: نزل القرآن أربعة أرباع: ربع فينا، وربع في عدونا، وربع سنن وأمثال، وربع فرائض وأحكام(4).

الرابع: العياشي عن أبي الجارود قال: سمعت أبا جعفر (عليه السلام) يقول: نزل القرآن على أربعة أرباع:

____________

(1) تفسير فرات الكوفي: 249 ح 336.

(2) الكافي: 2 / 628 ح 4.

(3) الكافي: 2 / 627 ح 3.

(4) الكافي: 2 / 628 ح 4.

الصفحة 351
ربع فينا، وربع في عدونا، وربع في فرائض وأحكام، وربع سنن وأمثال، ولنا كرائم القرآن(1).

الخامس: العياشي بإسناده عن الأصبغ بن نباتة قال: سمعت أمير المؤمنين (عليه السلام) يقول: نزل القرآن أثلاثا ثلث فينا وفي عدونا، وثلث سنن وأمثال، وثلث فرائض وأحكام(2).

السادس: العياشي بإسناده عن محمد بن خالد الحجاج الكرخي عن بعض أصحابه رفعه إلى خيثمة قال: قال أبو جعفر (عليه السلام): يا خيثمة القرآن نزل أثلاثا: ثلث فينا وفي أحبائنا، وثلث في أعدائنا وعدو من كان قبلنا، وثلث سنة ومثل، ولو أن الآية إذا نزلت في قوم ثم مات أولئك القوم ماتت الآية، لما بقي من القرآن شئ، ولكن القرآن يجري أوله على آخره ما دامت السماوات والأرض ولكل قوم آية يتلونها هم منها من خير أو شر(3).

____________

(1) تفسير العياشي: 1 / 9 ح 1.

(2) تفسير العياشي: 1 / 9 ح 3.

(3) تفسير العياشي: 1 / 10 ح 7.

الصفحة 352

الباب الثالث والثلاثون ومائتان

في قوله تعالى: * (ن والقلم وما يسطرون ما أنت بنعمة ربك بمجنون) *

من طريق العامة وفيه حديثان

الأول: الطبرسي قال: أخبرنا السيد أبو الحمد مهدي بن نزار الحسيني قال: حدثنا الحاكم أبو القاسم عبيد الله بن عبد الله الحسكاني قال: أخبرنا أبو عبد الله الشيرازي قال: حدثنا أبو بكر الجرجاني قال: حدثنا أبو أحمد البصري قال: حدثني أبو عمر بن محمد بن تركي قال: حدثنا محمد بن الفضل قال: حدثنا محمد بن شعيب عن عمرو بن شمر عن دلهم بن صالح عن الضحاك ابن مزاحم قال: لما رأت قريش تقديم النبي (عليه السلام) عليا (عليه السلام) وإعظامه له، نالوا من علي وقالوا: قد افتتن به محمد فأنزل الله تعالى: * (ن والقلم وما يسطرون) * قسم أقسم الله به * (ما أنت بنعمة ربك بمجنون وإنك لعلى خلق عظيم) * يعني القرآن إلى قوله: بمن ضل عن سبيله وهم النفر الذين قالوا ما قالوا وهو أعلم بالمهتدين(1).

الثاني: ابن شهرآشوب عن تفسير يعقوب بن سفيان قال: حدثنا أبو بكر الحميدي عن سفيان بن عيينة عن ابن أبي نجيح عن مجاهد عن ابن عباس في خبر يذكر فيه وكيفية بعثه النبي (صلى الله عليه وآله) ثم قال:

بينا رسول الله (صلى الله عليه وآله) قائم يصلي مع خديجة إذ طلع عليه علي بن أبي طالب فقال له: ما هذا يا محمد؟

قال: هذا دين الله فآمن به وصدقه ثم كانا يصليان فيركعان ويسجدان فأبصرهما أهل مكة ففشى الخبر فيهم أن محمدا قد جن فنزل * (ن والقلم وما يسطرون ما أنت بنعمة ربك بمجنون) *(2).

الباب الرابع والثلاثون ومائتان

في قوله تعالى: * (ن والقلم وما يسطرون ما أنت بنعمة ربك بمجنون) *

من طريق الخاصة وفيه ثمانية أحاديث

الأول: الحسن بن أبي الحسن الديلمي بإسناده إلى محمد بن الفضيل عن أبي الحسن موسى (عليه السلام) قال: سألته عن قول الله عز وجل: * (ن والقلم وما يسطرون) * فنون اسم لرسول الله (صلى الله عليه وآله)

____________

(1) مجمع البيان: 10 / 501.

(2) مناقب آل أبي طالب: 1 / 297.

الصفحة 353
والقلم اسم لأمير المؤمنين (عليه السلام)(1).

الثاني: محمد بن يعقوب عن حسين بن محمد الأشعري عن معلى بن محمد عن الوشاء عن أبان ابن عثمان عن عبد الرحمن بن أبي عبد الله عن أبي العباس المالكي قال: سمعت أبا جعفر (عليه السلام) يقول: إن عمر لقي عليا (عليه السلام) فقال له: أنت الذي تقرأ هذه الآية * (بأيكم المفتون) * وتعرض بي وبصاحبي؟ قال فقال له: أفلا أخبرك بآية نزلت في بني أمية * (فهل عسيتم إن توليتم أن تفسدوا في الأرض وتقطعوا أرحامكم) * فقال: كذبت، بنو أمية أوصل منكم للرحم ولكنك أبيت إلا عداوة لبني تيم وبني عدي وبني أمية(2).

الثالث: محمد بن العباس عن عبد العزيز بن يحيى عن عمرو بن محمد بن الفضيل عن محمد ابن شعيب عن دلهم بن صالح عن الضحاك بن مزاحم قال: لما رأت قريش تقديم النبي (صلى الله عليه وآله) عليا (عليه السلام) وإعظامه له نالوا من علي (عليه السلام) وقالوا: قد افتتن به محمد (صلى الله عليه وآله) فأنزل الله تبارك وتعالى: * (ن والقلم وما يسطرون) * قسم أقسم الله تعالى به * (ما أنت بنعمة ربك بمجنون وإن لك لأجرا غير ممنون وإنك لعلى خلق عظيم فستبصر ويبصرون بأيكم المفتون إن ربك هو أعلم بمن ضل عن سبيله وهو أعلم بالمهتدين) * وسبيله علي بن أبي طالب (عليه السلام)(3).

الرابع: محمد بن العباس عن علي بن العباس عن حسن بن محمد عن يوسف بن كليب عن خالد عن حفص عن عمرو بن حنان عن أبي أيوب الأنصاري قال: لما أخذ النبي (صلى الله عليه وآله) بيد علي (عليه السلام) فرفعها وقال: من كنت مولاه فعلي مولاه. قال أناس إنما افتتن بابن عمه ونزلت الآية * (فستبصر ويبصرون بأيكم المفتون) *(4).

الخامس: علي بن إبراهيم في تفسيره وهو منسوب إلى الصادق (عليه السلام) قوله: * (فستبصر ويبصرون بأيكم المفتون) * هكذا نزلت في بني أمية أي حبتر وزفر وعلي قال: وقال الصادق (عليه السلام): لقي عمر أمير المؤمنين (عليه السلام) فقال: يا علي بلغني أنك تتأول هذه الآية في وفي صاحبي * (فستبصر ويبصرون بأيكم المفتون) * فقال أمير المؤمنين (عليه السلام) أفلا أخبرك يا أبا حفص ما نزل في بني أمية * (والشجرة الملعونة في القرآن) * فقال: كذبت يا علي بنو أمية خير منك وأوصل للرحم(5).

السادس: شرف الدين النجفي عن محمد بن جمهور عن حماد بن عيسى عن حسين بن مختار عنهم صلوات الله عليهم أجمعين في قوله: * (ولا تطع كل حلاف مهين) * الثاني * (هماز مشاء بنميم

____________

(1) بحار الأنوار: 32 / 165 ح 49.

(2) الكافي: 8 / 103 ح 76.

(3) بحار الأنوار: 24 / 25 ح 56.

(4) بحار الأنوار: 32 / 165 ح 150.

(5) تفسير القمي: 2 / 380.

الصفحة 354
مناع للخير معتد أثيم عتل بعد ذلك زنيم) * قال: العتل الكافر العظيم الكفر والزنيم ولد الزنا(1).

السابع: شرف الدين قال: روى محمد البرقي عن الأخمسي عن أبي عبد الله (عليه السلام) مثله وزاد فيه:

وكان أمير المؤمنين (عليه السلام) يقرأ * (فستبصر ويبصرون بأيكم المفتون) * فلقيه الثاني فقال له: أنت الذي تقول كذا وكذا تعرض بي وبصاحبي؟ فقال له أمير المؤمنين (عليه السلام): ولم يعتذر إليه، ألا أخبرك بما نزل في بني أمية نزل فيهم * (فهل عسيتم إن توليتم أن تفسدوا في الأرض وتقطعوا أرحامكم) * قال: فكذبه وقال له: هم خير منك وأوصل للرحم(2).

الثامن: أحمد بن محمد بن خالد البرقي عن من حدثه عن جابر قال: قال أبو جعفر (عليه السلام): قال رسول الله (صلى الله عليه وآله): ما من مؤمن إلا وقد خلص ودي إلى قلبه، وما خلص ودي إلى قلب أحد إلا وقد خلص ود علي إلى قلبه، كذب يا علي من زعم أنه يحبني ويبغضك. قال: فقال رجلان من المنافقين لقد فتن رسول الله (صلى الله عليه وآله) بهذا الغلام. فأنزل الله تبارك وتعالى: * (فستبصر ويبصرون بأيكم المفتون ودوا لو تدهن فيدهنون ولا تطع كل حلاف مهين) * قال: نزلت فيهم إلى آخر الآية(3).

____________

(1) تفسير البرهان: 4 / 370 ح 6، بحار الأنوار: 30 / 258 ح 120.

(2) تفسير البرهان: 4 / 370 ح 7، تأويل الآيات: 2 / 712 ح 5.

(3) المحاسن: 1 / 151 ح 71.

الصفحة 355

الباب الخامس والثلاثون ومائتان

في قوله تعالى: * (كزرع أخرج شطأه فآزره فاستغلظ فاستوى على سوقه) *

من طريق العامة وفيه حديثان

الأول: روى أبو نعيم في قوله تعالى: * (فاستغلظ فاستوى على سوقه) *(1) قال: اشتهر الإسلام بسيف علي بن أبي طالب(2).

الثاني: ابن مردويه عن الحسن بن علي صلوات الله عليهما قال: استوى الإسلام بسيف علي (عليه السلام)(3).

الباب السادس والثلاثون ومائتان

في قوله تعالى: * (كزرع أخرج شطأه فآزره فاستغلظ
فاستوى على سوقه يعجب الزراع ليغيظ بهم الكفار) *

قال: قوله * (كزرع أخرج شطأه) * أصل الزرع عبد المطلب، وشطأه محمد (صلى الله عليه وآله)، ويعجب الزراع قال: علي بن أبي طالب (عليه السلام)(4).

____________

(1) الفتح: 29.

(2) الصراط المستقيم: 2 / 5، وبحار الأنوار: 32 / 180 ذيل ح 174، وفيه وفي كشف الغمة (1 / 322): عن الحسن قال: استوى الإسلام بسيف علي، وكذا في شواهد التنزيل: 2 / 257 ح 890.

(3) بحار الأنوار: 32 / 180 ح 174.

(4) بحار الأنوار: 24 / 322 ح 32.

الصفحة 356

الباب السابع والثلاثون ومائتان

في قوله تعالى: * (وبشر الذين آمنوا وعملوا
الصالحات أن لهم جنات تجري من تحتها الأنهار) *

من طريق العامة وفيه حديث واحد

الجبري من أعيان علماء العامة عن ابن عباس قال: فيما نزل في القرآن من خاصة رسول الله (صلى الله عليه وآله) وعلي وأهل بيته دون الناس من سورة البقرة * (وبشر الذين آمنوا وعملوا الصالحات) * الآية نزلت في علي وحمزة وجعفر وعبيدة بن الحرث بن عبد المطلب(1).

الباب الثامن والثلاثون ومائتان

في قوله تعالى: * (فإن لم تفعلوا ولن تفعلوا) * إلى قوله
* (وبشر الذين آمنوا وعملوا الصالحات) *

من طريق الخاصة وفيه حديث واحد

الإمام أبو محمد العسكري (عليه السلام) قال الله عز وجل: * (فإن لم تفعلوا) * هذا الذي تحديتكم به * (ولن تفعلوا) * أي لا يكون ذلك منكم ولا تقدرون عليه، فاعلموا أنكم مبطلون وأن محمدا الصادق الأمين المخصوص برسالة رب العالمين المؤيد بالروح الأمين وبأخيه أمير المؤمنين وسيد الوصيين، فصدقوه فيما يخبر به عن الله تعالى من أوامره ونواهيه وفيما يذكره من فضل علي وصيه وأخيه فاتقوا بذلك عذاب النار التي وقودها - حطبها - الناس والحجارة - حجارة الكبريت أشد الأشياء حرا - أعدت تلك النار للكافرين بمحمد والشاكين في نبوته والدافعين لحق أخيه علي والجاحدين لإمامته.

ثم قال: وبشر الذين آمنوا بالله وصدقوك في نبوتك فاتخذوك إماما وصدقوك في أقوالك وصوبوك في أفعالك واتخذوا أخاك عليا بعدك إماما ولك وصيا مرضيا وانقادوا لما يأمرهم به وصاروا إلى ما أصارهم إليه ورأوا له ما يرون لك إلا النبوة التي أفردت بها وأن الجنان لا تصير لهم إلا

____________

(1) بحار الأنوار: 31 / 347 ح 24.

الصفحة 357
بموالاته وبموالاة من ينص لهم عليه من ذريته وبموالاة سائر أهل ولايته ومعاداة أهل مخالفته وعداوته وأن النيران لا تهدأ عنهم ولا تعدل بهم عن عذابها إلا بتنكبهم عن موالاة مخالفيهم ومؤازرة شانئهم * (وعملوا الصالحات) * من أداء الفرائض واجتناب المحارم ولم يكونوا كهؤلاء الكافرين بك بشرهم أن لهم جنات بساتين. وساق تفسير الآية(1).

____________

(1) تفسير الإمام العسكري: 202 ح 92.

الصفحة 358

الباب التاسع والثلاثون ومائتان

في قوله تعالى: * (ويوم يعض الظالم على يديه فيقول يا ليتني اتخذت مع الرسول سبيلا) *
إلى قوله تعالى: * (وكان الشيطان للإنسان خذولا) *

من طريق العامة وفيه حديثان

الأول: محمد بن إبراهيم النعماني المعروف بابن زينب في كتاب " الغيبة " رواه من طريق النصاب قال: حدثنا محمد بن عبد الله المعمر الطبراني بطبرية سنة ثلاث وثلاثين وثلاثمائة، وكان هذا الرجل من موالي يزيد بن معاوية ومن النصاب قال: حدثنا أبي قال: حدثنا علي بن هاشم والحسن ابن السكن قالا: حدثنا عبد الرزاق بن همام قال: أخبرني عن مينا مولى عبد الرحمن بن عوف عن جابر ابن عبد الله الأنصاري قال: وفد على رسول الله (صلى الله عليه وآله) أهل اليمن فقال النبي (صلى الله عليه وآله):

جاءكم أهل اليمن يسبون بسيسا. فلما دخلوا على رسول الله (صلى الله عليه وآله) قال: قوم رقيقة قلوبهم راسخ إيمانهم، ومنهم المنصور يخرج في سبعين ألفا ينصر خلفي وخلف وصيي، حمائل سيوفهم المسك، فقالوا: يا رسول الله ومن وصيك؟ فقال: هو الذي أمركم الله بالاعتصام به، فقال عز وجل:

* (واعتصموا بحبل الله جميعا ولا تفرقوا) * فقالوا: يا رسول الله بين لنا ما هذا الحبل؟ فقال: هو قول الله عز وجل: * (ألا بحبل من الله وحبل من الناس) * فالحبل الذي من الله كتابه، والحبل الذي من الناس وصيي، فقالوا: يا رسول الله ومن وصيك؟ فقال: هو الذي أنزل الله فيه: * (أن تقول نفس يا حسرتي على ما فرطت في جنب الله) *.

فقالوا: يا رسول الله وما جنب الله هذا؟

فقال: هو الذي يقول الله فيه: * (ويوم يعض الظالم على يديه يقول يا ليتني اتخذت مع الرسول سبيلا) * قال: وصيي السبيل إلي من بعدي فقالوا: يا رسول الله بالذي بعثك بالحق نبيا أرناه فقد اشتقنا إليه، فقال: هو الذي جعله الله آية للمتوسمين فإن نظرتم إليه من كان له قلب أو ألقى السمع وهو شهيد عرفتم أنه وصيي كما عرفتم إني نبيكم فتخللوا الصفوف وتصفحوا الوجوه فما أهوت إليه قلوبكم فإنه هو، لأن الله عز وجل يقول في كتابه: * (واجعل أفئدة من الناس تهوي إليهم) * إليه وإلى ذريته (عليه السلام).

الصفحة 359
قال: فقام أبو عامر الأشعري في الأشعريين، وأبو عزة الخولاني في الخولانيين، وضبيان وعثمان بن قيس وعربة الدوسي في الدوسيين، ولاحق بن علاقة فتخللوا الصفوف وتصفحوا الوجوه وأخذوا بيد الأصلع البطين وقالوا: إلى هذا أهوت أفئدتنا يا رسول الله، فقال النبي (صلى الله عليه وآله): أنتم نخبة الله حين عرفتم وصي رسول الله قبل أن تعرفوه فبم عرفتم أنه هو؟ فرفعوا أصواتهم يبكون وقالوا: يا رسول الله نظرنا إلى القوم فلم تنجس لهم ولما رأيناه وجفت قلوبنا ثم اطمأنت نفوسنا، فانجاست أكبادنا وهملت أعيننا وتبلجت صدورنا حتى كأنه لنا أب ونحن عنده بنون فقال النبي (صلى الله عليه وآله) * (وما يعلم تأويله إلا الله والراسخون في العلم) * أنتم منه بالمنزلة التي سبقت لكم بها الحسن وأنتم عن النار مبعدون قال: فبقي هؤلاء القوم المسمون حتى شهدوا مع أمير المؤمنين الجمل وصفين وقتلوا بصفين رحمهم الله وكان النبي (صلى الله عليه وآله) يبشرهم بالجنة وأخبرهم أنهم يستشهدون مع علي بن أبي طالب كرم الله وجهه(1).

الثاني: صاحب كتاب " الصراط المستقيم " أظن طريقه من طريق العامة قال: حدث الحسين بن كثير عن أبيه قال: دخل محمد بن أبي بكر على أبيه وهو يتلوى فقال: ما حالك؟ قال: مظلمة ابن أبي طالب فلو استحللته، فقال لعلي في ذلك، فقال: قل له أيت المنبر وأخبر الناس بظلامتي، فبلغه فقال: فما أراد أن يصلي على أبيك اثنان.

فقال محمد: كنت عند أبي أنا وعمر وعائشة وأخي فدعا بالويل ثلاثا وقال: هذا رسول الله (صلى الله عليه وآله) يبشرني بالنار وبيده الصحيفة التي تعاقدنا عليها، فخرجوا دوني وقالوا يهجر فقلت: تهذي، قال: لا والله لعن الله ابن صهاك فهو الذي صدني عن الذكر بعد إذ جاءني فما زال يدعو بالثبور حتى غمضته ثم أوصاني لا أتكلم حذرا من الشماتة.

وقال صاحب كتاب " الصراط المستقيم " عقيب ذلك: فأين هذا من قول علي (عليه السلام): إني إلى لقاء ربي لمشتاق ولحسن ثوابه لمنتظر(2).

____________

(1) الغيبة: 39 - 41، باب 2 ح 1.

(2) الصراط المستقيم: 2 / 300.

الصفحة 360

الباب الأربعون ومائتان

في قوله تعالى: * (ويوم يعض الظالم على يديه فيقول يا ليتني اتخذت مع الرسول سبيلا) *
إلى قوله تعالى: * (وكان الشيطان للإنسان خذولا) *

من طريق الخاصة وفيه ثمانية أحاديث

الأول: محمد بن العباس الثقة قال: حدثنا أحمد بن القاسم عن أحمد بن محمد السياري عن محمد بن خالد عن حماد عن حريز عن أبي عبد الله (عليه السلام) أنه قال: قوله عز وجل: * (يا ليتني اتخذت مع الرسول سبيلا) * يعني علي بن أبي طالب (عليه السلام)(1).

الثاني: محمد بن العباس بالإسناد عن محمد بن خالد عن محمد بن علي عن محمد بن الفضيل عن أبي حمزة الثمالي عن أبي جعفر (عليه السلام) في قول الله عز وجل: * (يا ليتني اتخذت مع الرسول سبيلا) * يعني علي بن أبي طالب (عليه السلام)(2).

الثالث: محمد بن إسماعيل (رحمه الله) بإسناده عن جعفر بن محمد الطيار عن أبي الخطاب عن أبي عبد الله (عليه السلام) أنه قال: والله ما مكني الله في كتابه حتى قال: يا ويلتي ليتني لم أتخذ الثاني خليلا، وإنما هي في مصحف علي (عليه السلام) يا ويلتي ليتني لم أتخذ فلانا خليلا وسيظهر يوما(3).

الرابع: عن محمد بن جمهور عن حماد بن عيسى عن حريز عن رجل عن أبي جعفر (عليه السلام) أنه قال:

* (يوم يعض الظالم على يديه يقول يا ليتني اتخذت مع الرسول سبيلا يا ويلتي ليتني لم اتخذ فلانا خليلا) * قال: يقول الأول للثاني(4).

الخامس: محمد بن يعقوب عن محمد بن علي بن معمر عن محمد بن علي بن عكاية التميمي عن حسين بن النضر الفهري عن أبي عمر الأوزاعي عن عمرو بن شمر عن جابر بن يزيد عن أبي جعفر (عليه السلام) في حديث طويل يذكر فيه خطبة لعلي (عليه السلام) قال فيها (عليه السلام) من تقدم عليه في الخلافة وتظلمه منهم قال (عليه السلام): ولئن تقمصها دوني الأشقيان ونازعاني فيما ليس لهما بحق وركباها ضلالة واعتقداها جهالة فلبئس ما عليه وردا ولبئس ما لأنفسهما مهدا يتلاعنان في دورهما ويتبرأ كل واحد منهما من

____________

(1) بحار الأنوار: 24 / 17 ح 28.

(2) بحار الأنوار: 24 / 17 ح 28.

(3) بحار الأنوار: 24 / 19 ح 31.

(4) بحار الأنوار: 24 / 19 ح 31.

الصفحة 361
صاحبه يقول لقرينه إذا التقيا: يا ليت بيني وبينك بعد المشرقين فبئس القرين، فيجيبه الأشقى على رثوثة: يا ليتني لم اتخذك خليلا لقد أضللتني عن الذكر بعد إذ جاءني، وكان الشيطان للإنسان خذولا، فأنا الذكر الذي عنه ضل والسبيل الذي عنه مال والإيمان الذي به كفر والقرآن الذي إياه هجر والدين الذي به كذب والصراط الذي عنه نكب. والخطبة طويلة تأتي بطولها في الباب الأربعين ومائة: في أن أمير المؤمنين (عليه السلام) قسيم الجنة والنار من طريق الخاصة(1).

السادس: محمد بن الحسن الشيباني في تفسيره " نهج البيان " عن الباقر والصادق (عليهما السلام) في معنى الآية: السبيل هاهنا علي (عليه السلام) * (يا ويلتي ليتني لم اتخذ فلانا خليلا لقد أضلني عن الذكر) * يعني عليا (عليه السلام) وقال أيضا: وروي عن الباقر والصادق (عليهما السلام) أن هذه الآيات نزلت في رجلين من مشايخ قريش أسلما بألسنتهما وكانا ينافقان النبي (عليه السلام)، وآخا بينهما يوم الأخاء فصد أحدهما صاحبه عن الهدى فهلكا جميعا، فحكى الله تعالى حكايتهما في الآخرة وقولهما عندما ينزل عليهما من العذاب فيحزن ويتأسف على ما تقدم ويتندم حيث لم ينفعه الندم(2).

السابع: علي بن إبراهيم في تفسيره في معنى الآية والتفسير منسوب إلى الصادق (عليه السلام) قوله:

* (ويوم يعض الظالم على يديه) * قال: الأول يقول: * (يا ليتني اتخذت مع الرسول سبيلا) * قال أبو جعفر (عليه السلام) يقول: يا ليتني اتخذت مع الرسول عليا - وفي نسخة - عليا وليا * (يا ويلتا ليتني لم أتخذ فلانا خليلا) * يعني الثاني * (لقد أضلني عن الذكر بعد إذ جاءني) * يعني الولاية * (وكان الشيطان) * وهو الثاني * (للإنسان خذولا) *(3).

الثامن: الإمام أبو محمد الحسن العسكري (عليه السلام) في تفسيره قال: قال العالم (عليه السلام) عن أبيه عن جده عن رسول الله (صلى الله عليه وآله) قال: ما من عبد ولا أمة أعطى بيعة أمير المؤمنين (عليه السلام) في الظاهر ونكثها في الباطن وأقام على نفاقه، إلا وإذا جاءه ملك الموت ليقبض روحه تمثل له إبليس وأعوانه وتمثل له النيران وأصناف عقابها بعينه وقلبه ومقاعده من مضايقها، وتمثل له أيضا الجنان ومنازله فيها لو كان بقي على إيمانه ووفى ببيعته، فيقول له ملك الموت انظر فتلك الجنان التي لا يقدر قدر سراتها(4)

وبهجتها وسرورها إلا رب العالمين كانت معدة لك فلو كنت بقيت على ولايتك لأخي محمد (صلى الله عليه وآله) كان يكون إليها مصيرك يوم فصل القضاء لكنك نكثت وخالفت فتلك النيران وأصناف عذابها

____________

(1) الكافي: 8 / 27 ح 2.

(2) لم نجده في المصادر المتوفرة.

(3) تفسير القمي: 2 / 113.

(4) في التفسير: سرائها وبالهامش عن بعض النسخ: مسراتها.

الصفحة 362
وزبانيتها بمرزباتها(1) وأفاعيها الفاغرة أفواهها وعقاربها الناصبة أذنابها وسباعها الشائلة مخالبها وسائر أصناف عذابها هو لك وإليها مصيرك فيقول: يا ليتني اتخذت مع الرسول سبيلا فقبلت ما أمرني والتزمت ما لزمني من موالاة علي بن أبي طالب (عليه السلام) ما ألزمني(2).

____________

(1) ومرزباتها - بميم مكسورة مع التخفف - والمحدثون يشددون الباء من المرزبة والصواب تخفيفه: عصا كبيرة من حديد تتخذ.

(2) تفسير الإمام العسكري: 131 ح 66.

الصفحة 363

الباب الحادي والأربعون ومائتان

في قوله تعالى: * (أو لم يروا أنا نأتي الأرض ننقصها من أطرافها) *

من طريق العامة وفيه حديثان

الأول: ابن شهرآشوب من طريق العامة عن تفسير وكيع وسفيان والسدي وأبي صالح: أن عبد الله ابن عمر قرأ قوله تعالى: * (أنا نأتي الأرض ننقصها من أطرافها) * يوم قتل أمير المؤمنين (عليه السلام) وقال: يا أمير المؤمنين لقد كنت الطرف الأكبر في العلم اليوم نقص علم الإسلام ومضى ركن الأيمان(1).

الثاني: الزعفراني عن المزني عن الشافعي عن مالك عن سمي عن أبي صالح قال: لما قتل علي ابن أبي طالب قال ابن عباس: هذا اليوم نقص العلم من أرض المدينة ثم إن نقصان الأرض نقصان علماءها وخيار أهلها إن الله لا يقبض هذا العلم انتزاعا ينتزعه من صدور الرجال ولكن يقبض العلم بقبض العلماء، حتى إذا لم يبق عالم اتخذ الناس رؤساء جهالا فيسئلوا فيفتوا بغير علم فضلوا وأضلوا(2).

الباب الثاني والأربعون ومائتان

في قوله تعالى: * (أو لم يروا أنا نأتي الأرض ننقصها من أطرافها) *

من طريق الخاصة وفيه أربعة أحاديث

الأول: محمد بن يعقوب عن عدة من أصحابنا عن أحمد بن محمد عن محمد بن علي عن من ذكره عن جابر عن أبي جعفر (عليه السلام) قال: كان علي بن الحسين (عليه السلام) يقول: إنه تسخي نفسي في سرعة الموت أو القتل فينا قول الله عز وجل * (أو لم يروا أنا نأتي الأرض ننقصها من أطرافها) * فقال: فقد العلماء(3).

الثاني: الطبرسي عن أبي عبد الله (عليه السلام): ننقصها بذهاب علمائها وفقهائها وخيارها(4).

____________

(1) مناقب آل أبي طالب: 1 / 92.

(2) بحار الأنوار: 38 / 236 ح 45، عن ابن شهرآشوب.

(3) الكافي: 1 / 38 ح 2.

(4) مجمع البيان: 6 / 52.

الصفحة 364
الثالث: ابن بابويه في " الفقيه " مرسلا عن الصادق (عليه السلام) أنه سئل عن قول الله عز وجل: * (أو لم يروا أنا نأتي الأرض ننقصها من أطرافها) * فقال: فقد العلماء(1).

الرابع: علي بن إبراهيم في تفسيره في معنى الآية قال: قال: موت علمائها(2).

____________

(1) الفقيه: 1 / 186 ح 560.

(2) تفسير القمي: 1 / 367.


كتاب غاية المرام وحجة الخصام (ج4) للسيد هاشم البحراني (ص 365 - ص 376)

الصفحة 365

الباب الثالث والأربعون ومائتان

في قوله تعالى: * (وقال الذين كفروا ربنا أرنا الذين أضلانا
من الجن والإنس نجعلهما تحت أقدامنا ليكونا من الأسفلين) *

من طريق العامة وفيه حديثان

الأول: روى صاحب كتاب " الصراط المستقيم " وأظن أن طريقه من طرق العامة عن القاسم بن جندب عن ابن عباس وعن الباقرين (عليهما السلام) في قوله تعالى: * (ربنا أرنا الذين أضلانا من الجن والإنس) * هما الأول والثاني(1).

الثاني: عكرمة - وهو من الخوارج - عن ابن عباس قال (عليه السلام) - يعني عليا: أول من يدخل النار في مظلمتي عتيق وابن الخطاب وقرأ الآية. قال: وروي أنها عندما نزلت دعاهما النبي (صلى الله عليه وآله) وقال فيكما نزلت(2).

الباب الرابع والأربعون ومائتان

في قوله تعالى: * (وقال الذين كفروا ربنا أرنا الذين أضلانا
من الجن والإنس نجعلهما تحت أقدامنا ليكونا من الأسفلين) *

من طريق الخاصة وفيه أربعة أحاديث

الأول: محمد بن يعقوب عن أحمد بن محمد القمي عن عمه عبد الله بن الصلت عن يونس بن عبد الرحمن عن عبد الله بن سنان عن حسين الجمال عن أبي عبد الله (عليه السلام) في قول الله تبارك وتعالى:

* (ربنا أرنا الذين أضلانا من الجن والإنس نجعلهما تحت أقدامنا ليكونا من الأسفلين) * قال: هما، ثم قال: وكان فلان شيطانا(3).

الثاني: ابن يعقوب بهذا الإسناد عن يونس عن سورة بن كليب عن أبي عبد الله (عليه السلام) في قول الله تبارك وتعالى: * (ربنا أرنا الذين أضلانا من الجن والإنس نجعلهما تحت أقدامنا ليكونا من الأسفلين) *

____________

(1) الصراط المستقيم: 3 / 39، وتأويل الآيات: 2 / 535.

(2) الصراط المستقيم: 3 / 39.

(3) الكافي: 8 / 334 ح 523.

الصفحة 366
قال: يا سورة هما والله هما - ثلاثا - والله يا سورة إنا لخزان علم الله في السماء وإنا لخزان علم الله في الأرض(1).

الثالث: أبو القاسم جعفر بن محمد بن قولويه في كامل الزيارات قال: حدثني محمد بن عبد الله ابن جعفر الحميري عن أبيه عن علي بن محمد بن سالم عن محمد بن خالد عن عبد الله بن حماد البصري عن عبد الله بن عبد الرحمن الأصم عن حماد بن عثمان عن أبي عبد الله (عليه السلام) في حديث طويل يصف فيه حال أبي بكر وعمر يوم القيامة فيؤتيان هو وصاحبه فيضربان بسياط من نار لو وقع سوط منها على البحار لغلت من مشرقها إلى مغربها ولو وضعت على جبال الدنيا لذابت حتى تصير رمادا فيضربان بها ثم يجثو أمير المؤمنين (عليه السلام) للخصومة بين يدي الله مع الرابع ويذهب الثلاثة في جب فيطبق عليهم لا يراهم أحد ولا يرون أحدا فيقول الذين كانوا في ولايتهم * (ربنا أرنا الذين أضلانا من الجن والإنس نجعلهما تحت أقدامنا ليكونا من الأسفلين) * قال الله عز وجل: * (ولن ينفعكم اليوم إذ ظلمتم أنكم في العذاب مشتركون) *(2).

الرابع: علي بن إبراهيم في تفسيره قال: قال العالم: من الجن إبليس الذي دل على قتل رسول الله (صلى الله عليه وآله) في دار الندوة وأضل الناس بالمعاصي وجاء بعد وفاة رسول الله (صلى الله عليه وآله) إلى أبي بكر وبايعه، ومن الإنس فلان نجعلهما تحت أقدامنا ليكونا من الأسفلين(3).

____________

(1) الكافي: 8 / 334 ح 524.

(2) كامل الزيارات: 551 / 12.

(3) تفسير القمي: 2 / 265.

الصفحة 367

الباب الخامس والأربعون ومائتان

في قوله تعالى: * (فهل عسيتم إن توليتم أن تفسدوا في الأرض وتقطعوا أرحامكم) *
إلى قوله تعالى: * (إن الذين ارتدوا على أدبارهم من بعدما تبين لهم الهدى) *

من طريق العامة وفيه ثلاثة أحاديث

الأول: الثعلبي في تفسيره في تفسير قوله تعالى: * (فهل عسيتم إن توليتم أن تفسدوا في الأرض) * إن الآية نزلت في بني أمية أولئك الذين لعنهم الله وأصمهم وأعمى أبصارهم(1).

الثاني: محمد بن العباس رواه من طريق العامة قال: حدثنا محمد بن أحمد الكاتب عن حسين ابن خزيمة الرازي عن عبد الله بن بشير عن أبي هودة عن إسماعيل بن عباس عن جويبر عن الضحاك عن ابن عياش في قوله عز وجل: * (فهل عسيتم إن توليتم) * أن الآية نزلت في بني أمية وبني المغيرة أولئك الذين لعنهم الله فأصمهم وأعمى أبصارهم(2).

الثالث: كتاب " الصراط المستقيم " رواه من طريق العامة قال أسند سليم إلى معاذ بن جبل أنه عند وفاته دعا على نفسه بالويل والثبور، قلت: إنك لتهذي، قال: لا والله، قلت: فلم ذلك؟

قال: لموالاتي عتيقا وعمر على أن أزوي خلافة رسول الله (صلى الله عليه وآله) عن علي. قال: وروي مثل ذلك عن عبد الله بن عمر أن أباه عمر قاله، قال: وروي عن محمد بن أبي بكر أن أباه قاله وزاد فيه أن أبا بكر قال: هذا رسول الله ومعه علي بيده الصحيفة التي تعاهدنا عليها في الكعبة وهو يقول: وقد وفيت بها وتظاهرت على ولي الله أنت وأصحابك، فأبشر بالنار في أسفل السافلين، ثم لعن ابن صهاك وقال: هو الذي صدني عن الذكر بعد إذ جائني، قال: قال العباس بن الحارث: لما تعاقدوا عليها نزلت * (الذين ارتدوا على أدبارهم) * الآية قال: وقد ذكرها أبو إسحاق في كتابه وابن حنبل في مسنده والحافظ في حليته والزمخشري في فائقه ونزل * (ومكروا مكرا، ومكرنا مكرا) * الآيتان(3).

____________

(1) تفسير الثعلبي المخطوط، مورد الآية، ونبشر القراء الأعزاء أنه قيد الطبع.

(2) بحار الأنوار: 23 / 385 ح 89.

(3) الصراط المستقيم: 2 / 300.

الصفحة 368

الباب السادس والأربعون ومائتان

في قوله تعالى: * (فهل عسيتم إن توليتم أن تفسدوا في الأرض وتقطعوا أرحامكم) *
إلى قوله: * (إن الذين ارتدوا على أدبارهم من بعدما تبين لهم الهدى) *

من طريق الخاصة وفيه ثلاثة عشر حديثا

الأول: محمد بن يعقوب عن حسن بن محمد الأشعري عن معلى بن محمد عن الوشاء عن أبان بن عثمان عن عبد الرحمن بن أبي عبد الله عن أبي عباس المالكي قال: سمعت أبا جعفر (عليه السلام) يقول:

إن عمر لقي عليا (عليه السلام) فقال له: أنت الذي تقرأ هذه الآية * (بأيكم المفتون) * تعرض بي وبصاحبي فقال: أفلا أخبرك بآية نزلت في بني أمية: * (فهل عسيتم إن توليتم أن تفسدوا في الأرض وتقطعوا أرحامكم) * فقال: كذبت بنو أمية أوصل للرحم منكم ولكنك أبيت إلا عداوة لبني تيم وبني عدي وبني أمية(1).

الثاني: علي بن إبراهيم في تفسيره قال: حدثنا محمد بن جعفر قال: حدثنا عبد الله بن محمد بن خالد عن الحسن بن علي الخزاز عن أبان بن عثمان عن عبد الرحمن بن أبي عبد الله عن أبي العباس المكي قال: سمعت أبا جعفر (عليه السلام) يقول: إن عمر لقي عليا. الحديث المتقدم(2).

الثالث: شرف الدين النجفي في " تأويل الآيات الباهرة " قال: ذكر علي بن إبراهيم في تفسيره في تأويل هذه السورة قال: حدثني أبي عن إسماعيل بن مراد عن محمد بن الفضيل عن أبي عبد الله (عليه السلام) قال: سألته عن قول الله عز وجل: * (ذلك بأنهم كرهوا ما أنزل الله فأحبط أعمالهم) * فقال تعالى: * (ذلك بأنهم قالوا للذين كرهوا ما أنزل الله سنطيعكم في بعض الأمر والله يعلم أسرارهم) * قال:

إن رسول الله لما أخذ الميثاق لأمير المؤمنين (عليه السلام) قال: أتدرون من وليكم من بعدي؟ قالوا: الله ورسوله أعلم، فقال: إن الله يقول: * (وإن تظاهرا عليه فإن الله هو مولاه وجبريل وصالح المؤمنين) * يعني عليا هو وليكم من بعدي هذه الأولى، وأما الثانية لما أشهدهم يوم غدير خم وقد كانوا يقولون لئن قبض الله محمدا لا نرجع هذا الأمر في آل محمد ولا نعطيهم من الخمس شيئا فاطلع الله نبيه على ذلك وأنزل عليهم * (أم يحسبون أنا لا نسمع سرهم ونجواهم بلى ورسلنا لديهم يكتبون) * وقال

____________

(1) الكافي: 8 / 203 ح 76 و: 239 ح 325.

(2) تفسير القمي: 2 / 308.

الصفحة 369
أيضا فيهم: * (فهل عسيتم إن توليتم أن تفسدوا في الأرض وتقطعوا أرحامكم * أولئك الذين لعنهم الله فأصمهم وأعمى أبصارهم * أفلا يتدبرون القرآن أم على قلوب أقفالها * إن الذين ارتدوا على أدبارهم من بعد ما تبين لهم الهدى) * والهدى سبيل أمير المؤمنين * (الشيطان سول لهم وأملى لهم) * قال:

وقرأ أبو عبد الله (عليه السلام) هذه الآية هكذا: فهل عسيتم إن توليتم وسلطتم وملكتم أن تفسدوا في الأرض وتقطعوا أرحامكم، نزلت في بني عمنا بني أمية، وفيهم يقول الله تعالى: * (أولئك الذين لعنهم الله فأصمهم وأعمى أبصارهم أفلا يتدبرون القرآن) * فيقضوا ما عليهم من الحق * (أم على قلوب أقفالها) * قال أبو عبد الله (عليه السلام): كان رسول الله (صلى الله عليه وآله) يدعو أصحابه من أراد الله به خيرا سمع وعرف ما يدعوه إليه ومن أراد به سوءا طبع على قلبه فلا يسمع ولا يعقل وهو قول الله عز وجل: * (إذا خرجوا من عندك قالوا للذين أوتوا العلم ماذا قال آنفا أولئك الذين طبع الله على قلوبهم واتبعوا أهوائهم) * وقال (عليه السلام): لا يخرج من شيعتنا أحد إلا أبدلنا الله به من هو خير منه، وذلك لأن الله يقول: * (وإن تتولوا يستبدل قوما غيركم ثم لا يكونوا أمثالكم) *(1).

الرابع: شرف الدين النجفي - أيضا - قال: ومنها ما رواه مرفوعا عن ابن أبي عمير عن حماد بن عيسى عن محمد الحلبي قال: قال أبو عبد الله (عليه السلام): * (فهل عسيتم إن توليتم وسلطتم وملكتم أن تفسدوا في الأرض وتقطعوا أرحامكم) * قال: نزلت هذه الآية في بني عمنا بني العباس وبني أمية ثم قرأ: * (أولئك الذين لعنهم الله فأصمهم) * عن الدين * (وأعمى أبصارهم) * عن الوصي ثم قرأ: * (إن الذين ارتدوا على أدبارهم) * بعد ولاية علي * (من بعدما تبين لهم الهدى الشيطان سول لهم وأملى لهم) *، ثم قرأ: * (والذين اهتدوا) * بولاية علي * (زادهم هدى) * حيث عرفهم الأئمة من بعده والقائم (عليه السلام) * (وأتاهم تقواهم) * أي ثواب تقواهم أمانا من النار.

وقال (عليه السلام): وقوله عز وجل: * (فاعلم أنه لا إله إلا الله واستغفر لذنبك وللمؤمنين) * وهم علي صلوات الله عليه وأصحابه * (والمؤمنات) * وهن خديجة وصويحباتها وقال (عليه السلام): وقوله * (والذين آمنوا وعملوا الصالحات وآمنوا بما نزل على محمد) * في علي * (هو الحق من ربهم كفر عنهم سيئاتهم وأصلح بالهم) * ثم قال: * (والذين كفروا) * بولاية علي * (يتمتعون) * بدنياهم * (ويأكلون كما تأكل الأنعام والنار مثوى لهم) * ثم قال (عليه السلام): * (مثل الجنة التي وعد المتقون) * وهم آل محمد (صلى الله عليه وآله) وأشياعهم ثم قال أبو جعفر (عليه السلام): أما قوله * (فيها أنهار) * فالأنهار رجال، وقوله: * (ماء غير آسن) * فهو علي (عليه السلام) في الباطن وقوله تعالى: * (وأنهار من لبن لم يتغير طعمه) * فإنه الإمام (عليه السلام)، وأما قوله: * (وأنهار

____________

(1) بحار الأنوار: 23 / 387 ح 93 و 94.

الصفحة 370
من خمرة لذة للشاربين) * فإنه علمهم يتلذذ منه شيعتهم وإنما كنى عن الرجال بالأنهار على سبيل المجاز، أي أصحاب الأنهار ومثله * (واسأل القرية) * الأئمة صلوات الله عليهم هم أصحاب الجنة وملاكها ثم قال (عليه السلام) فذلك قوله * (ومغفرة من ربهم) * فإنها ولاية أمير المؤمنين ثم قال (عليه السلام): * (كمن هو خالد في النار) * أي أن المتقين كمن هو خالد في ولاية عدو آل محمد، وولاية عدو آل محمد هي النار من دخلها فقد دخل النار، ثم أخبر سبحانه عنهم * (وسقوا ماء حميما فقطع أمعائهم) * قال جابر:

ثم قال أبو جعفر (عليه السلام): نزل جبرائيل بهذه الآية على محمد (صلى الله عليه وآله) هكذا * (ذلك بأنهم كرهوا ما أنزل الله) * في علي (عليه السلام) * (فأحبط أعمالهم) *. وقال جابر: سألت أبا جعفر (عليه السلام) عن قول الله عز وجل: * (أفلم يسيروا في الأرض) * فقرأ أبو جعفر (عليه السلام) * (الذين كفروا) * حتى بلغ إلى * (أفلم يسيروا في الأرض) * ثم قال: هل لك في رجل يسير بك فيبلغ بك من المطلع إلى المغرب في يوم واحد؟ قال: فقلت: يا بن رسول الله جعلني الله فداك ومن لي بهذا؟ فقال: ذاك أمير المؤمنين (عليه السلام) ألم تسمع قول رسول الله (صلى الله عليه وآله): لتبلغن بك الأسباب والله لتركبن السحاب والله لتعطين عصى موسى والله لتعطين خاتم سليمان، ثم قال: هذا قول رسول الله (صلى الله عليه وآله)(1).

الخامس: محمد بن يعقوب عن الحسين بن محمد عن معلى بن محمد عن محمد بن أرومة وعلي ابن محمد بن عبد الله عن علي بن حسان عن عبد الرحمن بن كثير عن أبي عبد الله (عليه السلام) في قول الله تعالى: * (إن الذين ارتدوا على أدبارهم من بعدما تبين لهم الهدى) * فلان وفلان وفلان ارتدوا عن الإيمان في ترك ولاية أمير المؤمنين (عليه السلام) قلت: قوله تعالى: * (ذلك بأنهم قالوا للذين كرهوا ما أنزل الله سنطيعكم في بعض الأمر) * قال: نزلت والله فيهما وفي أتباعهما وهو قول الله عز وجل الذي نزل به جبرئيل على محمد (صلى الله عليه وآله) * (بأنهم قالوا للذين كرهوا ما أنزل الله) * في علي سنطيعكم في بعض الأمر، قال: دعوا بني أمية إلى ميثاقهم أن لا يصيروا الأمر فينا بعد النبي (صلى الله عليه وآله) ولا يعطونا من الخمس شيئا وقالوا إن أعطيناهم إياه لم يحتاجوا إلى شئ ولم يبالوا أن لا يكون الأمر فيهم، فقالوا سنطيعكم في بعض الأمر الذي دعوتمونا إليه وهو الخمس ألا نعطيهم منه شيئا. وقوله كرهوا ما نزل الله والذي نزل الله ما افترض على خلقه من ولاية علي (عليه السلام) وكان معهم أبو عبيدة وكان كاتبهم، فأنزل الله عز وجل * (أم أبرموا أمرا فإنا مبرمون أم يحسبون أنا لا نسمع سرهم ونجواهم) * الآية(2).

السادس: علي بن إبراهيم في تفسيره قال: حدثنا محمد بن القاسم عن عبيد الكندي قال:

حدثنا عبد الله بن الفارس عن محمد بن علي عن أبي عبد الله (عليه السلام) في قوله: * (إن الذين ارتدوا على

____________

(1) بحار الأنوار: 24 / 321 ح 31.

(2) الكافي: 1 / 421 ح 44.

الصفحة 371
أدبارهم عن الإيمان) * بتركهم ولاية أمير المؤمنين (عليه السلام) * (الشيطان سول لهم وأملى لهم) * يعني الثاني قوله: * (ذلك بأنهم كرهوا ما أنزل الله) * وهو ما افترض على خلقه من ولاية أمير المؤمنين (عليه السلام) * (سنطيعكم في بعض الأمر) * قال: دعوا بني أمية إلى ميثاقهم أن لا يصيروا الأمر لنا بعد النبي، ولا يعطونا من الخمس شيئا، وقالوا: إن أعطيناهم الخمس استغنوا به، وقالوا: سنطيعكم في بعض الأمر، أي لا تعطوهم من الخمس شيئا، فأنزل الله على نبيه: * (أم أبرموا أمرا فإنا مبرمون أم يحسبون أنا لا نسمع سرهم ونجواهم بلى ورسلنا لديهم يكتبون) *(1).

السابع: محمد بن العباس قال: حدثنا علي بن سليمان الرازي عن محمد بن الحسين عن ابن فضال عن أبي جميلة عن محمد بن علي الحلبي عن أبي عبد الله (عليه السلام) في قول الله عز وجل: * (إن الذين ارتدوا على أدبارهم من بعد ما تبين لهم الهدى) * قال: الهدى هو سبيل علي بن أبي طالب (عليه السلام)(2).

الثامن: محمد بن العباس قال: حدثنا علي بن عبد الله عن إبراهيم بن محمد عن إسماعيل بن يسار عن علي بن جعفر الحضرمي عن جابر بن يزيد قال: سألت أبا جعفر (عليه السلام) عن قول الله عز وجل:

* (ذلك بأنهم اتبعوا ما أسخط الله وكرهوا رضوانه فأحبط أعمالهم) *(3)، قال: كرهوا عليا وكان على رضا الله ورضا رسوله، أمر الله بولايته يوم بدر ويوم حنين وببطن نخلة ويوم التروية نزلت فيه اثنتان وعشرون آية في الحجة التي صد فيها رسول الله (عليه السلام) عن المسجد الحرام بالجحفة وبخم.(4)

التاسع: علي بن إبراهيم في تفسيره أيضا في قوله: * (إن الذين ارتدوا على أدبارهم من بعد ما تبين لهم الهدى) *(5) نزلت في الذين نقضوا عهد الله في أمير المؤمنين (عليه السلام) * (الشيطان سول لهم) * أي:

هين وهو فلان * (وأملى لهم) * أي: بسط لهم أن لا يكون مما يقول محمد (صلى الله عليه وآله) شئ * (ذلك بأنهم قالوا للذين كرهوا ما نزل الله) * يعني: في أمير المؤمنين (عليه السلام) * (سنطيعكم في بعض الأمر) *(6) يعني:

في الخمس أن لا يردوه في بني هاشم والله يعلم أسرارهم، قال الله: * (فكيف إذا توفتهم الملائكة يضربون وجوههم وأدبارهم) *(7) بنكثهم وبغيهم وإمساكهم الأمر من بعد أن أبرم عليهم إبراما يقول:

إذا ماتوا ساقهم الملائكة إلى النار فيضربونهم من خلفهم ومن قدامهم ذلك بأنهم اتبعوا ما أسخط الله، يعني: هؤلاء فلان وفلان وظالمي أمير المؤمنين * (فأحبط الله أعمالهم) *(8) يعني: التي عملوها

____________

(1) تفسير القمي: 2 / 308.

(2) بحار الأنوار: 23 / 386 ح 90.

(3) محمد: 28.

(4) بحار الأنوار: 24 / 92 / ح 2.

(5) محمد: 25.

(6) محمد: 26.

(7) محمد: 27.

(8) الأحزاب: 19.

الصفحة 372
من الخير.(1)

العاشر: الطبرسي في مجمع البيان في معنى الآية قال: المروي عن أبي جعفر وأبي عبد الله (عليهم السلام) " إنهم بنو أمية كرهوا ما أنزل الله في ولاية علي (عليه السلام) ".(2)

الحادي عشر: ابن شهرآشوب عن الباقر (عليه السلام) في معنى الآية قال: كرهوا عليا وكان أمر الله بولايته يوم بدر ويوم حنين ويوم بطن نخلة ويوم التروية ويوم عرفة نزلت فيه خمس عشرة آية في الحجة التي صد فيها رسول الله (صلى الله عليه وآله) عن المسجد الحرام والجحفة وبخم ".(3)

ورواه عن الباقر (عليه السلام) ابن الفارسي في روضة الواعظين.(4)

الثاني عشر: علي بن إبراهيم في تفسيره قال: حدثنا جعفر بن أحمد قال: حدثنا عبد الكريم بن عبد الرحيم عن محمد بن علي عن محمد بن الفضيل عن أبي حمزة عن أبي جعفر (عليه السلام) قال: " نزل جبرائيل على رسول الله (صلى الله عليه وآله) بهذه الآية هكذا * (ذلك بأنهم كرهوا ما أنزل الله) * في علي * (فأحبط أعمالهم) *(5) ".(6)

الثالث عشر: محمد بن العباس قال: حدثنا أحمد بن القاسم عن أحمد بن محمد عن أحمد بن محمد بن خالد عن محمد بن علي عن ابن الفضيل عن أبي حمزة عن جابر عن أبي جعفر (عليه السلام) أنه قال قوله تعالى: " * (ذلك بأنهم كرهوا ما أنزل الله) * في علي * (فأحبط أعمالهم) * ".(7)

____________

(1) تفسير القمي: 2 / 309.

(2) مجمع البيان: 9 / 160.

(3) مناقب آل أبي طالب: 3 / 120.

(4) روضة الواعظين: 106.

(5) محمد: 9.

(6) تفسير القمي: 2 / 302.

(7) بحار الأنوار: 23 / 385 / ح 87.

الصفحة 373
في قوله تعالى: * (فما بكت عليهم السماء والأرض وما كانوا منظرين) *

الباب السابع والأربعون ومائتان

في قوله تعالى: * (فما بكت عليهم السماء والأرض وما كانوا منظرين) *(1)

من طريق العامة وفيه ثلاثة أحاديث

الأول: أبو القاسم جعفر بن محمد بن قولويه في كامل الزيارات من طريق العامة قال: حدثني جعفر بن محمد الزرار عن محمد بن الحسين عن الحكم بن مسكين عن داود بن عيسى الأنصاري عن محمد بن عبد الرحمن ابن أبي ليلى عن إبراهيم النخعي قال: خرج أمير المؤمنين (عليه السلام) فجلس في المسجد واجتمع أصحابه حوله فجاء الحسين (عليه السلام) حتى قام بين يديه فوضع يده على رأسه فقال: " يا بني إن الله غير أقواما بالقرآن فقال: * (فما بكت عليهم السماء والأرض وما كانوا منظرين) * وأيم الله لتقتلن من بعدي ثم تبكيك السماء والأرض ".(2)

الثاني: أبو القاسم هذا قال: حدثني أبي (رحمه الله) عن سعد بن عبد الله عن محمد بن حسين بن أبي الخطاب بإسناده مثله.(3)

الثالث: الثعلبي في تفسيره قال السدي: لما قتل الحسين (عليه السلام) بكت عليه السماء وبكاؤها حمرتها. قال: وحكى ابن سيرين: أن الحمرة لم تر قبل قتله، وعن سليم القاضي: مطرنا دما أيام قتله.(4)

____________

(1) الدخان: 29.

(2) كامل الزيارات: 180 / 2، بحار الأنوار: 45 / 209.

(3) كامل الزيارات: 180 / 3.

(4) نقله عنه ابن البطريق في العمدة: 404 / ح 836، ورواه السيوطي في الدر المنثور: 6 / 31.

الصفحة 374

الباب الثامن والأربعون ومائتان

في قوله تعالى: * (فما بكت عليهم السماء والأرض وما كانوا منظرين) *

من طريق الخاصة وفيه عشرة أحاديث

الأول: علي بن إبراهيم في تفسيره قال: حدثني أبي عن حنان بن سدير عن عبد الله بن الفضل الهمداني عن أبيه عن جده عن أمير المؤمنين (عليه السلام) قال: " مر عليه رجل عدو لله ولرسوله فقال: * (فما بكت عليهم السماء والأرض وما كانوا منظرين) *(1) ثم مر عليه الحسين بن علي (عليه السلام) فقال لكن هذا لتبكين عليه السماء والأرض - وقال: وما بكت السماء والأرض إلا على يحيى بن زكريا وعلى الحسين بن علي (عليه السلام) ".(2)

الثاني: أبو القاسم جعفر بن محمد بن قولويه في كامل الزيارات قال: حدثني أبي (رحمه الله) وجماعة مشايخنا عن علي بن الحسين ومحمد بن الحسن عن سعد بن عبد الله عن يعقوب بن يزيد عن أحمد بن الحسن الميثمي عن علي الأزرق عن الحسن بن الحكم النخعي عن رجل قال: سمعت أمير المؤمنين (عليه السلام) في الرحبة وهو يتلو هذه الآية: " * (فما بكت عليهم السماء والأرض وما كانوا منظرين) * إذ خرج عليه الحسين بن علي (عليهما السلام) من بعض أبواب المسجد فقال له: " أما هذا سيقتل وتبكي عليه السماء والأرض ".(3)

الثالث: أبو القاسم هذا قال: حدثني علي بن الحسين بن موسى عن علي بن إبراهيم بن هاشم عن أبيه عن ابن فضال عن أبي جميلة عن محمد بن علي الحلبي عن أبي عبد الله (عليه السلام) في قوله تعالى: * (فما بكت عليهم السماء والأرض وما كانوا منظرين) * قال: " لم تبك السماء أحدا منذ قتل يحيى بن زكريا حتى قتل الحسين (عليه السلام) فبكت عليه ".(4)

الرابع: أبو القاسم هذا قال: حدثني أبي وعلي بن الحسين جميعا عن سعد بن عبد الله عن أحمد بن محمد البرقي عن محمد بن خالد عن عبد العظيم بن عبد الله بن علي بن زيد الحسني عن الحسن بن الحكيم النخعي عن كثير بن شهاب الحارثي قال: بينا نحن جلوس عند أمير

____________

(1) الدخان: 29.

(2) تفسير القمي: 2 / 291.

(3) كامل الزيارات: 180 / 2.

(4) كامل الزيارات: 182 / 8.

الصفحة 375
المؤمنين (عليه السلام) في الرحبة إذ طلع الحسين (عليه السلام) فضحك علي ضحكا حتى بدت نواجده ثم قال: " إن الله ذكر قوما فقال * (فما بكت عليهم السماء والأرض وما كانوا منظرين) * والذي فلق الحبة وبرء النسمة ليقتلن هذا ولتبكين عليه السماء والأرض ".(1)

الخامس: أبو القاسم هذا قال: حدثني أبي عن سعد بن عبد الله عن عبد الله بن جعفر الحميري عن أحمد بن محمد بن عيسى عن محمد بن خالد الرقي عن عبد العظيم بن عبد الله الحسني العلوي عن الحكم بن الحسن النخعي عن كثير بن شهاب الحارثي قال بينما نحن جلوس عند أمير المؤمنين (عليه السلام) بالرحبة إذ طلع الحسين (عليه السلام) قال: فضحك علي (عليه السلام) حتى بدت نواجده ثم قال: " إن الله ذكر قوما فقال * (فما بكت عليهم السماء والأرض وما كانوا منظرين) * والذي فلق الحبة وبرء النسمة ليقتلن هذا ولتبكين عليه السماء والأرض ".(2)

السادس: أبو القاسم هذا، حدثني أبي عن محمد بن الحسن بن علي بن مهزيار عن الحسين بن سعيد عن فضالة بن أيوب عن داود بن فرقد قال: سمعت أبا عبد الله (عليه السلام) يقول: " كان الذي قتل الحسين ولد زنا والذي قتل يحيى بن زكريا ولد زنا وقد أحمرت السماء حين قتل الحسين (عليه السلام) سنة ثم قال بكت السماء والأرض على الحسين بن علي ويحيى بن زكريا وحمرتها بكاؤها ".(3)

السابع: عن ابن عباس في تفسير قوله تعالى: * (فما بكت عليهم السماء والأرض وما كانوا منظرين) * إذا قبض الله نبيا من الأنبياء بكت عليه السماء والأرض أربعين سنة إذا مات العالم العامل بعلمه بكيا عليه أربعين يوما، وأما الحسين (عليه السلام) فتبكي عليه السماء والأرض طول الدهر وتصديق ذلك أن يوم قتله قطرت السماء دما، وإن هذه الحمرة التي ترى في السماء ظهرت يوم قتل الحسين (عليه السلام) ولم تر قبله أبدا وإن يوم قتله (عليه السلام) لم يرفع حجر في الدنيا إلا وجد تحته دم.(4)

الثامن: الطبرسي عن زرارة بن أعين عن أبي عبد الله (عليه السلام) أنه قال: " بكت السماء على يحيى بن زكريا وعلى الحسين بن علي أربعين صباحا ولم تبك إلا عليهما " قلت: فما بكاؤها؟ قال: " كانت تطلع حمراء وتغيب حمراء ".(5)

التاسع: علي بن إبراهيم في تفسيره قال: حدثني أبي عن الحسن بن محبوب عن العلا عن محمد بن مسلم عن أبي جعفر (عليه السلام) قال: " كان علي بن الحسين (عليه السلام) يقول: أيما مؤمن دمعت عيناه

____________

(1) كامل الزيارات: 187 / 24.

(2) كامل الزيارات: 186 / 21.

(3) كامل الزيارات: 188 / 27، بحار الأنوار: 45 / 213.

(4) لم نجده في المصادر.

(5) مجمع البيان: 9 / 99.

الصفحة 376
لقتل الحسين (عليه السلام) ومن معه حتى تسيل على خده بوأه الله في الجنة غرفا، وأيما مؤمن دمعت عيناه دمعا حتى تسيل على خده لأذى مسنا من عدونا بوأه الله مبوء صدق، وأيما مؤمن مسه أذى فينا فدمعت عيناه حتى يسيل دمعه على خديه من مضاضته ما أوذي فينا، صرف [ الله ] عن وجهه الأذى وآمنه يوم القيامة من سخطه والنار ".(1)

العاشر: علي بن إبراهيم قال: حدثني أبي عن بكر بن محمد عن أبي عبد الله (عليه السلام) قال: " من ذكرنا أو ذكرنا عنده فخرج من عينيه دمع مثل جناح بعوضة غفر الله له ذنوبه ولو كانت مثل زبد البحر ".(2)

أقول: ما نزل في أمير المؤمنين (عليه السلام) وأهل البيت (عليهم السلام) في القرآن كثير من طريق العامة والخاصة، وفيما ذكرناه كفاية إن شاء الله تعالى، والحمد لله وحده وصلى الله على محمد وآله الطاهرين.

كتبه أقل السادات والطلاب ابن محمد الرضوي الملقب بميرزا بابا محمد علي الخوانساري (مقابله ارزوى امل سحه مدت شده) خامس شهر شعبان معظم 1271 هـ ش اللهم اغفر لي وتب علي.

____________

(1) تفسير القمي: 2 / 191.

(2) تفسير القمي: 2 / 292.


فهرس كتاب غاية المرام وحجة الخصام (ج4)

فهرس المطالب

الباب الحادي والأربعون
في قوله تعالى * (أن تقول نفس يا حسرتي على ما فرطت في جنب الله
وإن كنت لمن الساخرين) *

الباب الثاني والأربعون
في قوله تعالى * (أن تقول نفس يا حسرتي على ما فرطت في جنب الله
وإن كنت لمن الساخرين) *

الباب الثالث والأربعون
في قوله تعالى * (عم يتساءلون عن النبأ العظيم الذي هم فيه مختلفون) *

الباب الرابع والأربعون
في قوله تعالى * (عم يتساءلون عن النبأ العظيم الذي هم فيه مختلفون) *

الباب الخامس والأربعون
في قوله تعالى * (ومن الناس من يشري نفسه ابتغاء مرضات الله) *

الباب السادس والأربعون
في قوله تعالى * (ومن الناس من يشري نفسه ابتغاء مرضات الله والله رؤوف بالعباد) *

الباب السابع والأربعون
في قوله تعالى: * (الذين ينفقون أموالهم بالليل والنهار سرا وعلانية
فلهم أجرهم عند ربهم ولا خوف عليهم ولاهم يحزنون) *

الباب الثامن والأربعون
في قوله تعالى: * (الذين ينفقون أموالهم بالليل والنهار سرا وعلانية
فلهم أجرهم عند ربهم ولا خوف عليهم ولاهم يحزنون) *

الباب التاسع والأربعون
في قوله تعالى: * (يا أيها الذين آمنوا إذا ناجيتم الرسول فقدموا بين يدي نجواكم صدقة) *

الباب الخمسون
في قوله تعالى: * (يا أيها الذين آمنوا إذا ناجيتم الرسول فقدموا بين يدي نجواكم صدقة) *

الباب الحادي والخمسون
في قوله تعالى: * (ثم أورثنا الكتاب الذين اصطفينا من عبادنا فمنهم ظالم لنفسه
ومنهم مقتصد ومنهم سابق بالخيرات بإذن الله ذلك هو الفضل الكبير) *

الباب الثاني والخمسون
في قوله تعالى: * (ثم أورثنا الكتاب الذين اصطفينا من عبادنا) *

الباب الثالث والخمسون
في قوله تعالى: * (وأذن مؤذن بينهم أن لعنة الله على الظالمين) *

الباب الرابع والخمسون
في قوله تعالى: * (وأذن مؤذن بينهم أن لعنة الله على الظالمين) *

الباب الخامس والخمسون
في قوله تعالى: * (وعلى الأعراف رجال يعرفون كلا بسيماهم) *

الباب السادس والخمسون
في قوله تعالى: * (وعلى الأعراف رجال يعرفون كلا بسيماهم) *

الباب السابع والخمسون
في قوله تعالى: * (ألم تر إلى الذين بدلوا نعمة الله كفرا وأحلوا قومهم دار البوار) *

الباب الثامن والخمسون
في قوله تعالى: * (ألم تر إلى الذين بدلوا نعمة الله كفرا وأحلوا قومهم دار البوار) *

الباب التاسع والخمسون
في قوله تعالى: * (قل كفى بالله شهيدا بيني وبينكم ومن عنده علم الكتاب) *

الباب الستون
في قوله تعالى: * (قل كفى بالله شهيدا بيني وبينكم ومن عنده علم الكتاب) *

الباب الحادي والستون
في قوله تعالى: * (أفمن كان على بينة من ربه ويتلوه شاهد منه) *

الباب الثاني والستون
في قوله تعالى: * (أفمن كان على بينة من ربه ويتلوه شاهد منه) *

الباب الثالث والستون
في قوله تعالى: * (أجعلتم سقاية الحاج وعمارة المسجد الحرام كمن آمن بالله واليوم الآخر
وجاهد في سبيل الله لا يستوون عند الله) *

الباب الرابع والستون
في قوله تعالى: * (أجعلتم سقاية الحاج وعمارة المسجد الحرام كمن آمن بالله واليوم الآخر
وجاهد في سبيل الله لا يستوون عند الله) *

الباب الخامس والستون
في قوله تعالى: * (وأذان من الله ورسوله إلى الناس يوم الحج الأكبر
أن الله برئ من المشركين ورسوله) *

الباب السادس والستون
في قوله تعالى: * (وأذان من الله ورسوله إلى الناس يوم الحج الأكبر
أن الله برئ من المشركين ورسوله) *

الباب السابع والستون
في قوله تعالى: * (فإن الله هو مولاه وجبرئيل وصالح المؤمنين) *

الباب الثامن والستون
في قوله تعالى: * (فإن الله هو مولاه وجبرئيل وصالح المؤمنين) *

الباب التاسع والستون
في قوله تعالى: * (وتعيها أذن واعية) *

الباب السبعون
في قوله تعالى * (وتعيها أذن واعية) *

الباب الحادي والسبعون
في قوله تعالى: * (يوفون بالنذر ويخافون يوما كان شره مستطيرا) *

الباب الثاني والسبعون
في قوله تعالى: * (يوفون بالنذر ويخافون يوما كان شره مستطيرا) *

الباب الثالث والسبعون
في قوله تعالى: * (إن الذين آمنوا وعملوا الصالحات سيجعل لهم الرحمن ودا) *

الباب الرابع والسبعون
في قوله تعالى: * (إن الذين آمنوا وعملوا الصالحات سيجعل لهم الرحمن ودا) *

الباب الخامس والسبعون
في قوله تعالى: * (يا أيها الذين آمنوا من يرتد منكم عن دينه
فسوف يأتي الله بقوم يحبهم ويحبونه أذلة على المؤمنين أعزة على الكافرين) *

الباب السادس والسبعون
في قوله تعالى: * (يا أيها الذين آمنوا من يرتد منكم عن دينه
فسوف يأتي الله بقوم يحبهم ويحبونه) *

الباب السابع والسبعون
في قوله تعالى: * (وهو الذي خلق من الماء بشرا فجعله نسبا وصهرا) *

الباب الثامن والسبعون
في قوله تعالى: * (وهو الذي خلق من الماء بشرا فجعله نسبا وصهرا) *

الباب التاسع والسبعون
في قوله تعالى: * (وعد الله الذين آمنوا منكم وعملوا الصالحات ليستخلفنهم
في الأرض كما استخلف الذين من قبلهم) * إلى قوله * (لا يشركون به شيئا) *

الباب الثمانون
في قوله تعالى * (وعد الله الذين آمنوا منكم وعملوا الصالحات ليستخلفنهم في الأرض
كما استخلف الذين من قبلهم) * إلى قوله: * (لا يشركون بي شيئا) *

الباب الحادي والثمانون
في قوله تعالى * (أم نجعل الذين آمنوا وعملوا الصالحات
كالمفسدين في الأرض أم نجعل المتقين كالفجار) *

الباب الثاني والثمانون
في قوله تعالى * (أم نجعل الذين آمنوا وعملوا الصالحات
كالمفسدين في الأرض أم نجعل المتقين كالفجار) *

الباب الثالث والثمانون
في قوله تعالى * (أم حسب الذين اجترحوا السيئات أن نجعلهم كالذين آمنوا
وعملوا الصالحات سواء محياهم ومماتهم ساء ما يحكمون) *

الباب الرابع والثمانون
في قوله تعالى * (أم حسب الذين اجترحوا السيئات أن نجعلهم
كالذين آمنوا وعملوا الصالحات) * الآية

الباب الخامس والثمانون
في قوله تعالى * (أفمن كان مؤمنا كمن كان فاسقا لا يستوون) *

الباب السادس والثمانون
في قوله تعالى * (أفمن كان مؤمنا كمن كان فاسقا لا يستوون) *

الباب السابع والثمانون
في قوله تعالى * (سلام على إل يس) *

الباب الثامن والثمانون
في قوله تعالى * (سلام على إل يس) *

الباب التاسع والثمانون
في قوله تعالى * (فإما نذهبن بك فإنا منهم منتقمون) *
إلى قوله تعالى * (فاستمسك بالذي أوحي إليك إنك على صراط مستقيم) *

الباب التسعون
في قوله تعالى * (فإما نذهبن بك فإنا منهم منتقمون) *
إلى قوله تعالى * (فاستمسك بالذي أوحي إليك إنك على صراط مستقيم) *

الباب الحادي والتسعون
في قوله تعالى * (وإنه لذكر لك ولقومك وسوف تسألون) *

الباب الثاني والتسعون
في قوله تعالى * (وإنه لذكر لك ولقومك وسوف تسألون) *

الباب الثالث والتسعون
في قوله تعالى * (والعصر إن الإنسان لفي خسر إلا الذين آمنوا
وعملوا الصالحات وتواصوا بالحق وتواصوا بالصبر) *

الباب الرابع والتسعون
في قوله تعالى * (والعصر إن الإنسان لفي خسر إلا الذين آمنوا
وعملوا الصالحات وتواصوا بالحق وتواصوا بالصبر) *

الباب الخامس والتسعون
في قوله تعالى * (السابقون الأولون من المهاجرين والأنصار) *

الباب السادس والتسعون
في قوله تعالى * (والسابقون الأولون من المهاجرين والأنصار) *

الباب السابع والتسعون
في قوله تعالى * (السابقون السابقون أولئك المقربون) *

الباب الثامن والتسعون
في قوله تعالى * (والسابقون السابقون أولئك المقربون) *

الباب التاسع والتسعون
في قوله تعالى * (يا أيها الناس إنا خلقناكم من ذكر وأنثى
وجعلناكم شعوبا وقبائل لتعارفوا إن أكرمكم عند الله أتقاكم) *

الباب المائة
في قوله تعالى * (يا أيها الذين آمنوا إنا خلقناكم من ذكر وأنثى
وجعلناكم شعوبا وقبائل لتعارفوا إن أكرمكم عند الله أتقاكم) *

الباب الحادي والمائة
في قوله تعالى * (ألقيا في جهنم كل كفار عنيد) *

الباب الثاني والمائة
في قوله تعالى * (ألقيا في جهنم كل كفار عنيد) *

الباب الثالث والمائة
في قوله تعالى * (تلك الدار الآخرة نجعلها للذين لا يريدون علوا في الأرض
ولا فسادا والعاقبة للمتقين) *

الباب الرابع والمائة
في قوله تعالى * (تلك الدار الآخرة نجعلها للذين لا يريدون علوا في الأرض
ولا فسادا والعاقبة للمتقين) *

الباب الخامس والمائة
في قوله تعالى * (طوبى لهم وحسن مآب) *

الباب السادس والمائة
في قوله تعالى * (طوبى لهم وحسن مآب) *

الباب السابع والمائة
في قوله تعالى * (فتلقى آدم من ربه كلمات فتاب عليه) *

الباب الثامن والمائة
في قوله تعالى * (فتلقى آدم من ربه كلمات فتاب عليه) *

الباب التاسع والمائة
في قوله تعالى * (واركعوا مع الراكعين) *

الباب العاشر والمائة
في قوله تعالى * (واركعوا مع الراكعين) *

الباب الحادي عشر والمائة
في قوله تعالى * (وإذا لقوا الذين آمنوا قالوا آمنا وإذا
خلوا إلى شياطينهم قالوا إنا معكم إنما نحن مستهزؤن) *

الباب الثاني عشر والمائة
في قوله تعالى * (وإذا لقوا الذين آمنوا قالوا آمنا وإذا
خلوا إلى شياطينهم قالوا إنا معكم إنما نحن مستهزؤن) *

الباب الثالث عشر والمائة
في قوله تعالى * (واستعينوا بالصبر والصلاة وإنها لكبيرة إلا على الخاشعين) *

الباب الرابع عشر والمائة
في قوله تعالى * (واستعينوا بالصبر والصلاة) *

الباب الخامس عشر والمائة
قوله تعالى * (إنا عرضنا الأمانة على السماوات والأرض والجبال
فأبين أن يحملنها وأشفقن منها وحملها الإنسان إنه كان ظلوما جهولا) *

الباب السادس عشر والمائة
في قوله تعالى * (إنا عرضنا الأمانة على السماوات والأرض) *

الباب السابع عشر والمائة
في قوله تعالى * (سأل سائل بعذاب واقع للكافرين ليس له دافع من الله ذي المعارج) *

الباب الثامن عشر والمائة
قوله تعالى * (سأل سائل بعذاب واقع) * إلى * (المعارج) *

الباب التاسع عشر والمائة
في قوله تعالى * (ونزعنا ما في صدورهم من غل إخوانا على سرر متقابلين) *

الباب العشرون والمائة
في قوله تعالى * (ونزعنا ما في صدورهم من غل إخوانا على سرر متقابلين) *

الباب الحادي والعشرون والمائة
في قوله تعالى * (يثبت الله الذين آمنوا بالقول الثابت في الحياة الدنيا وفي الآخرة) *

الباب الثاني والعشرون والمائة
في قوله تعالى * (يثبت الله الذين آمنوا بالقول الثابت في الحياة الدنيا وفي الآخرة) *

الباب الثالث والعشرون والمائة
في قوله تعالى * (أمن يجيب المضطر إذا دعاه ويكشف السوء ويجعلكم خلفاء الأرض) *

الباب الرابع والعشرون والمائة
في قوله تعالى * (أمن يجيب المضطر إذا دعاه ويكشف السوء ويجعلكم خلفاء الأرض) *

الباب الخامس والعشرون والمائة
في قوله * (ألم * أحسب الناس أن يتركوا أن يقولوا آمنا وهم لا يفتنون) *

الباب السادس والعشرون والمائة
في قوله تعالى * (ألم * أحسب الناس أن يتركوا أن يقولوا آمنا وهم لا يفتنون) *

الباب السابع والعشرون والمائة
في قوله تعالى * (ومن أعرض عن ذكري فإن له معيشة ضنكا ونحشره يوم القيامة أعمى) *

الباب الثامن والعشرون والمائة
في قوله تعالى * (ومن اتبع هداي فلا يضل ولا يشقى ومن أعرض عن ذكري
فإن له معيشة ضنكا ونحشره يوم القيامة أعمى) *

الباب التاسع والعشرون والمائة
في قوله تعالى * (فستعلمون من أصحاب الصراط السوي ومن اهتدى) *

الباب الثلاثون والمائة
في قوله تعالى * (فستعلمون من أصحاب الصراط السوي ومن اهتدى) *

الباب الحادي والثلاثون والمائة
في قوله تعالى * (أفإن مات أو قتل انقلبتم على أعقابكم) *

الباب الثاني والثلاثون والمائة
في قوله تعالى * (أفإن مات أو قتل انقلبتم على أعقابكم) *

الباب الثالث والثلاثون والمائة
في قوله تعالى * (وما رميت إذ رميت ولكن الله رمى) *

الباب الرابع والثلاثون والمائة
في قوله تعالى * (وما رميت إذ رميت ولكن الله رمى) *

الباب الخامس والثلاثون والمائة
في قوله تعالى * (واتقوا فتنة لا تصيبن الذين ظلموا منكم خاصة) *

الباب السادس والثلاثون والمائة
في قوله تعالى * (واتقوا فتنة لا تصيبن الذين ظلموا منكم خاصة) *

الباب السابع والثلاثون والمائة
في قوله تعالى * (الذين استجابوا لله والرسول من بعد ما أصابهم القرح) *
إلى * (أجر عظيم) *

الباب الثامن والثلاثون والمائة
في قوله تعالى * (الذين استجابوا لله والرسول من بعد ما أصابهم القرح) *
إلى * (أجر عظيم) *

الباب التاسع والثلاثون والمائة
في قوله تعالى * (يا أيها الذين آمنوا اصبروا وصابروا ورابطوا واتقوا الله لعلكم تفلحون) *

الباب الأربعون والمائة
في قوله تعالى * (يا أيها الذين آمنوا اصبروا وصابروا) *

الباب الحادي والأربعون والمائة
في قوله تعالى * (والنجم إذا هوى ما ضل صاحبكم وما غوى وما ينطق عن الهوى
إن هو إلا وحي يوحى) *

الباب الثاني والأربعون والمائة
في قوله تعالى * (والنجم إذا هوى ما ضل صاحبكم وما غوى) *

الباب الثالث والأربعون والمائة
في قوله تعالى * (فأما من أوتي كتابه بيمينه فيقول هاؤم اقرؤا كتابيه) * إلى * (الخالية) *

الباب الرابع والأربعون والمائة
في قوله تعالى * (فأما من أوتي كتابه بيمينه فيقول هاؤم اقرؤا كتابيه) *

الباب الخامس والأربعون والمائة
في قوله تعالى * (إن المتقين في جنات ونهر في مقعد صدق عند مليك مقتدر) *

الباب السادس والأربعون والمائة
في قوله تعالى * (إن المتقين في جنات ونهر) *

الباب السابع والأربعون والمائة
في قوله تعالى * (وإذا رأوا تجارة أو لهوا انفضوا إليها) *

الباب الثامن والأربعون والمائة
في قوله تعالى * (وإذا رأوا تجارة أو لهوا انفضوا إليها) *

الباب التاسع والأربعون والمائة
في قوله تعالى * (إن الله يحب الذين يقاتلون في سبيله صفا كأنهم بنيان مرصوص) *

الباب الخمسون والمائة
في قوله تعالى * (إن الله يحب الذين يقاتلون في سبيله صفا كأنهم بنيان مرصوص) *

الباب الحادي والخمسون والمائة
في قوله تعالى * (ربنا اغفر لنا ولإخواننا الذين سبقونا بالإيمان) *

الباب الثاني والخمسون والمائة
في قوله تعالى * (ربنا اغفر لنا ولإخواننا الذين سبقونا بالإيمان) *

الباب الثالث والخمسون والمائة
في قوله تعالى * (مرج البحرين يلتقيان بينهما برزخ لا يبغيان) *

الباب الرابع والخمسون والمائة
في قوله تعالى * (مرج البحرين يلتقيان بينهما برزخ لا يبغيان) *

الباب الخامس والخمسون والمائة
في قوله تعالى * (والذي جاء بالصدق وصدق به) *

الباب السادس والخمسون والمائة
في قوله تعالى * (والذي جاء بالصدق وصدق به) *

الباب السابع والخمسون والمائة
في قوله تعالى * (ضرب الله مثلا رجلا فيه شركاء متشاكسون
ورجلا سلما لرجل هل يستويان مثلا) *

الباب الثامن والخمسون ومائة
في قوله تعالى: * (ضرب الله مثلا رجلا فيه شركاء متشاكسون ورجلا سلما لرجل) *

الباب التاسع والخمسون ومائة
في قوله تعالى: * (أفمن شرح الله صدره للإسلام فهو على نور من ربه) *

الباب الستون ومائة
في قوله تعالى: * (أفمن شرح الله صدره للإسلام فهو على نور من ربه) *

الباب الحادي والستون ومائة
في قوله تعالى: * (وإذا مس الإنسان ضر دعا ربه منيبا إليه ثم إذا خوله نعمة منه نسي
ما كان يدعو إليه من قبل وجعل لله أندادا ليضل عن سبيله قل تمتع بكفرك قليلا
إنك من أصحاب النار * أمن هو قانت آناء الليل ساجدا وقائما يحذر الآخرة ويرجو
رحمة ربه قل هل يستوي الذين يعلمون والذين لا يعلمون إنما يتذكر أولوا الألباب) *

الباب الثاني والستون ومائة
في قوله تعالى: * (وإذا مس الإنسان ضر دعا ربه منيبا إليه) * إلى قوله
* (أمن هو قانت آناء الليل ساجدا وقائما يحذر الآخرة ويرجو رحمة ربه
قل هل يستوي الذين يعلمون والذين لا يعلمون إنما يتذكر أولوا الألباب) *

الباب الثالث والستون ومائة
في قوله تعالى: * (وعد الله الذين آمنوا وعملوا الصالحات منهم مغفرة وأجرا عظيما) *

الباب الرابع والستون ومائة
في قوله تعالى: * (وعد الله الذين آمنوا وعملوا الصالحات منهم مغفرة وأجرا عظيما) *

الباب الخامس والستون ومائة
في قوله: * (والذين آمنوا بالله ورسله أولئك هم الصديقون
والشهداء عند ربهم لهم أجرهم ونورهم) *

الباب السادس والستون ومائة
في قوله تعالى: * (والذين آمنوا بالله ورسله أولئك هم الصديقون) *

الباب السابع والستون ومائة
في قوله تعالى: * (وأنزلنا الحديد فيه بأس شديد ومنافع للناس) *

الباب الثامن والستون ومائة
في قوله تعالى: * (لقد أرسلنا رسلنا بالبينات وأنزلنا معهم الكتاب والميزان
ليقوم الناس بالقسط وأنزلنا الحديد فيه بأس شديد ومنافع للناس) *

الباب التاسع والستون ومائة
في قوله تعالى: * (وكفى الله المؤمنين القتال) *

الباب السبعون ومائة
في قوله تعالى: * (وكفى الله المؤمنين) *

الباب الحادي والسبعون ومائة
في قوله تعالى: * (هذان خصمان اختصموا في ربهم) *
وقوله تعالى: * (إنكم يوم القيامة عند ربكم تختصمون) *

الباب الثاني والسبعون ومائة
في قوله تعالى: * (هذان خصمان اختصموا في ربهم) *

الباب الثالث والسبعون ومائة
في قوله تعالى: * (إن المتقين في جنات وعيون) *

الباب الرابع والسبعون ومائة
في قوله تعالى: * (إن المتقين في جنات وعيون) *

الباب الخامس والسبعون ومائة
في قوله تعالى: * (إن الذين أجرموا كانوا من الذين آمنوا يضحكون) *

الباب السادس والسبعون ومائة
في قوله تعالى: * (إن الذين أجرموا كانوا من الذين آمنوا يضحكون) *

الباب السابع والسبعون ومائة
في قوله تعالى: * (الله يستهزئ بهم ويمدهم في طغيانهم يعمهون) *

الباب الثامن والسبعون ومائة
في قوله تعالى: * (الله يستهزئ بهم ويمدهم في طغيانهم يعمهون) *

الباب التاسع والسبعون ومائة
في قوله تعالى: * (إن الذين يبايعونك إنما يبايعون الله يد الله فوق أيديهم) *

الباب الثمانون ومائة
في قوله تعالى: * (إن الذين يبايعونك إنما يبايعون الله) *

الباب الحادي والثمانون ومائة
في قوله تعالى: * (ولما ضرب ابن مريم مثلا إذا قومك منه يصدون) *
وأن عليا (عليه السلام) شبيه عيسى (عليه السلام)

الباب الثاني والثمانون ومائة
في قوله تعالى: * (ولما ضرب ابن مريم مثلا إذا قومك منه يصدون) *

الباب الثالث والثمانون ومائة
في قوله تعالى: * (ومن يطع الله والرسول فأولئك مع الذين أنعم الله عليهم من النبيين
والصديقين والشهداء والصالحين وحسن أولئك رفيقا) *

الباب الرابع والثمانون ومائة
في قوله تعالى: * (ومن يطع الله والرسول فأولئك مع الذين أنعم الله عليهم من النبيين
والصديقين والشهداء والصالحين وحسن أولئك رفيقا) *

الباب الخامس والثمانون ومائة
في قوله تعالى: * (وممن خلقنا أمة يهدون بالحق وبه يعدلون) *

الباب السادس والثمانون ومائة
في قوله تعالى: * (وممن خلقنا أمة يهدون بالحق وبه يعدلون) *

الباب السابع والثمانون ومائة
في قوله تعالى: * (يا أيها الذين آمنوا استجيبوا لله وللرسول إذا دعاكم لما يحييكم) *

الباب الثامن والثمانون ومائة
في قوله تعالى: * (يا أيها الذين آمنوا استجيبوا لله وللرسول إذا دعاكم لما يحييكم) *

الباب التاسع والثمانون ومائة
في قوله تعالى: * (وإن يريدوا أن يخدعوك فإن
حسبك الله هو الذي أيدك بنصره وبالمؤمنين) *
وقوله تعالى: * (يا أيها النبي حسبك الله ومن اتبعك من المؤمنين) *

الباب التسعون ومائة
في قوله تعالى: * (وإن يريدوا أن يخدعوك فإن حسبك الله
هو الذي أيدك بنصره وبالمؤمنين) * وقوله: * (حسبك الله ومن اتبعك من المؤمنين) *

الباب الحادي والتسعون ومائة
في قوله تعالى: * (أفمن يعلم إنما أنزل إليك
من ربك الحق كمن هو أعمى إنما يتذكر أولوا الألباب) *

الباب الثاني والتسعون ومائة
في قوله تعالى: * (أفمن يعلم إنما أنزل إليك
من ربك الحق كمن هو أعمى إنما يتذكر أولوا الألباب) *

الباب الثالث والتسعون ومائة
في قوله تعالى: * (وبشر المخبتين) * إلى قوله تعالى: * (ينفقون) *

الباب الرابع والتسعون ومائة
في قوله تعالى: * (وبشر المخبتين) *

الباب الخامس والتسعون ومائة
في قوله تعالى: * (ألا بذكر الله تطمئن القلوب) *

الباب السادس والتسعون ومائة
في قوله تعالى: * (والذين آمنوا وتطمئن قلوبهم بذكر الله ألا بذكر الله تطمئن القلوب) *

الباب السابع والتسعون ومائة
في قوله تعالى: * (تلك الرسل فضلنا بعضهم على بعض) *

الباب الثامن والتسعون ومائة
في قوله تعالى: * (تلك الرسل فضلنا بعضهم على بعض) *

الباب التاسع والتسعون ومائة
في قوله تعالى: * (وقل جاء الحق وزهق الباطل إن الباطل كان زهوقا) *

الباب المائتان
في قوله تعالى: * (وقل جاء الحق وزهق الباطل إن الباطل كان زهوقا) *

الباب الحادي والمائتان
في قوله تعالى: * (أفمن وعدناه وعدا حسنا فهو لاقيه) *

الباب الثاني والمئتان
في قوله تعالى: * (أفمن وعدناه وعدا حسنا فهو لاقيه) *

الباب الثالث ومئتان
في قوله تعالى: * (من المؤمنين رجال صدقوا ما عاهدوا الله عليه
فمنهم من قضى نحبه ومنهم من ينتظر وما بدلوا تبديلا) *

الباب الرابع ومئتان
في قوله تعالى: * (من المؤمنين رجال صدقوا ما عاهدوا الله عليه
فمنهم من قضى نحبه ومنهم من ينتظر وما بدلوا تبديلا) *

الباب الخامس ومائتان
في قوله تعالى: * (ولو ردوه إلى الرسول وإلى أولي الأمر منهم لعلمه
الذين يستنبطونه منهم) *

الباب السادس ومائتان
في قوله تعالى: * (ولو ردوه إلى الرسول وإلى أولي
الأمر منهم لعلمه الذين يستنبطونه منهم) *

الباب السابع ومائتان
في قوله تعالى: * (ومن يسلم وجهه إلى الله وهو محسن فقد استمسك بالعروة الوثقى) *

الباب الثامن ومائتان
في قوله تعالى: * (ومن يسلم وجهه إلى الله وهو محسن فقد استمسك بالعروة الوثقى) *

الباب التاسع ومائتان
قوله تعالى: * (وأن هذا صراطي مستقيما فاتبعوه) *

الباب العاشر ومائتان
في قوله تعالى: * (وأن هذا صراطي مستقيما فاتبعوه) *

الباب الحادي عشر ومائتان
في قوله تعالى: * (أفمن يمشي مكبا على وجهه أهدى
أمن يمشي سويا على صراط مستقيم) *

الباب الثاني عشر ومائتان
في قوله تعالى: * (أفمن يمشي مكبا على وجهه أهدى
أمن يمشي سويا على صراط مستقيم) *

الباب الثالث عشر ومائتان
قوله تعالى: * (فلما رأوه زلفة سيئت وجوه الذين كفروا وقيل هذا الذي كنتم به تدعون) *

الباب الرابع عشر ومائتان
في قوله تعالى: * (فلما رأوه زلفة سيئت وجوه الذين كفروا وقيل هذا الذي كنتم به تدعون) *

الباب الخامس عشر ومائتان
في قوله تعالى: * (ولتعرفنهم في لحن القول) *

الباب السادس عشر ومائتان
في قوله تعالى: * (ولتعرفنهم في لحن القول) *

الباب السابع عشر ومائتان
في قوله تعالى: * (يوم لا يخزي الله النبي والذين آمنوا
معه نورهم يسعى بين أيديهم وبأيمانهم) *

الباب الثامن عشر ومائتان
في قوله تعالى: * (يوم لا يخزي الله النبي والذين آمنوا
معه نورهم يسعى بين أيديهم وبأيمانهم) *

الباب التاسع عشر ومائتان
في قوله تعالى: * (ومن يشاقق الرسول من بعدما تبين
له الهدى ويتبع غير سبيل المؤمنين نوله ما تولى) *

الباب العشرون ومائتان
في قوله تعالى: * (ومن يشاقق الرسول من بعدما تبين
له الهدى ويتبع غير سبيل المؤمنين نوله ما تولى) *

الباب الحادي والعشرون ومائتان
في قوله تعالى: * (فآمنوا بالله ورسوله والنور الذي أنزلنا والله بما تعملون خبير) *

الباب الثاني والعشرون ومائتان
في قوله تعالى: * (فآمنوا بالله ورسوله والنور الذي أنزلنا والله بما تعملون خبير) *

الباب الثالث والعشرون ومائتان
في قوله تعالى: * (يا أيها الذين آمنوا ادخلوا في السلم كافة ولا تتبعوا خطوات الشيطان) *

الباب الرابع والعشرون ومائتان
في قوله تعالى: * (يا أيها الذين آمنوا ادخلوا في السلم كافة) *

الباب الخامس والعشرون ومائتان
في قوله تعالى: * (ما يكون من نجوى ثلاثة إلا هو رابعهم) *

الباب السادس والعشرون ومائتان
في قوله تعالى: * (ما يكون من نجوى ثلاثة إلا هو رابعهم) *

الباب السابع والعشرون ومائتان
في قوله تعالى: * (يحلفون بالله ما قالوا ولقد قالوا كلمة
الكفر وكفروا بعد إسلامهم وهموا بما لم ينالوا) *

الباب الثامن والعشرون ومائتان
في قوله تعالى: * (يحلفون بالله ما قالوا ولقد قالوا كلمة
الكفر وكفروا بعد إسلامهم وهموا بما لم ينالوا) *

الباب التاسع والعشرون ومائتان
في قوله تعالى: * (يا أيها الذين آمنوا استعينوا بالصبر والصلاة) *

الباب الثلاثون ومائتان
في قوله تعالى: * (يا أيها الذين آمنوا استعينوا بالصبر والصلاة) *

الباب الحادي والثلاثون ومائتان
فيما نزل عليه القرآن من الأقسام

الباب الثاني والثلاثون ومائتان
فيما نزل عليه القرآن من الأقسام

الباب الثالث والثلاثون ومائتان
في قوله تعالى: * (ن والقلم وما يسطرون ما أنت بنعمة ربك بمجنون) *

الباب الرابع والثلاثون ومائتان
في قوله تعالى: * (ن والقلم وما يسطرون ما أنت بنعمة ربك بمجنون) *

الباب الخامس والثلاثون ومائتان
في قوله تعالى: * (كزرع أخرج شطأه فآزره فاستغلظ فاستوى على سوقه) *

الباب السادس والثلاثون ومائتان
في قوله تعالى: * (كزرع أخرج شطأه فآزره فاستغلظ
فاستوى على سوقه يعجب الزراع ليغيظ بهم الكفار) *

الباب السابع والثلاثون ومائتان
في قوله تعالى: * (وبشر الذين آمنوا وعملوا
الصالحات أن لهم جنات تجري من تحتها الأنهار) *

الباب الثامن والثلاثون ومائتان
في قوله تعالى: * (فإن لم تفعلوا ولن تفعلوا) * إلى قوله
* (وبشر الذين آمنوا وعملوا الصالحات) *

الباب التاسع والثلاثون ومائتان
في قوله تعالى: * (ويوم يعض الظالم على يديه فيقول يا ليتني اتخذت مع الرسول سبيلا) *
إلى قوله تعالى: * (وكان الشيطان للإنسان خذولا) *

الباب الأربعون ومائتان
في قوله تعالى: * (ويوم يعض الظالم على يديه فيقول يا ليتني اتخذت مع الرسول سبيلا) *
إلى قوله تعالى: * (وكان الشيطان للإنسان خذولا) *

الباب الحادي والأربعون ومائتان
في قوله تعالى: * (أو لم يروا أنا نأتي الأرض ننقصها من أطرافها) *

الباب الثاني والأربعون ومائتان
في قوله تعالى: * (أو لم يروا أنا نأتي الأرض ننقصها من أطرافها) *

الباب الثالث والأربعون ومائتان
في قوله تعالى: * (وقال الذين كفروا ربنا أرنا الذين أضلانا
من الجن والإنس نجعلهما تحت أقدامنا ليكونا من الأسفلين) *

الباب الرابع والأربعون ومائتان
في قوله تعالى: * (وقال الذين كفروا ربنا أرنا الذين أضلانا
من الجن والإنس نجعلهما تحت أقدامنا ليكونا من الأسفلين) *

الباب الخامس والأربعون ومائتان
في قوله تعالى: * (فهل عسيتم إن توليتم أن تفسدوا في الأرض وتقطعوا أرحامكم) *
إلى قوله تعالى: * (إن الذين ارتدوا على أدبارهم من بعدما تبين لهم الهدى) *

الباب السادس والأربعون ومائتان
في قوله تعالى: * (فهل عسيتم إن توليتم أن تفسدوا في الأرض وتقطعوا أرحامكم) *
إلى قوله: * (إن الذين ارتدوا على أدبارهم من بعدما تبين لهم الهدى) *

الباب السابع والأربعون ومائتان
في قوله تعالى: * (فما بكت عليهم السماء والأرض وما كانوا منظرين) *

الباب الثامن والأربعون ومائتان
في قوله تعالى: * (فما بكت عليهم السماء والأرض وما كانوا منظرين) *


كتاب غاية المرام وحجة الخصام (ج5) للسيد هاشم البحراني (ص 1 - ص 16)

فصل يشتمل على أبواب

في فضل أمير المؤمنين علي بن أبي طالب (عليه السلام) وفضل أهل البيت

من طريق العامة والخاصة والله سبحانه وتعالى الموفق للصواب

الباب الأول

في أن عليا (عليه السلام) خير الخلق بعد رسول الله (صلى الله عليه وآله) وخير البرية
والمختار بعد رسول الله (صلى الله عليه وآله) وخير البشر وخير العرب وخير الأمة

من طريق العامة وفيه ثلاثة وعشرون حديثا

الأول: أبو المؤيد صدر الأئمة عند العامة موفق بن أحمد في كتاب فضائل أمير المؤمنين علي ابن أبي طالب (عليه السلام) قال: أنبأني أبي العلاء الحسن بن أحمد المقرئ، أخبرنا أبو القاسم حمزة بن يوسف السهمي، أخبرنا أبو أحمد عبد الله بن عدي الحافظ، حدثنا الحسن بن علي الأهوازي، حدثنا معمر بن سهل، حدثنا أبو سمرة أحمد بن سالم عن شريك بن الأعمش عن عطية عن أبي سعيد عن النبي (صلى الله عليه وآله) قال: " علي خير البرية ".(1)

الثاني: موفق بن أحمد هذا قال: أنبأني سيد الحفاظ أبو منصور بن شهردار بن شيرويه بن شهردار الديلمي فيما كتب إلي من همدان، أخبرنا عبدوس ابن عبد الله بن عبدوس الهمداني كتابة، حدثنا الشيخ أبو الحسين أحمد بن محمد بن أحمد البزاز ببغداد، حدثنا القاضي أبو عبد الله الحسين بن هارون بن محمد الضبي، حدثنا أبو العباس أحمد بن محمد بن سعيد الحافظ أن محمد ابن أحمد القطواني حدثهم قال: حدثنا إبراهيم بن أنس الأنصاري، حدثنا إبراهيم بن جعفر بن عبد الرحمن بن محمد بن سلمة عن أبي الزبير عن جابر قال كنا عند النبي (صلى الله عليه وآله) فأقبل علي بن أبي طالب رضي الله عنه فقال رسول الله (صلى الله عليه وآله) (عليهم السلام) " قد أتاكم أخي ثم التفت إلى الكعبة فضربها بيده وقال والذي نفسي بيده أن هذا وشيعته هم الفائزون يوم القيامة ثم قال إنه أولكم إيمانا معي وأوفاكم بعهد الله تعالى وأقومكم بأمر الله وأعدلكم في الرعية وأقسمكم بالسوية وأعظمكم عند الله مزية

____________

(1) مناقب الخوارزمي: 111 / 119 وفيه: خير البرية علي.

الصفحة 6
قال ونزلت فيه: * (إن الذين آمنوا وعملوا الصالحات أولئك هم خير البرية) *(1) " قال وكان أصحاب النبي (صلى الله عليه وآله) إذا أقبل قالوا قد جاء خير البرية.(2)

الثالث: موفق بن أحمد هذا قال: أخبرني شهردار هذا إجازة، أخبرنا عبدوس بن عبد الله هذا كتابة، حدثنا أبو منصور، حدثنا على، حدثنا قاسم بن إبراهيم، حدثنا الحكم بن سليمان الجبلي أبو محمد، حدثنا علي بن هاشم عن مطير بن ميمون أنه سمع أنس بن مالك يقول: " أن أخي ووزيري وخير من أخلفه بعدي علي بن أبي طالب (رضي الله عنه) ".(3)

الرابع: موفق بن أحمد قال: أخبرني شهردار هذا إجازة، أخبرنا عبدوس هذا كتابة، أخبرنا أبو طالب، حدثنا ابن مردويه، حدثنا أحمد بن محمد بن عاصم، حدثنا عمران بن عبد الرحيم، حدثنا أبو الصلت الهروي، حدثنا حسين بن حسن الأشقر، حدثنا قيس عن الأعمش عن عباية بن دبعي عن أبي أيوب أن النبي (صلى الله عليه وآله) مرض مرضة فأتته فاطمة تعوده فلما رأت ما برسول الله من الجهد والضعف استعبرت فبكت حتى سالت دموعها على خديها فقال لها رسول الله (صلى الله عليه وآله): " يا فاطمة إن لكرامة الله تعالى إياك زوجك من هو أقدمهم سلما وأكثرهم علما وأعظمهم حلما إن الله تعالى اطلع إلى أهل الأرض اطلاعة فاختارني منهم فبعثني نبيا مرسلا ثم اطلع اطلاعة فاختار منهم بعلك فأوحى الله إلي أن أزوجه إياك واتخذه وصيا ".(4)

الخامس: إبراهيم بن محمد الحمويني من أعيان علماء العامة في كتاب فرائد السمطين في فضائل المرتضى والبتول والسبطين: أنبأني الشيخ تاج الدين علي بن الحب بن عبد الله الخازن شفاها ببغداد، أنبأنا الشيخ أبو أحمد عبد الوهاب بن علي بن سكينة إجازة قال: أنبأنا شيخ الإسلام محمد بن حمويه إجازة قال: أنبأنا عبد الرحمن بن محمد بن عبد الواحد بن الحسن القزاز عن الشيخ الحافظ أبي بكر أحمد بن محمد بن علي بن ثابت الخطيب بإسناده عن ذر عن محمد بن كثير بن علي بن أبي إسحاق القرشي الكوفي عن الأعمش عن محمد بن ثابت عن ذر عن عبد الله ابن علي قال: قال رسول الله (صلى الله عليه وآله): " من لم يقل علي خير البشر فقد كفر ".(5)

السادس: أبو الحسن الفقيه ابن المغازلي الشافعي في كتاب المناقب قال: أخبرنا أبو غالب محمد بن أحمد بن سهل النحوي قال: حدثنا أبو الفتح محمد بن الحسن البغدادي حدثهم قال:

قرئ على أبي محمد جعفر بن نصير الخلدي وأنا أسمع قال: حدثنا محمد بن عبد الله بن سليمان

____________

(1) البينة: 7.

(2) مناقب الخوارزمي: 111 / 120.

(3) مناقب الخوارزمي: 112 / 121.

(4) مناقب الخوارزمي: 112 / 122.

(5) فرائد السمطين: 154 / 116 - 118.

الصفحة 7
قال: حدثنا محمد بن مرزوق قال: حدثنا الحسين الأشقر عن قيس عن الأعمش عن عباية بن ربعي عن أبي أيوب الأنصاري أن رسول الله (صلى الله عليه وآله) مرض مرضة فدخلت عليه فاطمة (عليها السلام) تعوده وهو ناقة من مرضه فلما رأت ما برسول الله (صلى الله عليه وآله) من الجهد والضعف خنقتها العبرة حتى جرت دمعتها فقال لها: " يا فاطمة إن الله عز وجل اطلع إلى الأرض اطلاعة فاختار منها أباك فبعثه نبيا، ثم اطلع إليها الثانية فاختار منها بعلك فأوحى إلي فأنكحته واتخذته وصيا أما علمت يا فاطمة أن لكرامة الله إياك زوجك أعظمهم حلما وأقدمهم سلما وأعلمهم علما - فسرت بذلك فاطمة (عليها السلام) واستبشرت ثم قال لها رسول الله (صلى الله عليه وآله) - يا فاطمة وله ثمانية أضراس ثواقب: إيمان بالله وبرسوله وحكمته وتزويجه فاطمة وسبطاه الحسن والحسين وأمره بالمعروف ونهيه عن المنكر وقضاؤه بكتاب الله عز وجل، يا فاطمة إنا أهل البيت أعطينا سبع خصال لم يعطها أحد من الأولين ولا الآخرين قبلنا أو قال الأنبياء ولا يدركها أحد من الآخرين غيرنا نبينا أفضل الأنبياء وهو أبوك (صلى الله عليه وآله) ووصينا خير الأوصياء وهو بعلك وشهيدنا خير الشهداء وهو حمزة عمك ومنا من له جناحان يطير بهما في الجنة حيث يشاء وهو جعفر عمك ومنا سبطا هذه الأمة وهما ابناك والذي نفسي بيده منا مهدي هذه الأمة ".(1)

السابع: موفق بن أحمد بإسناده عن زادان عن عبد الله قال قرأت على رسول الله (صلى الله عليه وآله) سبعين سورة وختمت القرآن على خير الناس علي بن أبي طالب (عليه السلام).(2)

الثامن: عبد الله بن أحمد بن حنبل قال: حدثنا محمد قال: حدثنا بهلول عن معروف الشامي قال: حدثنا موسى بن عبيدة الزهري عن عمر بن عبد العزيز الزهري(3) عن أبي سلمة عن عائشة قالت: قال رسول الله (صلى الله عليه وآله): " قال لي جبرائيل يا محمد قلبت الأرض مشارقها ومغاربها فلم أجد إنسانا خيرا من بني هاشم ".(4)

التاسع: إبراهيم بن محمد الحمويني: أنبأني الشيخ الإمام أبو عمر بن الموفق الأذكاني بقراءتي عليه في صفر سنة أربع وستين وستمائة بإسفرايين وساق سنده إلى علي بن الهلالي عن أبيه قال دخلت على رسول الله (صلى الله عليه وآله) وهو في الحالة التي قبض فيها فإذا فاطمة عند رأسه فبكت حتى ارتفع صوتها فرفع رسول الله (صلى الله عليه وآله) طرفه إليها فقال: " حبيبتي فاطمة ما الذي يبكيك فقالت أخشى الضيعة من بعدك فقال: يا حبيبتي أما علمت أن الله عز وجل اطلع على الأرض إطلاعة فاختار منها أباك

____________

(1) مناقب ابن المغازلي: 81 / ح 144.

(2) مناقب الخوارزمي: 93 / 90.

(3) في المصدر: عمرو بن عبد الله الزهري.

(4) فضائل الصحابة لابن حنبل: 2 / 628 / ح 1073، وفيه: فلم أجد ولد أب خيرا من بني هاشم.

الصفحة 8
وبعثه برسالته، ثم اطلع اطلاعة فاختار منها بعلك وأوحى إلي أن أنكحك إياه يا فاطمة ونحن أهل بيت قد أعطانا الله عز وجل خصال لم يعطها أحد قبلنا ولا يعطى أحدا بعدنا، أنا خاتم النبيين وأكرم النبيين على الله عز وجل وأحب المخلوقين إلى الله عز وجل، وأنا أبوك ووصيي خير الأوصياء وأحبهم إلى الله عز وجل وهو بعلك، وشهيدنا خير الشهداء وأحبهم إلى الله عز وجل وهو حمزة بن عبد المطلب عم أبيك وعم بعلك، ومنا من له جناحان أخضران يطير مع الملائكة حيث يشاء وهو ابن عم أبيك وأخو بعلك ومنا سبطا هذه الأمة وهما ابناك الحسن والحسين وهما سيدا شباب أهل الجنة وأبوهما والذي بعثني بالحق خير منهما، يا فاطمة والذي بعثني بالحق إن منهما مهدي هذه الأمة إذا صارت الدنيا هرجا ومرجا وتظاهرت الفتن وتعطلت السبل وأغار بعضهم على بعض فلا كبير يرحم صغيرا ولا صغير يرحم كبيرا فيبعث الله عز وجل عند ذلك منهما من يفتح حصون الضلالة وقلوبا غلفا يقوم بالسيف في آخر الزمان كما قمت في أول الزمان ويملأ الأرض عدلا كما ملئت جورا وظلما، يا فاطمة لا تحزني ولا تبكي فإن الله عز وجل أرحم بك وأرأف عليك مني وذلك لمكانك وموقعك من قلبي قد زوجك الله زوجا وهو أعظمهم حسبا وأكرمهم منصبا وأرحمهم بالرعية وأعدلهم بالسوية وأبصرهم بالقضية، وقد سألت ربي عز وجل أن تكوني أول من يلحقني من أهل بيتي، قال علي صلوات الله عليه وسلامه فلما قبض رسول (صلى الله عليه وآله) لم تبق فاطمة بعده إلا خمسة وسبعين يوما حتى ألحقها الله به (عليهما السلام) ".(1)

العاشر: ابن أبي الحديد في شرح نهج البلاغة وهو من علماء المعتزلة قال: إن عليا (عليه السلام) أفضل البشر بعد رسول الله (صلى الله عليه وآله) وأحق بالخلافة من جميع المسلمين - ثم قال - ابن أبي الحديد في مسند أحمد بن حنبل (رضي الله عنه): عن مسروق قال: قالت لي عائشة رضي الله عنها: إنك من ولدي ومن أحبهم إلي فهل عندكم علم من المخدج؟ فقلت: نعم قتله علي بن أبي طالب على نهر يقال لأعلاه بامرا ولأسفله النهروان بين الحاقبة وطرفها قالت: أبغي على ذلك بينة رجالا شهدوا عندها بذلك قال:

فقلت لها سألتك بصاحب القبر ما الذي سمعت من رسول الله (صلى الله عليه وآله) فيهم؟ فقالت نعم سمعته يقول:

أنهم شر الخلق والخليقة يقتلهم خير الخلق والخليقة - وقال - ابن أبي الحديد روى سلمة بن كهيل قال: دخلت أنا وزبيد اليامي على امرأة مسروق فحدثتنا قالت: كان مسروق والأسود بن يزيد يفرطان في سب علي (عليه السلام) ما مات مسروق حتى سمعته يصلي عليه وأما الأسود فمضى لشأنه قال:

فسألناها لم ذلك قال: شئ سمعه من عائشة ترويه عن النبي (صلى الله عليه وآله) فيمن أصاب الخوارج(2).

____________

(1) فرائد السمطين: 2 / 84 / ح 403.

(2) شرح نهج البلاغة: 4 / 96.

الصفحة 9
الحادي عشر: ابن أبي الحديد في الشرح قال في الخبر المشهور من رواية الكلبي: أن رجلا قال لعمر بن عبد العزيز يا أمير المؤمنين أنشدتك بالله ألم تعلم أن رسول الله (صلى الله عليه وآله) قال لفاطمة (عليها السلام) وهو عندها في بيتها عائد لها: " ما علتك "؟

قال: " الوعك يا أبتاه "، وكان علي (رضي الله عنه) غائبا في بعض حوائج النبي (صلى الله عليه وآله).

فقال لها: أتشتهين شيئا؟

قالت: أشتهي عنبا وأنا أعلم أنه عزيز وليس وقت عنب.

فقال (صلى الله عليه وآله): إن الله قادر على أن يجئنا به، ثم قال: اللهم آتنا به مع أفضل أمتي عندك منزلة فطرق علي الباب ودخل معه مكتل قد ألقى طرف ردائه عليه، فقال له النبي (صلى الله عليه وآله): ما هذا يا علي؟

قال: عنب التمسته لفاطمة.

فقال: الله أكبر الله أكبر اللهم كما سررتني بأن خصصت عليا بدعوتي فاجعل فيه شفاء ابنتي، ثم قال: كلي على اسم الله يا بنية، فأكلت وما خرج رسول الله (صلى الله عليه وآله) حتى استقلت وبرئت، فقال عمر:

صدقت وبررت أشهد لقد سمعته ووعيته(1).

الثاني عشر: ابن بابويه من طريق العامة قال: أخبرني يعقوب بن يوسف الفقيه شيخ لأهل الرأي قال: حدثنا إسماعيل بن محمد الصفار البغدادي قال: حدثنا أبي عن الأعمش عن عطا قال: سألت عائشة عن علي بن أبي طالب (عليه السلام) فقالت: " ذاك خير البشر ولا يشك فيه إلا كافر ".(2)

الثالث عشر: ابن بابويه قال: حدثنا يعقوب بن يوسف بن يعقوب قال: أخبرنا عبد الرحمن الحنطي قال: حدثنا أحمد بن يحيى الأودي قال: حدثنا حسن بن حسين العرني قال: حدثنا إبراهيم بن يوسف عن شريك عن منصور عن ربعي عن حذيفة إنه سئل عن علي (صلى الله عليه وآله) فقال " ذلك خير البشر ولا يشك فيه إلا منافق "(3).

الرابع عشر: أبو الحسن الفقيه محمد بن أحمد بن شاذان في المناقب المائة من طريق العامة في مناقب أمير المؤمنين والأئمة من ولده قال: فأول منقبة ما حدثني بها الحسين بن سختويه بالكوفة في سنة أربع وسبعين وثلاثمائة بإسناده عن حبة العرني عن أمير المؤمنين (عليه السلام) قال: قال رسول الله (صلى الله عليه وآله): " أنا سيد الأولين والآخرين وأنت يا علي سيد الخلائق بعدي ".(4)

الخامس عشر: ابن شاذان هذا من المائة بإسناده عن أبي معاوية قال: قال لي الأعمش يا أبا

____________

(1) شرح نهج البلاغة: 20 / 225.

(2) أمالي الصدوق: 135 / 130، بحار الأنوار: 38 / 5 / 7.

(3) أمالي الصدوق: 135 / 131، بحار الأنوار: 38 / 5 / 8.

(4) المائة منقبة: 18، بحار الأنوار: 25 / 360 / 17.

الصفحة 10
معاوية ألا أخبرك حديثا لا تختار عليه قلت بلى فديتك قال: حدثني أبو وائل ولم يسمعه منه أحد غيري عن أبي عبد الله (عليه السلام) قال: حدثني رسول الله (صلى الله عليه وآله) قال: قال لي جبرئيل يا محمد علي خير البشر ومن أبى فقد كفر ".(1)

السادس عشر: ابن شاذان هذا بإسناده عن أبي هريرة قال: قال رسول الله (صلى الله عليه وآله): " خير هذه الأمة من بعدي علي بن أبي طالب وفاطمة والحسن والحسين (صلى الله عليه وآله) فمن قال غير هذا فعليه لعنة الله ".(2)

السابع عشر: ابن شاذان هذا بالإسناد عن الرضا (عليه السلام) عن أبيه عن جده علي بن الحسين عن أبيه الحسين الشهيد قال: " قال رسول الله (صلى الله عليه وآله) لعلي بن أبي طالب (عليه السلام): يا علي أنت خير البشر لا يشك فيك إلا كافر ".(3)

الثامن عشر: ابن شاذان هذا بحذف الإسناد عن سعيد بن جنادة يذكر أنه سمع النبي (صلى الله عليه وآله) يقول:

" إن علي بن أبي طالب (عليه السلام) سيد العرب " فقيل له أنت سيد العرب فقال: " أنا سيد ولد آدم وعلي سيد العرب من أحبه وتولاه أحبه الله وهداه، ومن أبغضه وعاداه أصمه الله وأعماه، علي حقه كحقي وطاعته كطاعتي غير إنه لا نبي بعدي، من فارقه فارقني ومن فارقني فارق الله تعالى: أنا مدينة الحكمة وهي الجنة وعلي بابها فكيف يهتدي المهتدي إلى الجنة إلا من بابها علي خير البشر من أبى فقد كفر "(4).

التاسع عشر: أبو نعيم الأصفهاني بالإسناد عن قتادة عن أنس بن مالك قال: قال رجل لرسول الله (صلى الله عليه وآله) من سيد العرب؟ فقال: " أنا سيد ولد آدم وعلي سيد العرب " صلى الله عليهما وآلهما(5).

العشرون: كتاب الصراط المستقيم عن جماعة من العامة قال: روي عن عائشة وقيس بن حازم والأصفهاني والشيرازي وابن مردويه والخوارزمي وابن حنبل والبلاذري وابن عبدوس والطبراني " أن عليا خير البشر من أبى فقد كفر وخير البرية وخير الخليقة وخير من أخلف وخير الناس "(6).

الحادي والعشرون: ابن أبي الحديد في الشرح قال في كتاب صفين للمدائني عن مسروق أن عائشة قالت له لما عرفت من قتل ذي الثدية: لعن الله عمرو بن العاص فإنه كتب إلي يخبرني أنه قتله بالإسكندرية إلا أنه ليس يمنعني ما في نفسي أن أقول ما سمعته من رسول الله (صلى الله عليه وآله)، سمعته

____________

(1) المائة منقبة: 129، بحار الأنوار: 26 / 306 / 66.

(2) المائة منقبة: 126، كنز الفوائد: 1 / 63، بحار الأنوار: 27 / 228 / 31.

(3) المائة منقبة: 135، بحار الأنوار: 26 / 306 / 67.

(4) المائة منقبة: 170، أمالي الطوسي: 2 / 45 / 21، بحار الأنوار: 40 / 200 / 2.

(5) أنظر أحاديث سيد العرب في: شرح النهج لابن أبي الحديد: 9 / 170، كنز العمال: 11 / 618 وما بعدها، المستدرك: 3 / 124.

(6) الصراط المستقيم: 3 / 143.

الصفحة 11
يقول: " يقتله خير الناس من بعدي ".(1)

الثاني والعشرون: ابن أبي الحديد في الشرح قال: روى مالك بن إسماعيل أبو غسان النهدي عن ابن أبي سيف قال: خطب مروان والحسن (عليه السلام) جالس فنال من علي (عليه السلام) فقال الحسن (عليه السلام):

" ويلك يا مروان هذا الذي تشتم شر الناس " قال: لا ولكنه خير الناس.(2)

الثالث والعشرون: ابن أبي الحديد قال شيخنا أبو جعفر الإسكافي: قد روى محمد بن عبيد الله ابن أبي رافع عن أبيه عن جده عن أبي رافع قال: أتيت أبا ذر في الربذة أودعه فلما أردت الانصراف قال لي ولا ناس معي ستكون فتنة فاتقوا الله وعليكم بالشيخ علي بن أبي طالب فاتبعوه فإني سمعت رسول الله (صلى الله عليه وآله) يقول له: " أنت أول من آمن بي وأول من يصافحني يوم القيامة وأنت الصديق الأكبر وأنت الفاروق الذي يفرق بين الحق والباطل وأنت يعسوب المؤمنين والمال يعسوب الكافرين وأنت أخي ووزيري وخير من أترك بعدي تقضي ديني وتنجز موعودي "(3).

____________

(1) شرح نهج البلاغة: 2 / 268، وفيه أمتي بدل الناس.

(2) شرح نهج البلاغة: 13 / 220.

(3) شرح نهج البلاغة: 13 / 226.

الصفحة 12

الباب الثاني

في أن عليا (عليه السلام) خير الخلق بعد رسول الله (صلى الله عليه وآله) وخير البرية
والمختار بعد رسول الله (صلى الله عليه وآله) وخير البشر وخير العرب وخير الأمة
وخير الوصيين وأن الأئمة بعد علي خير الخلق

من طريق الخاصة وفيه عشرون حديثا.

الأول: ابن بابويه قال: حدثنا الحسن بن محمد بن سعد الهاشمي قال: حدثنا فرات بن إبراهيم ابن فرات الكوفي قال: حدثنا محمد بن أحمد بن علي الهمداني قال: حدثني أبو الفضل العباس بن عبد الله البخاري قال: حدثنا محمد بن القاسم بن إبراهيم بن محمد بن عبد الله بن القاسم بن محمد ابن أبي بكر قال: حدثنا عبد السلام بن صالح الهروي عن علي بن موسى الرضا عن أبيه موسى بن جعفر عن أبيه جعفر بن محمد عن أبيه محمد بن علي عن أبيه علي بن الحسين عن أبيه الحسين بن علي عن أبيه علي بن أبي طالب (عليه السلام) قال: " قال رسول الله (صلى الله عليه وآله) ما خلق الله خلقا أفضل مني ولا أكرم عليه مني قال علي (عليه السلام) فقلت يا رسول الله فأنت أفضل أم جبرائيل؟ فقال (صلى الله عليه وآله) يا علي إن الله تبارك وتعالى فضل أنبيائه المرسلين على ملائكته المقربين وفضلني على جميع النبيين والمرسلين والفضل بعدي لك يا علي وللأئمة من بعدك، فإن الملائكة لخدامنا وخدام محبينا، يا علي الذين يحملون العرش ومن حوله يسبحون بحمد ربهم ويستغفرون للذين آمنوا بولايتنا، يا علي لولا نحن ما خلق الله آدم ولا حوى ولا الجنة ولا النار ولا السماء ولا الأرض، وكيف لا تكون أفضل من الملائكة وقد سبقناهم إلى معرفة ربنا وتسبيحه وتهليله وتقديسه لأن أول ما خلق الله عز وجل خلق أرواحنا فانطقنا بتوحيده وتحميده، ثم خلق الملائكة فلما شاهدوا أرواحنا نورا واحدا استعظموا أمرنا فسبحنا لتعلم الملائكة إنا خلق مخلوقون وإنه منزه عن صفاتنا، فسبحت الملائكة لتسبيحنا ونزهته عن صفاتنا فلما شاهدوا عظم شأننا هللنا لتعلم الملائكة أن لا إله إلا الله وإنا عبيد ولسنا بآلهة نحب أن نعبد معه أو دونه فقالوا لا إله إلا، الله فلما شاهدوا كبر محلنا أكبرنا لتعلم الملائكة أن الله أكبر من ينال عظم المحل إلا به، فلما شاهدوا ما جعله الله لنا من العز والقوة قلنا، لا حول ولا قوة إلا بالله لتعلم الملائكة أن لا حول ولا قوه إلا بالله، فلما شاهدوا ما أنعم
الصفحة 13
الله به علينا وأوجبه لنا من فرض الطاعة قلنا: الحمد لله لتعلم الملائكة ما يحق لله تعالى ذكره علينا من الحمد على نعمته فقالت الملائكة: الحمد لله فبنا اهتدوا إلى معرفة توحيد الله وتسبيحه وتهليله وتحميده وتمجيده، ثم إن الله تبارك وتعالى خلق آدم فأودعنا صلبه وأمر الملائكة بالسجود تعظيما له وإكراما وكان سجودهم لله عز وجل عبودية ولآدم إكراما وطاعة لكوننا في صلبه فكيف لا نكون أفضل من الملائكة وقد سجدوا لآدم كلهم أجمعون وأنه لما عرج بي إلى السماء أذن جبرائيل مثنى مثنى وأقام مثنى مثنى ثم قال: تقدم يا محمد فقلت له: يا جبرائيل تقدم عليك فقال: نعم إن الله تبارك وتعالى فضل أنبياءه على ملائكته أجمعين وفضلك خاصة فتقدمت فصليت بهم ولا فخر، فلما انتهيت إلى حجب النور قال جبرائيل، تقدم يا محمد وتخلف عني فقلت يا جبرائيل في مثل هذا الموضع تفارقني فقال: يا محمد إن انتهاء حدي الذي وضعني الله عز وجل فيه إلى هذا المكان فإن تجاوزتها احترقت أجنحتي بتعدي حدود ربي جل جلاله، فزج بي في النور زجة حتى انتهيت إلى حيث ما شاء الله من علوه فنوديت يا محمد أنت عبدي وأنا ربك فإياي فاعبد وعلي فتوكل وإنك نوري في عبادي ورسولي إلى خلقي وحجتي على بريتي لك ومن اتبعك خلقت جنتي ولمن خالفك خلقت ناري ولأوصيائك أوجبت كرامتي ولشيعتهم أوجبت ثوابي، فقلت: يا رب ومن أوصيائي فنوديت يا محمد أوصياؤك المكتوبون على ساق عرشي فنظرت وأنا بين يدي ربي جل جلاله إلى ساق العرش فرأيت اثني عشر نورا في كل نور سطر اخضر عليه اسم وصي من أوصيائي أولهم علي بن أبي طالب وآخرهم مهدي أمتي فقلت يا رب هؤلاء أوصيائي من بعدي فنوديت يا محمد هؤلاء أوليائي وأحبائي وأصفيائي وحججي بعدك، على بريق وهم أوصياؤك وخلفاؤك وخير خلقي بعدك وعزتي وجلالي لأظهرن بهم ديني ولأعلين بهم كلمتي ولأطهرن الأرض بآخرهم من أعدائي ولأمكنه مشارق الأرض ومغاربها ولأسخرن له الرياح ولأذللن له السحاب الصعاب ولأرقينه في الأسباب ولأنصرنه بجندي ولأمدنه بملائكتي حتى تعلو دعوتي ويجمع الخلق على توحيدي ثم لأدمين ملكه ولأدولن الأيام بين أوليائي إلى يوم القيامة ".(1)

الثاني: ابن بابويه قال: حدثنا محمد بن الحسن بن الوليد (رضي الله عنه) قال: حدثنا محمد بن الحسن الصفار عن يعقوب بن يزيد عن حماد بن عيسى عن عمر بن أذينة عن آبان بن أبي عياش عن إبراهيم بن عمر اليماني عن سليم بن قيس الهلالي قال: سمعت سلمان الفارسي يقول كنت جالسا

____________

(1) علل الشرائع: 1 / 5 / 1.

الصفحة 14
بين يدي رسول الله (صلى الله عليه وآله) في مرضته الذي توفى فيها فدخلت فاطمة (عليها السلام) ورأيت ما بأبيها من الضعف بكت حتى جرت دمعتها على خديها فقال لها رسول الله (صلى الله عليه وآله): " وما يبكيك يا فاطمة قالت:

يا رسول الله أخشى على نفسي وولدي الضيعة بعدك فاغرورقت عينا رسول الله (صلى الله عليه وآله) بالبكاء ثم قال: يا فاطمة ما علمت إنا أهل بيت اختار الله لنا الآخرة على الدنيا وإنه ختم الفناء على جميع خلقه، وإن الله تبارك وتعالى اطلع إلى الأرض اطلاعة فاختارني من خلقه ثم اطلع اطلاعة ثانية واختار زوجك فأوحى الله إلي أن أزوجك إياه وأن أتخذه وليا ووزيرا وأن اجعله خليفتي في أمتي، فأبوك خير أنبياء الله ورسله وبعلك خير الأوصياء وأنت أول من يلحق بي من أهلي، ثم اطلع إلى الأرض ثالثة فاختارك وولدك فأنت خير نساء أهل الجنة وابناك حسن وحسين سيدا شباب أهل الجنة وأنا وبعلك وأوصيائي إلى يوم القيامة كلهم هاديون مهديون أول الأوصياء بعدي أخي ثم الحسن ثم الحسين ثم تسعة من ولد الحسين في درجتي وليس في الجنة درجة أقرب إلى الله من درجتي ودرجة أخي.

أما تعلمين يا بني أن من كرامة الله إياك أن زوجك خير أمتي وخير أهل بيتي وأقدمهم سلما وأعظمهم حلما وأكثرهم علما، فاستبشرت فاطمة (عليها السلام) وفرحت بما قال رسول الله (صلى الله عليه وآله) ثم قال:

يا بنية إن لبعلك مناقب إيمانه بالله ورسوله قبل كل أحد لم يسبقه إلى ذلك أحد من أمتي وعلمه بكتاب الله عز وجل وسنتي فليس أحد من أمتي يعلم جميع علمي غير علي (عليه السلام) وأن الله عز وجل علمه علما لا يعلمه غيره وعلم ملائكته ورسله علما فكلما علمه ملائكته ورسله فأنا أعلمه وأمرني الله أن أعلمه إياه فقلت: فليس أحد من أمتي يعلم جميع علمي وفهمي وحكمي غيره وإنك يا بنية زوجته وابناه سبطاي حسن وحسين وهما سبطا أمتي وأمره بالمعروف ونهيه عن المنكر، فإن الله آتاه الحكمة وفصل الخطاب.

يا بنتي إنا أهل بيت أعطانا الله ست خصال لم يعطها أحد من الأولين كان قبلكم ولا أحدا من الآخرين غيرنا: نبينا سيد الأنبياء وهو أبوك ووصينا سيد الأوصياء وهو بعلك وشهيدنا سيد الشهداء وهو حمزة عم أبيك قالت: يا رسول الله هو سيد الشهداء الذين قتلوا معك. قال: لا بل سيد الشهداء الأولين والآخرين ما خلا الأنبياء والأوصياء وجعفر بن أبي طالب ذو الجناحين الطيار في الجنة مع الملائكة وابناك حسن وحسين سبطا أمتي وسيدا شباب أهل الجنة منا، والذي نفسي بيده مهدي هذه الأمة الذي يملأها قسطا وعدلا كما ملئت جورا وظلما قالت: وأي هؤلاء الذين سميتهم أفضل قال: علي بعدي أفضل أمتي وحمزة وجعفر أفضل أهل بيتي بعد
الصفحة 15
علي وبعدك وبعد ابني وسبطي حسن وحسين وبعد الأوصياء من ولد ابني هذا وأشار بيده إلى الحسين منهم المهدي، وإنا أهل بيت اختار الله لنا الآخرة على الدنيا ثم نظر رسول الله (صلى الله عليه وآله) إليها وإلى بعلها وإلى ابنيها فقال: يا سلمان أشهد الله إني سلم لمن سالمهم وحرب لمن حاربهم، أما إنهم في الجنة معي ثم أقبل على علي فقال: يا أخي أنت سيفي بعدي وستلقى من قريش شدة من تظاهرهم عليك وظلمهم فإن وجدت عليهم أعوانا فجاهدهم وقاتل من خالفك بمن وافقك فإن لم تجد أعوانا فأصبر وكف يدك ولا تلق بها إلى التهلكة فإنك مني بمنزلة هارون من موسى ولك بهارون أسوة حسنة إذ استضعفه قومه وكادوا يقتلونه فأصبر لظلم قريش وتظاهرهم عليك فإنك بمنزلة هارون ومن تبعه وهم بمنزلة العجل ومن تبعه، يا علي إن الله تبارك وتعالى قد قضى الفرقة والاختلاف على هذه الأمة فلو شاء الله لجمعهم على الهدى حتى لا يختلف اثنان من هذه الأمة ولا ينازع في شئ أمره ولا يجحد المفضول لذوي الفضل فضله، ولو شاء الله لعجل النقمة وكان منه التغيير حتى يكذب الظالم ويعلم الحق إلى مصيره ولكنه جعل الدنيا دار الأعمار وجعل الآخرة دار القرار ليجزي الذين أساؤا بما عملوا ويجزي الذين أحسنوا بالحسنى فقال (عليه السلام): الحمد لله شكرا على نعمائه وصبرا على بلائه "(1).

الثالث: ابن بابويه قال: حدثنا محمد بن الحسن (رضي الله عنه) قال: حدثنا الحسن بن ميتل الدقاق قال:

حدثنا محمد بن الحسين بن أبي الخطاب عن محمد بن سنان عن أبي الجارود زياد بن المنذر عن أبي جعفر الباقر (عليه السلام) قال: سمعت جابر بن عبد الله الأنصاري يقول: إن رسول الله (صلى الله عليه وآله) كان ذات يوم في منزل أم إبراهيم وعنده نفر من أصحابه إذ أقبل علي بن أبي طالب (عليه السلام) فلما بصر به النبي (صلى الله عليه وآله) قال: " يا معشر الناس أقبل إليكم خير الناس بعدي وهو مولاكم طاعته مفروضة كطاعتي ومعصيته محرمة كمعصيتي، معاشر الناس أنا دار الحكمة وعلي مفتاحها ولن يوصل إلى الدار إلا بالمفتاح وكذب من زعم أنه يحبني ويبغض عليا "(2).

الرابع: ابن بابويه قال: حدثنا محمد بن أحمد الصوني وكان من أصحاب الحديث قال: حدثنا أبو جعفر محمد بن العباس بن بشام مولى بني هاشم قال: حدثنا محمد بن يونس البصري قال:

حدثنا أبو بكير النجفي عن شريك عن أبي إسحاق عن أبي وآيل عن حذيفة بن اليمان عن النبي (صلى الله عليه وآله) قال: " علي بن أبي طالب خير البشر ومن أبي فقد كفر "(3).

____________

(1) كمال الدين وتمام النعمة: 263 / 10.

(2) أمالي الصدوق: 434 / 574، وبحار الأنوار: 38 / 102 ح 24.

(3) أمالي الصدوق: 135 ح 132، وبحار الأنوار: 38 / 6 ح 9.

الصفحة 16
الخامس: ابن بابويه قال: حدثنا محمد بن موسى بن المتوكل (رضي الله عنه) قال: حدثنا محمد بن يحيى العطار قال: حدثنا محمد بن أحمد بن يحيى بن عمران الأشعري عن محمد بن يحيى السندي عن علي بن السندي عن علي بن الحكم عن فضيل بن عثمان عن أبي الزبير المكي قال: رأيت جابرا متوكئا على عصا وهو يدور في سكك الأنصار ومجالسهم وهو يقول: علي خير البشر فمن أبى فقد كفر، يا معاشر الأنصار أدبوا أولادكم على حب علي فمن أبى فانظروا في شأنه أمه(1).

السادس: ابن بابويه قال: حدثنا محمد بن عمر الحافظ البغدادي قال: حدثني أبو محمد الحسن ابن عبد الله بن محمد بن علي بن العباس الرازي قال: حدثنا أبي عبد الله بن محمد بن علي بن العباس بن هارون التميمي قال: حدثني سيدي علي بن موسى الرضا (عليه السلام) قال: حدثني أبي موسى ابن جعفر قال: حدثني أبي جعفر بن محمد قال: حدثني أبي محمد بن علي قال: حدثني أبي علي ابن الحسين قال: حدثني أبي الحسين بن علي قال: حدثني أخي الحسن بن علي قال: حدثني أبي علي بن أبي طالب (عليه السلام) قال: قال النبي (صلى الله عليه وآله): " أنت خير البشر ولا يشك فيه إلا كافر "(2).

السابع: ابن بابويه قال: حدثنا أحمد بن الحسن القطان قال: حدثني أحمد بن يحيى بن زكريا القطان قال: حدثنا بكر بن عبد الله قال: حدثنا تميم بن بهلول قال: حدثنا عبد الله بن صالح بن سلمة النصيبي قال: حدثنا أبو عوانة عن أبي بشر عن سعيد بن جبير عن عائشة قالت كنت عند رسول الله (صلى الله عليه وآله) فأقبل علي بن أبي طالب (عليه السلام) فقال: " هذا سيد العرب " قلت يا رسول الله ألست سيد العرب قال: " أنا سيد ولد آدم وعلي سيد العرب " فقلت: وما السيد؟ قال: " من افترضت طاعته كما افترضت طاعتي "(3).

الثامن: الشيخ في مجالسه بإسناده عن أحمد بن رزق عن يحيى بن العلاء الرازي عن أبي عبد الله (عليه السلام) قال: " دخل علي (عليه السلام) على رسول الله (صلى الله عليه وآله) وهو في بيت أم سلمة فلما رآه قال كيف أنت يا علي إذا اجتمعت الأمم ووضعت الموازين وبرز لعرض خلقه ودعي الناس إلى ما لا بد منه، قال: فدمعت عين أمير المؤمنين (عليه السلام) فقال: رسول الله (صلى الله عليه وآله): ما يبكيك يا علي تدعى والله أنت وشيعتك غرا محجلين رواء مرويين مبيضة وجوهكم ويدعى بعدوك مسودة وجوههم أشقياء معذبين أما سمعت قول الله * (إن الذين أمنوا وعملوا الصالحات أولئك هم خير البرية) * أنت وشيعتك * (والذين كفروا وكذبوا بآياتنا أولئك هم شر البرية) * عدوك يا علي "(4).

____________

(1) أمالي الصدوق: 136 ح 133، وعلل الشرائع: 142 ح 4، والبحار: 39 / 200 ح 108.

(2) أمالي الصدوق: 136 ح 134.

(3) المصدر السابق: 93 ح 71.

(4) أمالي الصدوق: 671 ح 1414.


كتاب غاية المرام وحجة الخصام (ج5) للسيد هاشم البحراني (ص 17 - ص 28)

الصفحة 17

التاسع: الشيخ المفيد في كتاب الإختصاص يرفعه إلى علي بن سويد الثاني عن أبي الحسن الأول (عليه السلام) قال: " ما خلق الله خلقا أفضل من محمد (صلى الله عليه وآله) ولا خلق خلقا بعد محمد أفضل من علي (عليه السلام) "(1).

العاشر: الشيخ في أماليه قال: حدثنا أبو عبد الله محمد بن محمد بن النعمان (رحمه الله) قال: حدثنا أبو نصر محمد بن الحسن البصير الشهروزدي قال: حدثنا الحسين بن محمد الأسدي قال: حدثنا أبو عبد الله جعفر بن عبد الله بن جعفر العلوي المحمدي قال: حدثنا يحيى بن هاشم الغساني قال:

حدثنا محمد بن مروان قال: حدثني جوبير بن سعد عن الضحاك بن مزاحم قال: سمعت علي بن أبي طالب (عليه السلام) يقول: " أتاني أبو بكر وعمر فقالا لو أتيت رسول الله صلى الله عليه وآله فذكرت له فاطمة قال فأتيته فلما رآني رسول الله (صلى الله عليه وآله) ضحك ثم قال: ما جاء بك يا أبا الحسن وما حاجتك؟

قال: فذكرت له قرابتي وقدمي في الإسلام ونصرتي له وجهادي فقال: يا علي صدقت فأنت أفضل مما تذكر، فقلت يا رسول الله فاطمة تزوجنيها فقال: يا علي إنه قد ذكرها قبلك رجال فذكرت ذلك لها ورأيت الكراهة في وجهها ولكن على رسلك حتى أخرج إليك، فدخل عليها فقامت إليه فأخذت ردائه ونزعت نعليه واتته بالوضوء فوضأته وغسلت رجليه ثم قعدت فقال لها يا فاطمة فقالت: لبيك لبيك ما حاجتك يا رسول الله فقال: إن علي بن أبي طالب من قد عرفت قرابته وفضله وإسلامه وإني قد سألت ربي أن يزوجك خير خلقه وأحبهم إليه وقد ذكر من أمرك شيئا فما ترين، فسكتت ولم تول وجهها عنه ولم ير فيه رسول الله (صلى الله عليه وآله) كراهة، فقام وهو يقول الله أكبر سكوتها إقرارها فأتاه جبرائيل (عليه السلام) فقال: يا محمد زوجها علي بن أبي طالب فإن الله قد رضيها له ورضيه لها.

قال: فزوجني رسول الله (صلى الله عليه وآله) ثم أتاني فأخذ بيدي فقال: قم بسم الله وقل: على بركة الله وما شاء الله لا قوة إلا بالله توكلت على الله ثم جائني حتى أقعدني عندها (عليها السلام) ثم قال اللهم إنهما أحب خلقك إلي فأحبهما وبارك في ذريتهما واجعل عليهما منك حافظا وإني أعيذهما بك وذريتهما من الشيطان الرجيم(2).

الحادي عشر: الشيخ في أماليه قال: أخبرنا أبو عبد الله محمد بن محمد بن النعمان قال: حدثنا أبو بكر محمد بن عمر الجعاني قال: حدثني جعفر بن محمد بن سليمان بن الفضل قال: حدثنا داود بن رشده قال: حدثني محمد بن إسحاق الثعلبي الموصلي أبو نوفل قال: سمعت جعفر بن

____________

(1) الإختصاص: 18 ط. جامعة المدرسين.

(2) أمالي الطوسي: 40 ح 44 المجلس الثاني ح 13.

الصفحة 18
محمد (عليه السلام) يقول: " نحن خيرة الله من خلقه وشيعتنا خيرة الله من أمة نبيه "(1).

الثاني عشر: الشيخ في أماليه قال: أخبرنا محمد بن محمد يعني المفيد قال: أخبرني أبو الحسن أحمد بن محمد بن الحسن قال: حدثني أبي عن سعد بن الله بن موسى قال: حدثنا محمد بن عبد الرحمن العرزمي قال: حدثنا المعلى بن هلال عن الكلبي عن أبي صالح عن عبد الله بن العباس قال: قلت يا رسول الله: أوصني فقال: " عليك بمودة علي بن أبي طالب والذي بعثني بالحق نبيا لا يقبل الله من عبد حسنة حتى يسأله عن حب علي بن أبي طالب وهو تعالى أعلم فإن جاء بولايته قبل عمله على ما كان منه وإن لم يأت بولايته لم يسأله عن شئ ثم أمر به إلى النار.

يا بن عباس والذي بعثني بالحق نبيا إن النار لأشد غضبا على مبغض علي منها على من زعم أن لله ولدا، يا بن عباس لو أن الملائكة المقربين والأنبياء المرسلين اجتمعوا على بغضه ولن يفعلوا لعذبهم الله بالنار.

قلت: يا رسول الله وهل يبغضه أحد؟

قال: يا بن عباس نعم يبغضه قوم يذكرون أنهم من أمتي لم يجعل الله لهم في الإسلام نصيبا، يا بن عباس إن من علامة بغضهم له تفضيلهم من هو دونه عليه والذي بعثني بالحق نبيا ما بعث الله نبيا أكرم عليه مني ولا وصيا أكرم عليه من وصيي علي " قال ابن عباس: فلم أزل كما أمرني رسول الله (صلى الله عليه وآله) ووصاني بمودته وإنه لأكبر عملي عندي(2).

الثالث عشر: الشيخ في أماليه قال: حدثنا محمد بن محمد يعني المفيد قال: حدثنا الشريف الصالح أبو محمد الحسن بن حمزة العلوي الطبري الحسني (رحمه الله) قال: حدثنا محمد بن الفضل بن حاتم المعروف بأبي بكر النجار الطبري الفقيه قال: حدثنا محمد بن عبد الحميد قال: حدثنا داهر ابن محمد بن يحيى الأحمري قال: حدثنا المنذر بن الزبير عن أبي ذر الغفاري (رحمه الله) قال: قال رسول الله (صلى الله عليه وآله): " لا تضادوا بعلي أحدا فتكفروا، ولا تفضلوا عليه أحدا فترتدوا "(3).

الرابع عشر: الشيخ في أماليه قال: أخبرنا محمد بن محمد يعني المفيد قال: حدثنا الشريف الصالح أبو محمد الحسن بن حمزة قال: حدثنا أبو القاسم نصر بن الحسن الوزاميني قال: حدثنا أبو سعيد سهل بن زياد الأدمي قال: حدثنا محمد بن الوليد المعروف بشهاب الصيرفي مولى بني هاشم قال: حدثنا سعيد الأعرج قال: دخلت أنا وسليمان بن خالد على أبي عبد الله جعفر بن

____________

(1) أمالي الطوسي: 78 ح 113 مجلس 2 ح 22.

(2) أمالي الطوسي: 106، ح 161.

(3) أمالي الطوسي: 154 ح 255.

الصفحة 19
محمد (عليه السلام) فابتدأني فقال: " يا سليمان ما جاء عن أمير المؤمنين علي بن أبي طالب (عليه السلام) يؤخذ به وما نهى عنه ينتهى عنه جرى له من الفضل ما جرى لرسول الله (صلى الله عليه وآله) ولرسوله الفضل على جميع من خلق الله "(1).

الخامس عشر: ابن بابويه قال: حدثنا علي بن الحسين بن شاذويه (رضي الله عنه) قال: حدثنا محمد بن عبد الله بن جعفر الحميري عن أبيه عن أحمد بن محمد بن عيسى عن محمد بن عيسى عن محمد بن سنان عن محمد بن عبد الله بن زرارة عن عيسى بن عبد الله الهاشمي عن أبيه عن عمر ابن أبي سلمة عن أم سلمة قالت سمعت رسول الله (صلى الله عليه وآله) يقول: " علي بن أبي طالب والأئمة من ولده بعدي سادة أهل الأرض وقادة الغر المحجلين يوم القيامة "(2).

السادس عشر: ابن بابويه قال: حدثنا أحمد بن يحيى بن زكريا القطان قال: حدثنا بكر بن عبد الله بن حبيب قال: حدثنا تميم بن بهلول قال: حدثنا عبد الله بن صالح بن أبي سلمة النصيبي قال:

حدثنا أبو عوانة عن أبي بشر عن سعيد بن جبير عن عائشة قالت سمعت رسول الله (صلى الله عليه وآله) يقول: " أنا سيد الأولين والآخرين وعلي بن أبي طالب سيد الوصيين وهو أخي ووارثي وخليفتي على أمتي ولايته فريضة واتباعه فضيلة ومحبته إلى الله وسيلة فحزبه حزب الله وشيعته أنصار الله وأوليائه أولياء الله وأعداؤه أعداء الله وإمام المسلمين وولي المؤمنين وأميرهم بعدي "(3).

السابع عشر: ابن بابويه قال: حدثنا أحمد بن زياد بن جعفر الهمداني، حدثنا علي بن إبراهيم ابن هاشم عن جعفر بن سلمة الأهوازي عن إبراهيم بن محمد الثقفي قال: أخبرني محمد بن علي قال: أخبرنا العباس بن عبد الله عن عبد الرحمن بن الأسود عن عبد الرحمن بن مسعود قال: قال علي (عليه السلام) قال: قال رسول الله (صلى الله عليه وآله): " أحب أهل بيتي إلي وأفضل من أترك بعدي علي بن أبي طالب "(4).

الثامن عشر: ابن بابويه بهذا الإسناد عن إبراهيم بن محمد الثقفي قال: حدثنا الحكم بن سليمان قال: حدثنا علي بن هاشم عن عمرو بن حريث الأشجعي عن بردة بن عبد الرحمن عن أبي الخليل عن سلمان، قال: دخلت على رسول الله (صلى الله عليه وآله) عند الموت فقال: " علي بن أبي طالب أفضل من تركت بعدي "(5).

التاسع عشر: ابن بابويه قال: حدثنا عبد الله بن محمد الصانع، قال: حدثنا أبو حاتم محمد بن

____________

(1) أمالي الطوسي: 206 ح 352، وللحديث تتمة اختصرها البحراني.

(2) أمالي الصدوق: 347.

(3) أمالي الصدوق: 347، والبحار: 38 / 107.

(4) أمالي الصدوق: 285، والبحار: 38 / 16.

(5) المصدر السابق.

الصفحة 20
عيسى بن محمد الوسقندي قال: أخبرنا أبي قال: حدثنا إبراهيم ديزيل قال: حدثنا الحكم بن سليمان الجبلي أبو محمد قال: حدثنا علي بن هاشم عن مطير بن ميمون أنه سمع أنس بن مالك يقول أن سلمان الفارسي سمع نبي الله يقول: " إن أخي ووزيري وخير من أخلفه بعدي علي بن أبي طالب (عليه السلام) "(1).

العشرون: ابن بابويه قال: حدثنا أبي، قال: حدثنا عبد الله بن الحسن المؤدب قال: حدثني أحمد بن علي الأصبهاني عن إبراهيم بن محمد الثقفي قال: حدثنا قتيبة بن سعيد عن حماد بن زيد عن عبد الرحمن بن السراج عن نافع عن ابن عمر قال: قال رسول الله (صلى الله عليه وآله): " من فضل أحدا من أصحابي على علي فقد كفر "(2).

أقول: نافع خارجي وابن عمر ناصبي والروايات من طريق الفريقين في هذا الباب يطول الكتاب بذكرها.

____________

(1) أمالي الصدوق: 209 والبحار: 40 / 6.

(2) أمالي الصدوق: 390، والبحار: 38 / 14.

الصفحة 21

الباب الثالث

في أن عليا (عليه السلام) كنفس رسول الله (صلى الله عليه وآله) وكرأسه من بدنه

من طريق العامة وفيه ثلاثة عشر حديثا.

الأول: من مسند أحمد بن حنبل رواه عبد الله بن أحمد بن حنبل عن أبيه قال: حدثني أبي قال:

حدثنا عبد الرزاق قال: حدثنا معمر عن ابن طاوس عن عبد المطلب عن عبد الله بن حنطب قال:

قال رسول الله (صلى الله عليه وآله) لوفد ثقيف حين جاؤه: " لتسلمن أو لأبعثن إليكم رجلا مني - أو قال: مثل نفسي - فليضربن أعناقكم وليسبين ذراريكم وليأخذن أموالكم " قال عمر: ما اشتهيت الإمارة إلا يومئذ فجعلت أنصب صدري لها رجاء أن يقول: هو هذا فالتفت إلى علي فأخذ بيده ثم قال: هو هذا مرتين(1).

الثاني: صدر الأئمة عند العامة موفق بن أحمد قال: أخبرنا العلامة فخر خوارزم أبو القاسم محمود بن عمر الزمخشري الخوارزمي، أخبرنا الأستاذ الأمين أبو الحسن علي بن مدرك الرازي، أخبرنا الحافظ أبو سعد إسماعيل بن علي بن الحسين السمان، حدثنا أبو محمد عبد الرحمن بن عثمان بن أبي نصر بقراءتي عليه، أخبرنا أبو الحسين خيثمة بن سليمان بن حيدرة، حدثنا إسحاق ابن إبراهيم عباد بصنعا عن عبد الرزاق عن معمر عن ابن طاوس عن أبيه عن المطلب بن عبد الله ابن حنطب قال: قال رسول الله (صلى الله عليه وآله) لوفد ثقيف حين جاؤه: " لتسلمن أو ليبعثن الله رجلا مني - أو قال مثل نفسي - فليضربن أعناقكم وليسبين ذراريكم وليأخذن أموالكم " قال عمر بن الخطاب (رضي الله عنه):

فوالله ما تمنيت الإمارة إلا يومئذ جعلت أنصب صدري له رجاء أن يقول: هو هذا، قال: فالتفت إلى علي بن أبي طالب (عليه السلام) فأخذ بيده ثم قال: " هو هذا هو هذا "(2).

الثالث: موفق بن أحمد هذا قال: أخبرني سيد الحفاظ أبو منصور شهردار الديلمي إجازة، أخبرنا عبدوس بن عبد الله عبدوس أخ أبو طالب الفضل الجعفري حدثنا ابن مردويه، حدثنا جدي، حدثنا محمد بن الحسين، حدثنا ميثم بن خلف، حدثنا أحمد بن خلف عن محمد بن زيد بن سليم مولى بن هاشم، حدثنا حسين الأشقر، حدثنا قيس بن الربيع عن أبي هاشم وليث

____________

(1) المصنف لعبد الرزاق: 11 / 226 ح 20389.

(2) أخرجه البزار في مسنده: 3 / 259 ح 10502.

الصفحة 22
عن مجاهد عن ابن عباس (رضي الله عنه) قال رسول الله (صلى الله عليه وآله): " علي مني مثل رأسي من بدني "(1).

الرابع: الفقيه المغازلي الشافعي في كتاب المناقب قال: أخبرنا أبو الحسن أحمد بن المظفر بن أحمد الفقيه الشافعي بقراءتي عليه، قلت له أخبركم أبو محمد عبد الله بن محمد بن عثمان الملقب بابن السقاء الحافظ الواسطي قال: حدثنا الهيثم بن خلف الدوري قال: حدثني أحمد بن محمد بن زيد بن سليم مولى بني هاشم قال: حدثني حسين الأشقر قال: حدثني قيس عن أبي هشام وليث عن مجاهد عن ابن عباس قال: قال رسول الله (صلى الله عليه وآله): " علي مني مثل رأسي من بدني "(2).

الخامس: ابن المغازلي هذا قال: أخبرنا أحمد بن محمد بن عبد الوهاب بن طاوان أبو بكر بقراءتي عليه فأقر به، قلت له أخبركم أبو عبد الله الحسين بن محمد العلوي العدل قال: حدثنا علي بن عبد الله بن داهر قال: حدثني أبي داهر قال: حدثني الحسين بن أحمد البغدادي قال:

حدثنا عيسى بن مهران قال: حدثنا حسين الأشقر قال: حدثنا قيس عن أبي هاشم الرماني عن مجاهد عن ابن عباس قال: قال رسول الله (صلى الله عليه وآله): " علي مني كراسي من بدني "(3).

السادس: موفق بن أحمد، أخبرنا أبو العلاء الحسن بن أحمد العطار الهمداني إجازة، أخبرنا زاهر ابن طاهر بن محمد الكاتب، حدثنا أبو بكر ابن محمد بن إسماعيل بن محمد القرشي أخبرنا عبد الله بن يوسف الأصبهاني، أخبرنا أبو سعيد ابن الأعرابي حدثنا محمد بن زكريا الغلابي، حدثنا أحمد بن غسان الهجيمي، حدثنا أحمد بن عطا الهجيمي أبو عمر، حدثنا عبد الحكيم عن أنس بن مالك قال: قال رسول الله (صلى الله عليه وآله): " ما من نبي إلا وله نظير في أمته وعلي نظيري "(4).

السابع: أحمد بن حنبل في مسنده قال: أخبرنا أبو غالب محمد بن أحمد بن مهل النحوي يرفعه إلى سعد بن حذيفة عن أبيه حذيفة بن اليمان قال: آخى رسول الله (صلى الله عليه وآله) بين المهاجرين والأنصار وكان يؤاخي بين الرجل ونظيره ثم أخذ بيد علي بن أبي طالب فقال: " هذا أخي " قال حذيفة فرسول الله (صلى الله عليه وآله) سيد المسلمين وإمام المتقين ورسول رب العالمين الذي ليس له شبه ولا نظير وعلي أخوه(5).

قال: مصنف هذا الكتاب هو أخوه معناه هو نظيره فما له (صلى الله عليه وآله) هو لعلي (عليه السلام) إلا النبوة.

____________

(1) ينابيع المودة: 1 / 167.

(2) مناقب ابن المغازلي: 92 ح 135، والجامع الصغير: 2 / 140.

(3) مناقب ابن المغازلي: 92 ح 136، وكنز العمال: 5 / 30 ط. الهند.

(4) مناقب الخوارزمي: 141، وكنز العمال: 11 / 757 ح 33687، والفردوسي: 4 / 40.

(5) مناقب ابن المغازلي: 38، ونهج الإيمان لابن جبر: 428.

الصفحة 23
الثامن: موفق بن أحمد قال: أخبرنا الشريف شهردار يعني المتقدم إجازة، أخبرنا الشريف وأخبرنا عبدوس يعني المتقدم إجازة أبو المفضل بن محمد بن طاهر الجعفري بأصبهان عن الحافظ أبي بكر أحمد بن موسى بن مردويه بن فورك الأصبهاني، حدثنا أحمد بن محمد بن عبد الله بن زياد، حدثنا الحسين بن هيثم الكسائي، حدثنا محمد بن الصباح الجرجاني، حدثنا هيثم بن حجاج بن أرطاة عن عمرو بن شعيب عن جده قال: قالت فاطمة (عليها السلام): قال رسول الله (صلى الله عليه وآله):

" علي نفسي فمن رأيت يقول في نفسه شيئا ".

التاسع: موفق بن أحمد بهذا الإسناد عن الحافظ أبي بكر أحمد بن موسى بن مردويه ابن فورك الأصبهاني هذا حدثني محمد بن الحسين، حدثنا هيثم بن خلف، حدثنا أحمد بن محمد بن يزيد ابن سليم مولى بن هاشم حدثنا حسين الأشقر حدثنا قيس بن الربيع عن أبي هاشم وليث عن مجاهد عن ابن عباس قال: قال رسول الله (صلى الله عليه وآله): " علي مني بمنزلة رأسي من بدني "(1).

العاشر: ابن أبي الحديد المعتزل في شرح نهج البلاغة عن رسول الله (صلى الله عليه وآله) أنه قال لوفد ثقيف:

" لتسلمن أو لأبعثن إليكم رجلا مني " أو قال: " عديل نفسي (عليه السلام) وليضربن أعناقكم وليسبين ذراريكم وليأخذن أموالكم " قال عمر (رضي الله عنه): فما تمنيت الإمارة إلا يومئذ وجعلت انصب صدري رجاء أن يقول: هو هذا فالتفت فأخذ بيد علي وقال: هو هذا، مرتين(2).

الحادي عشر: ابن أبي الحديد في الشرح قال روى أحمد بن حنبل في المسند ورواه في كتاب فضائل علي (عليه السلام) أن رسول الله (صلى الله عليه وآله) قال: " لتنتهن يا بني وليعة أو لأبعثن إليكم رجلا كنفسي يمضي فيكم أمري يقتل المقاتلة ويسبي الذرية " قال أبو ذر فما راعني إلا برد كف عمر (رضي الله عنه) في حجري من خلفي يقول من تراه يعني فقلت إنه لا يعنيك وإنما يعني خاصف النعل بالبيت وإنه قال هو هذا(3).

الثاني عشر: ابن أبي الحديد قال: الخبر المشهور عن رسول الله (صلى الله عليه وآله) إنه قال لبني وليعة: " لتنتهن يا بني وليعة أو لأبعثن إليكم رجلا عديل نفسي يقتل مقاتلتكم ويسبي ذراريكم " قال عمر بن الخطاب: فما تمنيت الإمارة إلا يومئذ وجعلت أنصب له صدري رجاء أن يقول هو هذا، فأخذ علي (عليه السلام)(4).

الثالث عشر: السمعاني في كتاب فضائل الصحابة بالإسناد عن البراء أن النبي (صلى الله عليه وآله) قال: " علي مني بمنزلة رأسي من جسدي "(5).

____________

(1) كتاب الأمالي: 1 / 139.

(2) شرح النهج: 1 / 294.

(3) أخرجه البزار في مسنده: 3 / 259، ح 10502.

(4) شرح النهج: 1 / 294.

(5) كنز العمال: 11 / 603، وأخرجه الديلمي في الفردوس: 3 / 62، ح 4174 وفيه: بدني، وجامع الأحاديث: 1 / 47، ح 184 وفيه: بمنزلة روحي من جسدي.

الصفحة 24

الباب الرابع

في أن عليا (عليه السلام) كنفس رسول الله (صلى الله عليه وآله)

من طريق الخاصة وفيه ثلاثة أحاديث.

الأول: ابن بابويه في أماليه قال: حدثنا أبي (رضي الله عنه) قال: حدثنا عبد الله بن الحسن المؤدب قال:

حدثنا أحمد بن علي الأصفهاني عن إبراهيم بن محمد الثقفي قال: حدثني جعفر بن الحسن بن عبيد الله بن موسى العيسى عن محمد بن علي السلمي عن عبد الله بن محمد بن عقيل عن جابر ابن عبد الله الأنصاري أنه قال: لقد سمعت رسول الله (صلى الله عليه وآله) يقول في علي خصال لو كانت واحدة منها في جميع الناس اكتفوا بها فضلا قوله (صلى الله عليه وآله): " من كنت مولاه فعلي مولاه " وقوله (صلى الله عليه وآله): " علي مني كهارون من موسى " وقوله (صلى الله عليه وآله) (عليهم السلام) " علي مني وأنا منه " وقوله (صلى الله عليه وآله): " علي مني كنفسي طاعته طاعتي ومعصيته معصيتي " وقوله (صلى الله عليه وآله): " حرب علي حرب الله وسلم علي سلم الله " وقوله (صلى الله عليه وآله):

" ولي علي ولي الله وعدو علي عدو الله " وقوله (صلى الله عليه وآله): " علي حجة الله وخليفته في عباده "، وقوله (صلى الله عليه وآله):

" حب علي إيمان وبغضه كفر " وقوله (صلى الله عليه وآله): " حزب علي حزب الله وحزب أعدائه حزب الشيطان "، وقوله (صلى الله عليه وآله): " علي مع الحق والحق معه لا يفترقان حتى يردا علي الحوض " وقوله (صلى الله عليه وآله): " علي قسيم الجنة والنار " وقوله (صلى الله عليه وآله): " من فارق عليا فقد فارقني ومن فارقني فقد فارق الله عز وجل " وقوله (صلى الله عليه وآله): " شيعة علي هم الفائزون يوم القيامة "(1).

الثاني: ابن بابويه في أماليه قال: حدثنا محمد بن إبراهيم (رحمه الله) قال: حدثنا أحمد بن محمد الهمداني قال: حدثنا علي بن الحسن بن علي بن فضال عن أبي الحسن علي بن موسى الرضا (عليه السلام) عن أبيه موسى بن جعفر عن أبيه الصادق جعفر بن محمد عن أبيه الباقر محمد بن علي عن أبيه زين العابدين علي بن الحسين عن أبيه سيد الشهداء الحسين بن علي عن أبيه سيد الوصيين أمير المؤمنين علي بن أبي طالب (عليه السلام) قال: " إن رسول الله (صلى الله عليه وآله) خطبنا ذات يوم فقال: أيها الناس أنه قد أقبل إليكم شهر الله بالبركة والرحمة والمغفرة وذكر فضل شهر رمضان " إلى أن قال في آخر الحديث " ثم بكى - يعني رسول الله (صلى الله عليه وآله) - فقلت يا رسول الله ما يبكيك؟

____________

(1) أمالي الصدوق: 150 ح 146 مجلس 20 ح 1.

الصفحة 25
فقال: يا علي أبكي لما يستحل منك في هذا الشهر كأني بك وأنت تصلي وقد انبعث أشقى الأولين والآخرين شقيق عاقر ناقة ثمود فضربك ضربة على قرنك فخضب بها لحيتك، قال: أمير المؤمنين (عليه السلام) فقلت: يا رسول الله وذلك في سلامة من ديني؟

فقال في سلامة من دينك، ثم قال: يا علي من قتلك فقد قتلني ومن أبغضك فقد أبغضني ومن سبك فقد سبني، لأنك مني كنفسي، روحك من روحي وطينتك من طينتي، إن الله تبارك وتعالى خلقني وإياك واصطفاني وإياك فاختارني للنبوة واختارك للإمامة فمن أنكر إمامتك فقد أنكر نبوتي، يا علي أنت وصيي وأبو ولدي وزوج ابنتي وخليفتي على أمتي في حياتي وبعد موتي، أمرك أمري ونهيك نهي أقسم بالذي بعثني بالنبوة وجعلني خير البرية إنك لحجة الله على خلقه وأمينه على سره وخليفته على عباده "(1).

الثالث: ابن بابويه قال: حدثنا علي بن الحسين بن شاذويه المؤدب وجعفر بن محمد بن مسرور (رضي الله عنه) عن محمد بن عبد الله بن جعفر الحميري عن أبيه عن الريان بن الصلت عن أبي الحسن الرضا (عليه السلام) في حديث طويل مع المأمون والعلماء في الفرق بين العترة والأمة وفضل العترة على الأمة واصطفاء العترة وذكر الحديث بطوله، وفي الحديث قالت العلماء: هل فسر الله تعالى الاصطفاء في الكتاب؟ فقال الرضا (عليه السلام): نعم فسر الاصطفاء في الظاهر سوى الباطن في اثني عشر موضعا وذكر (عليه السلام) المواضع من القرآن وقال (عليه السلام) فيها: " وأما الثالثة حين ميز الله الطاهرين من خلقه وأمر نبيه (صلى الله عليه وآله) بالمباهلة بهم في آية الابتهال فقال عز وجل: * (فمن حاجك فيه من بعد ما جاءك من العلم فقل تعالوا ندع أبنائنا وأبنائكم ونسائنا ونسائكم وأنفسنا وأنفسكم) * " فبرز النبي (صلى الله عليه وآله) عليا والحسن والحسين وفاطمة صلوات الله عليهم وقرن أنفسهم بنفسه، فهل تدرون ما معنى قوله * (وأنفسنا وأنفسكم) * قالت العلماء: عني به نفسه؟

قال أبو الحسن (عليه السلام): " غلطتم إنما عني به علي بن أبي طالب (عليه السلام) ومما يدل على ذلك قول النبي (صلى الله عليه وآله) حين قال: لينتهين بنو وليعة أو لأبعثن إليهم رجلا كنفسي، يعني علي بن أبي طالب وعني بالأبناء الحسن والحسين وعني بالنساء فاطمة (عليها السلام) فهذه خصوصية لا يتقدمهم فيها أحد وفضل لا يلحقهم فيه بشر وشرف ولا يسبقهم إليه خلق إذ جعل نفس علي كنفسه فهذه الثالثة وأما الرابعة " وذكرها وما بعدها إلى آخر الاثني عشر(2).

في قوله (صلى الله عليه وآله): " علي مني وأنا منه "

____________

(1) أمالي الصدوق: 154 ح 149 مجلس 20 ح 4.

(2) عيون أخبار الرضا: 2 / 210، باب 23، ح 1.

الصفحة 26

الباب الخامس

في قوله (صلى الله عليه وآله): (علي مني وأنا منه)

من طريق العامة وفيه خمسة وثلاثون حديثا

الأول: مسند أحمد بن حنبل رواه عبد الله بن أحمد بن حنبل عن أبيه قال: حدثني أبي قال:

حدثنا: عبد الرزاق قال: حدثنا معمر بن طاووس عن المطلب عن عبد الله بن حنطب قال: قال رسول الله (صلى الله عليه وآله) لوفد ثقيف حين جاؤه: " لتسلمن أو لأبعثن إليكم رجلا مني " أو قال مثل نفسي " فليضربن أعناقكم وليسبين ذراريكم وليأخذن أموالكم " قال عمر: والله ما اشتهيت الإمارة إلا يومئذ فجعلت أنصب صدري لها رجاء أن يقول: هذا فالتفت إلى علي فأخذه بيده ثم قال: هذا هو هذا مرتين(1).

الثاني: عبد الله بن أحمد بن حنبل قال: حدثنا أبي قال: حدثنا أبو نمير، حدثنا أجلح الكندي عن عبد الله بن بريدة عن أبيه قال: بعث رسول الله (صلى الله عليه وآله) بعثتين على أحدهما علي بن أبي طالب (عليه السلام) وعلى الآخر خالد بن الوليد فقال: " إذا اجتمعتم فعلي على الناس وإن افترقتم فكل واحد منكما على جنده " فلقينا بني زبيد من أهل اليمن فاقتتلنا فظهر المسلمون على المشركين فقتلنا المقاتلة وسبينا الذرية واصطفى علي (عليه السلام) من السبي امرأة لنفسه، قال بريدة: وكتب خالد بن الوليد إلى رسول الله (صلى الله عليه وآله) يخبره بذلك فلما أتيت النبي (صلى الله عليه وآله) دفعت الكتاب إليه فقرئ عليه الكتاب فرأيت الغضب في وجه رسول الله (صلى الله عليه وآله) فقلت يا رسول الله هذا مكان العائذ بك بعثتني مع رجل وأمرتني أن أطيعه فقد بلغت ما أرسلت به، فقال رسول الله (صلى الله عليه وآله): " لا تقع في علي فإنه مني وأنا منه "(2).

الثالث: عبد الله بن أحمد بن حنبل قال: حدثني أبي قال: حدثنا عبد الرزاق وعفان الغني وهذا حديث عبد الرزاق قالا: حدثنا جعفر بن سليمان قال: حدثني يزيد الرشك عن مطرف بن عبد الله عن عمران بن الحصين قال: بعث رسول الله (صلى الله عليه وآله) سرية وأمر عليهم عليا فأحدث شيئا في سفره فتعاقد من أصحاب رسول الله (صلى الله عليه وآله) أن يذكروا أمره لرسول الله (صلى الله عليه وآله) قال عمران: وكنا إذا قدمنا من سفرنا بدأنا برسول الله (صلى الله عليه وآله) وسلمنا عليه قال: فدخلوا عليه فقام رجل منهم فقال: يا رسول الله إن

____________

(1) تقدم الحديث في الباب الثالث من طرق.

(2) مناقب علي للكوفي: 1 / 478، وتاريخ دمشق: 42 / 190 ط. دار الفكر.

الصفحة 27
عليا فعل كذا وكذا، فأعرض عنه، ثم قام الثاني فقال: يا رسول الله إن عليا فعل كذا وكذا، فأعرض عنه، ثم قام الثالث فقال: يا رسول الله إن عليا فعل كذا وكذا فأعرض عنه، ثم قام الرابع فقال: يا رسول الله إن عليا فعل كذا وكذا فأعرض عنه قال: وأقبل رسول الله (صلى الله عليه وآله) على الرابع وقد تغير وجهه فقال:

" دعوا عليا إن عليا مني وأنا منه وهو ولي كل مؤمن بعدي "(1).

الرابع: عبد الله بن أحمد بن حنبل قال: حدثني أبي قال: حدثنا يحيى بن آدم قال: حدثنا شريك عن أبي إسحاق عن حبشي بن جنادة السلولي قال: سمعت رسول الله (صلى الله عليه وآله) يقول: " علي مني وأنا منه ولا يؤدي عني إلا أنا أو علي " قال شريك: قلت لأبي إسحاق: أنت سمعته منه، قال: موضع كذا لا أحفظه(2).

الخامس: عبد الله بن أحمد بن حنبل عن أبيه قال: حدثني أبي قال: حدثني يحيى بن أبي بكر وابن آدم يعني يحيى قالا: حدثنا إسرائيل عن أبي إسحاق عن حبشي بن جنادة قال: حدثنا آدم بن السلولي وكان قد شهد حجة الوداع قال: قال رسول الله (صلى الله عليه وآله): " علي مني وأنا منه ولا يقضي ديني إلا أنا أو علي " قال ابن آدم: ولا يؤدي عني إلا أنا أو علي(3).

السادس: عبد الله بن أحمد بن حنبل قال: حدثني من سمع من أبي عوف وحدثنا سويد بن سعيد قال: حدثنا زكريا بن عبد الله الصبياني عن عبد المؤمن عن أبي المغيرة عن علي بن أبي طالب (عليه السلام) قال: " طلبني رسول الله (صلى الله عليه وآله) فوجدني في حائط نائما وضربني برجله وقال: قم والله لأرضينك أنت أخي وأبو ولدي تقاتل على سنتي، من مات على عهدي فهو في كنز الله ومن مات على عهدك فقد قضى نحبه، ومن مات يحبك بعد موتك يختم الله له بالأمن والإيمان ما طلعت شمس أو غربت "(4).

السابع: وفيما كتب إلينا محمد بن عبد الله بن سليمان بن مطير يذكر أن علي بن الحكم الأودي حدثهم قال: حدثنا حيان بن علي عن محمد بن عبد الله بن أبي رافع عن أبيه عن جده قال لما قتل علي (عليه السلام) أصحاب الألوية يوم أحد قال جبرائيل: يا رسول الله إن هذه لهي المواساة فقال النبي (صلى الله عليه وآله):

" إنه مني وأنا منه، قال جبرائيل (عليه السلام): وأنا منكما يا رسول الله "(5).

الثامن: قال وكتب إلينا محمد بن عبد الله يذكر أن محمد بن سعيد حدثهم قال: حدثنا عمرو بن ثابت عن عبد الله بن أبي رافع عن أبيه عن علي (عليه السلام) قال: " لما كان يوم أحد وفر الناس قلت ما كان

____________

(1) مسند أحمد: 5 / 606.

(2) مسند أحمد: 5 / 70(1) 171.

(3) راجع السلسلة الصحيحة للألباني فقد صحح الحديث وذكر طرقه: 3 / 631 ح 1980.

(4) مجمع الزوائد: 9 / 122.

(5) كنز العمال: 13 / 144، وربيع الأبرار: 1 / 833.

الصفحة 28
النبي (صلى الله عليه وآله) فيهم(1) فحملت على القوم فإذا أنا برسول الله (صلى الله عليه وآله) فقال جبرائيل (عليه السلام) إن هذه لهي المواساة، فقال النبي (صلى الله عليه وآله) أنه مني وأنا منه، فقال جبرائيل (عليه السلام): وأنا منكما "(2).

التاسع: قال وكتب إلينا أبو جعفر الحضرمي قال: حدثنا جندب بن والق قال: حدثنا محمد بن عمر عن عباد الكلبي عن جعفر بن محمد عن أبيه عن علي بن الحسين عن فاطمة الصغرى عن الحسين بن علي عن فاطمة بنت رسول الله (صلى الله عليه وآله) قالت: " خرج علينا رسول الله (صلى الله عليه وآله) عشية عرفة وقال إن الله عز وجل باهى بكم وغفر لكم عامة ولعلي خاصة، وإني أرسلت إليكم جميعا غير محاب لقرابتي إن السعيد كل السعيد [ حق السعيد ] من أحب عليا في حياته وبعد موته "(3).

العاشر: ومن الجزء الرابع من صحيح البخاري من أجزاء ثمانية في ثلثه الأخير في مناقب علي ابن أبي طالب قال البخاري: وقال عمر: توفي رسول الله (صلى الله عليه وآله) وهو عنه راض، وقال النبي (صلى الله عليه وآله) لعلي:

" أنت مني وأنا منك "(4).

الحادي عشر: ومن الجزء الخامس من صحيح البخاري في رابع كراس من أوله قال: حدثنا عبد الله بن موسى عن إسرائيل عن أبي إسحاق عن البر قال: اعتمر رسول الله (صلى الله عليه وآله) في ذي القعدة فأبى أهل مكة أن يدعوه يدخل مكة حتى قاضاهم الله على أن يقيم بها ثلاثة أيام فلما كتبوا الكتاب كتبوا:

هذا ما قاضانا عليه محمد رسول الله (صلى الله عليه وآله)، قالوا: لا نقر بهذا لو نعلم أنك رسول الله ما منعناك شيئا ولكن محمد بن عبد الله، ثم قال لعلي بن أبي طالب (عليه السلام): امح رسول الله، قال: لا والله لا أمحوك أبدا فأخذ رسول الله (صلى الله عليه وآله) الكتاب وليس يحسن يكتب فكتب: هذا ما قاضي عليه محمد بن عبد الله لا يدخل مكة من السلاح إلا السيف في القراب وإنه لا يخرج من أهلها بأحد إن أراد أن يتبعه وأن لا يمنع من أصحابه أحدا إن أراد أن يقيم بها، فلما دخلنا ومضى الأجل أتوا له (عليه السلام) فقالوا: قل لصاحبك أخرج عنا فقد مضى الأجل، فخرج النبي فتبعته ابنة عمه حمزة تنادي يا عم يا عم فتناولها علي (عليه السلام) فأخذ بيدها وقال لفاطمة: دونك بنت عمك فحملتها فاختصم فيها علي وزيد وجعفر فقال علي: أنا أخذتها وهي ابنة عمي، وقال جعفر: ابنة عمي وخالتها تحتي، وقال زيد: ابنة أخي فقضى بها النبي (صلى الله عليه وآله) لخالتها وقال: الخالة بمنزلة الأم، وقال لعلي: " أنت مني وأنا منك " وقال لجعفر: " شبهت خلقي وخلقي " وقال لزيد: " أنت أخونا ومولانا " قال: يا علي ألا تتزوج بنت

____________

(1) في المصدر: ما كان النبي ليفر.

(2) مناقب علي للكوفي: 1 / 476، ونهج البلاغة بشرح ابن أبي الحديد: 4 / 452 ط. دار الحديث.

(3) فضائل الصحابة لأحمد: 2 / 658 ح 1119، وذخائر العقبى: 92.

(4) صحيح البخاري: 4 / 207 ط. إسلامبول: 1401 هـ.


كتاب غاية المرام وحجة الخصام (ج5) للسيد هاشم البحراني (ص 29 - ص 40)

الصفحة 29
حمزة قال: إنها بنت أخي من الرضاعة(1).

الثاني عشر: من مناقب الفقيه ابن المغازلي الشافعي قال: أخبرنا أبو الحسن محمد بن محمد بن مخلد البزاز بقراءتي عليه فأقر به قلت: حدثكم أبو بكر أحمد بن عبيد الله بن الفضل بن سهل بن بيري سنة أربع وتسعين وثلاثمائة قال: حدثني علي بن عبد الله بن نمير قال: حدثنا أحمد بن سنان قال: حدثنا يزيد بن هارون قال: حدثنا شريك عن أبي إسحاق عن حبشي بن جنادة قال: سمعت النبي (صلى الله عليه وآله) يقول: " علي مني وأنا منه ولا يؤدي عني إلا أنا أو علي "(2).

الثالث عشر: ابن المغازلي الشافعي قال: أخبرنا علي بن أحمد بن عبد الله بن شوذب قال:

حدثنا أبي قال: حدثنا محمد بن الحسين الزعفراني قال: حدثنا إسماعيل بن إسحاق القاضي قال:

حدثنا يحيى بن عبد الحميد قال: حدثنا شريك بن قيس عن أبي إسحاق عن حبشي بن جنادة قال:

سمعت النبي (صلى الله عليه وآله) يقول: " علي مني وأنا منه "(3).

الرابع عشر: ابن المغازلي الشافعي قال: أخبرنا علي بن عمر قال: حدثني أبي قال: حدثنا أبي قال: حدثنا محمد بن الحسين الزعفراني العدل قال: حدثنا أحمد بن محمد بن أحمد بن البر أن معافى بن سليمان حدثهم، حدثنا محمد بن سلمة عن محمد بن إسحاق عن يزيد بن عبد الله بن قسط عن محمد بن نباته بن يزيد عن أبيه أن رسول الله (صلى الله عليه وآله) قال: " أما أنت يا علي فختني وأبو ولدي وأنت مني وأنا منك "(4).

الخامس عشر: ابن المغازلي الشافعي قال: حدثنا محمد بن الحسين الزعفراني قال: حدثنا جعفر بن محمد بن يحيى قال: حدثنا علي بن الحسين البزاز وموسى بن محمد البجلي قالا: حدثنا جعفر بن سليمان عن يزيد الرشك عن مطرف بن عبد الله عن عمران بن الحصين أن رسول الله (صلى الله عليه وآله) قال: " ما تريدون من علي إن عليا مني وأنا منه وهو ولي كل مؤمن بعدي "(5).

السادس عشر: ابن المغازلي الشافعي قال: أخبرنا أبو طالب محمد بن أحمد بن عثمان قال:

حدثنا أبو الحسين بن محمد بن المظفر بن موسى بن عيسى الحافظ إذنا قال: أخبرنا أحمد بن الحسين الصوفي قال: حدثنا عثمان بن شيبة قال: حدثنا أبي قال: حدثني الأجلح عن ابن بريد

____________

(1) صحيح البخاري: 3 / 242، باب 6 كتاب الصلح وفي كتاب المغازي باب: 43: 5 / 179 ط. عبد الحميد.

(2) أخرجه ابن ماجة في السنن: 1 / 44، ومسند أحمد: 5 / 170، والجامع الصغير: 2 / 109.

(3) مناقب ابن المغازلي: 221 ح 67(2) 268.

(4) مسند أحمد: 5 / 204، ومناقب ابن المغازلي: 225 ح 269.

(5) كنز العمال: 13 / 142 ح 36444، ومناقب المغازلي: 221 ح 270.

الصفحة 30
عن أبيه أن النبي (صلى الله عليه وآله) قال له: " يا بريد لا تبغض عليا إن عليا مني وأنا منه "(1).

السابع عشر: ابن المغازلي الشافعي قال: أخبرنا محمد بن أحمد بن عثمان الأزهري قال: أخبرنا أبو حفص عمر بن شاهين إذنا قال: حدثنا جعفر بن محمد بن العباس، حدثنا إسماعيل بن موسى ابن بنت السدي قال: حدثنا شريك عن أبي إسحاق عن حبشي بن جنادة قال: قال رسول الله (صلى الله عليه وآله):

" علي مني وأنا منه " قال: وقال رسول الله (صلى الله عليه وآله): " لا يؤدي عني إلا أنا أو علي "(2).

الثامن عشر: ابن المغازلي قال: أخبرنا محمد بن أحمد بن عثمان قال: أخبرنا محمد بن المظفر ابن موسى الحافظ قال: حدثنا يوسف بن الضحاك قال: حدثنا إسماعيل بن موسى بن بنت السدي قال: حدثنا إسرائيل عن أبي إسحاق عن حبشي بن جنادة قال: قال رسول الله (صلى الله عليه وآله): " علي مني وأنا من علي لا يؤدي عني إلا علي "(3).

التاسع عشر: ابن المغازلي قال: أخبرنا محمد بن أحمد بن عثمان قال: أخبرنا محمد بن المظفر ابن موسى الحافظ إجازة قال: حدثنا محمد بن محمد بن سليمان الباغندي قال: حدثنا سويد بن سعيد قال: حدثنا شريك عن أبي إسحاق عن حبشي بن جنادة قال: سمعت رسول الله (صلى الله عليه وآله) يقول لعلي: " أنت مني وأنا منك ولا يؤدي عني إلا أنا وأنت "(4).

العشرون: ابن المغازلي قال: أخبرنا محمد بن أحمد بن عثمان قال: أخبرنا أبو الحسين أحمد ابن محمد بن المظفر الحافظ إجازة قال: حدثنا محمد بن محمد بن سليمان الباغندي قال: حدثني يوسف بن موسى القطان قال: حدثنا عبيد الله بن موسى عن إسرائيل عن أبي إسحاق عن البراء بن عازب أن النبي (صلى الله عليه وآله) قال لعلي: أنت مني وأنا منك(5).

الحادي والعشرون: ابن المغازلي قال: كتب إلي محمد بن علي بن الحسين العلوي يخبرني أن أبا الحسن أحمد بن محمد بن عمران أخبرهم، حدثنا عبد الله بن محمد بن عبد العزيز، حدثنا أبو الربيع الزهراني، حدثنا يزيد الرشك عن مظفر بن عبد الله عن عمران بن الحصين قال: قال رسول الله (صلى الله عليه وآله): " علي مني وأنا منه وهو ولي كل مؤمن من بعدي "(6).

الثاني والعشرون: ومن الجمع بين الصحاح الستة لرزين العبدي من الجزء الثاني في مناقب

____________

(1) مناقب ابن المغازلي: 225 ح 271 وفيه: لا تسب، وأخرجه أحمد في المسند: 5 / 356.

(2) المعجم الصغير: 2 / 109، مسند أحمد: 5 / 170، ومناقب ابن المغازلي: 226 ح 272.

(3) مصابيح السنة: 4 / 172 ح 4768، ومناقب ابن المغازلي: ح 273.

(4) مناقب ابن المغازلي: ح 274 وأخرجه ابن ماجة في السنن: 1 / 57.

(5) مناقب ابن المغازلي: ح 275.

(6) مناقب ابن المغازلي: ح 276، وذخائر العقبى: 68.

الصفحة 31
علي بن أبي طالب قال: وقال عمر بن الخطاب توفى رسول الله (صلى الله عليه وآله) وهو عنه راض فقال رسول الله (صلى الله عليه وآله): " أنت مني وأنا منك "(1).

الثالث والعشرون: ومن الجمع بين الصحاح الستة من الباب أيضا من سنن أبي داود وصحيح الترمذي قال عن عمران بن الحصين قال: بعث رسول الله سرية واستعمل عليهم عليا (عليه السلام) فلما غنموا أصاب علي (عليه السلام) من السبي جارية فتعاقدوا أن يخبروا رسول الله (صلى الله عليه وآله) فلما أخبروه أعرض عنهم ثم أقبل عليهم والغضب يعرف في وجهه فقال: " ما تريدون من علي أن عليا مني وأنا منه "(2).

الرابع والعشرون: ومن الباب أيضا من سنن أبي داود وصحيح الترمذي قال: عن ابن جنادة أن رسول الله (صلى الله عليه وآله) قال: " علي مني وأنا من علي ولا يؤدي عني إلا أنا أو علي "(3).

الخامس والعشرون: موفق بن أحمد من أعيان العامة بإسناده عن أحمد بن الحسين البيهقي قال: أخبرنا أبو عبد الله الحافظ أخبرنا أبو العباس محمد بن يعقوب، حدثنا محمد بن إسحاق قال:

حدثنا يحيى بن أبي بكر، حدثنا إسرائيل عن أبي إسحاق عن حبشي بن جنادة قال: قال رسول الله (صلى الله عليه وآله): " علي مني وأنا منه ولا يقضي ديني إلا أنا أو علي "(4).

السادس والعشرون: موفق بن أحمد بإسناده عن أحمد بن الحسين البيهقي قال: أخبرنا محمد ابن عبد الله الحافظ، حدثنا أبو عبد الله محمد بن يعقوب الحافظ ومحمد أبو نعيم قالا: حدثنا قتيبة ابن سعيد، حدثنا جعفر بن سليمان الضبعي عن يزيد عن مطرف عن عمران بن حصين قال: بعث رسول الله (صلى الله عليه وآله) سرية واستعمل عليها علي بن أبي طالب (عليه السلام) فمضى علي في السرية فأصاب جارية فأنكروا ذلك عليه فتعاقدوا أربعة من أصحاب رسول الله (صلى الله عليه وآله) أنهم إذا لقوا رسول الله يخبرونه بما صنع علي قال عمران: وكان المسلمون إذا قدموا من سفر بدو برسول الله (صلى الله عليه وآله) فنظروا إليه وسلموا عليه ثم ينصرفون إلى رحالهم فلما قدمت السرية سلموا على رسول الله فقام أحد الأربعة فقال:

يا رسول الله ألم تر عليا صنع كذا وكذا فأعرض عنه، ثم قام الثاني فقال مثل ذلك فأعرض عنه، ثم قال الثالث فقال مثل ذلك، فأعرض عنه ثم قام الرابع فقال: يا رسول الله ألم ترا أن عليا صنع كذا

____________

(1) أخرجه النسائي في الخصائص: 19، وأحمد في المسند: 1 / 98.

(2) أخرجه الترمذي في صحيحه: 5 / 296، وأبي يعلى في مسنده: 1 / 293 ح 355 وابن حبان في صحيحه: 9 / 42 ح 6890، والروياني في مسنده: 1 / 62.

(3) أخرجه أبو داود في الطلاق باب 35، والترمذي في أبواب البر باب 6.

(4) راجع سلسلة الألباني الصحيحة فقد صحح الحديث وذكر طرقه: 3 / 631 ح 1980.

الصفحة 32
وكذا، فأقبل إليه وقال له والغضب في وجهه: " ما تريدون من علي أن عليا مني وأنا منه وهو ولي كل مؤمن "(1).

السابع والعشرون: موفق بن أحمد قال: أنبأني الإمام صدر الحفاظ أبو العلاء الحسين بن أحمد العطار الهمداني أخبرنا الحسن بن أحمد المقرئ، حدثنا أحمد بن عبد الله الحافظ، حدثنا محمد ابن إسحاق بن إبراهيم بن بهلول بن السحق، حدثنا سعيد بن منصور، حدثنا الذراوردي عن العلاء بن عبد الرحمن عن أبيه عن عبد خير عن علي بن أبي طالب (عليه السلام) قال: " أهدي إلى رسول الله (صلى الله عليه وآله) قنو موز فجعل يقشر الموز ويجعلها في فمي، فقال له قائل: يا رسول الله إنك تحب عليا، قال: أوما علمت أن عليا مني وأنا منه "(2).

الثامن والعشرون: إبراهيم بن محمد الحمويني من أعيان علماء العامة قال: أخبرني الشيخ الإمام نجم الدين عثمان بن الموفق الأركاني بقراءتي عليه بإسفرائن في أواخر شهر جمادى الأخرى سنة خمس وسبعين وستمائة بروايته عن والدي شيخ شيوخ الإسلام سلطان الأولياء سعد الحق والدين قدوة الواعظين والعارفين محمد بن المؤيد بن أبي بكر الحمويني تغمده الله بغفر إنه إجازة بروايته عن شيخ الإسلام نجم الحق والدين أبي الحباب أحمد بن عمر بن محمد بن عبد الله الصوفي الحيوفي المعروف بكري (رضوان الله عليه) إجازة إن لم يكن سماعا قال: أنبأنا محمد بن عمر بن علي الطوسي بقراءتي عليه بنيسابور، أنبأنا أبو العباس أحمد بن أبي الفضل السقائي، أنبأنا أبو سعيد محمد بن طلحة الجنابذي قال: أنبأنا الإمام أبو بكر أحمد بن محمد المفتي، أنبأنا بن شاهين، أنبأنا أبو القاسم البغوي، أنبأنا أبو الربيع الزهراني، أنبأنا جعفر بن سليمان، أنبأنا يزيد الرشك عن مطرف بن عبد الله عن عمران بن حصين أن رسول الله (صلى الله عليه وآله) قال: " علي مني وأنا منه وهو ولي كل مؤمن بعدي "(3).

التاسع والعشرون: إبراهيم بن محمد الحمويني قال: أخبرنا الشيخ العالم الزاهد عماد الدين عبد الحافظ بن الشيخ بدران بن شبل بن طرحان المقدسي بقراءتي عليه بمدينة نابلس قال: قلت له: أخبرك القاضي جمال الدين أبو القاسم عبد الصمد بن محمد بن أبي الفضل الأنصاري الخرساني إجازة، فأقر به بروايته عن الإمام فقيه الحرم كمال الدين أبي عبد الله محمد بن الفضل الصاعدي الغرابوري إجازة قال: أنبأنا الإمام الحافظ شيخ السنة أبو بكر أحمد بن الحسين بن

____________

(1) كنز العمال: 11 / 599.

(2) مناقب الخوارزمي: 290.

(3) فرائد السمطين: 1 / 56 باب 6، وكنز العمال: 11 / 599.

الصفحة 33
علي البيهقي قال: أنبأنا أبو علي الحسين بن محمد الرودباري قال: أنبأنا أبو محمد عبد الله بن عمر بن شورب الواسطي قال: أنبأنا شعيب بن أيوب قال: أنبأنا عبد الله بن موسى عن إسرائيل عن أبي إسحاق عن هانئ بن هانئ عن علي (عليه السلام) قال: " أتينا رسول الله أنا وجعفر بن أبي طالب وزيد بن حارثة فقال لزيد: أنت أخونا ومولانا فخجل.

ثم قال لجعفر: أنت أشبهت خلقي وخلقي فخجل وراء خجل زيد ثم قال لي: أنت مني وأنا منك فخجلت وراء خجل جعفر "(1).

الثلاثون: الحمويني هذا قال: أنبأني الشيخ الإمام العدل الثقة تاج الدين علي بن الحسين بن عبد الله بن عثمان البغدادي (رحمه الله) في شهور سنة إحدى وسبعين وستمائة قال: أنبأنا الشيخ مجد الدين أبو سعد عبد الله بن عمر بن أحمد بن منصور الصفار النيسابوري في كتابه إلي منها قال: أنبأنا جدي الإمام أبو نصر عبد الرحيم بن الأستاد الإمام زين الإسلام أبي القاسم عبد الكريم بن هوازن القشيري إجازة قال: أنبأنا الحافظ الإمام أبو بكر أحمد بن الحسين البيهقي، أنبأنا أبو عبد الله محمد ابن عبد الله البيع الحافظ قال: أنبأنا أبو العباس محمد بن يعقوب قال: أنبأنا محمد بن إسحاق قال:

أنبأنا يحيى بن أبي بكر قال: أنبأنا إسرائيل عن أبي إسحاق عن حبشي بن جنادة قال: قال رسول الله (صلى الله عليه وآله): " علي مني وأنا منه لا يقضي ديني إلا أنا أو علي " هذا حديث رواه الإمام أبو عبد الله محمد بن يزيد بن ماجة القزويني في سننه، اسم كتابه يتفاوت فيه(2).

الحادي والثلاثون: الحمويني هذا قال: أخبرنا الشيخ العدل الصالح رشيد الدين محمد بن أبي القاسم بن عمر المقري البغدادي بقراءتي عليه قال الشيخ عبد اللطيف ابن القسطي إجازة إن لم يكن سماعا وشيخ الإسلام شهاب الدين عمر بن محمد الشهروردي إجازة قالا: أبو زرعة طاهر بن أبي الفضل محمد بن طاهر المقدسي أبو منصور محمد بن الحسين بن أحمد بن الهيثم المقومي القزويني أبو طلحة القاسم بن أبي البدر الخطيب أبو الحسين علي بن أبي إبراهيم بن سلمة القطان أبو عبد الله محمد بن يزيد بن ماجة القزويني الحافظ قال أبو بكر بن شيبة وسويد بن سعيد وإسماعيل بن موسى قالوا شريك عن أبي إسحاق عن حبشي بن جنادة قال: سمعت رسول الله (صلى الله عليه وآله) يقول: " علي مني وأنا منه ولا يؤدي عني إلا أنا أو علي ".

ورواه أبو عيسى محمد بن عيسى الترمذي الحافظ في مسنده الجامع الصحيح قال

____________

(1) فرائد السمطين: 1 / 59 باب 7 ومسند أحمد: 1 / 108، ونظم در السمطين: 98.

(2) فرائد السمطين: 1 / 58 باب 7، وسنن ابن ماجة: 1 / 45 المقدمة.

الصفحة 34
إسماعيل بن موسى قال شريك عن أبي إسحاق عن حبشي بن جنادة قال: قال رسول الله (صلى الله عليه وآله):

" علي مني وأنا من علي فلا يؤدي عني إلا أنا أو علي "(1).

الثاني والثلاثون: الحمويني هذا قال: أنبأني الرشيد محمد بن أبي القاسم عن الشيخ محي الدين يوسف بن أبي الفرج عبد الرحمن بن علي بن الجوزي إجازة عن ناصر بن أبي المكارم عن الإمام الموفق بن أحمد المكي إجازة قال: أخبرني الإمام صدر الحفاظ الحسن بن أحمد العطار الهمداني، أنبأنا الحسن بن أحمد المقرئ، أنبأنا أحمد بن عبد الله الحافظ، أنبأنا محمد بن إسحاق ابن إبراهيم بنا بهلول بن إسحاق، أنبأنا سعيد بن منصور، أنبأنا الدراوردي عن العلاء بن عبد الرحمن عن أبيه عن علي صلوات الله عليه قال: " أهدي إلى النبي (صلى الله عليه وآله) قنو موز فجعل يقشر الموز ويجعلها في فمي، فقال له قائل: يا رسول الله إنك تحب عليا؟

قال: أوما علمت أن عليا مني وأنا منه "(2).

الثالث والثلاثون: إبراهيم بن محمد الحمويني قال: ذكر الإمام محمد بن أحمد بن علي بن شاذان حدثني النقيب أبو الحسن محمد بن محمد الحسني عن أحمد بن إبراهيم بن محمد بن زكريا عن العباس بن بكار عن أبي بكر الهذلي عن عكرمة عن ابن عباس قال: قال رسول الله (صلى الله عليه وآله) لعبد الرحمن بن عوف: " يا عبد الرحمن أنتم أصحابي وعلي بن أبي طالب مني وأنا من علي فمن قاسه بغيري فقد جفاني ومن جفاني أذاني ومن أذاني فعليه لعنة ربي، يا عبد الرحمن إن الله تعالى أنزل عليه كتابا مبينا وأمرني أن أبين للناس ما ينزل إليهم ما خلا علي بن أبي طالب فإنه لم يحتج إلى بيان، لأن الله تعالى جعل فصاحته كفصاحتي ودرايته كدرايتي، ولو كان الحكم رجلا لكان عليا، ولو كان العقل رجلا لكان الحسن، ولو كان السخاء رجلا لكان الحسين، ولو كان الحسن شخصا لكانت فاطمة، بل هي أعظم إن فاطمة ابنتي خير أهل الأرض عنصرا وشرفا وكرما "(3).

الرابع والثلاثون: الحمويني هذا قال: أنبأني الشيخ محمد بن يعقوب الأرجي شرف الدين عبد الرحمن بن عبد السميع إجازة عن شاذان بن جبرائيل قراءة عليه عن محمد بن عبد العزيز القمي عن محمد بن أحمد بن علي النظيري، قال بختكر بن عروبة، قال أبو بكر العطار، قال القاضي أبو عمرو القاسم بن جعفر بن عبد الواحد الهاشمي، قال أبو العباس أحمد بن داود بن علي أبو

____________

(1) المصدر السابق.

(2) المصدر السابق.

(3) فرائد السمطين: 2 / 68 باب 15.

الصفحة 35
أسامة عبد الله بن أسامة الكلبي، قال علي بن عبد الحميد عن حسان عن محمد بن عبد الله بن أبي رافع عن أبيه عن جده قال: لما قتل علي (عليه السلام) أصحاب الألوية أبصر رسول الله (صلى الله عليه وآله) جماعة من مشركي قريش فقال لعلي (عليه السلام) (عليهم السلام) إحمل عليهم، فحمل عليهم ففرق جماعتهم وقتل هشام بن أمية المخزومي، ثم أبصر رسول الله (صلى الله عليه وآله) جماعة من مشركي قريش فقال لعلي (عليه السلام) إحمل عليهم فحمل عليهم ففرق جماعتهم فقتل عمرو بن عبد الله الجمحي، ثم أبصر رسول الله (صلى الله عليه وآله) جماعة من مشركي قريش فقال لعلي (عليه السلام) إحمل عليهم فحمل عليهم وفرق جماعتهم وقتل يشكر بن مالك أخا عامر بن لوي فأتى جبرائيل (عليه السلام) فقال: إن هذه لهي المواساة فقال النبي (صلى الله عليه وآله): " إنه مني وأنا منه " فقال جبرائيل (عليه السلام) وأنا منكما، فسمعوا صوتا ينادي: لا سيف إلا ذو الفقار ولا فتى إلا علي(1).

الخامس والثلاثون: أبو الحسن الفقيه ابن شاذان في المناقب المائة من طريق العامة عن ابن عباس قال: قال رسول الله (صلى الله عليه وآله) في علي كلمة لو قالها لي كانت أحب إلي من حمر النعم، قالوا:

وما قال النبي (صلى الله عليه وآله) في علي بن أبي طالب؟

قال: قال رسول الله (صلى الله عليه وآله): " يا علي أنت مني وأنا منك وذريتك منا ونحن منهم يدخلون الجنة قبل الأمم بخمسمائة عام "(2).

السادس والثلاثون: من الجزء الثاني من كتاب الفردوس عن عمران بن حصين عن النبي (صلى الله عليه وآله):

" علي مني وأنا منه وهو ولي كل مؤمن بعدي "(3).

وسيأتي إن شاء الله تعالى زيادة في هذا الباب في الباب السابع، باب تبليغ سورة براءة.

____________

(1) فرائد السمطين: 2 / 68 باب 15.

(2) مائة منقبة: 67.

(3) الفردوس: 3 / 61 ح 4171 ط. دار الكتب العلمية و 89 ح 3993 ط. دار الكتاب. وكنز العمال: 11 / 608.

الصفحة 36

الباب السادس

في قوله (صلى الله عليه وآله): " علي مني وأنا من علي "

من طريق الخاصة وفيه ستة أحاديث

الأول: ابن بابويه في أماليه قال: حدثنا أبي (رحمه الله) قال: حدثنا إبراهيم بن عمروس الهمداني بهمدان قال: حدثنا أبو علي الحسن بن إسماعيل القحطبي قال: حدثنا سعيد بن الحكم بن أبي مريم عن أبيه عن الأوزاعي عن يحيى بن أبي كثير عن عبد الله بن مرة عن سلمة بن قيس قال: قال رسول الله (صلى الله عليه وآله): " علي في السماء السابع ة كالشمس بالنهار في الأرض وفي السماء الدنيا كالقمر بالليل في الأرض، أعطى الله عليا من الفضل جزءا لو قسم على أهل الأرض لوسعهم وأعطاه الله من الفهم جزءا لو قسم على أهل الأرض لوسعهم، شبهت لينه بلين لوط وخلقه بخلق يحيى وزهده بزهد أيوب وسخاؤه بسخاء إبراهيم وبهجته ببهجة سليمان بن داود وقوته بقوة داود، له اسم مكتوب على كل حجاب في الجنة بشرني به ربي وكانت له البشارة عندي، على محمود عند الحق مزكى عند الملائكة وخاصتي وخالصتي وظاهرتي(1) ومصباحي وحبيبي(2) ورفيقي، آنسني به ربي فسألت ربي ألا يقبضه قبلي وسألته أن يقبضه شهيدا، أدخلت الجنة فرأيت حور علي أكثر من الشجر وقصور علي بعدد البشر، علي مني وأنا من علي من تولى عليا فقد تولاني حب علي نعمة واتباعه فضيلة دانت به الملائكة وحفت به الجن الصالحون لم يمش على الأرض ماش بعدي إلا كان هو أكرم منه عزا وفخرا ومنهاجا، لم يك قط عجولا ولا مسترسلا لفساد ولا متعقدا(3)، حملته الأرض فأكرمته لم يخرج من بطن أنثى بعدي أحد كان أكرم خروجا منه، ولم ينزل منزلا إلا كان ميمونا أنزل الله عليه الحكمة ورداه(4) بالفهم تجالسه الملائكة وهو لا يراها ولو أوحي إلى أحد بعدي لأوحي إليه فزين الله به المحافل وأكرم به العساكر واخضب(5)

به البلاد وأعز به الأجناد، مثله كمثل بيت الله الحرام يزار ولا يزور مثله كمثل القمر(6) إذا طلع أضاء الظلمة، ومثله كمثل الشمس إذا طلعت أنارت الدنيا، وصفه الله تعالى في كتابه ومدحه

____________

(1) أي عشيرتي.

(2) في المصدر: وجنتي.

(3) في المصدر: متعندا.

(4) في نسخة المصدر: وزاده.

(5) في المصدر: أخصب.

(6) في نسخة المصدر: الفجر.

الصفحة 37
بآياته ووصف فيه آثاره وأجرى(1) منازله وهو الكريم حيا والشهيد ميتا "(2).

الثاني: ابن بابويه في أماليه قال: حدثنا أحمد بن زياد قال: حدثنا علي بن إبراهيم بن هاشم قال:

حدثنا جعفر بن سلمة الأهوازي عن إبراهيم بن محمد الثقفي قال: حدثنا عثمان بن أبي شيبة ومحمد بن هشام قالا: حدثنا مطلب بن زياد عن ليث بن أبي سليم قال: أتى النبي (صلى الله عليه وآله) علي وفاطمة والحسن والحسين كلهم يقول أنا أحب إلى رسول الله (صلى الله عليه وآله) فأخذ (صلى الله عليه وآله) فاطمة مما يلي بطنه وعليا مما يلي ظهره والحسن عن يمينه والحسين عن شماله(3) ثم قال عليه السلام: " أنتم مني وأنا منكم "(4).

الثالث: ابن بابويه قال: حدثنا محمد بن عمر البغدادي الحافظ قال: حدثنا عبد الله بن يزيد قال:

حدثنا محمد بن أيوب قال: حدثنا إسحاق بن منصور عن كادح أبي جعفر البجلي عن عبد الله بن لهيعة عن عبد الله يعني ابن زياد عن سلمة عن سيار عن جابر بن عبد الله قال: لما قدم علي (عليه السلام) على رسول الله (صلى الله عليه وآله) بفتح خيبر قال له رسول الله (صلى الله عليه وآله): " لولا أن تقول فيك طوائف من أمتي ما قالت النصارى في المسيح عيسى ابن مريم لقلت فيك اليوم قولا لا تمر بملأ إلا أخذوا التراب من تحت رجليك ومن فضل طهورك يستشفون بك(5)، ولكن حسبك أن تكون مني وأنا منك ترثني وأرثك، وأنك مني بمنزلة هارون من موسى إلا أنه لا نبي بعدي، وأنك تبرئ ذمتي وتقاتل على سنتي وأنك غدا على الحوض خليفتي وأنك أول من يرد علي الحوض، وأنك أول من يكسى معي وأنت أول داخل الجنة من أمتي وإن شيعتك على منابر من نور مبيضة وجوههم حولي اشفع لهم ويكونون غدا في الجنة جيراني، وأن حربك حربي وسلمك سلمي وأن سرك سري وعلانيتك علانيتي وأن سريرة صدرك كسريرتي، وأن ولدك ولدي تنجز عدتي وأن الحق على لسانك وقلبك وبين عينيك، الإيمان مخالط لحمك ودمك كما خالط لحمي ودمي، وأنه لن يرد علي الحوض مبغض لك ولن يغيب عنه محب لك حتى يرد الحوض معك " قال: فخر [ علي ] ساجدا لله وقال: " الحمد لله الذي هداني للإسلام وعلمني القرآن وحببني إلى خير البرية خاتم النبيين وسيد المرسلين إحسانا منه [ وفضلا ] علي " قال: فقال النبي (صلى الله عليه وآله): " لولا أنت لم يعرف المؤمنون بعدي "(6).

الرابع: الشيخ في أماليه قال: أخبرنا أبو عمرو قال: حدثنا أحمد قال: حدثني علي بن الحسين ابن عبيد قال: حدثنا إسماعيل بن أبان قال: حدثنا إسحاق بن إبراهيم عن أبي هارون عن أبي سعيد

____________

(1) في نسخة المصدر: وأجزل.

(2) أمالي الصدوق: 57 ح 14 مجلس الأول ح 7.

(3) في المصدر: يساره.

(4) أمالي الصدوق: 64 ح 26 مجلس 4 ح 2.

(5) في المصدر: به.

(6) أمالي الصدوق: 157 ح 150 مجلس 21 ح 1.

الصفحة 38
قال: قال رسول الله (صلى الله عليه وآله): " علي مني وأنا منه " وقال جبرائيل: [ يا محمد ] وأنا منكما(1).

الخامس: الشيخ في أماليه قال: أخبرنا محمد بن محمد يعني المفيد قال: أخبرني أبو عبد الله محمد بن عمران المرزباني قال: حدثني أبو بكر أحمد بن محمد بن عيسى المكي قال: حدثنا أبو عبد الرحمن عبد الله بن أحمد بن حنبل قال: حدثنا يحيى بن عيسى الذهلي قال: حدثنا الأعمش عن عباية الأسيدي عن عبد الله بن العباس بن عبد المطلب (رحمه الله) قال: قال رسول الله (صلى الله عليه وآله) لأم سلمة رحمها الله: " يا أم سلمة علي مني وأنا من علي لحمه من لحمي ودمه من دمي وهو مني بمنزلة هارون من موسى، يا أم سلمة اسمعي واشهدي هذا علي سيد المسلمين "(2).

السادس: الشيخ في أماليه قال: أخبرنا جماعة عن أبي المفضل قال: حدثنا محمد بن جعفر الرزاز قال: حدثني جدي محمد بن عيسى القيسي قال: حدثنا إسحاق بن الطائي قال: حدثنا سعد بن طريف الحنظلي عن عطية بن سعد العوفي عن مخدوج بن يزيد الذهلي وكان في وفد قومه إلى النبي (صلى الله عليه وآله) فتلا هذه الآية: * (لا يستوي أصحاب النار وأصحاب الجنة أصحاب الجنة هم الفائزون) * قال: فقلنا يا رسول الله من أصحاب الجنة قال: " من أطاعني وسلم لهذا من بعدي " قال وأخذ رسول الله (صلى الله عليه وآله) بكف علي وهو يومئذ إلى جنبه فرفعها فقال: " إن عليا مني وأنا منه فمن حاده فقد حادني ومن حادني أسخطه الله عز وجل " ثم قال: " يا علي حربك حربي وسلمك سلمي وأنت العلم بيني وبين أمتي ".

قال عطية: فدخلت على زيد بن أرقم منزله فذكرت له حديث مخدوج بن يزيد قال: ما ظننت أنه بقي من سمع رسول الله (صلى الله عليه وآله) يقول هذا غيري، أشهد لقد حدثنا به رسول الله (صلى الله عليه وآله) ثم قال: لقد حاده رجال سمعوا [ من ] رسول الله (صلى الله عليه وآله) قوله هذا وقد ردوا(3).

وهذا القليل من رواية الخاصة وفي رواية الخصم كافيه وسيأتي إن شاء الله تعالى زيادة في هذا الباب في الباب الثامن من باب تبليغ سورة براءة.

____________

(1) أمالي الطوسي: 271 ح 504.

(2) أمالي الصدوق: 464 ح 619 مجلس 60 ح 10، والحديث طويل جدا.

(3) أمالي الصدوق: 486 ح 1063 مجلس 60 ح 32.

الصفحة 39

الباب السابع

في تبليغ أمير المؤمنين (عليه السلام) سورة براءة وعزل أبي بكر

وفيه من الباب الأول من طريق العامة ومنه ثلاثة وعشرون حديثا

الأول: من مسند أحمد بن حنبل عبد الله بن أحمد بن حنبل قال: حدثنا محمد بن سليمان لوين قال: حدثنا جابر عن سماك عن حبيش عن علي (عليه السلام) قال: " لما نزلت عشر آيات من براءة على النبي دعا النبي (صلى الله عليه وآله) أبا بكر فبعثه بها ليقرأها على أهل مكة ثم دعاني النبي (صلى الله عليه وآله) فقال: أدرك أبا بكر فحيثما لحقته فخذ الكتاب منه فأذهب إلى أهل مكة واقرأه عليهم فلحقته بالجحفة فأخذت الكتاب منه ورجع أبو بكر إلى النبي (صلى الله عليه وآله) فقال: يا رسول الله نزل في شئ؟

قال: لا ولكن جبرائيل جائني فقال لن يؤدي عنك إلا أنت أو رجل منك "(1).

الثاني: عبد الله بن أحمد بن حنبل قال: حدثنا الفضل بن الحباب قال: حدثنا محمد بن عبد الله الخزاعي قال: حدثنا حماد بن سلمة عن سماك بن حرب عن أنس بن مالك أن رسول الله (صلى الله عليه وآله) بعث ببراءة مع أبي بكر إلى أهل مكة فلما بلغ ذا الحليفة بعث إليه ورده وقال: " لا يذهب بها إلا رجل من أهل بيتي " فبعث عليا (عليه السلام)(2).

الثالث: عبد الله بن أحمد بن حنبل قال: حدثنا أبو الجهم العلا بن موسى الباهلي سنة سبع وعشرين ومائة قال: عن عطية العوفي عن أبي سعيد الخدري قال: بعث رسول الله (صلى الله عليه وآله) أبا بكر بسورة براءة على المواسم وأربع كلمات إلى الناس فلحقه علي في الطريق فأخذ السورة والكلمات فكان علي مبلغا وأبو بكر على الموسم فإذا قرأ السورة نادى ألا لا يدخل الجنة إلا نفس مسلمة ولا يقرب المسجد مشرك بعد عامه هذا، ولا يطوف بالبيت عريان ومن كان له بينه وبين رسول الله (صلى الله عليه وآله) عهد فأجله مدته حتى قال رجل: لولا أن نقطع الذي بيننا وبين ابن عمك من الحلف لبدأنا بك، فقال علي (عليه السلام) (عليهم السلام) " لولا أن رسول الله (صلى الله عليه وآله) أمرني أن لا أحدث شيئا حتى آتيه لقتلتك "(3).

الرابع: عبد الله بن أحمد بن حنبل قال: حدثنا أبو بكر ابن أبي شيبة قال: حدثنا عمر بن طلحة

____________

(1) مسند أحمد: 1 / 151، وكنز العمال ح 4400.

(2) كنز العمال: 2 / 431 ح 4421، ومسند أحمد: 1 / 331 وفيه: إلا رجل مني وأنا منه.

(3) مسند أحمد: 2 / 299 بتفاوت، وفضائل الصحابة لأحمد: 2 / 460 ح 1088.

الصفحة 40
عن أسباط بن نظر عن سماك عن حبيش عن علي (عليه السلام): " إن النبي (صلى الله عليه وآله) حين بعثه ببراءة فقال:

يا نبي الله إني لست باللسن ولا بالخطيب، قال: فما بد أن أذهب بها أنا وتذهب بها أنت، قال: فإن كان ولابد فسأذهب بها أنا، قال: فانطلق فإن الله يثبت لسانك ويهدي قلبك، قال: ثم وضع يده على فمه "(1).

الخامس: عبد الله بن أحمد بن حنبل قال: حدثنا الفضل بن الحباب قال: حدثنا حماد بن سلمة عن سماك بن حرب عن أنس بن مالك أن رسول الله (صلى الله عليه وآله) بعث ببراءة مع أبي بكر إلى أهل مكة فلما بلغ ذا الحليفة بعث إليه ورده وقال: " لا يذهب بها إلا رجل من أهل بيتي " فبعث عليا (عليه السلام)(2).

السادس: من صحيح البخاري في الجزء الأول منه على حد ثلثه الأول في باب ما يستر من العورة قال: حدثنا إسحاق قال: حدثنا يعقوب، حدثنا ابن أخي شهاب عن عمه قال: أخبرني حميد ابن عبد الرحمن بن عوف عن أبي هريرة قال: بعثني أبو بكر في تلك الحجة مؤذنا بين الناس يوم النحر أن لا يحج بعد العام مشرك ولا يطوف بالبيت عريان، قال حميد بن عبد الرحمن: ثم أردف رسول الله (صلى الله عليه وآله) عليا يأمره أن يؤذن ببراءة قال أبو هريرة: فأذن علي معنا في أهل منى يوم النحر ألا يحج بعد العام مشرك ولا يطوف بالبيت عريان(3).

السابع: ومن الجزء الخامس من صحيح البخاري أيضا في باب قوله تعالى: * (وأذان من الله ورسوله إلى الناس يوم الحج الأكبر أن الله برئ من المشركين ورسوله) * قال: حدثنا عبد الله بن يوسف قال: حدثنا الليث قال: حدثني عقيل عن ابن شهاب: فأخبرني حميد(4) بن عبد الرحمن أن أبا هريرة قال: بعثني أبو بكر في تلك الحجة في المؤذنين بعثهم يوم النحر يؤذنون بمنى ألا يحج بعد العام مشرك ولا يطوف بالبيت عريان، قال حماد: ثم أردف النبي (صلى الله عليه وآله) بعلي (عليه السلام) وأمره أن يؤذن ببراءة، قال أبو هريرة فأذن علي في أهل منى يوم النحر ببراءة وأن لا يحج بعد العام مشرك ولا يطوف بالبيت عريان(5).

الثامن: ومن تفسير الثعلبي في تفسير سورة براءة قوله تعالى: * (براءة من الله ورسوله) * محمد بن إسحاق عن مجاهد وغيرهما نزلت في أهل مكة وذلك أن رسول الله (صلى الله عليه وآله) عاهد قريشا يوم الحديبية على أن يضعوا الحرب عشر سنين يأمن فيها الناس ويكف بعضهم عن بعض، فدخلت خزاعة في عهد رسول الله (صلى الله عليه وآله) ودخلت بنو بكر في عهدة قريش، وكان مع هذا عهود بين رسول الله (صلى الله عليه وآله) وبين

____________

(1) مسند أحمد: 1 / 150 ط. صادر بيروت.

(2) تقدم الحديث في نفس الباب وهو الثاني منه.

(3) صحيح البخاري: 5 / 203.

(4) في المصدر: حماد قال حميد.

(5) صحيح البخاري: 5 / 202 ط. تركيا 1401 هـ.


كتاب غاية المرام وحجة الخصام (ج5) للسيد هاشم البحراني (ص 41 - ص 52)

الصفحة 41
قبائل العرب خصائص، فعدت(1) بنو بكر وقريش على خزاعة فقتلت منها ورفدتهم قريش بالسلاح، فلما تظاهر بنو بكر وقريش على خزاعة ونقضا عهدهم خرج عمر بن سالم الخزاعي حتى وقف على رسول الله (صلى الله عليه وآله) فقال شعرا.

يا رب إني ناشد محمدا | حلف أبينا وأبيه إلا تلدا
قد كنتم ولدا وكنا والدا | ثمت أسلمنا ولم ننزع يدا
فانصر هداك الله نصرا اعتدا | وادع عباد الله يأتوا مددا
فيهم رسول الله قد تجردا | ابيض مثل السيف ينحو صعدا
إن يم خسفا وجهه تربدا | في فيلق كالبحر يجري مزبدا
إن قريشا أخلفوك الموعدا | ونقضوا ميثاقك المؤكدا
وزعموا أن لست تدعو أحدا | وهم أذل وأقل عددا
هم بيتونا في الحطيم هجدا | وقتلونا ركعا وسجدا

فقال رسول الله (صلى الله عليه وآله): " لا نصرت إن لم أنصركم " فخرج يجهز إلى مكة ففتح الله مكة وهي سنة ثمان من الهجرة ولما خرج إلى غزوة تبوك وتخلف من تخلف من المنافقين وأرجفوا الأراجيف جعل المشركون ينقضون عهودهم وأمر الله تعالى بإلقاء عهودهم إليهم ليؤذنوا بالحرب وذلك قوله عز وجل: * (وأما تخافن من قوم خيانة فانبذ إليهم على سواء) * فلما كانت سنة تسع أراد رسول الله (صلى الله عليه وآله) الحج ثم قال: " إن يحضر المشركون فيطوفون عراة ولا أحب أن أحج، لا يكون ذلك " فبعث رسول الله (صلى الله عليه وآله) أبا بكر تلك السنة على الموسم ليقيم الناس الحج وبعث معه أربعين آية من صدر براءة فيقرأها على المواسم فلما سار دعا رسول الله (صلى الله عليه وآله) عليا (عليه السلام) فقال: " أخرج بهذه القصة من صدر براءة وأذن في الناس إذا اجتمعوا " فخرج علي (عليه السلام) على ناقة رسول الله (صلى الله عليه وآله) الغضبا(2) حتى أدرك أبا بكر بذي الحليفة وأخذها منه ورجع أبو بكر إلى النبي (صلى الله عليه وآله) فقال: يا رسول الله أنزل في شأني شئ قال: " لا ولكن لا يبلغ عني غيري أو رجل مني "(3).

التاسع: قال الثعلبي: قال الشافعي: حدثني محرز بن أبي هريرة عن أبيه قال: كنت مع علي حيث بعثه النبي (صلى الله عليه وآله) ينادي فكان اضمحل صوته ناديت، قلت: بأي شئ كنتم تنادون قال: بأربع:

لا يطوف بالكعبة عريان ومن كان له عند رسول الله (صلى الله عليه وآله) عهدا فعهده إلى مدته ولا يدخل الكعبة إلا

____________

(1) في نسخة: فغدت.

(2) في نسخة: الغضباء.

(3) العمدة: 163 عن التفسير المخطوط، والأبيات في مجمع الزوائد: 6 / 163 مع تفاوت في الحديث.

الصفحة 42
نفس مؤمنة ولا يحج بعد عامنا مشرك، قالوا فقال المشركون: نحن نبرأ من عهدك وعهد ابن عمك إلا من الطعن والضرب، وطفقوا يقولون: اللهم إنا قد منعنا أن نتبرك، ثم لما كانت عشر حج النبي (صلى الله عليه وآله) حجة الوداع وقفل إلى المدينة ومكث بقية ذي الحجة والمحرم وصفر وليالي من شهر ربيع الأول حتى لحق بالله عز وجل(1).

العاشر: ومن الجمع بين الصحاح الستة لرزين العبدري في الجزء الثاني في تفسير سورة براءة من صحيح أبي داود وهو السنن وصحيح الترمذي قال: عن ابن عباس (صلى الله عليه وآله) قال: بعث رسول الله (صلى الله عليه وآله) أبا بكر وأمره أن ينادي في المواسم ببراءة ثم أردفه عليا فبينا أبو بكر في بعض الطريق إذ سمع رغاء ناقة رسول الله (صلى الله عليه وآله) الغضبا فقام أبو بكر فزعا يظن أنه حدث أمر فدفع إليه علي كتابا من رسول الله أن عليا ينادي بهؤلاء الكلمات فإنه لا ينبغي أن يبلغ عني إلا رجل من أهل بيتي، فانطلق فقام علي (عليه السلام) أيام التشريق ينادي " ذمة الله ورسوله بريت من كل مشرك فسيحوا في الأرض أربعة أشهر ولا يحجن بعد العام مشرك ولا يطوف بالبيت بعد العام عريان ولا يدخل الجنة إلا نفس مسلمة ".

قال: وكان علي (عليه السلام) ينادي بها فإذا أعيا أمر غيره فنادى(2).

الحادي عشر: الموفق بن أحمد من أعيان العامة قال: أخبرنا الشيخ الزاهد أبو الحسن علي بن أحمد العاصمي، أخبرنا الشيخ القضاة إسماعيل بن أحمد الواعظ أخبرنا والدي أحمد بن الحسين البيهقي أخبرنا أبو الحسن علي بن أحمد بن عبدان، أخبرنا أحمد بن عبيد الصفار حدثنا الباغندي حدثنا سعيد بن سليمان الواسطي عن عباد بن العوام عن سفير بن حسين عن الحكم عن مقسم عن ابن عباس أن رسول الله (صلى الله عليه وآله) بعث أبا بكر (رضي الله عنه) ببراءة وأمره أن ينادي بهؤلاء الكلمات ثم أتبعه عليا فبينا أبو بكر في بعض الطريق إذ سمع رغاء ناقة رسول الله (صلى الله عليه وآله) القصوى فخرج أبو بكر (رضي الله عنه) فزعا فظن أنه رسول الله (صلى الله عليه وآله) فإذا هو علي فدفع إليه كتاب رسول الله (صلى الله عليه وآله) وأمره على الموسم وأمر عليا أن ينادي بهؤلاء الكلمات فانطلقا فحجا فقام علي أيام التشريق فنادى فقال: " إن الله ورسوله بريئان من كل مشرك فسيحوا في الأرض أربعة أشهر ولا يحجن بعد العام مشرك ولا يطوفن بالبيت عريان ولا يدخل [ الجنة ] إلا مؤمن " قال: وكان ينادي فإذا بح قام أبو هريرة فنادى(3).

الثاني عشر: موفق بن أحمد بهذا الإسناد عن أحمد بن الحسين هذا، أخبرنا الحسين بن كسران

____________

(1) تفسير الطبري: 10 / 82 مورد الآية.

(2) السنن الكبرى للبيهقي: 9 / 224، وسنن الترمذي: 4 / 339، وفتح الباري: 8 / 241.

(3) المصدر السابق.

الصفحة 43
أخبر أبو عمرو بن السماك حدثنا حنبل بن إسحاق حدثني أبو عبد الله وهو أحمد بن حنبل قال: حدثنا وكيع قال: قال إسرائيل قال أبو إسحاق عن يزيد بن تبيع عن أبي بكر (رضي الله عنه) أن رسول الله (صلى الله عليه وآله) بعثه ببراءة إلى أهل مكة لا يحج بعد العام مشرك ولا يطوف بالبيت عريان ولا يدخل الجنة إلا نفس مسلمة ومن كان بينه وبين رسول الله (صلى الله عليه وآله) مدة فأجله إلى مدته والله برئ من المشركين ورسوله، قال: فسار بها ثلاثا ثم قال لعلي إلحقه فرد علي أبا بكر وبلغها أنت، ففعل فلما قدم على النبي (صلى الله عليه وآله) أبو بكر بكى وقال: يا رسول الله أحدث في شئ قال: " لا، ولكن أمرت أن لا يبلغها إلا أنا أو رجل مني "(1).

الثالث عشر: موفق بن أحمد بهذا الإسناد عن أحمد بن الحسين هذا، أخبرنا أبو ظاهر الفقيه محمد بن الحسين الحدابادي أبو قلاية، حدثنا عبد الصمد وموسى بن إسماعيل قالا حدثنا حماد ابن سلمة عن سماك بن حرب عن أنس بن مالك أن النبي (صلى الله عليه وآله) بعث سورة براءة مع أبي بكر (رضي الله عنه) ثم أرسل فأخذها فدفعها إلى علي وقال: " لا يؤدي عني إلا أنا أو رجل من أهل بيتي "(2).

الرابع عشر: إبراهيم بن محمد الحمويني قال: أنبأني الشيخ مجد الدين عبد الصمد بن أحمد ابن عبد القادر قال: أنبأني الحافظ أبو الفرج عبد الله بن علي بن الجوزي قال: أنبأنا الرئيس أبو القاسم هبة الله بن الحصين بقراءة الحافظ محمد بن ناصر السلامي قال: أنبأنا أبو علي الحسن بن علي بن المذنب، أنبأنا أبو بكر أحمد بن جعفر بن حمدان القطيعي قال: أنبأنا الإمام أبو عبد الرحمن عبد الله بن أحمد بن حنبل الشيباني قال: حدثني أبي قال: أنبأنا وكيع قال: قال إسرائيل:

قال أبو إسحاق عن يزيد بن تبيع عن أبي بكر بن أبي قحافة أن النبي (صلى الله عليه وآله) بعثه ببراءة إلى أهل مكة:

لا يحج بعد العام مشرك ولا يطوف بالبيت عريان ولا يدخل الجنة إلا نفس مسلمة ومن كانت بينه وبين رسول الله مدة فأجله إلى مدته والله برئ من المشركين ورسوله، قال: فسار بها ثلاثا ثم قال لعلي (عليه السلام): " إلحقه فرد علي أبا بكر وبلغها أنت " قال: ففعل، قال: فلما قدم أبو بكر على النبي (صلى الله عليه وآله) وبكى وقال: يا رسول الله حدث في شئ قال: " ما حدث فيك إلا خير ولكن أمرت أن لا يبلغه إلا أنا أو رجل مني "(3).

الخامس عشر: الحمويني هذا قال: أنبأني أبو عبد الله بن يعقوب بن أبي الفرج الأرجي، أنبأنا أبو طالب عبد الرحمن بن عبد السميع الهاشمي إجازة، أنبأنا شاذان بن جبرائيل القمي بقراءتي

____________

(1) إرواء الغليل: 4 / 302 ومناقب الخوارزمي: 165.

(2) تقدم الحديث من طرق.

(3) مسند أحمد: 1 / 3، وفضائل الصحابة: 2 / 640 وتفسير الطبري: 10 / 46.

الصفحة 44
عليه، أنبأنا محمد بن أحمد بن علي التطيري قال: أنبأنا أبو علي الحداد قال: أنبأنا أبو نعيم قال:

أنبأنا أحمد بن القاسم بن الريان البصري بالبصرة قال: أنبأنا أحمد بن القاسم بن إسحاق بن إبراهيم ابن نبيط بن شريط أبو جعفر الأشجعي بمصر قال: حدثني أبي إسحاق عن أبيه عن جده نبيط بن شريط قال: خرجت مع علي بن أبي طالب صلوات الله عليه ومعنا عبد الله بن عباس فلما صرنا إلى بعض حيطان الأنصار وجدنا عمر جالسا ينكث في الأرض فقال له علي بن أبي طالب (عليه السلام): يا أمير المؤمنين ما الذي أجلسك وحدك هاهنا؟

فقال: لأمر همني قال علي (عليه السلام): أفتريد أحدنا، فقال عمر: إن كان عبد الله، قال فتخلف معه عبد الله بن العباس ومضيت مع علي (عليه السلام) فأبطأ علينا ابن عباس ثم لحق بنا فقال له علي (عليه السلام) ما ورائك؟

قال: يا أبا الحسن أعجوبة من عجائب أمير المؤمنين أخبرك بها واكتم علي، قال: فهلم، قال: لما أن وليت وعمر ينظر إلى أثرك قال: آه آه آه، فقلت: ممن تتأوه يا أمير المؤمنين؟

قال: من أجل صاحبك وابن عمك وقد أعطي ما لم يعط أحد من آل رسول الله (صلى الله عليه وآله) ولولا ثلاث هن فيه ما كان لهذا الأمر من أحد سواه، قلت: ما هن يا أمير المؤمنين؟

قال: كثرة دعابته وبغض قريش له وصغر سنه، قال: فما رددت عليه، قال: داخلني ما يدخل ابن العم لابن عمه فقلت يا أمير المؤمنين: أما كثرة دعابته فقد كان رسول الله (صلى الله عليه وآله) يداعب ولا يقول إلا حقا وأين أنت حيث كان رسول الله (صلى الله عليه وآله) يقول ونحن حوله صبيان وكهول وشيوخ وشبان يقول للصبي سنانا سنانا ولكل ما يعلمه الله يشتمل على قلبه، وأما بغض قريش له فوالله ما يبالي ببغضهم له بعد أن جاهدهم في الله حين أظهر الله دينه فقصهم أقرانها وكسر آلهتها وأثكل نسائها في الله لأمه من لأمه، وأما صغر سنه فقد علمت أن الله تعالى حيث أنزل عليه (براءة من الله ورسوله) ووجه النبي (صلى الله عليه وآله) صاحبه ليبلغ عنه فأمره الله أن لا يبلغ عنه إلا رجل من أهله فوجهه به فهل استصغر الله سنه؟

قال: فقال عمر: لابن عباس إمسك علي واكتم فإن سمعتها من غيرك لم أنم بين لابتيها(1).

السادس عشر: بالإسناد عن زيد بن تبيع عن علي بن أبي طالب (عليه السلام) قال: " بعثني رسول الله (صلى الله عليه وآله) حين أنزلت براءة بأربع لا يطوف بالبيت عريان ولا يقرب المسجد الحرام مشرك بعد عامهم هذا ومن كانت بينه وبين رسول الله (صلى الله عليه وآله) عهد فهو إلى مدته ولا يدخل الجنة إلا نفس مسلمة "(2)

السابع عشر: وبالإسناد عن أنس بن مالك أن رسول الله (صلى الله عليه وآله) بعث براءة مع أبي بكر إلى أهل مكة

____________

(1) فرائد السمطين: 1 / 34(3) 336.

(2) مسند أحمد: 1 / 3 والمستدرك: 2 / 331.

الصفحة 45
فلما قفل دعاه فبعث عليا (عليه السلام) وقال: " لا يبلغها إلا رجل من أهلي "(1).

الثامن عشر: وبالإسناد عن الزهري عن أنس بن مالك قال: أرسل رسول الله أبا بكر ببراءة يقرأها على أهل مكة فنزل جبرائيل على رسول الله (صلى الله عليه وآله) فقال: يا محمد لا يبلغ عن الله تعالى إلا أنت أو رجل منك فلحقه علي (عليه السلام) فأخذها منه(2).

التاسع عشر: أبو نعيم الأصفهاني بإسناده عن محمد بن جابر عن حبش عن علي (عليه السلام) قال لما نزلت عشر آيات من براءة دعا النبي (صلى الله عليه وآله) أبا بكر فبعثها معه ليقرأها على أهل مكة دعاني النبي (صلى الله عليه وآله) فقال لي " أدرك أبا بكر فحيث ما لحقت فخذ الكتاب منه فاذهب إلى مكة فأقرأها عليهم " فلحقته بالجحفة وأخذت الكتاب منه ورجع أبو بكر إلى النبي (صلى الله عليه وآله) فقال: يا رسول الله نزل في شئ فقال:

" لا ولكن جبرائيل (عليه السلام) جائني وقال لن يؤدي عنك إلا أنت أو رجل منك "(3).

العشرون: أبو نعيم الأصفهاني بإسناده عن أنس بن مالك قال: أرسل رسول الله (صلى الله عليه وآله) أبا بكر ببراءة يقرأها على أهل مكة فنزل جبرائيل على محمد (صلى الله عليه وآله) فقال: يا محمد لا يبلغ عن الله تعالى إلا أنت أو رجل منك فلحقه علي (عليه السلام) فأخذها منه "(4).

الحادي والعشرون: ومن الجزء الثاني من أجزاء اثنين من المغازي لمحمد بن إسحاق في وسط المجلدة بالإسناد قال: خرج علي بن أبي طالب (عليه السلام) على ناقة رسول الله (صلى الله عليه وآله) الغضبا حتى أدرك أبا بكر بالطريق فلما رآه أبو بكر سلم براءة إليه ومضيا حتى إذا كان يوم النحر قام علي بن أبي طالب (عليه السلام) عند الجمر فأذن في الناس بالذي أمره رسول الله (صلى الله عليه وآله) فقال: " أيها الناس إنه لا يدخل الجنة كافر ولا يحج بعد العام مشرك ولا يطوف بالبيت عريان ومن كان له عهد عند رسول الله (صلى الله عليه وآله) هو له إلى مدته وأجل الناس أربعة أشهر "(5).

الثاني والعشرون: ومن كتاب فضائل الصحابة بالإسناد عن أنس قال لما بعث رسول الله (صلى الله عليه وآله) سورة براءة مع أبي بكر فلما بلغ ذا الحليفة أرسل فردها فأخذها منه فدفعها إلى علي بن أبي طالب (عليه السلام) وقال: " لا يقوم إلا أنا أو رجل من أهل بيتي "(6).

الثالث والعشرون: ابن شهرآشوب ذكره عن جماعة من العامة قال: الاستنابة والولاية من رسول

____________

(1) مناقب الخوارزمي: 165 ح 196، وتفسير الطبري: 10 / 46.

(2) مسند أحمد: 1 / 151، وفضائل الصحابة: 2 / 562 ح 946.

(3) كنز العمال: 2 / 422 وتقدم الحديث.

(4) مصنف ابن أبي شيبة ح 12184.

(5) سيرة النبي لابن هشام: 4 / 973 (188)، والسيرة النبوية لابن كثير: 4 / 69.

(6) فضائل أحمد: 2 / 562.

الصفحة 46
الله (صلى الله عليه وآله) في أداء سورة براءة وعزل به أبا بكر بإجماع المفسرين ونقلة الأخبار رواه الطبري والبلاذري والترمذي والواقدي والشعبي والسدي والثعلبي والواحدي والقرطبي والقشيري والسمعاني وأحمد بن حنبل وابن بطة ومحمد بن إسحاق وأبو يعلى الموصلي والأعمش وسماك بن حرب في كتبهم عن عروة بن الزبير وأبي هريرة وأنس وأبي نافع وزيد بن نفيع وابن عمر وابن عباس واللفظ له: أنه لما نزل براءة من الله ورسوله إلى تسع آيات أنفذ النبي (صلى الله عليه وآله) أبا بكر إلى مكة لأدائها فنزل جبرائيل قال: إنه لا يؤديها إلا أنت أو رجل منك.

فقال النبي (صلى الله عليه وآله) لأمير المؤمنين (عليه السلام): " إركب ناقتي الغضبا والحق أبا بكر وخذ براءة من يده " قال ولما رجع أبو بكر إلى النبي (صلى الله عليه وآله) جزع وقال: يا رسول الله أنك أهلتني لأمر طالت الأعناق فيه فلما توجهت له رددتني عنه، فقال عليه السلام: الأمين هبط إلي عن الله تعالى أنه لا يؤدي عنك إلا أنت أو رجل منك، وعلي مني ولا يؤدي عني إلا علي(1).

____________

(1) مناقب آل أبي طالب: 1 / 391 ط. النجف.

الصفحة 47

الباب الثامن

في تبليغ أمير المؤمنين (عليه السلام) سورة براءة وعزل أبي بكر

من طريق الخاصة وفيه ستة عشر حديثا

الأول: علي بن إبراهيم في تفسيره قال: حدثني أبي عن محمد بن الفضيل عن أبي الصباح الكناني عن أبي عبد الله (عليه السلام) قال: نزلت هذه الآية بعد ما رجع رسول الله (صلى الله عليه وآله) من غزوة تبوك في سنة تسع من الهجرة، قال: وكان رسول الله (صلى الله عليه وآله) لما فتح مكة لم يمنع المشركين الحج في تلك السنة وكان سنة في العرب في [ الحج ] أنه من دخل مكة وطاف بالبيت في ثيابه لم يحل له إمساكها، وكانوا يتصدقون بها ولا يلبسونها بعد الطواف، فكان من وافى مكة يستعير ثوبا ويطوف فيه ثم يرده، ومن لم يجد عارية اكترى ثوبا ومن لم يجد عارية ولا كراء ولم يكن له إلا ثوب واحد طاف بالبيت عريان، فجاءت امرأة من العرب وسيمة جميلة فطلبت ثوبا عارية أو كراء فلم تجده، فقالوا لها إن طفت في ثيابك احتجت أن تتصدقي بها، فقالت وكيف أتصدق وليس لي غيرها، فطافت بالبيت عريانة [ وأشرف عليها الناس ](1) فوضعت إحدى يديها على قبلها والأخرى على دبرها وقالت شعرا:

اليوم يبدو كله أو بعضه فما بدا منه فلا أحله

فلما فرغت من الطواف خطبها جماعة فقالت: إن لي زوجا، وكانت سيرة رسول الله (صلى الله عليه وآله) قبل نزول سورة براءة أن لا يقاتل إلا من قاتله ولا يحارب إلا من يحاربه وأراده، وقد كان أنزل عليه في ذلك * (فإن اعتزلوكم ولم يقاتلوكم وألقوا إليكم السلم فما جعل الله لكم عليهم سبيلا) * فكان رسول الله (صلى الله عليه وآله) لا يقاتل أحدا قد تنحى عنه واعتزله حتى نزلت سورة براءة وأمره بقتل المشركين من اعتزله ومن لم يعتزله إلا الذين قد [ كان ] عاهدهم رسول الله (صلى الله عليه وآله) يوم فتح مكة إلى مدة منهم صفوان بن أمية وسهيل بن عمرو، فقال الله عز وجل: * (براءة من الله ورسوله إلى الذين عاهدتم من المشركين فسيحوا في الأرض أربعة أشهر) * ثم يقتلون حيثما وجدوا بعد هذه الأشهر السياحة عشرين من ذي الحجة الحرام ومحرم وصفر وشهر ربيع الأول وعشرة من شهر ربيع الآخر، فلما نزلت الآيات من

____________

(1) من المصدر.

الصفحة 48
سورة براءة دفعها رسول الله (صلى الله عليه وآله) إلى أبي بكر وأمره أن يخرج إلى مكة ويقرأها على الناس بمنى يوم النحر فلما خرج أبو بكر نزل جبرائيل على رسول الله (صلى الله عليه وآله) فقال: يا محمد لا يؤدي عنك إلا رجل منك، فبعث رسول الله (صلى الله عليه وآله) أمير المؤمنين (عليه السلام) في طلب أبي بكر فلحقه بالروحاء فأخذ منه الآيات فرجع أبو بكر إلى رسول الله (صلى الله عليه وآله) فقال: يا رسول الله أنزل الله في شيئا؟

فقال: " لا إن الله أمرني أن لا يؤدي عني إلا أنا أو رجل مني "(1).

الثاني: علي بن إبراهيم قال: حدثني أبي عن محمد بن الفضيل عن أبي الحسن الرضا (عليه السلام) قال:

" قال أمير المؤمنين: إن رسول الله (صلى الله عليه وآله) أمرني عن الله تعالى أن لا يطوف بالبيت عريان ولا يقرب المسجد الحرام مشرك بعد هذا العام وقرأ عليهم * (براءة من الله ورسوله إلى الذين عاهدتم من المشركين فسيحوا في الأرض أربعة أشهر) * فأجل المشركين(2) الذين حجوا تلك السنة أربعة أشهر حتى يرجعوا إلى مأمنهم ثم يقتلون حيث وجدوا "(3).

الثالث: العياش في تفسيره بإسناده عن حريز عن أبي عبد الله (عليه السلام) قال: " إن رسول الله (صلى الله عليه وآله) بعث أبا بكر مع براءة إلى الموسم ليقرأها على الناس، فنزل جبرائيل فقال: لا يبلغ عنك إلا علي فدعا رسول الله (صلى الله عليه وآله) عليا وأمره أن يركب ناقته الغضبا وأمره أن يلحق أبا بكر فيأخذ منه براءة ويقرأها على الناس بمكة، فقال أبو بكر: أسخطة فقال: لا إنه [ أنزل عليه ] لا يبلغ إلا رجل منك، فلما قدم على مكة وكان يوم النحر بعد الظهر وهو يوم الحج الأكبر قام ثم قال: إني رسول رسول الله إليكم فقرأها عليهم * (براءة من الله ورسوله إلى الذين عاهدتم من المشركين فسيحوا في الأرض أربعة أشهر) *: عشرين من ذي الحجة ومحرم وصفر وشهر ربيع الأول وعشر من شهر ربيع الآخر، قال:

لا يطوف بالبيت عريان ولا عريانة ولا مشرك إلا من كان له عهد عند رسول الله فمدته إلى هذه الأربعة الأشهر ".

وفي خبر محمد بن مسلم فقال: يا علي هل نزل في شئ منذ فارقت رسول الله (صلى الله عليه وآله) قال: " لا ولكن أبى الله أن يبلغ عن محمد إلا رجل منه " فوافى الموسم فبلغ عن الله وعن رسول الله بعرفة والمزدلفة ويوم النحر عند الجمار وفي أيام التشريق كلها ينادي: * (براءة من الله ورسوله إلى الذين عاهدتم من المشركين فسيحوا في الأرض أربعة أشهر) * ولا يطوف بالبيت عريان(4).

الرابع: العياشي بإسناده عن زرارة قال: سمعت أبا جعفر (عليه السلام) يقول: " لا والله ما بعث رسول

____________

(1) تفسير القمي: 1 / 282 مورد الآية.

(2) في المصدر: فأحل للمشركين.

(3) تفسير القمي: 1 / 282.

(4) تفسير العياشي: 2 / 74 ح(4) 5.

الصفحة 49
الله (صلى الله عليه وآله) أبا بكر ببراءة لو كان بعث بها معه لم يأخذها منه ولكنه استعمله على الموسم وبعث بها عليا بعدما فصل أبو بكر عن الموسم، فقال لعلي حيث بعثه: إنه لا يؤدي عني إلا أنا أو أنت "(1)

الخامس: العياشي بإسناده عن أبي بصير عن أبي جعفر (عليه السلام) قال: " خطب علي (عليه السلام) بالناس واخترط سيفه وقال: لا يطوفن بالبيت عريان ولا يحجن بالبيت مشرك [ ولا مشركة ] ومن كانت له مدة فهو إلى مدته ومن لم يكن له مدة فمدته أربعة أشهر، وكان خطب يوم النحر وكانت عشرين من ذي الحجة والمحرم وصفر وشهر ربيع الأول وعشر من شهر ربيع الآخر " وقال: يوم النحر يوم الحج الأكبر.

وفي خبر أبي الصباح عنه فبلغ عن الله وعن رسوله بعرفة والمزدلفة وعند الجمار في أيام الموسم كلها [ ينادي ] براءة من الله ورسوله ولا يطوفن عريان ولا يقربن المسجد الحرام بعد عامنا هذا مشرك(2).

السادس: العياشي بإسناده عن الحسن(3) عن علي (عليه السلام) أن النبي (صلى الله عليه وآله) حيث بعثه ببراءة قال:

" يا نبي الله إني لست بلسن ولا بخطيب، قال: لا بد أن أذهب بها أو تذهب أنت، قال فإن كان لا بد فسأذهب أنا " قال: " فانطلق فإن الله يثبت لسانك ويهدي قلبك " ثم وضع يده على فمه، وقال:

" انطلق فاقرأها على الناس " وقال " الناس سيتقاضون إليك فإذا أتاك الخصمان فلا تقضي لواحد حتى تسمع الآخر فإنه أجدر أن تعلم الحق "(4).

السابع: العياشي بإسناده عن حكيم بن جبير عن علي بن الحسين (عليه السلام) قال: " والله إن لعلي أسماء في القرآن ما يعرفه الناس " قال: قلت: وأي شئ تقول جعلت فداك فقال لي: * (وأذان من الله ورسوله إلى الناس يوم الحج الأكبر) * قال: " فبعث رسول الله (صلى الله عليه وآله) أمير المؤمنين وكان هو والله المؤذن فأذن بأذان الله ورسوله يوم الحج الأكبر من المواقف كلها فكان ما نادى به: أن لا يطوف بعد هذا العام عريان ولا يقرب المسجد الحرام بعد هذا العام مشرك "(5).

الثامن: والعياشي بإسناده عن حريز عن أبي عبد الله (عليه السلام) قال: " الأذان هو اسم في كتاب الله لا يعلم ذلك [ أحد ] غيري "(6).

التاسع: العياشي بإسناده عن حكيم بن جبير عن علي بن الحسين (عليه السلام) في قوله الله * (وأذان من

____________

(1) تفسير العياشي: 2 / 74 ح 6.

(2) تفسير العياشي: 2 / 75 ح(7) 8.

(3) في المصدر: عن حبيش.

(4) تفسير العياشي: 2 / 76 ح 9.

(5) المصدر: ح 12.

(6) المصدر: ح 13.

الصفحة 50
الله ورسوله إلى الناس يوم الحج الأكبر) * قال: " خروج القائم وأذان دعوته إلى نفسه "(1).

العاشر: علي بن إبراهيم قال: حدثني أبي عن فضالة بن أيوب عن أبان بن عثمان عن حكيم بن جبير عن علي بن الحسين (عليه السلام) في قوله: * (وأذان من الله ورسوله) * قال: " الأذان أمير المؤمنين (عليه السلام) " قال: وفي حديث آخر قال أمير المؤمنين: " كنت أنا الأذان في الناس "(2).

الحادي عشر: ابن بابويه عن أبيه قال: حدثنا سعد بن عبد الله عن أحمد بن محمد بن الحسين ابن سعيد عن فضالة بن أيوب عن أبان بن عثمان عن أبي الجارود عن حكيم بن جبير عن علي بن الحسين (عليه السلام): * (وأذان من الله ورسوله) * قال: " الأذان علي بن أبي طالب (عليه السلام) "(3).

الثاني عشر: ابن بابويه قال: حدثنا محمد بن الحسن بن أحمد بن الوليد قال: حدثنا أحمد بن الحسن الصفار عن محمد بن الحسين بن أبي الخطاب عن علي بن أسباط عن سيف بن مغيرة عن الحرث بن المغيرة النظري عن أبي عبد الله (عليه السلام) قال سألته عن قول الله عز وجل * (وأذان من الله ورسوله إلى الناس يوم الحج الأكبر) * فقال: " اسم نحله الله عليا (عليه السلام) من السماء لأنه هو الذي أدى عن رسول الله (صلى الله عليه وآله) براءة وقد كان بعث بها مع أبي بكر أولا فنزل جبرائيل (عليه السلام) فقال: يا محمد إن الله يقول أن لا يبلغ عنك إلا أنت أو رجل منك فبعث رسول الله (صلى الله عليه وآله) عند ذلك عليا لحق أبا بكر وأخذ الصحيفة من يده ومضى بها إلى مكة فسماه الله آذانا من الله، أنه اسم نحله الله من السماء لعلي (عليه السلام) "(4).

الثالث عشر: ابن بابويه قال: حدثنا أبي (رحمه الله) قال: حدثنا سعد بن عبد الله القاسم بن محمد الأصبهاني عن سليمان بن داود المنقري قال: حدثنا الفضيل بن عياض عن أبي عبد الله (عليه السلام) قال:

سألته عن الحج الأكبر فقال: " أعندك فيه شئ " فقلت: نعم كان ابن عباس يقول: الحج الأكبر يوم عرفة، يعني أنه من أدرك عرفة إلى طلوع الشمس من يوم النحر فقد أدرك الحج ومن فاته ذلك فاته الحج، فجعل ليلة عرفة لما قبلها ولما بعدها، والدليل على ذلك أنه من أدرك ليلة النحر إلى طلوع الفجر فقد أدرك الحج وأجزء وأجرى عنه من عرفه فقال أبو عبد الله (عليه السلام) قال: أمير المؤمنين (عليه السلام):

" الحج الأكبر يوم النحر واحتج بقول الله عز وجل * (فسيحوا في الأرض أربعة أشهر) * فهي عشرون من ذي الحجة والمحرم وصفر وشهر ربيع الأول وعشر من شهر ربيع الآخر، ولو كان الحج الأكبر يوم عرفة لكان السيح أربعة أشهر ويوما واحتج بقوله عز وجل: * (وأذان من الله ورسوله إلى

____________

(1) المصدر: ح 15.

(2) تفسير العياشي: 2 / 76 ح 14، وتأويل الآيات: 1 / 197.

(3) معاني الأخبار: 298 ح 12.

(4) معاني الأخبار: 298 ح 2 معنى الأذان من الله.

الصفحة 51
الناس يوم الحج الأكبر) * وكنت أنا الأذان في الناس " قلت فما معنى هذه اللفظة: الحج الأكبر، فقال: " إنما سمي الأكبر لأنها كانت سنة حج فيها المسلمون والمشركون ولم يحج المشركون بعد تلك السنة "(1).

الرابع عشر: ابن بابويه قال: حدثنا أبو العباس محمد بن إبراهيم بن إسحاق الطالقاني (رحمه الله) قال:

حدثنا عبد العزيز بن يحيى بالبصرة قال: حدثني المغيرة بن محمد قال: حدثنا رجاء بن سلمة عن عمرو بن شمر عن جابر الجعفي عن أبي جعفر محمد بن علي (عليه السلام) قال: " خطب أمير المؤمنين علي بن أبي طالب صلوات الله عليه بالكوفة منصرفه من النهروان وبلغه أن معاوية يسبه ويعيبه ويقتل أصحابه فقام خطيبا فحمد الله وأثنى عليه وصلى على رسول الله (صلى الله عليه وآله)، وذكر الخطبة وذكر بعض أسمائه في القرآن إلى أن قال فيها: " وأنا المؤذن في الدنيا والآخرة قال الله عز وجل * (وأذن مؤذن بينهم أن لعنة الله على الظالمين) * أنا ذلك المؤذن وقال * (وأذان من الله ورسوله) * فأنا ذلك الأذان "(2).

الخامس عشر: ابن بابويه قال: حدثنا محمد بن الحسن (رحمه الله) قال: حدثنا محمد بن الحسن الصفار عن علي بن محمد القاساني عن القاسم بن محمد الأصبهاني عن سليمان بن داود المنقري عن حفص ابن غياث قال سألت أبا عبد الله (عليه السلام) عن قول الله عز وجل * (وأذان من الله ورسوله إلى الناس يوم الحج الأكبر) * فقال: " قال أمير المؤمنين (عليه السلام) كنت أنا الأذان في الناس " قلت: فما معنى هذه اللفظة: الحج الأكبر قال: " إنما سمي الأكبر لأنها كانت سنة حج فيها المسلمون والمشركون ولم يحج المشركون بعد تلك السنة "(3).

السادس عشر: ابن بابويه قال: حدثنا أبو الحسن محمد بن إبراهيم بن إسحاق (رضي الله عنه) قال: حدثنا أبو سعيد النسوي قال: حدثنا إبراهيم بن محمد بن هارون قال: حدثنا [ أحمد بن أبي ] الفضيل البلخي قال: حدثنا خال يحيى بن سعيد البلحي عن علي بن موسى الرضا (عليه السلام) عن أبيه عن آبائه(4)

عن علي بن أبي طالب (عليه السلام) قال: " بينما أنا أمشي مع النبي (صلى الله عليه وآله) في بعض طرقات المدينة إذ لقينا شيخ طويل كث اللحية بعيد ما بين المنكبين فسلم على النبي (صلى الله عليه وآله) ورحب به ثم التفت إلي فقال:

السلام عليك يا رابع الخلفاء ورحمة الله وبركاته، أليس كذلك هو يا رسول الله، فقال له رسول الله (صلى الله عليه وآله): بلى، ثم مضى، فقلت يا رسول الله ما هذا الذي قال لي هذا الشيخ وتصديقك له، قال: أنت

____________

(1) معاني الأخبار: 296.

(2) معاني الأخبار: 59 ح 9 باب معنى أسماء محمد وعلي وفاطمة والحسن والحسين:.

(3) علل الشرائع: 2 / 442 باب 189 ح 1.

(4) في المصدر: ذكر الأئمة جميعا.

الصفحة 52
كذلك والحمد لله أن الله تعالى قال في كتابه: * (إني جاعل في الأرض خليفة) * والخليفة المجعول فيها آدم (عليه السلام) وقال عز وجل: * (يا داود إنا جعلناك خليفة في الأرض فأحكم بين الناس بالحق) * وهو الثاني، وقال عز وجل حكاية عن موسى حين قال لهارون: * (اخلفني في قومي وأصلح) * فهو هارون إذا استخلفه موسى (عليه السلام) على قومه وهو الثالث وقال الله تعالى: * (وأذان من الله ورسوله إلى الناس يوم الحج الأكبر) * فكنت أنت المبلغ عن الله تعالى وعن رسوله وأنت وصيي ووزيري وقاضي ديني والمؤدي عني فأنت مني بمنزلة هارون من موسى إلا أنه لا نبي بعدي فأنت رابع الخلفاء كما سلم عليك الشيخ أو لا تدري من هو؟ قلت: لا، قال ذاك أخوك الخضر (عليه السلام) فأعلم(1) ".

____________

(1) عيون أخبار الرضا: 1 / 13 ح 23 باب 30.


كتاب غاية المرام وحجة الخصام (ج5) للسيد هاشم البحراني (ص 53 - ص 62)

الصفحة 53

الباب التاسع

في قوله (صلى الله عليه وآله) " لأعطين الراية غدا رجلا يحب الله ورسوله ويحبه الله ورسوله "

من طريق العامة وفيه خمسة وثلاثون حديثا.

الأول: من مسند أحمد بن حنبل قال عبد الله بن أحمد بن حنبل: حدثنا أبي قال: حدثنا وكيع عن سفيان عن إسرائيل بن أبي إسحاق عن عمر بن حبشي قال: خطب بنا الحسن بن علي بعد قتل علي (عليه السلام) فقال: " لقد فارقكم رجل أمس ما سبقه الأولون بعلم ولا أدركه الآخرون كان رسول الله (صلى الله عليه وآله) ليبعثه ويعطيه الراية فلا ينصرف حتى يفتح له وما ترك من صفراء ولا بيضاء إلا سبعمائة درهم من عطائه كان يريدها لخادم له "(1).

الثاني: عبد الله بن أحمد بن حنبل قال: حدثني أبي قال: حدثنا وكيع عن أبي ليلى عن المنهال ابن عمرو عن عبد الرحمن بن أبي ليلى قال: كان أبي يسمر مع علي (عليه السلام) وكان علي يلبس ثياب الصيف في الشتاء وثياب الشتاء في الصيف فقيل لو سألته عن هذا فسألته عن هذا فقال: " صدق رسول الله (صلى الله عليه وآله) بعث إلي وأنا أرمد يوم خيبر، فقلت: يا رسول الله إني أرمد فتفل في عيني وقال:

اللهم أذهب عنه الحر والقر والبر فما وجدت حرا ولا بردا " قال: وقال: " لأبعثن رجلا يحبه الله ورسوله ويحب الله وروسوله ليس بفرار " قال: فتشرف لها الناس فبعث عليا (عليه السلام)(2).

الثالث: عبد الله بن أحمد بن حنبل قال: حدثني أبي قال: حدثنا محمد بن عبد الله بن الزبير قال:

سمعت أبا سعيد الخدري يقول: أخذ رسول الله (صلى الله عليه وآله) الراية فهزها وقال: من يأخذها بحقها؟ فقال فلان: أنا، قال إمض(3)، ثم جاء رجل آخر فقال: إمض، ثم قال: والذي كرم وجه محمد لأعطيها رجلا لا يفر، هاك يا علي، فانطلق حتى فتح الله خيبر [ وفدك ] وجاء بعجوتها وقديدها(4).

الرابع: عبد الله بن أحمد بن حنبل قال: حدثني أبي قال: حدثنا عبد الرزاق قال: أخبرنا معمر عن الزهري عن سعيد بن المسيب أن النبي (صلى الله عليه وآله) قال يوم خيبر: " لأدفعن الراية إلى رجل يحبه الله ورسوله ويحب الله ورسوله " فدعا عليا وإنه لأرمد ما يبصر موضع قدميه فتفل في عينه ثم دفعها

____________

(1) مسند أحمد: 1 / 199.

(2) مسند أحمد: 1 / 133.

(3) في المصدر: امط.

(4) مسند أحمد: 3 / 16 وما بين المعقودين منه.

الصفحة 54
إليه ففتح الله عليه(1).

الخامس: عبد الله بن أحمد بن حنبل قال: حدثنا أبي قال: حدثنا زيد بن حباب قال: حدثنا الحسين بن واقد قال: حدثني عبد الله بن بريدة قال: سمعت أبي يقول حاصرنا خيبر فأخذ اللواء أبو بكر فأنصرف ولم يفتح ثم أخذه من الغد عمر فخرج ورجع ولم يفتح له وأصاب الناس يومئذ شدة وجهد فقال رسول الله (صلى الله عليه وآله): " إني دافع الراية غدا إلى رجل يحبه الله ورسوله ويحب الله ورسوله لا يرجع حتى يفتح له " وبتنا طيبة أنفسنا أن الفتح غدا ثم قام قائما ودعا باللوى وفتح له، قال بريدة: وأنا فيمن تطاول لها(2).

السادس: عبد الله بن أحمد بن حنبل عن أبيه قال: حدثني أبي قال: حدثنا عفان قال: حدثنا وهيب قال: حدثنا سهل عن أبي هريرة قال: قال رسول الله (صلى الله عليه وآله) يوم خيبر: " لأدفعن الراية إلى رجل يحب الله ورسوله ويفتح الله عليه " قال عمر: فما أحببت الإمارة قبل يومئذ فتطاولت لها واستشرفت رجاء يدفعها إلي، فلما كان الغد دعا عليا فدفعها إليه فقال: " قاتل ولا تلتفت حتى يفتح عليك " فسار قريبا ثم نادى: " يا رسول الله صلى الله عليك على ما أقاتل " قال: " حتى يشهدوا أن لا إله إلا الله وأن محمدا رسول الله فإذا فعلوا ذلك فقد منعوا مني دماءهم وأموالهم إلا بحقهما وحسابهم على الله "(3).

السابع: عبد الله بن أحمد بن حنبل عن أبيه قال: حدثنا روح ومحمد بن جعفر قالا: حدثنا عوف قال: حدثني أبي عن ميمون بن عبد الله قال: حدثنا روح الكردي عن عبد الله بن بريدة عن أبيه بريدة الأسلمي أن نبي الله لما نزل بحضرة خيبر قال: " لأعطين الراية غدا رجلا يحب الله ورسوله ويحبه الله ورسوله " فلما كان الغد دعا عليا وهو أرمد فتفل في عينيه وأعطاه اللواء ونهض معه الناس فلقوا أهل خيبر فإذا مرحب بين أيديهم يرتجز ويقول:

قد علمت خيبر إني مرحب * عند الطعان بطل مجرب إذا الحروب أقبلت تلهب * أطعن أحيانا وحينا أضرب فاختلف هو وعلي ضربتين فضربه على رأسه حتى عض السيف بأضراسه وسمع أهل العسكر صوت ضربته، قال: فما تكامل الناس حتى فتح لأولهم، قال ابن جعفر: [ فما تتأم ] آخر الناس مع علي [ حتى ] ففتح له ولهم(4).

____________

(1) مسند أحمد: 5 / 354.

(2) تاريخ دمشق: 42 / 91 ط. دار الفكر، ومسند أحمد: 5 / 556 ح 16538.

(3) مسند أحمد: 2 / 384 ط. الميمنية.

(4) فضائل الصحابة: 2 / 604.

الصفحة 55
الثامن: عبد الله بن أحمد بن حنبل قال: حدثني أبي قال: حدثنا قتيبة بن سعيد قال: حدثنا يعقوب بن عبد الرحمن عن أبي حازم قال: أخبرني سهل بن سعد عن رسول الله (صلى الله عليه وآله) قال يوم خيبر:

" لأعطين الراية غدا رجلا يفتح الله على يديه يحب الله ورسوله ويحبه الله ورسوله " فبات الناس يذكرون ليلتهم أيهم يعطاها فلما أصبح الناس غدوا على رسول الله (صلى الله عليه وآله) كلهم يرجوا أن يعطاها فقال: " أين علي بن أبي طالب " فقالوا هو يا رسول الله يشتكي عينه قال: " فأرسلوا إليه " فأتى به فبصق في عينيه ودعى له فبرأ كأن لم يكن به وجع فأعطاه الراية فقال علي: " يا رسول الله أقاتلهم حتى يكونوا مثلنا " فقال: " انفذ على رسلك حتى تنزل بساحتهم ثم ادعهم إلى الإسلام وأخبرهم بما يجب عليهم من حق الله فوالله لئن يهدي الله بك رجلا واحدا خير من أن يكون لك حمر النعم "(1).

التاسع: ومن الجزء الرابع من صحيح البخاري في رابع كراسته بالإسناد المقدم قال: حدثنا محمد قال: حدثنا قتيبة قال: حدثنا حاتم بن إسماعيل قال: حدثنا يزيد بن أبي عبيدة عن سلمة بن الأكوع قال: كان علي (عليه السلام) فخلف عن النبي (صلى الله عليه وآله) في خيبر وكان به رمد فقال: أنا أتخلف عن رسول الله (صلى الله عليه وآله) فخرج علي فلحق بالنبي (صلى الله عليه وآله) فلما كان مساء الليلة التي فتحها في صباحها قال رسول الله (صلى الله عليه وآله): " لأعطين الراية أو ليأخذن الراية غدا رجلا يحبه الله ورسوله " أو قال: " يحب الله ورسوله يفتح الله عليه " فإذا نحن بعلي بن أبي طالب وما نرجوه فقال: هذا علي بن أبي طالب فأعطاه رسول الله (صلى الله عليه وآله) ففتح الله عليه(2).

العاشر: ومن الجزء الرابع أيضا في ثلثه الأخير في باب مناقب علي بن أبي طالب بالإسناد المقدم قال: وقال عمر: توفي رسول الله (صلى الله عليه وآله) وهو عنه راض فقال النبي (صلى الله عليه وآله) لعلي: " أنت مني وأنا منك " وبالإسناد المقدم قال: حدثنا قتيبة بن سعيد قال: حدثنا عبد العزيز عن أبي حازم عن سهل ابن سعد أن رسول الله (صلى الله عليه وآله) قال: " لأعطين الراية غدا رجلا يفتح الله على يديه " قال: فبات الناس يداولون ليلتهم أيهم يعطاها فلما أصبح الناس غدوا على رسول الله (صلى الله عليه وآله) كلهم يرجوا أن يعطاها، فقال: " أين علي بن أبي طالب " فقالوا: يشتكي عينيه يا رسول الله قال: " فأرسلوا إليه " فأتى به فلما جاء بصق في عينيه فدعا له فبرأ كان لم يكن به وجع فأعطاه الراية فقال علي: " يا رسول الله أقاتلهم حتى يكونوا مثلنا " فقال: " انفذ على رسلك حتى ينزل بساحتهم ثم ادعهم إلى الإسلام وأخبرهم

____________

(1) فضائل الصحابة: 15 ط. الأولى، ومسند أبي يعلى: 13 / 523 ح 7527 ط. دار المأمون.

(2) صحيح البخاري: 4 / 12 ط. تركيا 1401 هـ.

الصفحة 56
بما يجب عليهم من حق الله فيه فوالله لئن يهدي الله بك رجلا واحدا خير لك مما أن يكون لك حمر النعم ".

وبالإسناد المتقدم، حدثنا قتيبة قال: حدثنا حاتم عن يزيد بن أبي عبيد عن سلمة قال: كان علي (عليه السلام) قد تخلف عن النبي (صلى الله عليه وآله) فخرج علي (عليه السلام) فلحق بالنبي (صلى الله عليه وآله) فلما كان مساء الليلة التي فتحها في صباحها قال رسول الله (صلى الله عليه وآله): " لأعطين الراية - أو ليأخذن الراية - غدا رجلا يحبه الله ورسوله - أو قال يحب الله ورسوله - يفتح الله عليه " فإذا نحن بعلي وما نرجوه، فقال: هذا علي فأعطاه رسول الله (صلى الله عليه وآله) ففتح الله عليه(1).

الحادي عشر: من الجزء الخامس من صحيح البخاري أيضا في رابع كراس من أوله عبد الله بن مسلمة قال: حدثنا حاتم عن زيد بن أبي عبيد عن مسلمة قال: كان علي بن أبي طالب تخلف عن النبي (صلى الله عليه وآله) في خيبر وكان أرمد فقال أتخلف عن النبي (صلى الله عليه وآله)؟ فلحق به فلما بتنا الليلة التي فتحت قال:

" لأعطين الراية غدا، أو ليأخذن الراية رجل يحبه الله ورسوله يفتح الله عليه " ونحن [ ما ] نرجوه، فقيل هذا علي فأعطاه ففتح الله عليه(2).

الثاني عشر: ومن صحيح البخاري قال: حدثنا قتيبة قال: حدثنا يعقوب بن عبد الرحمن عن أبي حازم قال: أخبرني سهل بن سعد أن رسول الله (صلى الله عليه وآله) قال يوم خيبر: " لأعطين هذه الراية غدا رجلا يفتح الله على يديه يحب الله ورسوله ويحبه الله ورسوله " قال: فبات الناس يدركون ليلتهم أيهم يعطاها فلما أصبح الناس غدوا على رسول الله (صلى الله عليه وآله) كلهم يرجوا أن يعطاها فقال: " أين علي بن أبي طالب " فقالوا هو يا رسول الله يشتكي عينيه قال: " فأرسلوا إليه " فأتى به فبصق رسول الله (صلى الله عليه وآله) في عينيه ودعا له فبرأ حتى لم يكن به وجع فأعطاه الراية فقال: علي: " يا رسول الله أقاتلهم حتى يكونوا مثلنا " فقال: " انفذ على رسلك حتى تنزل بساحتهم ثم ادعهم إلى الإسلام فأخبرهم بما يجب عليهم من حق الله فيه فوالله لئن يهدي الله بك رجلا واحدا خير لك من أن يكون لك حمر النعم "(3).

الثالث عشر: من صحيح مسلم من الجزء الرابع في نصف الكراس من أوله منه بإسناده عن عمر ابن الخطاب بعد قتل عامر قال: أرسلني رسول الله (صلى الله عليه وآله) إلى علي (عليه السلام) وهو أرمد وقال: " لأعطين الراية رجلا يحب الله ورسوله ويحبه الله ورسوله " قال: فأتيت عليا فجئت به أقوده وهو أرمد حتى

____________

(1) صحيح البخاري: 4 / 207.

(2) صحيح البخاري: 5 / 76.

(3) صحيح البخاري: 4 / 12 ط. استانبول 1401 هـ.

الصفحة 57
أتيت رسول الله (صلى الله عليه وآله) فبصق في عينيه فبرأ وأعطاه الراية وخرج مرحب فقال:

قد علمت خيبر أني مرحب شك السلاح بطل مجرب

إذا الحروب أقبلت تلهب:

فقال علي (عليه السلام):

أنا الذي سمتني أمي حيدرة كليث غابات كريه المنظره

أوفيهم بالصاع كيل السندرة

قال: فضرب رأس مرحب فقتله ثم كان الفتح على يديه(1).

الرابع عشر: من صحيح مسلم في آخر كراس من الجزء الرابع منه قال: حدثنا قتيبة بن سعد، حدثنا يعقوب بن عبد الرحمن القارئ عن أبيه عن أبي هريرة أن رسول الله (صلى الله عليه وآله) قال يوم خيبر:

" لأعطين الراية رجلا يحب الله ورسوله يفتح الله على يديه " قال عمر بن الخطاب: ما أحببت الإمارة إلا يومئذ، قال: فتشرفت لها رجاء أن ادعي لها قال: فدعا رسول الله (صلى الله عليه وآله) علي بن أبي طالب فأعطاه إياها وقال: " امش ولا تلتفت حتى يفتح الله عليك " قال: فسار على شيئا ثم وقف ولا يلتفت فصرخ يا رسول الله: " على ماذا أقاتل الناس " قال: " قاتلهم حتى يشهدوا أن لا إله إلا الله وأن محمدا رسول الله وإذا فعلوا ذلك فقد منعوا منك دماهم وأموالهم إلا بحقهما وحسابهم على الله "(2).

الخامس عشر: من صحيح مسلم قال: حدثنا قتيبة بن سعيد، حدثنا عبد العزيز يعني ابن أبي حازم عن أبي حازم عن سهل، حيلولة حدثنا قتيبة واللفظ هذا قال: وحدثنا يعقوب يعني بن عبد الرحمن عن أبي حازم قال: أخبرني سهل بن سعد أن رسول الله (صلى الله عليه وآله) قال يوم خيبر: " لأعطين هذه الراية رجلا يفتح الله على يديه يحب الله ورسوله ويحبه الله ورسوله " قال فبات الناس يدركون بينهم أيهم يعطاها قال: فلما أصبح الناس غدوا على رسول الله كلهم يرجوا أن يعطاها فقال: " أين علي بن أبي طالب " فقالوا: هو يا رسول الله يشتكي عينه قال: " فأرسلوا إليه " فأتى به فبصق رسول الله (صلى الله عليه وآله) في عينيه ودعا له فبرأ حتى كأن لم يكن به وجع فأعطاه الراية فقال علي: " يا رسول الله أقاتلهم حتى يكونوا مثلنا " قال: " انفذ على رسلك حتى تنزل بساحتهم ثم ادعهم إلى الإسلام وأخبرهم بما يجب عليهم من حق الله فوالله لئن يهدي الله بك رجلا واحدا خير لك من أن يكون لك حمر النعم "(3).

____________

(1) صحيح مسلم: 5 / 195.

(2) صحيح مسلم: 7 / 121.

(3) المصدر السابق.

الصفحة 58
السادس عشر: ومن صحيح مسلم قال: حدثنا قتيبة بن سعيد، حدثنا حاتم يعني ابن إسماعيل عن بريد بن أبي عبد الله عن سلمة بن الأكوع قال: كان علي قد تخلف عن النبي (صلى الله عليه وآله) في خيبر وكان أرمدا فقال: أنا أتخلف عن رسول الله (صلى الله عليه وآله). فخرج علي فلحق بالنبي (صلى الله عليه وآله) فلما كان مساء الليلة التي فتحها الله في صباحها فقال رسول الله (صلى الله عليه وآله): " لأعطين الراية - أو ليأخذن الراية - غدا رجلا يحب الله ورسوله - أو قال: يحبه الله ورسوله - يفتح الله عليه " فجئ بعلي وما نرجوه، فقال: هذا علي فأعطاه رسول الله (صلى الله عليه وآله) الراية ففتح الله عليه(1).

السابع عشر: من تفسير الثعلبي في تفسير قوله تعالى: * (ويهديكم صراطا مستقيما) * وذلك في فتح خيبر قال: بالإسناد [ المتقدم: ] حاصر رسول الله (صلى الله عليه وآله) أهل خيبر حتى أصابه مخمصة شديدة وإن رسول الله (صلى الله عليه وآله) أعطى اللواء عمر بن الخطاب ونهض من نهض معه من الناس يلقوا أهل خيبرة فانكشف عمر وأصحابه ورجعوا إلى رسول الله (صلى الله عليه وآله) يجبنه أصحابه ويجبنهم وكان رسول الله (صلى الله عليه وآله) قد أخذته الشقيقة(2) ولم يخرج إلى الناس فأخذ أبو بكر راية رسول الله (صلى الله عليه وآله) ثم نهض يقاتل ثم رجع فأخذها عمر فقاتل ثم رجع فأخبر بذلك رسول الله (صلى الله عليه وآله) فقال: " أما والله لأعطين الراية غدا رجلا يحب الله ورسوله ويحبه الله ورسوله يأخذها عنوة " وليس ثم علي، فلما كان الغد تطاول لها أبو بكر وعمر ورجال من قريش كل واحد منهما يروم أن يكون صاحب ذلك فأرسل رسول الله (صلى الله عليه وآله) ابن الأكوع إلى علي (عليه السلام) فدعاه فجاءه على بعير له حتى أناخ قريبا من رسول الله (صلى الله عليه وآله) وهو أرمد قد عصب عينيه بشقة برد قطري(3) قال سلمة: فجئت به أقوده إلى رسول الله (صلى الله عليه وآله) فقال رسول الله (صلى الله عليه وآله) " مالك " قال: " رمدت " فقال: " ادن مني " فدنا منه فتفل في عينيه فما شكى وجعهما بعد حتى مضى لسبيله ثم أعطاه الراية فنهض بالراية وعليه حلة ارجوان حمراء قد أخرج كميها فأتى مدينة خيبر فخرج مرحب صاحب الحصن وعليه مغفر مصفر وحجر قد ثقبه مثل البيضة على رأسه وهو يزدجر ويقول:

قد علمت خيبر إني مرحب | شاك السلاح بطل مجرب
إذا الحروب أقبلت تلهب | كان حماي كالحما لا يقرب

فبرز إليه علي صلوات الله عليه فقال:

أنا الذي سمتني أمي حيدرة كليث غابات شديدة قسورة

____________

(1) صحيح مسلم: 7 / 122 ط. دار الفكر بيروت.

(2) الشقيقة: صداع في الرأس.

(3) البرود القطرية: حمر لها أعلام فيها بعض الخشونة (اللسان).

الصفحة 59

أكتالكم بالسيف كيل السندرة(1)

فاختلفا ضربتين فبدره علي بضربة فقد الحجر والمغفر وفلق رأسه حتى أخذ السيف في الأضراس وأخذ المدينة وكان الفتح على يديه(2).

الثامن عشر: من مناقب الفقيه ابن المغازلي قال: أخبرنا أبو الحسن أحمد بن المظفر بن أحمد العلوي العطار الفقيه الشافعي سنة أربع وثلاثين وأربعمائة يرفعه إلى إياس بن سلمة عن أبيه قال:

خرجنا إلى خيبر وكان عامر يرتجز وذكر حديث عامر وقال بعد قتل عامر، ثم أرسلني رسول الله (صلى الله عليه وآله) إلى علي بن أبي طالب فأتيته وهو أرمد العين فقال النبي (صلى الله عليه وآله): " لأعطين الراية اليوم رجلا يحب الله ورسوله ويحبه الله ورسوله " فجئت به أقوده وهو أرمد العين حتى أتيت به النبي (صلى الله عليه وآله) فبصق في عينيه فبرأ ثم أعطاه الراية وخرج مرحب فقال:

قد علمت خيبر أني مرحب شاكي السلاح بطل مجرب

إذا الحروب أقبلت تلهب

فقال علي (عليه السلام):

أنا الذي سمتني أمي حيدرة كليث غابات كريه المنظره

أوفيكم بالصاع كيل السندرة(3)

التاسع عشر: ابن المغازلي الشافعي في مناقبه قال: أخبرنا القاضي أبو الخطاب عبد الرحمن بن عبد الله الأسلمي الإسكافي الشافعي قال: قدم علينا أواسطا يرفعه إلى أبي موسى قال: سمعت عليا (عليه السلام) يقول: " ما رمدت ولا صدعت منذ مسح رسول الله وجهي وتفل في عيني يوم خيبر وأعطاني الراية "(4).

العشرون: ابن المغازلي في مناقبه قال: أخبرنا أبو طالب محمد بن عثمان يرفعه إلى عمران بن الحصين قال: بعث رسول الله (صلى الله عليه وآله) عمر إلى أهل خيبر فرجع فقال: " لأعطين الراية غدا رجلا يحب الله ورسوله ليس بفرار ولا يرجع حتى يفتح الله عليه " قال: فدعا عليا فأعطاه الراية فسار بها ففتح الله عليه(5).

____________

(1) هي مكيال واسع.

(2) العمدة: 151 ح 230 عن الثعلبي ومناقب ابن المغازلي: 176 ح 213 بتفاوت.

(3) مناقب ابن المغازلي: 177 ح 213.

(4) مناقب ابن المغازلي: ح 214، وأخرجه الطيالسي في مسنده: 26.

(5) مناقب ابن المغازلي: ح 215، وأخرجه النسائي في الخصائص: 7.

الصفحة 60
الحادي والعشرون: ابن المغازلي الشافعي قال: أخبرنا القاضي أبو الخطاب عبد الرحمن بن عبد الله يرفعه إلى عمران بن الحصين قال: قال رسول الله (صلى الله عليه وآله): " لأعطين الراية رجلا يحب الله ورسوله ويحبه الله ورسوله " فأعطاها عليا ففتح الله عز وجل خيبر(1).

الثاني والعشرون: ابن المغازلي الشافعي قال: أخبرنا محمد بن أحمد بن عثمان قال: أخبرنا أبو الحسين محمد بن المظفر بن موسى بن عيسى الحافظ يرفعه إلى قتادة عن سعيد بن المسيب عن أبي هريرة قال: بعث رسول الله (صلى الله عليه وآله) أبا بكر إلى خيبر فلم يفتح عليه ثم بعث عمر فلم يفتح عليه فقال: " لأعطين الراية رجلا كرارا غير فرار يحب الله ورسوله ويحبه الله ورسوله " فدعا علي بن أبي طالب وهو أرمد العين فتفل في عينيه ففتح عينه كأنه لم يرمد قط، ثم قال: " خذ هذه الراية فأمض بها حتى يفتح الله عليك " فخرج يهرول وأنا خلف أثره حتى ركز رايته في أصلهم(2) تحت الحصن فأطلع رجل يهودي من رأس الحصن قال: من أنت؟

قال: علي بن أبي طالب فالتفت إلى أصحابه وقال: غلبتم والذي أنزل التوراة على موسى.

قال: فوالله ما رجع حتى فتح الله عليه(3).

الثالث والعشرون: ابن المغازلي الشافعي قال: أخبرنا أبو غالب محمد بن أحمد بن سهل النحوي رفعه إلى إياس ابن سلمة قال: أخبرني أبي أن رسول الله (صلى الله عليه وآله) أرسلني إلى علي وقال:

" لأعطين الراية اليوم رجلا يحب الله ورسوله ويحبه الله ورسوله " فأتيت بعلي أقوده أرمد فبصق رسول الله (صلى الله عليه وآله) في عينيه ثم أعطاه الراية فخرج مرحب يخطر بسيفه فقال:

قد علمت خيبر أني مرحب شاكي السلاح بطل مجرب

إذا الحروب أقبلت تلهب

فقال علي (عليه السلام):

أنا الذي سمتني أمي حيدرة كليث غابات كريه المنظره

أكيلكم بالسيف كيل السندرة

ففلق رأس مرحب بالسيف(4)

الرابع والعشرون: ابن المغازلي الشافعي قال: أخبرنا أبو بكر أحمد بن محمد بن عبد الوهاب بن طاوان السمسار يرفعه إلى مصعب بن سعد عن أبيه قال: سمعت النبي (صلى الله عليه وآله) يقول:

____________

(1) مناقب ابن المغازلي: ح 216، وأخرجه السهيلي في الروض الأنف: 2 / 229.

(2) في المصدر: في رضم، وهي صخور عظام.

(3) مناقب ابن المغازلي: ح 217.

(4) مناقب ابن المغازلي: ح 218، وحلية الأولياء: 1 / 62.

الصفحة 61
" لأعطين الراية غدا رجلا يحب الله ورسوله يحبه الله ورسوله كرارا غير فرار يفتح الله عليه "(1).

الخامس والعشرون: ابن المغازلي قال: أخبرنا أبو القاسم عمر بن علي بن الميمون وأحمد بن محمد بن عبد الوهاب ابن طاوان الواسطيان بقراءتي عليهما فأقرا به يرفعه إلى أبي سعيد الخدري قال: قال رسول الله (صلى الله عليه وآله) حيث كان أرسل عمر بن الخطاب إلى خيبر هو ومن معه فرجعوا إلى رسول الله (صلى الله عليه وآله) فبات تلك الليلة وبه من الغم غير قليل، فلما أصبح خرج إلى الناس ومعه الراية فقال:

" لأعطين الراية اليوم رجلا يحب الله ورسوله ويحبه الله ورسوله غير فرار " فتعرض لها جميع المهاجرين والأنصار فقال رسول الله (صلى الله عليه وآله): " أين علي " فقالوا: يا رسول الله هو أرمد فأرسل إليه أبا ذر وسلمان فجاء وهو يقاد لا يقدر على أن يفتح عينيه ثم قال: " اللهم أذهب عنه الرمد والحر والبرد وانصره على عدوه وافتح عليه فإنه عبدك ويحبك ويحب رسولك غير فرار " ثم دفع الراية إليه، واستأذنه حسان بن ثابت في أن يقول فيه شعرا فقال له: قل، فأنشأ يقول:

وكان علي أرمد العين يبتغي | دواء فلما لم يحس مداويا
شفاه رسول الله منه بتفلة | فبورك مرقيا وبورك راقيا
وقال سأعطي الراية اليوم صارما | كميا محبا للرسول محاميا
يحب إلهي والإله يحبه | به يفتح الله الحصون الأوابيا
فأصفى بها دون البرية كلها | عليا وسماه الوزير المواخيا

قال أبو الحسن علي بن عمر بن مهدي الدارقطني الحافظ قال: حديث أبي هارون العبدي عن أبي سعيد الخدري وهو غريب من حديث علي بن الحسن العبدي عنه ولم يرده بهذه الألفاظ غير قيس بن حفص الدارمي(2).

السادس والعشرون: ابن المغازلي قال: أخبرنا أحمد بن محمد بن عبد الوهاب بن طاوان يرفعه إلى أبي هريرة قال: قال رسول الله (صلى الله عليه وآله): " لأعطين الراية رجلا يحب الله ورسوله ويحبه الله ورسوله " فاستشرف لها أصحاب رسول الله (صلى الله عليه وآله) فدفعها إلى علي بن أبي طالب(3).

السابع والعشرون: ابن المغازلي قال: أخبرنا أحمد بن محمد قال: أخبرنا القاضي أبو الفرج أحمد بن علي بن جعفر يرفعه إلى ميمون عن عبد الله بن بريدة عن أبيه أن رسول الله (صلى الله عليه وآله) نزل بحضرة أهل خيبر وقال: " لأعطين اللواء اليوم رجلا يحب الله ورسوله ويحبه الله ورسوله " فلما كان

____________

(1) المصدر السابق.

(2) مناقب ابن المغازلي: ح 220، وكفاية الطالب: 38.

(3) مناقب ابن المغازلي: ح 221 ومسند أحمد: 2 / 384 ط. الميمنة.

الصفحة 62
من الغد صادف أبا بكر وعمر فدعا عليا وهو أرمد العين فأعطاه الراية، وذكر مرحب وبروزه وعلي وضربته وقتله، مثله الخبر المتقدم(1).

الثامن والعشرون: ابن المغازلي قال: أخبرنا أحمد بن محمد بن عبد الوهاب، قال: أخبرنا القاضي أبو الفرج أحمد ابن علي الخيوطي الحافظ يرفعه إلى عامر بن سعد بن أبي وقاص عن سعد قال: سمعت رسول الله (صلى الله عليه وآله) يقول يوم خيبر: " لأعطين الراية رجلا يحب الله ورسوله ويحبه الله ورسوله " إلى تمام الحديث بمثل المتقدم سواء(2).

التاسع والعشرون: ابن المغازلي قال: حدثنا يحيى بن أبي طالب قال: أخبرنا زيد بن الحباب قال: حدثنا حسين بن واقد عن عبد الله بن بريدة عن أبيه قال: لما كان يوم خيبر أخذ اللواء أبو بكر فلما كان الغد أخذه عمر فقتل محمد(3) بن مسلمة فقال رسول الله (صلى الله عليه وآله): " لأدفعن الراية إلى رجل لا يرجع حتى يفتح الله عليه " فصلى رسول الله (صلى الله عليه وآله) الغداة ثم دعا باللواء فدعا عليا وهو يشتكي عينه فمسحها ثم دفع إليه اللواء فافتح له وقتل مرحبا(4).

الثلاثون: ومن الجمع بين الصحاح الستة لأبي الحسن رزين من الجزء الثالث في ذكر غزوة خيبر من صحيح الترمذي قال بالإسناد عن سلمة قال أرسلني رسول الله (صلى الله عليه وآله) إلى علي (عليه السلام) وهو أرمد فقال: " لأعطين الراية رجلا يحب الله ورسوله ويحبه الله ورسوله " قال: فأتيت عليا (عليه السلام) فجئت به أقوده حتى أتيت رسول الله (صلى الله عليه وآله) فبصق في عينيه وأعطاه الراية فخرج مرحب فقال:

قد علمت خيبر أني مرحب شاكي السلاح بطل مجرب

إذا الحروب أقبلت تلهب

قال علي (عليه السلام):

أنا الذي سمتني أمي حيدرة كليث غابات كريه المنظرة

أوفيهم بالصاع كيل السندرة

قال: فضرب رأس مرحب فقتله وكان الفتح على يديه.(5)

الحادي والثلاثون: ومن الجمع بين الصحاح الستة بإسناده عن سهل بن سعد عن أبيه قال: كان علي بن أبي طالب (عليه السلام) تخلف عن رسول الله (صلى الله عليه وآله) في غزوة خيبر فلحق فلما أتينا الليلة التي فتحت

____________

(1) المصدر السابق: ح 222.

(2) المصدر السابق: ح 223، وأخرجه أحمد في المسند: 1 / 185.

(3) في المصدر: محمود.

(4) المصدر السابق: ح 224، وأخرجه النسائي في الخصائص: 5، وأسد الغابة: 4 / 21.

(5) أنظر: مسند أحمد: 4 / 52، صحيح مسلم: 5 / 195.


كتاب غاية المرام وحجة الخصام (ج5) للسيد هاشم البحراني (ص 63 - ص 74)

الصفحة 63
في صبيحتها قال رسول الله (صلى الله عليه وآله): " لأعطين غدا هذه الراية رجلا يفتح الله على يديه يحب الله ورسوله ويحبه الله ورسوله " قال فبات الناس يدركون ليلتهم أيهم يعطاها فلما أصبح الناس غدوا على رسول الله (صلى الله عليه وآله) كلهم يرجوا أن يعطاها فقال: " أين علي بن أبي طالب " فقالوا: يا رسول الله هو يشتكي عينيه قال: " فأرسلوا إليه " فأتي به فبصق في عينيه رسول الله (صلى الله عليه وآله) فبرء حتى كأن لم يكن به وجع فأعطاه الراية فقال علي (عليه السلام): " يا رسول الله أقاتلهم حتى يكونوا مثلنا " قال: " أنفذ على رسلك حين تنزل بساحتهم ثم أدعهم إلى الإسلام وأخبرهم بما يجب عليهم من حق الله تعالى فيه فوالله لئن يهدي الله بك رجلا واحدا خير لك من أن يكون لك حمر النعم ".(1)

الثاني والثلاثون: من مسند أحمد بن حنبل رواه عبد الله بن أحمد بن حنبل قال: حدثنا علي ابن طيفور قال: حدثنا قتيبة قال: حدثنا يعقوب بن سهيل عن أبي صالح عن أبيه أن عمر بن الخطاب قال: لقد أوتي علي بن أبي طالب (عليه السلام) ثلاثا لأن أكون أوتيتها أحب إلي من أن أعطى حمر النعم جوار رسول الله (صلى الله عليه وآله) في المسجد والراية يوم خيبر والثالثة نسيتها.(2)

الثالث والثلاثون: عبد الله بن أحمد بن حنبل قال: حدثني أبي قال: حدثنا وكيع عن هاشم ابن سعد عن عمر بن أسيد عن ابن عمرة قال: كنا نقول خير الناس أبو بكر ثم عمر ولقد أوتي ابن أبي طالب ثلاث خصال لأن تكون لي واحدة منهم أحب إلي من حمر النعم زوجه رسول الله (صلى الله عليه وآله) ابنته وولدت له وسد الأبواب إلا بابه في المسجد وأعطاه الراية يوم خيبر.(3)

الرابع والثلاثون: مناقب الفقيه ابن المغازلي الشافعي قال: أخبرنا محمد بن أحمد بن عثمان ابن الفرج الأزهري قال: حدثنا أبو الحسن محمد بن المظفر بن موسى بن عيسى الحافظ قال:

أخبرنا أبو القاسم عمرو بن عثمان بن حيان بن أبي حيان قال: حدثنا أحمد بن محمد بن عمر بن يونس اليمامي قال: حدثنا النظر بن محمد، حدثنا أبو أويس، حدثنا الحسن بن زيد بن الحسن بن علي بن أبي طالب قال: حدثني خارجة بن سعد قال: حدثني سعد بن أبي وقاص قال: كانت لعلي (عليه السلام) مناقب لم تكن لأحد كان يبيت في المسجد وأعطاه الراية يوم خيبر وسد الأبواب إلا باب علي.(4)

الخامس والثلاثون: من صحيح مسلم من الجزء الرابع في ثالث كراس من أوله في باب فضائل علي بن أبي طالب (عليه السلام) قال: حدثنا قتيبة بن سعيد ومحمد بن عباد وتقاربا في اللفظ قال: حدثنا

____________

(1) أنظر: مسند أحمد: 5 / 333، صحيح البخاري: 4 / 5، والرواية فيهما عن سهل بن سعد لا عن أبيه.

(2) نص هذه الرواية ما وجدناه في المسند، نعم يوجد نفس المضمون فيه عن ابن عمر (مسند أحمد: 2 / 26).

(3) مسند أحمد: 2 / 26.

(4) مناقب ابن المغازلي: 168 / ح 304.

الصفحة 64
حاتم هو ابن إسماعيل عن بكير بن مسمار عن عامر بن سعد بن أبي وقاص عن أبيه قال أمر معاوية بن أبي سفيان سعدا فقال ما يمنعك أن تسب أبا تراب قال أما ما ذكرت ثلاثا قالهن له رسول الله (صلى الله عليه وآله) فلن أسبه لأن تكون لي واحدة أحب إلي من حمر النعم. سمعت رسول الله (صلى الله عليه وآله) يقول له وحين خلفه في بعض مغازيه فقال له علي (عليه السلام): " يا رسول الله خلفتني مع النساء والصبيان " فقال له رسول الله (صلى الله عليه وآله): " أما ترضى [ أن تكون ] مني بمنزلة هارون من موسى إلا أنه لا نبي بعدي " وسمعته [ يقول ] يوم خيبر: " لأعطين الراية رجلا يحب الله ورسوله ويحبه الله ورسوله " قال فتطاولنا لها فقال: " ادعوا لي عليا " فأتى أرمد العين فبصق في عينيه ودفع الراية إليه ففتح الله على يديه ولما نزلت هذه الآية * (فقل تعالوا ندع أبنائنا وأبنائكم ونسائنا ونسائكم وأنفسنا وأنفسكم ثم نبتهل) * دعا رسول الله (صلى الله عليه وآله) عليا وفاطمة وحسنا وحسينا وقال: " اللهم هؤلاء أهل بيتي ".(1)

السادس والثلاثون: إبراهيم بن محمد الحمويني من أعيان علماء العامة قال: أنبأني الشيخات الصالحات زينب بنت علي بن كامل الحراينه والأختان خديجة وآسية بنتا أحمد بن عبد السلام المقدسي(2) كتابة عنهن بروايتهن عن الشيخ الصالح أبي المجد زاهر قال: أخبرتنا فاطمة بنت عبد الله بن أحمد الجوزدانية إجازة قالت: أنبأنا أبو بكر محمد بن عبد الله بن إبراهيم بن ريذة الأصفهاني قال: أنبأنا الإمام أبو القاسم سليمان بن أحمد بن أيوب ابن مطر اللخمي الطبراني قال: أنبأنا محمد ابن الفضل بن جابر السقطي البغدادي، أنبأنا فضيل بن عبد الوهاب، أنبأنا جعفر بن سليمان عن الخليل بن مرة عن عمر بن دينار عن جابر بن عبد الله قال: لما كان يوم خيبر بعث رسول الله (صلى الله عليه وآله) رجلا فجبن فجاء محمد بن مسلمة وقال: يا رسول الله لم أركا ليوم قط قتل محمود بن مسلمة فقال رسول الله (صلى الله عليه وآله): لا تمنوا لقاء العدو واسألوا الله العافية فإنكم لا تدرون ما تبتلون به منهم فإذا لقيتموهم فقولوا: " اللهم أنت ربنا وربهم نواصينا ونواصيهم بيدك وإنما تقتلهم أنت ثم الزموا الأرض جلوسا فإذا غشوكم فانهضوا وكبروا " ثم قال رسول الله (صلى الله عليه وآله): " لأبعثن غدا رجلا يحب الله ورسوله ويحبانه لا يولي الدبر " فلما كان الغد بعث عليا (عليه السلام) وهو أرمد شديدا الرمد فقال له: " سر " فقال يا رسول الله: " ما أبصر موضع قدمي " فتفل في عينيه وعقد له اللواء ودفع إليه الراية فقال علي (عليه السلام): " ماذا أقاتلهم يا رسول الله " فقال: " على أن يشهدوا أن لا إله إلا الله وأني رسول الله فإذا فعلوا ذلك فقد حقنوا دمائهم وأموالهم إلا بحقها وحسابهم على الله عز وجل " قال الطبراني لم يروه عن عمرو إلا الخليل والوليد بن هشام إلا جعفر تفرد به فضيل بن عبد الوهاب(3).

____________

(1) صحيح مسلم: 7 / 120.

(2) في المصدر: عبد الدائم المقدسي.

(3) فرائد السمطين: 1 / 259 / ب 50 / ح 200.

الصفحة 65

الباب العاشر

في قوله (صلى الله عليه وآله): لأعطين الراية غدا رجلا يحب الله ورسوله ويحبه الله ورسوله

من طريق الخاصة وفيه ثلاثة أحاديث

الأول: ابن بابويه قال: حدثنا أحمد بن الحسن القطان قال: حدثنا أحمد بن يحيى بن زكريا أبو العباس القطان قال: حدثنا محمد بن إسماعيل البرمكي قال: حدثنا عبد الله بن داهر قال: حدثنا أبي عن محمد بن سنان عن المفضل ابن عمر قال: قلت لأبي عبد الله (عليه السلام) جعفر بن محمد الصادق (عليه السلام) لم صار أمير المؤمنين (عليه السلام) قسيم الجنة والنار قال: " لأن حبه إيمان وبغضه كفر وإنما خلقت الجنة لأهل الإيمان والنار لأهل الكفر فهو (عليه السلام) قسيم الجنة والنار لهذه العلة فالجنة لا يدخلها إلا أهل محبته والنار لا يدخلها إلا أهل بغضه " قال المفضل فقلت يا بن رسول الله والأنبياء والأوصياء: كانوا يحبونه وأعداؤهم كانوا يبغضونه قال: " نعم ".

قلت: فكيف ذلك؟

قال: " أما علمت أن النبي (صلى الله عليه وآله) قال يوم خيبر لأعطين الراية غدا رجلا يحب الله ورسوله ويحبه الله ورسوله ما يرجع حتى يفتح الله على يديه فدفع الراية إلى علي (عليه السلام) ففتح الله عز وجل على يديه "؟

قلت: بلى.

قال: " أما علمت أن رسول الله (صلى الله عليه وآله) لما أوتي بالطائر المشوي قال: اللهم آتني بأحب خلقك إليك وإلي يأكل معي [ من هذا الطائر ](1) وعني به عليا (عليه السلام) "؟

قلت: بلى.

قال: " فهل يجوز أن لا تحب أنبياء الله ورسله وأوصيائهم: رجلا يحبه الله ورسوله ويحب الله ورسوله "؟

فقلت: لا.

قال: " فهل يجوز أن يكون المؤمنون من أممهم لا يحبون حبيب الله ورسوله وأنبيائه (عليهم السلام) "؟

____________

(1) زيادة من المصدر.

الصفحة 66
قلت: لا.

قال: " بهذا يثبت أن جميع أنبياء الله ورسله وجميع المؤمنين كانوا لعلي بن أبي طالب محبين وثبت أن أعدائهم والمخالفين لهم كانوا لهم ولجميع محبيهم مبغضين "؟

قلت: نعم.

قال: " فلا يدخل الجنة إلا من أحبه من الأولين والآخرين ولا يدخل النار إلا من أبغضه من الأولين والآخرين فهو إذن قسيم النار والجنة ".

قال المفضل بن عمر فقلت: يا بن رسول الله فرجت عني فرج الله عنك فزدني مما علمك الله.

قال: " سل يا مفضل ".

قلت: له يا بن رسول الله فعلي بن أبي طالب (عليه السلام) يدخل محبه الجنة ومبغضيه النار أو رضوان ومالك؟

فقال: " يا مفضل أما علمت أن الله تبارك وتعالى بعث رسول الله (صلى الله عليه وآله) وهو روح إلى الأنبياء: وهم أرواح قبل خلق الخلق بألفي عام "؟

قلت: بلى.

قال: " أما علمت أنه دعاهم إلى توحيد الله وطاعته واتباع أمره ووعدهم الجنة على ذلك وأوعد من خالف ما أجابوا إليه وأنكره النار "؟

قلت: بلى.

قال: " أفليس النبي (صلى الله عليه وآله) ضامن لما وعدوا وعد عن ربه عز وجل "؟

قلت: بلى.

قال: " أوليس علي بن أبي طالب (عليه السلام) إذن قسيم الجنة والنار عن رسول الله (صلى الله عليه وآله) ورضوان ومالك صادران عن أمره بأمر الله تبارك وتعالى.

يا مفضل خذ هذا فإنه من مخزون العلم ومكنونه لا تخرجه إلا إلى أهله "(1).

الثاني: ابن بابويه في أماليه قال: حدثنا أحمد بن محمد بن صقر الصايغ قال: حدثنا محمد بن عبد العباس بن بسام قال: حدثنا محمد بن خالد بن إبراهيم قال: حدثنا سويد بن عبد العزيز الدمشقي عن عبد الله بن لهيعة عن ابن قبيل عن عبد الله بن عمر بن العاص قال: إن رسول الله (صلى الله عليه وآله)

____________

(1) علل الشرائع: 1 / 163 / ب 130 / ح 1.

الصفحة 67
دفع الراية يوم خيبر إلى رجل من أصحابه فرجع منهزما فقال رسول الله (صلى الله عليه وآله): " لأعطين الراية غدا رجلا يحب الله ورسوله ويحبه الله ورسوله ولا يرجع حتى يفتح الله على يديه " فلما أصبح قال: " ادعوا لي عليا " فقيل له: يا رسول الله إنه رمد فقال: " ادعوه [ لي ](1) " فلما جاءه تفل رسول الله (صلى الله عليه وآله) في عينيه فقال: " اللهم ادفع عنه الحر والبرد " ثم دفع الراية إليه ومضى فما رجع إلى رسول الله إلا بفتح خيبر ثم قال: إنه لما دنى من القموص أقبل أعداء الله من اليهود ويرمونه بالنبل والحجارة فحمل عليهم علي (عليه السلام) حتى دنا من الباب فثنى رجليه ثم [ أقبل ](2) مغضبا إلى أصل عتبة الباب فأقتلعه ثم رمى به خلف ظهره أربعين ذراعا قال ابن عمر ما عجبنا من فتح الله خيبر على يدي علي (عليه السلام) ولكن عجبنا من قلعه الباب ورميه خلفه أربعين ذراعا ولقد تكلف حمله أربعون رجلا فما أطاقوه فأخبر النبي (صلى الله عليه وآله) بذلك فقال: " والذي نفسي بيده لقد أعانه عليه أربعون ملكا "(3).

الثالث: الشيخ الطوسي في أماليه قال: قال: حدثنا أبو الطيب قال: حدثنا علي بن ماهان قال:

حدثنا [ عمي ](4) [ عيسى ](5) قال: حدثنا محمد بن عمر قال: حدثنا ثور بن يزيد عن مكحول قال:

لما كان يوم خيبر خرج رجل من اليهود يقال له مرحب وكان طويل القامة عظيم الهامة وكانت اليهود تقدمه لشجاعته ويساره قال: فخرج في ذلك اليوم إلى أصحاب رسول الله (صلى الله عليه وآله) فما واقفه قرن إلا قال أنا مرحب ثم حمل عليه فلم يثبت له قال: وكانت له ظئر وكانت كاهنة وكانت تعجب بشبابه وعظم خلقه وكانت تقول له قاتل كل من قاتلك وغالب كل من غالبك إلا من تسمى عليك بحيدرة فإنك إن وقفت له هلكت قال فلما كثر مناوشته ذهل الناس لقامه شكوا ذلك إلى النبي (صلى الله عليه وآله) وسألوه أن يخرج إليه عليا فدعا النبي (صلى الله عليه وآله) عليا وقال له: " يا علي اكفني مرحبا " فخرج إليه أمير المؤمنين (عليه السلام) فلما بصر به مرحب أسرع إليه فلم يره يعبأ به فأنكر ذلك ثم واحجم عنه ثم أقدم وهو يقول: أنا الذي سمتني أمي مرحب.

فأقبل علي (عليه السلام) [ بالسيف ](6) وهو يقول: أنا الذي سمتني أمي حيدرة.

فلما سمعها منه مرحب هرب ولم يقف خوفا مما حذرته به ظئره فتمثل له إبليس في صورة حبر من أحبار اليهود فقال له: إلى أين يا مرحب؟ فقال قد تسمى [ علي ] هذا القرن بحيدرة، فقال له إبليس: فما حيدرة؟ فقال: إن فلانة ظئري كانت تحذرني من مبارزة رجل اسمه حيدرة وتقول أنه قاتلك، فقال له إبليس: شوها لك لو لم [ يكن ] حيدرة إلا هذا وحده لما كان مثلك يرجع عن مثله

____________

(1) زيادة ليست من المصدر.

(2) في المصدر: نزل.

(3) أمالي الشيخ الصدوق: 604 / مجلس 77 / ح 10.

(4) زيادة من المصدر.

(5) زيادة ليست من المصدر.

(6) زيادة من المصدر.

الصفحة 68
تأخذ بقول النساء وهن يخطئن أكثر مما يصبن، وحيدرة كثير في الدنيا فأرجع فلعلك تقتله فإن قتلته سدت قومك، وأنا في ظهرك أستصرخ اليهود لك، فرده فوالله ما كان إلا كفواق ناقة حتى ضربه علي ضربة سقط منها لوجهه وانهزم اليهود يقولون: قتل مرحب، قال: وفي ذلك يقول الكميت بن زيد الأسدي (رحمه الله) في مدحه صلوات الله عليه:

سقا جرع الموت ابن عثمان بعدما تعاورها منه وليد ومرحب

فالوليد هو ابن عتبة خال معاوية بن أبي سفيان وعثمان بن طلحة من قريش ومرحب من اليهود.(1)

أقول: نقتصر في هذا الباب من طريق الخاصة على هذا القليل مخافة الإطالة والكثرة من رواية الخصم فيه كفاية إن شاء الله تعالى مع تواتر الخبر في القصة من طريق العامة والخاصة.

____________

(1) أمالي الشيخ الطوسي: 5 / مجلس 1 / ح 2.

الصفحة 69

الباب الحادي عشر

في خبر الطائر

من طريق العامة وفيه ستة وثلاثون حديثا

الأول: من مسند أحمد بن حنبل قال: حدثنا عبد الله بن أحمد بن حنبل قال: حدثني أبي قال:

أخبرنا ابن مالك قال: حدثنا عبد الله بن عمر قال: حدثنا يونس بن أرقم قال: حدثنا مطر بن خالد عن البجلي عن سفينة مولى رسول الله (صلى الله عليه وآله) قال أهدت امرأة من الأنصار إلى رسول الله (صلى الله عليه وآله) طيرين من بين رغيفين فقدمت الطيرين فقال رسول الله: " اللهم ائتني بأحب خلقك إليك وإلى رسولك " فجاء علي فرفع صوته فقال رسول الله (صلى الله عليه وآله): " من هذا " قلت علي " فافتح له " ففتحت له فأكل مع النبي (صلى الله عليه وآله) من الطيرين حتى كفيا.(1)

الثاني: ومن مناقب الفقيه ابن المغازلي الشافعي قال: أخبرنا أبو الحسن بن المظفر بن أحمد العطار الفقيه الشافعي بقراءتي عليه فأقر به في سنة أربع وثلاثين وأربعمائة قلت له: أخبركم أبو محمد عبد الله بن محمد بن عثمان المزني الملقب بابن السقا الواسطي قال: حدثنا أبو الحسن علي ابن محمد بن صدقة الجوهري الواسطي سنة ثلاث وثلاثمائة قال: حدثنا محمد بن زكريا بن دويد العبدي قال: حدثنا حميد الطويل عن أنس بن مالك قال أهدي إلى النبي (صلى الله عليه وآله) نحامه فقال: " اللهم ابعث إلي أحب خلقك إليك وإلى نبيك يأكل معي من هذه المائدة " قال فأتى علي فقال: يا أنس استأذن لي على رسول الله (صلى الله عليه وآله) قال: فقلت: النبي عنك مشغول فرجع علي ولم يلبث فقال: إرجع استأذن لي على رسول الله (صلى الله عليه وآله) فقلت: النبي عنك مشغول فرجع علي ولم يلبث، ثم جاء علي فهممت أن أقول مثل قولي الأول والثاني فسمع رسول الله (صلى الله عليه وآله) من داخل الحجرة كلام علي فقال:

" أدخل يا أبا الحسن ما الذي أبطأ بك عني " قال: " قد جئت يا رسول الله مرتين وهذه الثالثة كل ذلك يردني أنس يقول النبي عنك مشغول " فقال: يا أنس ما حملك على هذا؟ فقلت: يا رسول سمعت الدعوة فأحببت أن يكون رجلا من قومي، فقال النبي (صلى الله عليه وآله): " كل يحب قومه يا أنس "(2).

____________

(1) لم نجد هذه الرواية في مسند أحمد المطبوع، والظاهر أنه مما لعبت به أيدي التزوير، فقد نقله جماعة عن فضائل الصحابة لأحمد بن أحمد، أنظر: العمدة لابن البطريق: 242.

(2) مناقب ابن المغازلي: 117 / ح 189.

الصفحة 70
الثالث: ابن المغازلي هذا قال: أخبرنا أبو بكر أحمد بن محمد بن عبد الوهاب بن طاوان السمسار بقراءتي عليه فأقر به سنة تسع وأربعين وأربعمائة قلت له، حدثكم القاضي أبو الفرج أحمد ابن علي بن جعفر بن محمد بن المعلى الخيوطي الحافظ الواسطي [ وأخبرنا القاضي أبو علي إسماعيل بن محمد بن الطيب الفقيه الغرافي الواسطي ] بقراءتي عليه فأقر به قلت له: أخبركم أبو بكر أحمد بن عبيد بن الفضل بن سهل [ بن بيري ] الواسطي، وأخبرنا أبو غالب محمد بن أحمد ابن سهل النحوي سنة أربع وخمسين وأربعمائة قال: حدثنا أبو الحسن علي بن الحسن الجادري الطحان قالوا، حدثنا محمد بن عثمان بن سمعان المعدل الحافظ الواسطي قال: حدثنا أبو الحسن أسلم [ بن سهل بن أسلم ] الرزاز المعروف ببحشل الواسطي قال: حدثنا وهب بن بقية أبو محمد الواسطي قال: حدثنا إسحاق بن يوسف الأزرق وهو واسطي عن عبد الملك بن أبي سليمان عن أنس بن مالك قال: دخلت على محمد بن الحجاج فقال: يا أبا حمزة، حدثنا عن رسول الله ليس بينك وبينه فيه أحد فقلت: تحدثوا فإن الحديث شجون يجر بعضه بعضا، فذكر أنس حديثا عن علي ابن أبي طالب (عليه السلام) فقال له محمد بن الحجاج عن أبي تراب تحدثنا دعنا من أبي تراب فغضب أنس وقال ألعلي (عليه السلام) تقول هذا؟ أما والله إذ قلت هذا فلأحدثك حديثا فيه سمعته من رسول الله (صلى الله عليه وآله) ليس بيني وبينه أحد أهدي له يعاقيب فأكل منها وفضلت فضلة وشئ من خبز فلما أصبح أتيته به فقال رسول الله (صلى الله عليه وآله): " اللهم ائتني بأحب خلقك إليك يأكل معي من هذا الطائر " فجاء رجل فضرب الباب فرجوت أن يكون من الأنصار فإذا أنا بعلي فقلت: أليس إنما جئت الساعة!

فرجع ثم قال رسول الله: " اللهم ائتني بأحب خلقك إليك يأكل معي من هذا الطائر " فجاء رجل فضرب الباب فإذا به علي (عليه السلام) فسمعه رسول الله (صلى الله عليه وآله) فقال رسول الله: " اللهم إلي اللهم وإلي ".

قال ابن المغازلي قال أسلم روى هذا الحديث عن أنس بن مالك يوسف بن إبراهيم الواسطي وإسماعيل ابن سليمان الأزرق الزهري وإسماعيل السدي وإسحاق بن عبد الله بن أبي طلحة وثمامة بن عبد الله بن أنس وسعيد بن زرني وقال ابن سمعان سعيد بن زربي لما حدث به عن [ ثابت عن ] أنس وقد روى جماعة عن أنس منهم سعيد بن المسيب وعبد الملك بن عمير ومسلم الملائي وسليمان ابن الحجاج الطائفي وابن أبي الرجال المدني وأبو النهدي وإسماعيل بن عبد الله بن جعفر ويفنم ابن سالم بن قنبر وغيرهم قال ابن سمعان ووهم بن أسلم في قوله سعيد بن زربي لما حدث به إنما حدث به عن ثابت البناني عن أنس(1).

____________

(1) مناقب ابن المغازلي: 118 / ح 190.

الصفحة 71
الرابع: ابن المغازلي قال: أخبرنا أبو طالب محمد بن أحمد بن عثمان قلت له أخبركم أبو بكر أحمد بن إبراهيم بن الحسن بن شاذان البزاز البغدادي إذنا أن محمد بن الحسين بن حميد بن الربيع حدثهم قال: حدثنا جدي قال: حدثنا عبد الله بن موسى قال: حدثنا إسماعيل بن أبي المغيرة عن أنس بن مالك قال: أهدي لرسول الله (صلى الله عليه وآله) أطيار فقسمها بين نسائه فأصاب كل امرأة منهن ثلاثة فأصبح عند بعض نسائه قطاتان فبعث بهما إلى النبي (صلى الله عليه وآله) فقال: " اللهم ائتني بأحب خلقك إليك وإلى رسولك يأكل معي من هذا الطائر " وقلت اللهم أجعله رجلا من الأنصار فجاء علي فقال رسول الله (صلى الله عليه وآله) انظر من على الباب فنظرت فإذا علي ففتحت له الباب فدخل يمشي وأنا خلفه فقال رسول الله (صلى الله عليه وآله): على حاجة ثم قمت بين يدي رسول الله (صلى الله عليه وآله) فجاء علي فقال: " يا أنس انظر من على الباب " فنظرت فإذا علي ففتحت له الباب فدخل يمشي وأنا خلفه فقال رسول الله (صلى الله عليه وآله): ما حبسك فقال: هذا آخر ثلاث مرات يردني أنس يزعم أنك على حاجة فقال رسول الله (صلى الله عليه وآله): ما حملك على ما صنعت؟

فقال: يا رسول الله سمعت دعائك فأحببت أن يكون الرجل من قومي فقال رسول الله (صلى الله عليه وآله): " إن الرجل قد يحب قومه "(1).

الخامس: ابن المغازلي قال: أخبرنا محمد بن أحمد بن عثمان أن أبا الحسين محمد بن المظفر ابن موسى بن عيسى الحافظ البغدادي أخبرهم إذنا قال: حدثنا محمد بن موسى الحضرمي بمصر قال: حدثنا محمد بن سليمان قال: حدثنا أحمد بن يزيد قال: حدثنا زهير قال: حدثنا عثمان الطويل عن أنس بن مالك قال أهدي إلى رسول الله (صلى الله عليه وآله) طير كان يعجبه أكله فقال: " اللهم ائتني بأحب خلقك إليك يأكل من هذا الطائر معي " فجاء علي فاستأذن على النبي (صلى الله عليه وآله) فقلت: ما عليه إذن، وكنت أحب أن يكون رجلا من الأنصار فذهب ثم رجع فقال: استأذن لي على النبي (صلى الله عليه وآله) فسمع النبي (صلى الله عليه وآله) فقال: " أدخل يا علي ثم قال: وإلي ".(2)

السادس: ابن المغازلي قال: أخبرنا محمد بن أحمد بن عثمان قال: أخبرنا أبو عمر محمد بن العباس بن حيويه الخزار وأبو بكر أحمد بن إبراهيم بن الحسن بن شاذان البزاز البغداديان إذنا قالا:

أن الحسين بن محمد حدثهم قال: حدثنا الحجاج بن يوسف بن قتيبة الأصفهاني قال: حدثنا بشير ابن الحسين قال: حدثني الزبير بن عدي عن أنس قال أهدي إلى رسول الله (صلى الله عليه وآله) طير مشوي فلما

____________

(1) مناقب ابن المغازلي: 119 / ح 191 مع تقديم وتأخير عند المصنف.

(2) مناقب ابن المغازلي: 120 / ح 192.

الصفحة 72
وضع بين يديه قال: " اللهم ائتني بأحب خلقك إليك يأكل معي من هذا الطير " قال: قلت في نفسي اللهم اجعله رجلا من الأنصار قال فجاء علي فقرع الباب قرعا خفيفا فقلت من هذا؟ قال علي فقلت إن رسول الله (صلى الله عليه وآله) على حاجة فأنصرف قال: فرجعت إلى رسول الله (صلى الله عليه وآله) وهو يقول الثالثة:

" اللهم ائتني بأحب الخلق إليك يأكل معي من هذا الطائر " فجاء علي فضرب الباب ضربا شديدا فقال رسول الله (صلى الله عليه وآله): " إفتح إفتح إفتح " قال فلما نظر إليه رسول الله قال: " اللهم وإلي " قال فجلس مع رسول الله (صلى الله عليه وآله) فأكل معه من الطير(1).

السابع: ابن المغازلي قال: أخبرنا محمد بن علي إجازة أن أبا حفص عمر بن أحمد بن شاهين حدثهم قال: حدثنا محمد بن الحسين الجوارني، حدثنا إبراهيم بن صدقة قال: حدثنا يغنم بن سالم، حدثنا أنس قال أهدي لرسول الله (صلى الله عليه وآله) وذكر الحديث.(2)

الثامن: ابن المغازلي قال: أخبرنا أبو طالب محمد بن أحمد بن عثمان البغدادي قدم علينا واسطا بقراءتي عليه فأقر به قلت له: أخبركم عمر بن أحمد بن شاهين إذنا قال: حدثنا يحيى بن محمد بن صاعد، حدثنا إبراهيم بن سعيد الجوهري قال: حدثنا حسين بن محمد قال: حدثنا سليمان بن قرم عن محمد بن شعيب عن داود بن علي بن عبد الله بن عباس عن أبيه عن جده ابن عباس قال أتى النبي (صلى الله عليه وآله) بطائر فقال: " اللهم ائتني برجل يحبه الله ورسوله " فجاءه علي (عليه السلام) فقال:

" اللهم وإلي " وقال هذا حديث غريب تفرد به حسين المروزي عن سليمان بن قرم لم يحدثه به إلا إبراهيم بن سعيد.(3)

التاسع: ابن المغازلي قال: أخبرنا أبو القاسم عبد الواحد بن علي بن العباس البزاز الواسطي قال: أخبرنا أبو القاسم عبد الله بن محمد بن أحمد بن أسد البزار، حدثنا محمد بن العباس عن أحمد أبو مقاتل قال: حدثنا العباس قال: حدثنا أبو عاصم عن أبي النهدي عن أنس أن النبي (صلى الله عليه وآله) أتي بطير فقال: " اللهم ائتني بأحب خلقك إليك يأكل معي من هذا الطائر " قال فجاء علي بن أبي طالب فقال: " اللهم إلي اللهم وإلي "(4).

العاشر: ابن المغازلي قال: أخبرنا أبو طالب محمد بن علي بن الفتح البغدادي فيما كتب به إلي إن أبا حفص عمر بن أحمد بن شاهين حدثهم قال: حدثنا نصر بن القاسم الفرضي، حدثنا عيسى ابن مساور الجوهري قال: قال لي يغنم بن سالم بن قنبر ولقيته سنة تسعين ومائة، وقال ابن يغنم لي

____________

(1) مناقب ابن المغازلي: 121 / ح 193.

(2) مناقب ابن المغازلي: 121 / ح 194.

(3) مناقب ابن المغازلي: 121 / ح 195.

(4) مناقب ابن المغازلي: 122 / ح 197.

الصفحة 73
اثنتا عشرة ومائة سنة قال لي أنس بن مالك أهدي إلى رسول الله (صلى الله عليه وآله) طير مشوي فقال رسول الله (صلى الله عليه وآله): " اللهم ائتني بأحب خلقك إليك " أو " بمن تحبه " الشك من عيسى بن مساور الجوهري فجاء علي فرددته فدخل في الثالثة أو في الرابعة فقال له النبي (صلى الله عليه وآله) " ما حبسك عني أو ما أبطأك عني يا علي " قال: " جئت فردني أنس ثم جئت فردني أنس ثم جئت فردني أنس! " قال لي: " يا أنس ما حملك على ما صنعت؟ " فقال رجوت أن يكون رجلا من الأنصار فقال لي: " يا أنس أوفي الأنصار خير من علي؟ أوفي الأنصار أفضل من علي؟ ".(1)

الحادي عشر: ابن المغازلي قال: أخبرنا محمد بن أحمد بن سهل النحوي إذنا أن أبا نصر أحمد ابن محمد بن مردويه البزار حدثهم إملاء في صفر سنة أربعمائة قال: حدثنا أحمد بن عيسى الناقد قال: حدثنا صالح بن مسمار، حدثنا ابن أبي فديك، حدثنا الحسن بن عبد الله عن نافع عن أنس بن مالك أن رسول الله قرب إليه طير فقال: " اللهم ائتني بأحب خلقك إليك يأكل معي من هذا الطائر " قال فجاء علي بن أبي طالب فأكل معه.(2)

الثاني عشر: ابن المغازلي قال: حدثنا أبو غالب محمد بن الحسين بن أبي صالح المقرئ العدل قال: حدثنا أبو نصر أحمد بن محمد بن سهل بن مردويه البزار قال: حدثنا أبو بكر بن عيسى الناقد، حدثنا إبراهيم بن محمد بن الهيثم، حدثنا عبيد الله بن عمر القواريري، حدثنا يونس بن أرقم، حدثنا مسلم بن كيسان عن أنس بن مالك قال: أتى النبي (صلى الله عليه وآله) بأطيار فوضعهن بين يديه فقال:

" اللهم ائتني بأحب خلقك إليك " فقلت: اللهم إن شئت جعلته امرءا من الأنصار فقال يعني النبي (صلى الله عليه وآله): " إنك لست أول من أحب قومه " فجاء علي (عليه السلام) فضرب الباب فأذنت له فلما دخل قال:

" اللهم وإلي ".(3)

الثالث عشر: ابن المغازلي قال: أخبرنا الحسين بن أحمد بن موسى قال: أخبرنا هلال بن محمد ابن جعفر بن سعد أن أبا الفتح يرفعه إلى جعفر السباك عن أنس بن مالك بمثله.(4)

الرابع عشر: ابن المغازلي قال: أخبرنا أبو الحسن علي بن الحسين بن الطيب الصوفي الواسطي بقراءتي عليه في المحرم سنة خمس وثلاثين وأربعمائة يرفعه إلى قتادة عن أنس بن مالك بمثله.(5)

الخامس عشر: ابن المغازلي قال: أخبرنا أبو بكر أحمد بن محمد بن عبد الوهاب بن طاوان السمسار إجازة عن أبي أحمد بن عمر بن أحمد بن علي بن شوذب المؤدب المقرئ الواسطي

____________

(1) مناقب ابن المغازلي: 122 / ح 196.

(2) مناقب ابن المغازلي: 123 / ح 198.

(3) مناقب ابن المغازلي: 123 / ح 199.

(4) مناقب ابن المغازلي: 123 / ح 200.

(5) المصدر السابق.

الصفحة 74
يرفعه إلى عمران بن هارون عن نعيم عن أنس بن مالك بمثله.(1)

السادس عشر: ابن المغازلي قال: أخبرنا عمر بن عبد الله بن عمر بن شوذب قال: حدثنا أحمد بن عيسى قال: حدثنا إبراهيم بن محمد بن الهيثم قال: حدثنا عبيد الله بن عمر القواريري قال: حدثنا يونس بن أرقم قال: حدثنا مسلم بن كيسان عن أنس بمثله.(2)

السابع عشر: ابن المغازلي قال: أخبرنا عمر بن عبد الله قال: حدثني عيسى بن محمد بن أحمد ابن جريح يعني الطوماري يرفعه إلى السدي مثله.(3)

الثامن عشر: ابن المغازلي قال: أخبرنا عمر بن عبد الله قال: حدثنا أحمد بن محمد بن عبد الله ابن زياد يرفعه إلى عيسى بن عمر عن إسماعيل السدي بمثله.(4)

التاسع عشر: ابن المغازلي قال: أخبرنا عمر بن عبد الله قال: حدثنا أحمد بن عمار يرفعه إلى عبد الله بن محمد(5) عن عبد الله بن أنس عن أنس بمثله.(6)

العشرون: ابن المغازلي قال: أخبرنا عمر بن عبد الله قال: حدثنا محمد بن إسحاق السوسي يرفعه إلى عبد الله بن سليمان عن أنس بن مالك بمثله.(7)

الحادي والعشرون: ابن المغازلي قال: أخبرنا عمر بن عبد الله قال: حدثنا أحمد بن عيسى بن الهيثم يرفعه عن أنس بن مالك بمثله.(8)

الثاني والعشرون: ابن المغازلي قال: أخبرنا عمر بن عبد الله، حدثنا محمد بن يونس بن الحسين يرفعه إلى مسلم أبي عبد الله عن أنس بن مالك بمثله.(9)

الثالث والعشرون: ابن المغازلي قال: أخبرنا عمر بن عبد الله قال: حدثنا محمد بن الحسن بن زياد قال: حدثنا أحمد بن روح المروزي بمروز وقال: حدثنا العلا بن عمران قال: حدثنا خالد بن عبيد قال: قال أنس بن مالك بينا أنا ذات يوم بباب النبي (صلى الله عليه وآله) إذ جاءه رجل بطبق مغطى فقال: هل من إذن؟

فقلت: نعم فوضع الطبق بين يدي رسول الله (صلى الله عليه وآله) وعليه طائر مشوي فقال: أحب أن تملأ بطنك من هذا يا رسول الله قال: غط عليه ثم شال يديه فقال: " اللهم أدخل علي أحب خلقك إليك

____________

(1) مناقب ابن المغازلي: 125 / ح 202.

(2) مناقب ابن المغازلي: 125 / ح 204.

(3) مناقب ابن المغازلي: 125 / ح 205.

(4) مناقب ابن المغازلي: 125 / ح 206.

(5) في المصدر: المثنى.

(6) مناقب ابن المغازلي: 126 / ح 207.

(7) مناقب ابن المغازلي: 126 / ح 208، مع تفاوت في رجاله.

(8) مناقب ابن المغازلي: 125 / ح 203.

(9) مناقب ابن المغازلي: 126 / ح 211.


كتاب غاية المرام وحجة الخصام (ج5) للسيد هاشم البحراني (ص 75 - ص 85)

الصفحة 75
ينازعني هذا الطعام " قال أنس لما سمعت هذا قلت اللهم اجعل هذه الدعوة في رجل من الأنصار فخرجت أشوف رجلا من أنصاري ثلثا فبينا أنا كذلك إذ دخل علي فقال هل من إذن؟

فقلت: لا ولم يحملني على ذلك إلا الحسد فأنصرف فجعلت أنظر يمينا وشمالا هل من أنصاري ولا أجد أحدا ثم عاد علي فقال: " هل من إذن "؟

فقلت: لا ثم انصرف فنظرت يمينا وشمالا ولا أنصاري إذ عاد علي فقال: " هل من إذن "؟ إذ نادى رسول الله (صلى الله عليه وآله): " أن ائذن له " قال فدخل علي فجعل ينازع النبي (صلى الله عليه وآله) فيومئذ ثبتت مودة علي (عليه السلام) في قلبي(1).

الرابع والعشرون: ابن المغازلي قال: قال عمر بن عبد الله لفظ هذا النقاش في حديث المروزي وفي حديث محمد بن يونس قال أنس: أهدي لرسول الله (صلى الله عليه وآله) طير مشوي فوضع بين يديه فقال:

" اللهم أدخل علي من تحبه " فجاء علي وذكر الحديث.(2)

الخامس والعشرون: ومن الجميع بين الصحاح الستة لرزين العبدري من الجزء الثالث في باب مناقب أمير المؤمنين علي بن أبي طالب (عليه السلام) من صحيح أبي داود السجستاني وهو كتاب السنن بالإسناد المقدم قال: عن أنس بن مالك قال: كان عند النبي طائر قد طبخ له فقال: " اللهم ائتني بأحب خلقك إليك يأكل معي " فجاء علي فأكل معه(3).

السادس والعشرون: أبو المؤيد موفق بن أحمد من أعيان علماء العامة قال: أخبرنا صمصام الأئمة أبو عفان عثمان بن أحمد الصرام الخوارزمي، أخبرنا عماد الدين أبو بكر محمد بن الحسن النسفي، حدثنا الشيخ الفقيه أبو القاسم ميمون بن علي الميموني، حدثنا الشيخ الزاهد أبو محمد إسماعيل بن الحسين، حدثنا أبو الحسن القاضي علي بن الحسين بن علي بن مطرف الجراحي ببغداد، حدثنا يحيى بن صاعر، حدثنا إبراهيم بن سعيد الجوهري، حدثنا أبو أحمد الحسين بن محمد حدثنا سليمان بن قرم عن محمد بن شعيب عن داود بن علي بن عبد الله بن عباس عن أبيه عن جده عبد الله بن عباس (رضي الله عنه) عنهما قال: أتى النبي (صلى الله عليه وآله) بطائر فقال: " اللهم ائتني بأحب خلقك إليك وإلي " فجاءه علي بن أبي طالب (عليه السلام) فقال: " اللهم وإلي ".(4)

السابع والعشرون: موفق بن أحمد قال: أخبرنا الشيخ الصالح العالم الأوحد أبو الفتح عبد الملك بن أبي القاسم بن [ أبي ] سهل الكروجي الهروي عن مشايخه الثلاثة القاضي أبي عامر

____________

(1) مناقب ابن المغازلي: 126 / ح 212.

(2) مناقب ابن المغازلي: 127 / ح 212.

(3) لم نجده في سنن أبي داود المطبوع، وقد رواه الترمذي في سننه بتفاوت: 5 / 295 / ح 3805.

(4) المناقب للخوارزمي: 107 / ح 113.

الصفحة 76
محمود بن القاسم الأزدي وأبي نصر عبد العزيز ابن محمد الترياقي وأبي بكر أحمد بن عبد الصمد الغورجي (رحمه الله) ثلاثتهم عن أبي محمد عبد الجبار بن محمد الجراحي عن أبي العباس محمد بن أحمد المحبوبي عن الإمام الحافظ أبي عيسى محمد بن عيسى الترمذي، حدثنا سفيان بن وكيع، حدثنا عبد الله بن موسى عن عيسى بن عمر عن السدي عن أنس بن مالك قال: كان أهدي للنبي طير فقال: " اللهم ائتني بأحب خلقك إليك يأكل معي هذا الطير " فجاءه علي (رضي الله عنه) وأكل معه قال (رحمه الله) أخرج أبو عيسى الترمذي هذا الحديث في جامعه(1).

الثامن والعشرون: موفق بن أحمد قال: أخبرنا الشيخ الزاهد الحافظ أبو الحسن علي بن أحمد العاصمي الخوارزمي، أخبرنا القاضي الإمام شيخ القضاة إسماعيل بن أحمد الواعظ أخبرني والدي أبو بكر أحمد بن الحسين البيهقي، أخبرنا أبو علي الحسين بن محمد بن علي الرودباري، أخبرنا أبو بكر محمد بن مهرويه عن عباس بن سنان الرازي، أخبرنا أبو حاتم الرازي، حدثنا عبيد الله بن موسى، أخبرنا إسماعيل الأزرق عن أنس بن مالك قال: أهدي لرسول الله (صلى الله عليه وآله) طير فقال:

" اللهم ائتني بأحب خلقك إليك يأكل معي من هذا الطير " فقلت اللهم اجعله رجلا من الأنصار فجاء علي فقلت: إن رسول الله (صلى الله عليه وآله) على حاجة، قال: فذهب، قال: ثم جاء فقلت: إن رسول الله (صلى الله عليه وآله) على حاجة قال فذهب ثم جاء فقال رسول الله (صلى الله عليه وآله) إفتح [ الباب ](2) ففتح ثم دخل فقال:

" ما حديثك يا علي " فقال: " ثلاث مرات قد أتيت ويردني أنس يزعم أنك على حاجة ".

قال النبي (صلى الله عليه وآله): " ما حملك على ما صنعت يا أنس "؟

قال: سمعت دعاءك فأحببت أن يكون في رجل من قومي.

فقال النبي: " إن الرجل ليحب قومه "، وللصاحب كافي الكفاة بن عباد شعر:

يا أمير المؤمنين المرتضى | إن قلبي عندكم قد وقفا
كلما جددت مدحي فيكم | قال ذو النصب تسب(3) السلفا
من كمولاي علي زاهدا | طلق الدنيا ثلاثا ووفى
من دعا بالطير أن يأكله | ولنا في بعض هذا مكتفى
من وصي المصطفى عندكم | فوصي المصطفى من يصطفى(4)

التاسع والعشرون: موفق بن أحمد قال: أخبرنا الحافظ أبو علي بن الحسن بن أحمد بن الحسين

____________

(1) المناقب: 108 / ح 114.

(2) زيادة ليست من المصدر.

(3) في المصدر: نسيت.

(4) المناقب: 114، ح 125.

الصفحة 77
الحداد بأصفهان فيما أذن لي في الرواية عنه أخبرني الشيخ الأديب أبو يعلى عبد الرزاق عمر بن إبراهيم الطهراني سنة ثلاث وسبعين وأربعمائة، أخبرني الإمام الحافظ طراز المحدثين أبو بكر أحمد بن موسى بن مردويه الأصبهاني، حدثنا الإمام شهاب الدين أبو النجيب سعد بن عبيد الله الهمداني، وأخبرني بهذا الحديث عاليا الإمام الحافظ سليمان ابن إبراهيم الأصبهاني، كتابه إلي من أصبهان سنة ثمان وثمانين وأربعمائة عن أبي بكر أحمد بن موسى بن مردويه، حدثني سليمان ابن محمد بن أحمد بن يعلا بن سعد الرازي(1)، حدثني محمد بن جميل(2)، حدثني زافر بن سليمان بن الحرث بن محمد عن أبي الطفيل عامر بن وائلة قال كنت على الباب يوم الشورى فارتفعت الأصوات بينهم فسمعت عليا يقول: " بايع الناس أبا بكر وأنا والله أولى بالأمر منه وأحق به منه فسمعت [ وأطعت ](3) مخافة أن يرجع الناس كفارا يضرب بعضهم رقاب بعض بالسيف، ثم بايع أبو بكر لعمر وأنا والله أولى بالأمر منه فسمعت مخافة أن يرجع الناس كفارا، ثم أنتم تريدون أن تبايعوا عثمان إذا لا أسمع ولا أطيع إن عمر جعلني في خمسة نفر أنا سادسهم [ لأيم الله ](4) لا يعرف لي فضلا في الصلاح ولا يعرفونه إلي كما نحن فيه شرع سواء، وأيم الله لو أشاء أن أتكلم بأشياء لا تستطيع عربهم ولا عجمهم ولا المعاهد منهم ولا المشرك أن يرد خصلة منها، ثم قال أنشدكم الله أيها الخمسة أمنكم أخو رسول الله غيري؟ قالوا: لا.

قال: أمنكم أحد له عم مثل عمي حمزة أسد الله وأسد رسوله غيري؟

قالوا: لا.

قال: أمنكم أحد له أخ مثل ابن عمي رسول الله (صلى الله عليه وآله)؟

قالوا: لا.

قال: أمنكم أحد له أخ مثل أخي المزين بالجناحين يطير مع الملائكة في الجنة؟

قالوا: لا.

قال: أمنكم أحد له زوجة مثل زوجتي فاطمة بنت محمد سيدة نساء هذه الأمة؟

قالوا: لا.

قال: أمنكم أحد له سبطان مثل الحسن والحسين سبطي هذه الأمة ابني رسول الله غيري؟

قالوا: لا.

____________

(1) في المصدر: حدثنا سليمان بن أحمد، حدثني علي بن سعيد الرازي.

(2) في المصدر: حميد.

(3) زيادة من المصدر.

(4) زيادة من المصدر.

الصفحة 78
قال: أمنكم أحد قتل مشركي قريش غيري؟

قالوا: لا.

قال: أمنكم أحد وحد الله قبلي؟

قالوا: لا.

قال: أمنكم أحد صلى القبلتين غيري؟

قالوا: لا.

قال: أمنكم أحد أمر الله سبحانه وتعالى بمودته غيري؟

قالوا: لا.

قال: أمنكم أحد غسل رسول الله (صلى الله عليه وآله) غيري؟

قالوا: لا.

قال: أمنكم أحد [ سكن المسجد يمر فيه جنبا غيري قالوا: لا، قال: أمنكم أحد ](1) ردت عليه الشمس بعد غروبها حتى صلى [ صلاة ](2) العصر غيري؟

قالوا: لا.

قال: أمنكم أحد قال رسول الله (صلى الله عليه وآله) حين قرب إليه الطير ليأكله اللهم أئتني بأحب خلقك إليك يأكل معي من هذا الطير فجئت وأنا لا أعلم ما كان من قوله فدخلت قال وإلي يا رب وإلي يا رب غيري؟

قالوا: لا.

قال: أفيكم أحد كان [ أقتل ] للمشركين عند كل شدة تنزل برسول الله مني؟

قالوا: لا.

قال: أفيكم أحد كان أعظم عناء عن رسول الله (صلى الله عليه وآله) مني حين اضطجعت على فراشه ووقيته بنفسي وبذلت له مهجتي؟

قالوا: لا.

قال: أفيكم أحد كان يأخذ الخمس غيري وغير [ زوجتي ](3) فاطمة؟

قالوا: لا.

____________

(1) زيادة من المصدر.

(2) زيادة من المصدر.

(3) زيادة من المصدر.

الصفحة 79
قال: أفيكم أحد كان له سهم في الخاص وسهم في العام غيري؟

قالوا: لا.

قال: أفيكم أحد يطهر كتاب الله غيري حتى سد النبي (صلى الله عليه وآله) أبواب المهاجرين جميعا وفتح بابي إليه حتى قام إليه عماه حمزة والعباس وقالا يا رسول الله سددت أبوابنا وفتحت باب علي فقال النبي ما فتحت بابه ولا سددت أبوابكم بل الله فتح بابه وسد أبوابكم؟

قالوا: لا.

قال: أفيكم أحد تمم الله نوره من السماء حين قال: * (وآت ذا القربى حقه) *؟

قالوا: اللهم لا.

قال: أفيكم أحد ناجا رسول الله ستة عشر مرة غيري حين نزل بها: * (يا أيها الذين أمنوا إذا ناجيتم الرسول فقدموا بين يدي نجواكم صدقة) * غيري؟

قالوا: اللهم لا.

قال: أفيكم أحد ولي غمض عيني رسول الله (صلى الله عليه وآله) غيري؟

قالوا: اللهم لا.

قال: أفيكم أحد آخر عهده برسول الله (صلى الله عليه وآله) حيث وضعه في حفرته غيري؟

قالوا: اللهم لا "(1).

الثلاثون: إبراهيم بن محمد الحمويني من أعيان علماء العامة قال: أخبرنا الشيخ الزاهد عفيف الدين أبو محمد عبد السلام بن محمد بن مزروع البصري بقراءتي عليه بالمدينة المعظمة في الحرم الشريف النبوي بين الروضة والمنبر صلوات الله وسلامه على الحال به ضحوة يوم الثاني عشر من شهر الله الحرام المحرم سنة ثمانين وستمائة قال: أنبأنا الشيخ موفق الدين أبو المحاسن فضل بن أبي بكر عبد الرزاق بن عبد القادر الجبلي بقراءة محيي الدين علي بن إبراهيم بن أبي الدردانة الحربي في يوم الخميس السادس عشر من شهر ربيع الآخر سنة خمس وخمسين وستمائة بباب الأزج ببغداد وأجاز لنا جميع رواياته لفظا قال: أنبأنا أبو الفتح عبد الله بن عبد الله بن محمد بن كار(2) بن شاتيل الدباس قراءة وأنا أسمع في يوم الجمعة من شوال سنة ثمان وسبعين وخمسمائة بجامع القصر ببغداد قبل الصلاة الجمعة، حيلولة، وأخبرني الشيخ الصالح أبو عبد الله محمد بن يعقوب ابن أبي الفرج إذنا بروايته عن أبي الفتح بن عبد الله بن شاتيل إجازة قال: أنبأنا أبو

____________

(1) المناقب: 315 / ح 314.

(2) في المصدر: محمد بن نجاء.

الصفحة 80
غالب محمد بن الحسن بن أحمد الباقلاني قراءة عليه وأنا أسمع في رمضان سنة سبع وسبعين وأربعمائة قال: أنبأنا أبو عبد الله أحمد بن الحسين بن إسماعيل المحاملي في صفر سنة ثمان وعشرين وأربعمائة قال: أنبأنا أبو بكر محمد بن محمد بن أحمد بن مالك الأشجعي قراءة عليه في شهر ذي القعدة من سنة خمسين وثلاثمائة قال: أنبأنا أبو الأحوص محمد بن الهيثم بن حماد القاضي العكبري سنة ست وسبعين ومائتين قال: أنبأنا يوسف بن عدي قال: أنبأنا حماد بن المختار من أهل الكوفة عن عبد الملك بن عمير عن أنس قال: أهدي لرسول الله (صلى الله عليه وآله) طير فوضع بين يديه فقال: " اللهم ائتني بأحب خلقك إليك ليأكل معي " فجاء علي (عليه السلام) فدق الباب فقلت: من ذا فقال: أنا علي فقلت: النبي (صلى الله عليه وآله) على حاجة فرجع ثلاث مرات كل ذلك يجي قال: فضرب الباب برجله فدخل فقال النبي (صلى الله عليه وآله): " ما حبسك " قال: " قد جئت ثلاث مرات كل ذلك يقول أنس النبي (صلى الله عليه وآله) على حاجة " فقال النبي (صلى الله عليه وآله) ما حملك على ذلك، قلت: أحب أن يكون رجلا من قومي.(1)

الحادي والثلاثون: الحمويني هذا قال: أخبرني الإمام العلامة تاج الدين أبو المفاخر محمد ابن أبي القاسم محمود السديدي كتابة إلي من كرمان في رجب سنة أربع وستين وستمائة قال: أنبأنا الصدر الكبير ركن الإسلام إمام الأئمة مفتي الشرق والغرب ابن ثابت عبد العزيز بن عبد الجبار بن علي الكوفي إجازة في رجب سنة اثنتين وثمانين وخمسمائة قال: أنبأنا قاضي القضاة عماد الدين شيخ الإسلام ذو المعالي أبو سعيد محمد بن أحمد بن محمد بن صاعد إجازة، أنبأنا الشيخ يعقوب ابن أحمد بن محمد صاحب التخريج للأحاديث قال: أنبأنا الشيخ الصالح أبو بكر محمد ابن إسماعيل ابن محمد بن إبراهيم المؤذن في شوال سنة عشر وأربعمائة، أنبأنا أبو العباس الفضل ابن عباس الكندي الهمداني الإمام في جامع همذان، حدثني أبو يعقوب بن إسحاق بن إبراهيم بن بهرام الزنجاني سنة ست وتسعين ومائتين قال: أنبأنا بشر بن الحسين بن أبي محمد الأصفهاني، أنبأنا الزبير بن عدي عن أنس بن مالك قال: أهدي إلى رسول الله (صلى الله عليه وآله) طير مشوي فلما وضع بين يديه قال: " اللهم ائتني بأحب خلقك إليك يأكل معي هذا الطير " قال: فقلت في نفسي اللهم اجعله رجلا من الأنصار فجاء علي (عليه السلام) فقرع الباب قرعا خفيفا فقلت: من هذا، فقال: علي، فقلت إن رسول الله (صلى الله عليه وآله) على حاجة فانصرف قال: فرجعت إلى رسول الله (صلى الله عليه وآله) هو يقول الثانية: " اللهم ائتني بأحب خلقك إليك يأكل معي هذا الطير " فقلت في نفسي اللهم اجعله رجلا من الأنصار فجاء علي (عليه السلام)

____________

(1) فرائد السمطين: 1 / 209 / ب 42 / ح 165.

الصفحة 81
فقرع الباب فقلت: ألم أخبرك أن رسول الله (صلى الله عليه وآله) على حاجة فأنصرف قال: فرجعت إلى رسول الله (صلى الله عليه وآله) وهو يقول الثالثة: " اللهم ائتني بأحب خلقك إليك يأكل معي هذا الطير " فجاء علي (صلى الله عليه وآله) فضرب الباب ضربا شديدا فقال رسول الله (صلى الله عليه وآله): " إفتح إفتح " فلما نظر رسول الله (صلى الله عليه وآله) قال: " اللهم وإلي اللهم وإلي " قال فجلس مع رسول الله (صلى الله عليه وآله) وأكل معه الطير(1).

الثاني والثلاثون: الحمويني هذا قال: أخبرنا الشيخ الإمام نجم الدين عثمان بن الموفق الأذكاني عن والدي شيخ الإسلام سعد الحق والدين محمد بن المؤيد الحمويني بقراءتي عليه بمدينة اسفرائن في جمادى الآخر سنة خمس وستين إجازة كتبها له في سنة أربعين وستمائة بروايته عن شيخ الإسلام نجم الدين أبي الجناب أحمد بن عمر بن محمد الخيوقي إجازة قال: أنبأنا محمد بن عمر بن علي الطوسي، أنبأنا أبو العباس أحمد بن أبي الفضل الشقاني، أنبأنا أبو سعيد محمد ابن طلحة الجنابذي قال: أنبأنا والدي أبو منصور طلحة، أنبأنا محمد بن محمد بن عبد الرحمن الذهلي ببغداد نبأ عبد الله بن عمر بن عبد العزيز البغوي، أنبأنا عبد الله ابن عمر القواريري نبأ يونس بن أرقم، أنبأنا بكير(2) عن ثابت البلخي(3) عن سفينة مولى رسول الله (صلى الله عليه وآله) قال: أهدت امرأة من الأنصار إلى رسول الله (صلى الله عليه وآله) طائرين بين رغيفين ولم يكن في البيت غيري وغير أنس فجاء رسول الله (صلى الله عليه وآله) فدعا بغدائه فقلت: يا رسول الله قد أهدت إلينا امرأة من الأنصار هدية فقدمت الطائرين إليه فقال رسول الله (صلى الله عليه وآله): " اللهم ائتني بأحب خلقك إليك وإلى رسولك " فجاء علي بن أبي طالب فضرب الباب ضربا خفيفا فقلت من هذا فقال: " أبو الحسن) ثم ضرب الباب فرفع صوته فقال رسول الله (صلى الله عليه وآله): " افتح له " ففتحت له فأكل مع رسول الله (صلى الله عليه وآله) من الطيرين حتى فنيا.(4)

الثالث والثلاثون: كتاب مناقب الصحابة لأبي المظفر السمعاني عن عمران الطائي قال: سمعت أنسا يقول أهدي لرسول الله طيرا فقال: " اللهم ائتني بأحب خلقك إليك يأكل معي " وجاء علي يستأذن فقال أنس: وأحببت أن يكون من الأنصار ثم الثالثة فقلت له: إن رسول الله (صلى الله عليه وآله) على حاجة فدفعني ودخل فلما رآه رسول الله (صلى الله عليه وآله) قال: " اللهم وإلي ".

الرابع والثلاثون: السمعاني أيضا بإسناده عن السدسي عن أنس بن مالك قال كان عند النبي (صلى الله عليه وآله) طير فقال: " اللهم ائتني بأحب خلقك إليك يأكل معي من هذا الطير " فجاء علي فأكل معه وقد روي ذلك في الجمع بين الصحاح الستة لرزين من مسند أبي داود السجستاني ورواه أحمد بن

____________

(1) فرائد السمطين: 1 / 212 / ب 42 / ح 166.

(2) في المصدر: مطير بن أبي خالد.

(3) في المصدر: البجلي.

(4) فرائد السمطين: 1 / 214 / ب 42 / ح 167.

الصفحة 82
حنبل بطريق واحد من طريق السفينة مولى رسول الله (صلى الله عليه وآله) ورواه ابن المغازلي الشافعي الواسطي من عشرين طريقا(1).

الخامس والثلاثون: كتاب المناقب الفاخرة في العترة الطاهرة روى أبو جعفر بن محمد بن أحمد بن روح مولى بني هاشم قال: حدثني العباس بن عبد الله الباكناني عن محمد بن يوسف السري عن الأوزاعي عن يحيى بن أبي كثير قال: حدثني أبو صميم حوشن بن عدي عن أبي ذر (رحمه الله) قال: بينا نحن قعود مع رسول الله (صلى الله عليه وآله) إذا أهدي إليه طائر مشوي فلما وضع بين يديه قال لأنس انطلق به إلى المنزل فانطلق به إلى المنزل وتبعه رسول الله (صلى الله عليه وآله) حتى إذا دخل المنزل وضع أنس الطائر بين يديه فرفع النبي (صلى الله عليه وآله) يديه نحو السماء وقال: " اللهم آت إلي بأحب الناس إليك تحبه أنت ويحبه من في الأرض ومن في السماوات حتى يأكل معي من هذا الطير " قال: أنس فقلت:

اللهم اجعله من قومي وقالت عائشة: اللهم أبي وقالت حفصة: اللهم اجعله أبي فما لبثا حتى أتى علي (عليه السلام) فقال: له أنس: إن رسول الله (صلى الله عليه وآله) في حاجة حتى أتى علي (عليه السلام) ثلاث مرات فجثى النبي (صلى الله عليه وآله) على ركبتيه ورفع يديه إلى السماء حتى بان بياض إبطيه وقال: " حاجتي يا رب الساعة الساعة " فما لبثنا أن قرع الباب فقال أنس: من ذا فقال: أنا علي وسمع النبي صوته فقال: " إفتح " ففتحته فلما دخل وكز أنس بيده حتى ظن أنس أنه قد أنفذ يده من ظهره فلما بصر به النبي (صلى الله عليه وآله) وثب قائما وقبل عينيه وقال: " ما الذي أبطأك عني يا قرة عيني " فقال (عليه السلام): " يا رسول الله قد أقبلت ثلاثا ويردني أنس " فصفق رسول الله (صلى الله عليه وآله) وكان عليه السلام لا يصفق حتى يغضب وقال: " يا أنس حجبت عني حبيبي " فقال: يا رسول الله إني أحببت أن يكون رجلا من قومي، فقال رسول الله (صلى الله عليه وآله): " يا أنس أما علمت أن المرء يحب قومه إن عليا يحبني وإن الله يحبه والملائكة تحبه ويحبه الله يا أنس إني وعليا لم نزل نتقلب إلى مطهرات الأرحام حتى نقلنا إلى عبد المطلب فصار علي في صلب أبي طالب وصرت أنا في صلب عبد الله عم علي فصارت في أنا النبوة وفي علي الولاية والوصية، أما علمت يا أنس

____________

(1) يراجع المعجم الكبير: 1 / 226 و 7 / 96 و 10 / 343، والبداية والنهاية: 7 / 354 - 351، وشرح الأخبار: 1 / 137 - 139 عن أبي أيوب وأبي رافع، وجواهر المطالب: 1 / 51، والمعجم الأوسط: 2 / 443 ح 2765 و 6 / 414 ح 5882 و 7 / 288 ح 6557 و 8 / 225 ح 7462 و 10 / 172 ح 9368، ومجمع الزوائد: 9 / 125 ط. مصر وبغية الرائد في تحقيق مجمع الزوائد: 167 و 169 ح 14723 و 14727 وما بعده عن أنس وسفينة وابن عباس، والتاريخ الكبير للبخاري: 1 / 358 ح 1132 و: 2 / 2 ح 1488، ومصابيح السنة: 4 / 173 ح 4770، وتاريخ أصبهان: 1 / 248 و 279، ومجمع الزوائد: 9 / 126 - 127 ط. مصر وبغية الرائد: 9 / 168 ح 14723 إلى 14728 - و ح 14725 بزيادة: ثم جاء أبو بكر فرده ثم جاء عمر فرده.

فضائل الصحابة لأحمد: 2 / 560 ح 945، صحيح الترمذي: 5 / 636 ح 3721 و 13 / 170 ط. الصاوي، ومستدرك الصحيحين: 3 / 130.

الصفحة 83
إن الله عز وجل اشتق لي اسما من أسمائه ولعلي اسما فسماني أحمد لتحمدني أمتي وأما علي فالله العلي سماه عليا يا أنس كما حجبت عني عليا ضربك الله بالوضح " وكان لا يدخل المسجد بعد الدعوة إلا متبرقع الوجه(1).

السادس والثلاثون: علي بن محمد المالكي في كتاب فصول المهمة عن أنس بن مالك (رحمه الله) قال أهدي إلى النبي (صلى الله عليه وآله) طير مشوي يسمى الحجل وفي رواية ما رواه الأخباري فقال: " ائتني بأحب خلقك إليك يأكل معي من هذا الطائر " فجاء علي فحجبته وقلت: إن رسول الله (صلى الله عليه وآله) مشغول رجاء أن يكون الدعوة لرجل من قومي ثم جاء علي ثانية فحجبته ثم جاء ثالثة فقرع الباب فقال النبي (صلى الله عليه وآله):

" أدخله فقد عينته " فلما دخل قال النبي (صلى الله عليه وآله): " ما حبسك عنا يرحمك الله " قال: " هذه آخر ثلاث مرات وأنس يقول إنك مشغول " فقال: " يا أنس ما حملك على ذلك " قال: سمعت دعوتك فأحببت أن يكون لرجل من قومي فقال (صلى الله عليه وآله): " لا يلام الرجل على حبه لقومه "(2).

____________

(1) نقل صاحب البحار (رحمه الله) مصادر حديث الطائر المشوي عن العامة والخاصة، أنظر البحار: 38 / 352 و 355، وانظر مناقب ابن شهرآشوب: 2 / 115.

(2) نقل صاحب البحار (رحمه الله) مصادر حديث الطائر المشوي عن العامة والخاصة، أنظر البحار: 38 / 352 و 355، وانظر مناقب ابن شهرآشوب: 2 / 115.

الصفحة 84

الباب الثاني عشر

في خبر الطائر

من طريق الخاصة وفيه ثمانية أحاديث

الأول: الشيخ في أماليه قال: أخبرنا أبو عمر عبد الواحد بن محمد بن عبد الله بن محمد بن مهدي قال: أخبرنا أبو العباس أحمد بن محمد بن سعيد بن عقدة قال: حدثنا محمد بن أحمد بن الحسن قال: حدثنا يوسف بن عدي قال: حدثنا حماد بن المختار الكوفي قال: حدثنا عبد الملك ابن عمير عن أنس بن مالك قال: أهدي لرسول الله (صلى الله عليه وآله) طائر ووضع بين يديه فقال: " اللهم ائتني بأحب خلقك إليك يأكل معي " فجاء علي (عليه السلام) فدق الباب فقلت: من ذا فقال: أنا علي فقلت: إن النبي (صلى الله عليه وآله) على حاجة حتى فعل ذلك ثلاثا فجاء الرابعة فضرب الباب برجله فدخل فقال النبي (صلى الله عليه وآله):

" ما حبسك " قال: " قد جئت ثلاث مرات " فقال النبي (صلى الله عليه وآله): " ما حملك على ذلك " قال: قلت كنت أحب أن يكون رجلا من قومي(1).

الثاني: الشيخ في أماليه قال: أخبرنا أحمد بن محمد بن الصلت قال: أخبرنا أحمد بن محمد ابن سعيد إجازة قال: حدثنا علي بن محمد بن حبيبة الكندي قال: حدثنا حسن بن حسين قال: حدثنا أبو غيلان سعد بن طالب الشيباني عن [ أبي ](2) إسحاق عن أبي الطفيل قال كنت في البيت يوم الشورى وسمعت عليا يقول: " أنشدتكم بالله جميعا فيكم أحد صلى القبلتين مع رسول الله (صلى الله عليه وآله) غيري "؟

قالوا: اللهم لا.

قال: " أنشدكم بالله جميعا هل فيكم أحد وحد الله قبلي "؟

قالوا: اللهم لا.

قال: " فأنشدكم بالله جميعا هل فيكم أحد أخو رسول الله (صلى الله عليه وآله) غيري "؟

قالوا: اللهم لا.

____________

(1) أمالي الشيخ الطوسي: 253 / مجلس 9 / ح 146، اختصر المصنف في الرواة.

(2) زيادة ليست من المصدر.

الصفحة 85
قال: " فأنشدكم بالله هل فيكم أحد له أخ مثل أخي جعفر "؟

قالوا: اللهم لا.

قال: " فأنشدكم بالله هل فيكم أحد له زوجة مثل زوجتي فاطمة سيدة نساء أهل الجنة "؟

قالوا: اللهم لا.

قال: " فأنشدكم بالله هل فيكم أحد له سبطان مثل سبطي الحسن والحسين ابني رسول الله سيدا شباب أهل الجنة "؟

قالوا: اللهم لا.

قال: " فأنشدكم بالله هل فيكم أحد ناجى رسول الله (صلى الله عليه وآله) وقدم بين يدي نجواه صدقة غيري "؟

قالوا: اللهم لا.

قال: " فأنشدكم الله هل فيكم أحد قال له رسول الله (صلى الله عليه وآله) من كنت مولاه فعلي مولاه اللهم وال من والاه وعاد من عاداه غيري "؟

قالوا: اللهم لا.

قال: " فأنشدكم بالله أفيكم أحد قال له رسول الله (صلى الله عليه وآله) أنت مني بمنزلة هارون من موسى غيري "؟

قالوا: اللهم لا.

قال: " فأنشدكم بالله هل فيكم أحد أتي النبي بطير فقال اللهم ائتني بأحب خلقك إلي يأكل معي من هذا الطير فدخلت عليه فقال اللهم وإلي فلم يأكل معه أحد غيري "؟

قالوا: اللهم لا.

قال: " اللهم أشهد "(1).

الثالث: الشيخ في مجالسه قال: أخبرنا جماعة عن أبي المفضل قال: حدثنا الحسن بن علي بن زكريا العاصمي قال: حدثنا أحمد بن عبيد الله [ الفداني ](2) قال: حدثنا الربيع بن يسار قال: حدثنا الأعمش عن سالم بن أبي الجعد يرفعه إلى أبي ذر (رحمه الله) أن عليا (عليه السلام) وعثمان وطلحة والزبير وعبد الرحمن بن عوف وسعد بن أبي وقاص أمرهم عمر بن الخطاب أن يدخلوا بيتا ويغلقوا عليهم بابه ويتشاوروا في أمرهم وأجلهم ثلاثة أيام فإن توافق خمسة على قول واحد وأبى رجل منهم قتل ذلك الرجل، وأن توافق أربعة وأبى اثنان قتل الاثنان، فلما توافقوا جميعا على رأي واحد قال لهم

____________

(1) أمالي الشيخ الطوسي: 333 / مجلس 12 / ح 7.

(2) في المصدر: العدلي.


كتاب غاية المرام وحجة الخصام (ج5) للسيد هاشم البحراني (ص 86 - ص 97)

الصفحة 86
علي بن أبي طالب: " أني أحب أن تسمعوا مني ما أقول [ لكم ](1) فإن لكم يكن حقا فاقبلوه وإن يكن باطلا فأنكروه " قالوا: قل فذكر عليه السلام سوابقه وفضائله وهم يوافقانه على ذلك وفي الحديث قال: " فهل فيكم [ أحد ](2) قال [ له ](3) رسول الله (صلى الله عليه وآله) اللهم ائتني بأحب الخلق إليك وإلي وأشدهم حبا لي ولك يأكل معي من هذا الطائر فأتيت فأكلت معه غيري "؟

قالوا لا.(4)

الرابع: الشيخ في مجالسه قال: أخبرنا جماعة عن أبي المفضل قال: حدثنا محمد بن عبد الله ابن جورية الجندي سابوري من أصل كتابه قال: حدثنا علي بن منصور الترجماني قال: أخبرنا الحسن بن عنبسة النهشلي قال: حدثنا شريك بن عبد الله النخعي القاضي عن أبي إسحاق عن عمرو بن ميمون الأودي أنه ذكر عنده علي بن أبي طالب (عليه السلام) فقال إن قوما ينالون منه أولئك هم وقود النار، ولقد سمعت [ عدة ](5) [ هذه الآية ](6) من أصحاب محمد (عليه السلام) (صلى الله عليه وآله) منهم حذيفة بن اليمان وكعب بن عجرة يقول: كل رجل منهم قد أعطي علي ما لم يعطيه بشر هو زوج فاطمة سيدة نساء العالمين الأولين والآخرين هو أبو الحسن والحسين سيدي شباب أهل الجنة من الأولين والآخرين، فمن له أيها الناس مثلهما ورسول الله (صلى الله عليه وآله) [ حموه، وهو وصي ](7) [ أخوه وهو فتى ](8)

رسول الله (صلى الله عليه وآله) في أهله وأزواجه، وسد الأبواب التي في المسجد كلها غير بابه وهو صاحب باب خيبر، وهو صاحب الراية يوم خيبر وتفل رسول الله (صلى الله عليه وآله) يومئذ في عينيه وهو أرمد فما اشتكاهما بعد ولا وجد حرا ولا قرا بعد يوم ذلك، وهو صاحب يوم غدير خم إذ نوه رسول الله (صلى الله عليه وآله) باسمه وألزم أمته ولايته وعرفهم بخطره وبين لهم مكانه فقال: " أيها الناس من أولى بكم منكم بأنفسكم " قالوا الله ورسوله قال: " فمن كنت مولاه فهذا علي مولاه " وهو صاحب العباء ومن أذهب الله عز وجل عنه الرجس وطهره تطهيرا وهو صاحب الطائر حين قال رسول الله (صلى الله عليه وآله): " اللهم ائتني بأحب خلقك إليك [ يأكل معي ](9) [ وإلي ](10) " فجاء علي (عليه السلام) فأكل معه وهو صاحب سورة براءة حين نزل بها جبرائيل (عليه السلام) على رسول الله (صلى الله عليه وآله) وقد سار أبو بكر بالسورة فقال له يا محمد أنه لا يبلغها إلا أنت أو علي إنه منك وأنت منه وكان رسول الله (صلى الله عليه وآله) منه في حياته وبعد وفاته وهو عيبة علم رسول

____________

(1) زيادة ليست من المصدر.

(2) زيادة من المصدر.

(3) زيادة من المصدر.

(4) أمالي الشيخ الطوسي: 545 / مجلس 20 / ح 4.

(5) زيادة من المصدر.

(6) زيادة ليست من المصدر.

(7) زيادة من المصدر.

(8) زيادة ليست من المصدر.

(9) زيادة من المصدر.

(10) زيادة ليست من المصدر.

الصفحة 87
الله ومن قال له النبي (صلى الله عليه وآله): " أنا مدينة العلم وعلي بابها فمن أراد العلم فليأت المدينة من بابها كما أمر الله فقال * (وآتوا البيوت من أبوابها) * وهو مفرج الكرب عن رسول الله (صلى الله عليه وآله) في الحروب، وهو أول من آمن برسول الله (صلى الله عليه وآله) وصدقه واتبعه وهو أول من صلى فمن أعظم قربة على الله وعلى رسول الله (صلى الله عليه وآله) فمن قاس به أحدا أو شبه به بشرا.(1)

الخامس: ابن بابويه في أماليه قال: حدثنا أبي قال: حدثنا علي بن إبراهيم بن هاشم عن [ أبيه إبراهيم بن هاشم ](2) أبي هدبة قال رأيت أنس بن مالك معصوبا بعصابة فسألته عنها فقال: هي دعوة علي بن أبي طالب قلت له وكيف كان ذلك فقال كنت خادما لرسول الله (صلى الله عليه وآله) فأهدي إليه طائر مشوي فقال: " اللهم ائتني بأحب خلقك إليك وإلي يأكل معي من هذا الطائر " فجاء علي (عليه السلام) فقلت: رسول الله (صلى الله عليه وآله) عنك مشغول وأحببت أن يكون رجلا من قومي، فرفع رسول الله (صلى الله عليه وآله) يده الثانية فقال: " اللهم ائتني بأحب خلقك إليك وإلي يأكل معي من هذا الطائر ".

فجاء علي (عليه السلام) فقلت: رسول الله عنك مشغول وأحببت أن يكون رجلا من قومي، فرفع رسول الله (صلى الله عليه وآله) يده الثالثة فقال: " اللهم ائتني بأحب خلقك إليك وإلي يأكل معي من هذا الطائر " فجاء علي (عليه السلام) فقلت: رسول الله عنك مشغول فأحببت أن يكون رجلا من قومي فرفع علي (عليه السلام) صوته فقال: " وما يشغلك يا رسول الله عني " فسمعه رسول الله (صلى الله عليه وآله) فقال: " يا أنس من هذا " فقلت: علي ابن أبي طالب فقال: " ائذن له " فلما دخل قال له: " يا علي إني قد دعوت الله عز وجل ثلاث مرات أن يأتيني بأحب خلقه إليه وإلي يأكل معي من هذا الطائر ولو لم تجئني في الثالثة لدعوت الله باسمك أن يأتني بك " فقال علي (عليه السلام): " يا رسول الله إني قد جئت ثلاث مرات كل ذلك يردني أنس ويقول رسول الله (صلى الله عليه وآله) عنك مشغول " فقال رسول الله (صلى الله عليه وآله) إلي: " يا أنس ما حملك على هذا " فقلت يا رسول الله سمعت الدعوة فأحببت أن يكون رجلا من قومي [ فلما كان يوم الدار استشهدني علي فكتمته فقلت: إني نسيته ](3) قال: فرفع علي (عليه السلام) يده إلى السماء وقال: " اللهم ارم أنس بوضح لا تستر من الناس " ثم رفع العصابة عن رأسه فقال هذه دعوة علي هذه دعوة علي هذه دعوة علي.(4)

السادس: ابن بابويه قال: حدثنا أحمد بن الحسن القطان قال: حدثنا عبد الرحمن بن محمد الحسني قال: حدثنا أبو جعفر محمد بن حفص الخثعمي قال: حدثنا الحسن بن عبد الواحد قال:

____________

(1) أمالي الشيخ الطوسي: 558 / مجلس 20 / ح 8.

(2) زيادة من المصدر.

(3) زيادة من المصدر.

(4) أمالي الشيخ الصدوق: 754 / مجلس 94 / ح 3.

الصفحة 88
حدثني أحمد بن [ الثعلبي ] قال: حدثني محمد بن عبد الحميد قال: حدثني حفص بن منصور العطار قال: حدثنا أبو سعيد الوراق عن أبيه عن جعفر بن محمد عن أبيه عن جده (عليه السلام) في حديث مناشدة أمير المؤمنين (عليه السلام) لأبي بكر وذكر له فضائله التي يستحق بها الإمامة دون أبي بكر وكان فيما قال له (عليه السلام) قال: " فأنشدك بالله أنا الذي دعاه رسول الله (صلى الله عليه وآله) والطير عنده يريد أكله، فقال: اللهم ائتني بأحب خلقك إليك يأكل معي أم أنت "؟

قال: بل أنت(1).

السابع: أحمد بن علي بن أبي منصور الطبرسي في كتاب الإحتجاج قال روى عمر بن شمر عن جابر عن أبي جعفر محمد بن علي الباقر (عليه السلام) في حديث مناشدة علي (عليه السلام) أهل الشورى في فضائله وهم يصدقونه فيما قاله (عليه السلام) من فضائله وسوابقه وقال (عليه السلام) فيما ذكر من ذلك قال: " أنشدتكم بالله هل فيكم أحد أكل مع رسول الله من الطائر الذي أهدي إليه غيري "؟

قالوا: لا.

والحديث طويل تقدم بطوله في الباب الحادي والعشرون في قول النبي (صلى الله عليه وآله): " أنت مني بمنزلة هارون من موسى إلا إنه لا نبي بعدي ".

ابن بابويه قال: حدثنا أحمد بن الحسن القطان قال: حدثنا أحمد بن يحيى بن زكريا أبو العباس القطان قال: حدثنا محمد بن إسماعيل البرمكي قال: حدثنا عبد الله بن داهر قال: حدثنا أبي عن محمد بن سنان عن المفضل بن عمر قال: قلت لأبي عبد الله (عليه السلام) جعفر بن محمد الصادق (عليه السلام) لم صار أمير المؤمنين قسيم الجنة والنار قال: " لأن حبه إيمان وبغضه كفر وإنما خلقت الجنة لأهل الإيمان والنار لأهل الكفر فهو عليه السلام قسيم الجنة والنار لهذه العلة فالجنة لا يدخلها إلا أهل محبته والنار لا يدخلها إلا أهل بغضه ".

قال: المفضل يا بن رسول الله فالأنبياء والأوصياء: كانوا يحبونه وأعدائهم كانوا يبغضونه؟

قال: " نعم ".

قلت: فكيف ذلك؟

قال: " أما علمت أن النبي (صلى الله عليه وآله) قال يوم خيبر لأعطين الراية غدا رجلا يحب الله ورسوله ويحبه الله ورسوله ما يرجع حتى يفتح الله على يديه فدفع الراية إلى علي (عليه السلام) ففتح الله عز وجل على يديه "؟

____________

(1) خصال الصدوق: 550 باب 40 فما فوق / ح 30، والحديث طويل اختصره المصنف.

الصفحة 89
قلت: بلى.

قال: " أما علمت أن رسول الله (صلى الله عليه وآله) لما أتي بالطائر المشوي قال: اللهم ائتني بأحب خلقك إليك وإلي يأكل معي من هذا الطائر وعنا به عليا (عليه السلام) "؟

قلت: بلى.

قال: " فهل يجوز أن لا تحب أنبياء الله ورسله وأوصياؤهم (عليهم السلام) رجلا يحبه الله ورسوله ويحب الله ورسوله "؟

فقلت: لا.

قال: " فهل يجوز المؤمنون من أمتهم لا يحبون حبيب الله ورسله وأنبيائه: "؟

قلت: لا.

قال: " فقد ثبت أن جميع أنبياء الله ورسله وجميع المؤمنين كانوا لعلي بن أبي طالب (عليه السلام) محبين وثبت أن أعدائهم والمخالفين لهم كانوا لهم ولجميع أهل محبتهم مبغضين "؟

قلت: نعم.

قال: " فلا يدخل الجنة إلا من أحبه من الأولين والآخرين ولا يدخل النار إلا من أبغضه من الأولين والآخرين فهو إذن قسيم الجنة والنار ".

قال: المفضل بن عمر فقلت يا بن رسول الله فرجت عني فرج الله عنك فزدني مما علمك الله.

قال: " سل يا مفضل ".

قلت: له يا بن رسول الله فعلي بن أبي طالب (عليه السلام) يدخل محبيه الجنة ومبغضيه النار أو رضوان ومالك؟

فقال: " يا مفضل أما علمت أن الله تبارك وتعالى بعث رسول الله (صلى الله عليه وآله) وهو روح إلى الأنبياء: وهم أرواح قبل خلق الخلق بألفي عام "؟

قلت: بلى.

قال: " أما علمت أنه دعاهم إلى توحيد الله وطاعته واتباع أمره ووعدهم الجنة على ذلك وأوعد من خالف ما أجابوا إليه وأنكره النار "؟

قلت: بلى.

قال: " أفليس النبي (صلى الله عليه وآله) ضامن لما وعد وأوعد عن ربه عز وجل "؟

الصفحة 90
قلت: بلى.

قال: " أوليس علي بن أبي طالب خليفته وإمام أمته "؟

قلت: بلى.

قال: " أوليس رضوان ومالك من جملة الملائكة والمستغفرين لشيعته الناجين بمحبته "؟

قلت: بلى.

قال: " فعلي ابن أبي طالب (عليه السلام) إذن قسيم الجنة والنار عن رسول الله (صلى الله عليه وآله) ورضوان ومالك صادران عن أمره بأمر الله تبارك وتعالى.

يا مفضل خذ هذا فإنه من مخزون العلم ومكنونه لا تخرجه إلا إلى أهله "(1).

____________

(1) الإحتجاج: 1 / 200.

الصفحة 91

الباب الثالث عشر

في مؤاخاة رسول الله (صلى الله عليه وآله) لأمير المؤمنين (عليه السلام)

من طريق العامة وفيه أحد وعشرون حديثا

الأول: أبو المؤيد موفق بن أحمد من أعيان العامة قال: أنبأني سيد القراء أبو العلاء الحسن بن أحمد العطار الهمداني، أخبرنا أحمد بن الحسن المقرئ، أخبرنا أحمد بن عبد الله الحافظ، حدثنا سليمان بن أحمد الطبراني، حدثنا محمود ابن محمد المروزي، حدثنا حامد بن آدم المروزي، حدثنا جرير عن ليث عن مجاهد عن ابن عباس قال: لما آخى النبي (صلى الله عليه وآله) بين أصحابه بين المهاجرين والأنصار ولم يواخ بين علي بن أبي طالب وبين أحد منهم خرج علي مغضبا حتى أتى جدولا من الأرض فتوسد ذراعه وسفت عليه الريح فطلبه رسول الله (صلى الله عليه وآله) حتى وجده فوكزه برجله وقال له: " قم فما صلحت إلا أن تكون أبا تراب أغضبت علي حين أخيت بين المهاجرين والأنصار ولم أواخ بينك وبين أحد منهم، أما ترضى أن تكون مني بمنزلة هارون من موسى إلا أنه ليس بعدي نبي، ألا من أحبك حف بالأمن والإيمان ومن أبغضك أماته الله ميتة جاهلية وحوسب بعلمه في الإسلام "(1).

الثاني: مسند أحمد بن حنبل روى عبد الله بن أحمد بن حنبل قال: حدثني أبي قال: حدثنا زيد الحباب قال: حدثني الحسين بن واقد حدثني مطر الوراق عن قتادة عن سعيد بن مسيب أن رسول الله (صلى الله عليه وآله) أخا بين الصحابة وبقي رسول الله وبقي أبو بكر وعمر وعلي فآخى بين أبي بكر وعمر وقال لعلي (عليه السلام): " أنت أخي ".(2)

الثالث: مسند أحمد بن حنبل روى عبد الله بن أحمد بن حنبل قال: حدثنا أحمد بن الحسن ابن عبد الجبار قال: حدثنا أبو عمر سهل بن زنجلة الرازي قال: حدثنا الصباح بن محارب عن عمر ابن عبد الله عن أبيه عن جده أن النبي (صلى الله عليه وآله) آخى بين الناس وترك عليا حتى [ بقي ] أخرهم لا يرى له أخا فقال: يا رسول الله: " آخيت بين الناس وتركتني " قال: " ولمن تراني تركتك وإنما تركتك لنفسي

____________

(1) المناقب: 39 / ح 7.

(2) نقله عن مسند أحمد بن البطريق في العمدة: 166 / ح 255، وكتب في هامشه: فضائل الصحابة لابن حنبل: 2 / 597 / ح 1019.

الصفحة 92
أنت أخي وأنا أخوك فإن فاخرك أحد فقل أنا عبد الله وأخو رسول الله لا يدعيها بعدك إلا كذاب "(1).

الرابع: عبد الله بن أحمد بن حنبل قال: حدثنا حسين بن محمد الزراع قال: حدثنا عبد المؤمن ابن عباد قال: حدثنا يزيد بن معن عن عبد الله بن شرحبيل عن زيد بن أبي أوفى قال: دخلت على رسول الله (صلى الله عليه وآله) مسجده فذكر قصة مؤاخاة رسول الله (صلى الله عليه وآله) بين الصحابة فقال علي يعني للنبي (صلى الله عليه وآله):

" لقد ذهبت روحي وانقطع ظهري حين رأيتك فعلت بأصحابك ما فعلت غيري فإن كان هذا من سخط منك فلك العتبى والكرامة " فقال رسول الله (صلى الله عليه وآله): " والذي بعثني بالحق نبيا ما أخرتك إلا لنفسي فأنت مني بمنزلة هارون من موسى إلا أنه لا نبي بعدي وأنت أخي ووارثي " قال: " وما أرث منك يا رسول الله " قال: " ما ورث الأنبياء قبلي " قال: " ما ورث الأنبياء قبلك " قال: " كتاب الله وسنة نبيهم وأنت معي في قصري في الجنة مع ابنتي فاطمة وأنت أخي ورفيقي " ثم تلا رسول الله (صلى الله عليه وآله) * (إخوانا على سرر متقابلين) * المتحابون في الله ينظر بعضهم إلى بعض(2).

الخامس: أبو الحسن الفقيه بن المغازلي قال: أخبرنا أبو الحسن أحمد بن المظفر العطار قال:

أخبرنا أبو محمد ابن السقا، وأخبرنا أبو الحسن علي بن عبد الله بن القصاب البيع الواسطي مما أذن لي في روايته أنه قال: حدثني أبو بكر محمد بن الحسن بن محمد البياسري قال: حدثني أبو الحسن علي بن محمد بن الحسن الجوهري قال: حدثني محمد بن زكريا بن دريد العبدي قال:

حدثني حميد الطويل عن أنس قال: لما كان يوم المباهلة وآخى النبي (صلى الله عليه وآله) بين المهاجرين وعلي واقف يراه ويفرق مكانه لم يواخ بينه وبين أحد فأنصرف علي باكي العينين فأفتقده النبي (صلى الله عليه وآله) فقال:

" ما فعل أبو الحسن ".

قالوا: انصرف باكي العين يا رسول الله قال: يا بلال إذهب فأتني به فمضى بلال إلى علي (عليه السلام) وقد دخل منزله باكي العين وقالت فاطمة: " ما يبكيك لا أبكى الله عينيك "؟

قال: " يا فاطمة آخى النبي بين المهاجرين والأنصار وإن واقف يراني ويعرف مكاني لم يواخ بيني وبين أحد ".

قالت: " لا يحزنك لعله إنما أخرك لنفسه ".

فقال بلال يا علي أجب النبي (صلى الله عليه وآله) فأتى علي (عليه السلام) النبي (صلى الله عليه وآله).

____________

(1) العمدة: 166 / ح 256، وفي هامشه: فضائل الصحابة لابن حنبل: 2 / 616 / ح 1055.

(2) العمدة لابن البطريق: 167 / ح 257، وكتب في هامشه: فضائل الصحابة لابن حنبل: 2 / 638 / ح 1085.

الصفحة 93
فقال النبي (صلى الله عليه وآله): " ما يبكيك يا أبا الحسن "؟

قال: " وآخيت بين المهاجرين والأنصار يا رسول الله وأنا واقف تراني وتعرف مكاني لم تواخ بيني وبين أحد "؟

قال: " إنما ذخرتك لنفسي ألا يسرك أن تكون أخا نبيك "؟

قال: " بلى يا رسول الله أنى لي بذلك "؟

فأخذ بيده وأرقاه المنبر فقال: " اللهم هذا مني وأنا منه إنه مني بمنزلة هارون من موسى ألا من كنت مولاه فهذا علي مولاه ".

قال فانصرف علي (عليه السلام) قرير العين فأتبعه عمر بن الخطاب فقال: بخ بخ يا أبا الحسن أصبحت مولاي ومولى كل مسلم.

السادس: ابن المغازلي الشافعي أيضا قال: أخبرنا أبو الحسن علي بن عمر بن عبد الله بن شوذب قال: حدثني محمد بن الحسين الزعفراني قال: حدثني أحمد بن أبي خيثمة، حدثني نصر ابن علي، حدثني عبد المؤمن بن عبادة عن عمار بن عمر قال: حدثني زيد بن أرقم قال: دخلت على رسول الله (صلى الله عليه وآله) قال: " إني مواخ بينكم كما آخى الله بين الملائكة ثم قال لعلي أنت أخي ورفيقي "، ثم تلا هذه الآية * (إخوانا على سرر متقابلين) * الأخلاء في الله ينظر بعضهم إلى بعض.

السابع: ابن المغازلي قال: حدثني أبو الحسن علي بن المظفر العدل يرفعه إلى جميع عن ابن عمر قال: قال رسول الله (صلى الله عليه وآله) لعلي (عليه السلام) يوم المؤاخاة: " أنت أخي في الدنيا والآخرة "(1).

الثامن: ابن المغازلي الشافعي قال: أخبرنا أبو غالب محمد بن أحمد بن سهل النحوي يرفعه إلى سعد بن حذيفة عن أبيه حذيفة بن اليمان قال: آخا رسول الله (صلى الله عليه وآله) بين المهاجرين والأنصار فكان يواخي بين الرجل ونظيره ثم أخذ بيد علي بن أبي طالب (عليه السلام) فقال: " هذا أخي " قال حذيفة فرسول الله (صلى الله عليه وآله) سيد المرسلين وإمام المتقين ورسول رب العالمين الذي ليس له شبيه ولا نظير وعلي أخوه(2).

التاسع: ومن الجمع بين الصحاح الستة لرزين العبدي من الجزء الثالث في مناقب أمير المؤمنين علي بن أبي طالب (عليه السلام) من سنن أبي داود وصحيح الترمذي قال عن ابن عمر: لما آخى رسول الله (صلى الله عليه وآله) بين أصحابه فجاء علي (عليه السلام) تدمع عيناه فقال: " يا رسول صلى الله عليك أخيت بين

____________

(1) مناقب ابن المغازلي: 44 / ح 59.

(2) مناقب ابن المغازلي: 44 / ح 60.

الصفحة 94
أصحابك ولم تواخ بيني وبين أحد "، فسمعت النبي (صلى الله عليه وآله) يقول: " أنت أخي في الدنيا والآخرة ".(1)

العاشر: من مسند أحمد بن حنبل روى عبد الله بن أحمد بن حنبل قال: حدثنا الحسن قال أبو عبد الله الحسين بن راشد الطفاوي والصباح بن عبد الله أبو بشر والخبران يتقاربان في اللفظ يزيد أحدهما على صاحبه قالا: حدثنا قيس بن الربيع قال: حدثنا سعد الخفاف عن عطية عن مخدوج ابن زيد الهذلي أن رسول الله (صلى الله عليه وآله) آخا بين المسلمين ثم قال: " يا علي أنت أخي وأنت مني بمنزلة هارون من موسى غير أنه لا نبي بعدي أما علمت يا علي أن أول من يدعى به يوم القيامة يدعى بي وأقوم عن يمين العرش فأكسى حلة خضراء من حلل الجنة، ثم يدعى بالنبيين بعضهم على أثر بعض فيقومون سماطين على يمين العرش ويكسون حللا خضراء من حلل الجنة، ألا وإني أخبرك يا علي أن أمتي أول الأمم يحاسبون يوم القيامة، ثم أنت أول من يدعى بك لقرابتك ومنزلتك عندي ويدفع إليك لوائي وهو لواء الحمد فتسير به بين السماطين آدم (عليه السلام) وجميع خلق الله يستظلون بظل لوائي وطوله مسيرة ألف سنة سنانه ياقوتة حمراء، أو له ثلاث ذوائب من نور ذوابة في المشرق وذوابة في المغرب والثالثة وسط الدنيا مكتوب عليه ثلاثة أسطر الأول: بسم الله الرحمن الرحيم، الثاني: الحمد لله رب العالمين، والثالث: لا إله إلا الله، محمد رسول الله طول كل سطر ألف سنة وعرضه ألف سنة، وتسير باللواء والحسن عن يمينك والحسين عن يسارك حتى تقف بيني وبين إبراهيم في ظل العرش ثم تكسى حلة خضراء من الجنة، ثم ينادي منادي من تحت العرش نعم الأب أبوك إبراهيم ونعم الأخ أخوك علي أبشر يا علي إنك تكسى إذا كسيت وتدعى إذا دعيت وتحبى إذا حبيت "(2).

الحادي عشر: عبد الله بن أحمد بن حنبل قال: حدثنا محمد بن الحسين بن عبد الجبار الصوفي قال: حدثنا أبو الحسين ومحمد بن السعدي البصري في جمادى الأول سنة إحدى وثلاثين ومائتين قال: حدثنا عبد المؤمن بن عباد قال: حدثنا بريد بن معاوية(3) عن عبد الله بن شرحبيل عن ابن أبي أوفى قال: دخلت على رسول الله (صلى الله عليه وآله) في مسجده فقال: " أين فلان بن فلان " فجعل ينظر في وجوه أصحابه ويتفقدهم ويبعث إليهم حتى توافقوا عنده فحمد الله وأثنى عليه وآخا بينهم وذكر حديث المؤاخاة بينهم فقال علي (عليه السلام): " لقد ذهبت روحي وانقطع ظهري حين رأيتك فعلت بأصحابك ما فعلت غيري فإن كان هذا عن سخط علي فلك العتبى والكرامة ".

____________

(1) سنن الترمذي: 5 / 300 / ح 3804.

(2) نقله عنه ابن البطريق في العمدة: 230، وكتب في هامشه: فضائل الصحابة: 2 / 663 / ح 1131.

(3) في المصدر: يزيد بن معن.

الصفحة 95
فقال رسول الله (صلى الله عليه وآله): " والذي بعثني بالحق ما أخرتك إلا لنفسي وأنت مني بمنزلة هارون من موسى غير أنه لا نبي بعدي وأنت أخي ووارثي ".

قال: " وما أرث يا رسول الله "؟

قال: " ما ورث الأنبياء من قبلي ".

قال: " وما ورث الأنبياء من قبلك "؟

قال: " كتاب الله وسنة نبيه وأنت معي في قصري في الجنة مع ابنتي فاطمة وأنت أخي ورفيقي "، ثم تلا رسول الله " * (إخوانا على سرر متقابلين) * المتحابون في الله ينظر بعضهم إلى بعض "(1).

الثاني عشر: أبو المؤيد موفق بن أحمد، أخبرنا الشيخ الزاهد أبو الحسين علي بن أحمد العاصمي الخوارزمي، أخبرنا شيخ القضاة إسماعيل بن أحمد، أخبرنا أبو بكر أحمد بن الحسين البيهقي، أخبرنا أبو سعيد أحمد بن الجليل الماليني، حدثنا أبو أحمد عبد الله بن عدي الحافظ، [ حدثنا ] البغوي إملاء، حدثنا حسين الذراع سنة إحدى وثلاثين ومائتين قال: قدم علينا مع أبي الربيع الزهراني من البصرة عن عبد المؤمن بن عباد العبدي، حدثنا يزيد بن معن عن عبد الله بن شرحبيل عن يزيد بن أبي أوفى قال: دخلت على رسول الله (صلى الله عليه وآله) في مسجده فقال: " أين فلان بن فلان " فجعل ينظر في وجوه أصحابه ويتفقدهم ويبعث إليهم حتى توافوا عنده فلما توافوا عنده حمد الله وأثنى عليه فقال: " إني محدثكم بحديث فاحفظوه وعوه وحدثوا من بعدكم أن الله اصطفى من خلقه خلقا ثم تلا الله يصطفي من الملائكة رسلا من الناس خلقا يدخلهم الجنة وإني أصطفي منكم من أحب أن أصطفي ومواخ بينكم كما أخا الله بين الملائكة " وذكر الحديث المؤاخاة بينهم فقال علي (عليه السلام): " لقد ذهبت روحي وانقطع ظهري حين رأيتك فعلت بأصحابك ما فعلت غيري فإن كان هذا من سخط علي فلك العتبى والكرامة ".

فقال رسول الله (صلى الله عليه وآله): " والذي بعثني بالحق ما أخرتك إلا لنفسي وأنت مني بمنزلة هارون من موسى إلا أنه لا نبي بعدي وأنت أخي ووارثي ".

قال: " وما أرث منك يا رسول الله "؟

قال: " ما ورثه الأنبياء قبلي ".

قال: " وما هو "؟

____________

(1) نقله عنه ابن البطريق في العمدة: 167، وكتب في هامشه: فضائل الصحابة: 2 / 638 / ح 1085.

الصفحة 96
قال: " كتاب ربهم وسنة نبيهم وأنت معي في قصري في الجنة مع فاطمة ابنتي وأنت أخي ورفيقي "، ثم تلا رسول الله " * (إخوانا على سرر متقابلين) * المتحابين في الله ينظر بعضهم إلى بعض "(1).

الثالث عشر: أبو المؤيد موفق بن أحمد أيضا قال: أنبأني مهذب الأئمة أبو المظفر عبد الملك ابن علي بن محمد الهمداني نزيل بغداد، أخبرنا أبو طالب عبد القادر بن محمد بن يوسف إذنا، أخبرنا إبراهيم بن عمر البرمكي، أخبرنا أحمد بن جعفر بن مالك، حدثنا الحسن بن علي البصري، حدثنا أبو عبد الله الحسن بن راشد الطفاوي والصباح بن عبد الله بن بشر جار بدل بن المحبر قالا:

حدثنا قيس بن ربيع حدثنا سعد بن الخفاف عن عطية عن مخدوج بن زيد الإلهاني أن رسول الله (صلى الله عليه وآله) آخى بين المسلمين ثم قال: " يا علي أنت أخي وأنت مني بمنزلة هارون من موسى غير أنه لا نبي بعدي أما علمت يا علي إن أول من يدعى به يوم القيامة بي فأقوم عن يمين العرش " وساق الحديث كما تقدم عن قريب(2).

الرابع عشر: إبراهيم بن محمد الحمويني من أعيان علماء العامة في كتاب فرائد السمطين في فضائل المرتضى والبتول والسبطين وكلما في هذا الكتاب عنه فهو منه قال: أخبرنا الشيخ تاج الدين علي بن الحب(3) بن عثمان الخازن بقراءتي عليه ببغداد في يوم الجمعة السادس والعشرون من صفر سنة اثنتين وسبعين وستمائة قلت له: أخبرك الشيخ ضياء الدين عبد الوهاب بن علي بن علي المعروف بابن سكينة إجازة، حيلولة، وأخبرنا الإمام الشيخ مجد الدين عبد الصمد بن أحمد ابن عبد القادر بن أبي الحبيش ببغداد بقراءتي عليه يوم الخميس سابع شهر ربيع الأول سنة اثنتين وسبعين وست مائة قلت له: أخبرك الشيخ جمال الدين أبو الفرج عبد الرحمن علي بن محمد بن الجوزي إجازة قالا: أنبأنا أبو القاسم هبة الله بن محمد بن محمد بن عبد الواحد بن الحصين الشيباني قال: أنبأنا أبو طالب محمد بن محمد بن غيلان البزاز قراءة عليه وأنا أسمع في ذي الحجة سنة ثلاث وثلاثين وأربعمائة قال: أنبأنا أبو بكر محمد بن عبد الله بن إبراهيم الشافعي البزار إملاء في يوم الجمعة لعشر خلون من شهر رمضان سنة اثنتين وخمسين وثلاثمائة قال: أنبأنا أبو عبد الله الحسين بن عمر الثقفي نبأ العلاء بن عمر الحنفي، أنبأنا أيوب بن مدرك عن مكحول عن أبي أمامة قال: لما آخى النبي (صلى الله عليه وآله) بين الناس أخا بينه وبين علي صلوات الله عليه وآله(4).

____________

(1) المناقب: 150 / ح 178.

(2) المناقب: 140 / ح 159.

(3) في المصدر: أنجب.

(4) فرائد السمطين: 1 / 111 / ب 20 / ح 79.

الصفحة 97
الخامس عشر: الحمويني هذا قال: أخبرني الشيخ محي الدين عمر بن محمد بن أبي سعد بن أبي عصرون الإمام عز الدين محمد بن أبي القاسم عبد الكريم بن محمد بن عبد الكريم الرافعي رحمهما الله تعالى إجازة والشيخ عبد الحافظ بن بدران بقراءتي عليه بنابلس عن القاضي جمال الدين عبد الصمد بن محمد بن أبي الفضل الأنصاري الحرستاني إجازة، أنبأنا الإمام الحافظ أبو بكر أحمد بن الحسين بن علي قال: أنبأنا أبو سعيد أحمد بن محمد بن الخليل الماليني قال: أنبأنا محمد بن عبد الله(1) بن عدي الحافظ قال نبأ البغوي إملاء قال الحسين بن محمد الذراع سنة إحدى وثلاثين ومائتين قدم علينا مع أبي الربيع الزهراني من البصرة قال: أنبأنا عبد المؤمن بن عباد العبدي قال: أنبأنا يزيد بن معن عن عبد الله بن شرحبيل عن زيد بن أبي أوفى قال: دخلت على رسول الله (صلى الله عليه وآله) مسجده فقال: " أين فلان أين فلان " فجعل ينظر في وجوه أصحابه ويتفقدهم ويبعث إليهم حتى توافوا عنده فلما توافوا عنده حمد الله وأثنى عليه ثم قال: " إني محدثكم بحديث فاحفظوه وعوه وحدثوا من بعدكم إن الله اصطفى من خلقه خلقا ثم تلا الله يصطفي من الملائكة رسلا ومن الناس خلقا يدخلهم الجنة وإني أصطفي منكم من أحب أن يصطفى ومواخ بينكم كما أخا الله بين الملائكة " ثم ذكر المؤاخاة بين أصحاب رسول الله وإنه آخى بين أبي بكر وعمر وساق الحديث إلى أن قال: فقال له علي (عليه السلام): " لقد ذهبت روحي وانقطع ظهري حين رأيتك فعلت بأصحابك ما فعلت غيري فإن كان هذا من سخط علي فلك العتبى والكرامة " فقال رسول الله (صلى الله عليه وآله): " والذي بعثني بالحق نبينا ما أخرتك إلا لنفسي وأنت مني بمنزلة هارون من موسى غير أنه لا نبي بعدي وأنت أخي ووارثي " قال: " وما أرث منك يا نبي الله " قال: " ما ورثته الأنبياء قبلي " قال: " وما هو " قال: " كتاب ربهم وسنة نبيهم وأنت معي في قصري في الجنة مع ابنتي فاطمة وأنت أخي ورفيقي " وتلا رسول الله (صلى الله عليه وآله) " * (إخوانا على سرر متقابلين) * المتحابين في الله ينظر بعضهم إلى بعض ".(2)

السادس عشر: الحمويني هذا قال: أخبرنا الشيخ عبد الله بن أبو القاسم بن علي بن مكي بن زفر البغدادي سماعا عليه جميع المسند الصحيح للإمام أبي عيسى الترمذي بها في سنة اثنتين وسبعين وستمائة قال: أنبأنا الشيخ عبد العزيز ابن محمود بن المبارك بن الأخضر سماعا عليه قال: أنبأنا أبو الفتح عبد الملك بن أبي القاسم الكروخي الهروي سماعا عليه قال: أنبأنا الشيخان

____________

(1) في المصدر: أبو أحمد عبد الله بن عدي.

(2) فرائد السمطين: 1 / 112 / ب 20 / ح 80، الحديث طويل اختصره المصنف.


كتاب غاية المرام وحجة الخصام (ج5) للسيد هاشم البحراني (ص 98 - ص 108)

الصفحة 98
القاضي أبو عامر محمود بن القاسم الأزدي وأبو بكر بن أحمد بن عبد الصمد الفودجي سماعا قالا: أنبأنا أبو محمد عبد الجبار بن محمد بن الجراح عن أبي العباس محمد بن أحمد [ المجبوبي ] قال: أنبأنا أبو عيسى الترمذي قال: أنبأنا يوسف بن موسى القطان قال: أنبأنا علي [ بن قادم ] بن صالح عن حكيم بن جبير عن جميع بن عمير قال: أخا رسول الله بين أصحابه فجاء علي (صلى الله عليه وآله) وتدمع عيناه فقال: " يا رسول الله آخيت بين أصحابك ولم تواخ بيني وبين أحد " فقال له رسول الله (صلى الله عليه وآله): " أنت أخي في الدنيا والآخرة ".(1)

السابع عشر: الحمويني هذا قال: أخبرني الشيخ عفيف أبو محمد عبد السلام بن محمد بن مزروع وغيره إجازة قالوا: أنبأنا الشيخ أبو الحسن علي بن معالي بن أبي عبد الله الرصافي قال: أنبأنا الشيخ أبو محمد عبد الخالق هبة الله بن القاسم بن البندار قراءة عليه وأنا أسمع قال: أنبأنا الشيخ الأجل الرئيس أمين الحضرة أبو القاسم هبة الله بن محمد بن عبد الواحد بن الحصين الشيباني بقراءة أبي العلاء الحسن بن أحمد العطار ببغداد في سنة خمس وعشرين وخمسمائة في صفر في مسجده قال: أنبأنا الأمين السيد أبو محمد الحسن بن عيسى بن المقتدر بالله قراءة عليه بالحرم الطاهري في ذي القعدة سنة ثمان وثلاثين وأربعمائة قال: أنبأنا أبو العباس أحمد بن منصور اليشكري المعروف بالأغر وكان مؤذنا له إملاء سنة ست وخمسين وثلاثمائة قال: أنبأنا الصولي قال: نبأ أبو علي هشام بن علي العطار قال: أنبأنا عمر بن عبيد الله التيمي قال: أنبأنا حفص بن جميع قال: حدثني سماك ابن حرب قال: قلت لجابر إن هؤلاء القوم يدعونني إلى شتم علي صلوات الله عليه وآله قال: وما عسيت أن يشتم به؟ قال أكنيه بأبي تراب قال: [ فوالله ما كانت لعلي كنية أحب إليه من أبي تراب!! ] إن النبي أخا بين الناس ولم يواخ بينه وبين أحد وخرج مغضبا حتى أتى كثيبا من الرمل فنام عليه فأتاه النبي (صلى الله عليه وآله) فقال: " قم يا أبا تراب " وجعل ينفض التراب عن ظهره وبردته ويقول: " قم أبا تراب أغضبت أن أخيت بين الناس ولم أواخ ما بينك وبين أحد " قال: " نعم " قال:

" أنت أخي وأنا أخوك ".(2)

الثامن عشر: الحمويني هذا قال: أنبأني بمدينة الحلة فخر مشايخنا الجلة نسابة عصره وقدوة السادة والنقباء في مصره السيد جلال الدين عبد الحميد بن فخار بن معد الموسوي وبمدينة بغداد وبقية مسنديها، ومشايخ روايتها شهاب الدين أبو عبد الله محمد بن يعقوب بن أبي الفرج ومجد الدين عبد الصمد بن أحمد بن عبد القادر الحنبليان وبمدينة واسط شيخها المرجوع إليه في جميع

____________

(1) فرائد السمطين: 1 / 116 / ب 20 / ح 81.

(2) فرائد السمطين: 1 / 117 / ب 20 / ح 82.

الصفحة 99
أمورها الدينية والدنيوية ذو الفضائل السنية والمناقب العلية عز الدين أحمد بن إبراهيم بن عمر الفاروثي الواسطي، وكتب إلي من مدينة القدس الشريف خطيبها الإمام مسند الشام قطب الدين عبد المنعم بن يحيى بن إبراهيم بن علي من ولد عبد الرحمن بن عوف القرشي الزهري فيما ادنوا إلي في روايته بكتاب الخصائص العلوية، بروايتهم عن نقيب العباسين شرف الدين أبي طالب عبد الرحمن بن عبد السميع الهاشمي إجازة، أنبأ الشيخ سديد الدين عبد الله شاذان بن جبرائيل القمي بقراءتي عليه، أنبأنا محمد بن عبد العزيز القمي، أنبأنا الإمام أبو عبد الله محمد بن أحمد بن علي النطنزي المصنف قال: أنبأنا أبو علي الحسن بن أحمد بن الحسن الحداد فيما قرأت عليه قال: أنبأ أبو بكر محمد بن علي بن إبراهيم بن مصعب في جمادى الآخرة سنة اثنتين وعشرين وأربعمائة قال: نبأ القاضي أبو أحمد محمد بن إبراهيم الغسال قال: نبأ محمد بن أيوب بن يحيى بن الضريس قال: نبأ نصر بن علي الجهضمي القاضي بأصبهان حدثنا، وأخبرنا أبو منصور محمد بن عبد الله بن عبد الواحد بن مندوية المعدل قراءة عليه وأنا أسمع قال: أنبأنا محمد بن يوسف قال: أنبأنا نصر بن علي حدثنا، وأخبرنا الحافظ أبو نصر الحسن بن محمد بن إبراهيم(1) إملاء سنة تسع وخمسمائة قال: أنبأنا الإمام الحافظ أبو محمد الحسن بن أحمد بن محمد بن القاسم السمرقندي بنيشابور قال:

أخبرنا أبو سلمة عبد الصمد بن محمد الحاكم الأزري ببخارى قال: أنبأنا أبو القاسم عبد الله بن أحمد النسوي قال: أنبأنا الحسين بن سفيان الشيباني قال: أنبأنا نصر بن علي الجهضمي قال: أنبأنا عبد الله بن عباد بن عمر العنزي قال: أنبأنا يزيد بن نصر قال: حدثني عبد الله بن شرحبيل عن رجل من قريش عن زيد بن أرقم(2) قال: دخلت على رسول الله (صلى الله عليه وآله) مسجد المدينة فجعل يقول: " أين فلان أين فلان " ويتفقدهم ويبعث خلفهم حتى اجتمعوا عنده فقال: " إني محدثكم بحديث فاحفظوا وعوه وحدثوا من بعدكم أن الله اصطفى من خلقه خلقا ثم قال الله: اصطفى من الملائكة رسلا ومن الناس خلقا يدخلهم الجنة وإني مصطفي منكم من أحب أن أصطفيه ويواخي منكم كما آخى الله بين الملائكة، ثم آخى بين أصحابه وآخى بين أبي بكر وعمر " إلى أن قال بعد ذلك، فقال: عليه السلام: " يا رسول الله ذهب روحي وانقطع ظهري حين رأيتك فعلت بأصحابك ما فعلت غيري فإن كان من سخطك علي فلك العتبى والكرامة ".

قال: " والذي بعثني بالحق ما أخرتك إلا لنفسي وأنت عندي بمنزلة هارون من موسى غير إنه لا نبي بعدي وأنت أخي ووارثي ".

____________

(1) في المصدر: محمد بن الحسن بن إبراهيم.

(2) في المصدر: زيد بن أبي أوفى.

الصفحة 100
قلت: " يا رسول الله وما أرث "؟

قال: " ما أورث الأنبياء قبلي ".

قال: " ما أورث الأنبياء قبلك "؟

قال: " كتاب الله وسنة رسوله وأنت معي في قصري في الجنة مع ابنتي فاطمة وأنت أخي ورفيقي "، ثم تلا رسول الله (صلى الله عليه وآله) هذه الآية: " * (إخوانا على سرر متقابلين) * الأخلاء في الله ينظر بعضهم إلى بعض " الحديث على رواية الحافظ أبي نصر(1).

التاسع عشر: ومن الجزء الأول من كتاب المغازلي عن أنس بن مالك آخى النبي (صلى الله عليه وآله) بين المسلمين وقال لعلي (عليه السلام): " أنت أخي وأنا أخوك " وآخى بين أبي بكر وعمر وآخى بين المسلمين.

العشرون: ومن كتاب المغازلي لأبي إسحاق بن يسار المدني من الجزء الأول بالإسناد عن أنس بن مالك قال: آخى رسول الله (صلى الله عليه وآله) بين المسلمين وقال لعلي (عليه السلام): " أنت أخي وأنا أخوك " وآخى بين المسلمين(2).

الحادي والعشرون: ابن أبي الحديد في شرح نهج البلاغة قال علي (عليه السلام) لأهل الشورى:

" أنشدكم الله أفيكم أحد آخى رسول الله (صلى الله عليه وآله) بينه وبين نفسه حين آخى بين بعض المسلمين وبعض غيري "؟

فقالوا: لا(3).

الثاني والعشرون: ومن كتاب الفردوس لابن شيرويه عن جميع بن عمر الفشي(4) عن ابن عمر قال: لما آخى رسول الله (صلى الله عليه وآله) بين أصحابه جاء علي تدمع عيناه فقال: " ما لي لم تواخ بيني وبين أحد "؟

فقال: " أنت أخي في الدنيا والآخرة "(5).

الثالث والعشرون: من كتاب الفردوس أيضا بإسناده أن أبا ذر (رضي الله عنه) أسند ظهره إلى الكعبة فقال:

أيها الناس هلموا أحدثكم عن نبيكم (صلى الله عليه وآله) سمعت رسول الله (صلى الله عليه وآله) يقول لعلي (عليه السلام): " اللهم اغفر واستغفر به اللهم انصره وانتصر به فإنه عبدك وأخو رسولك (صلى الله عليه وآله) "(6).

____________

(1) فرائد السمطين: 1 / 118 / ب 21 / ح 83 بتفاوت.

(2) مناقب ابن المغازلي: 37 - 39 ح 57 وما بعده.

(3) شرح نهج البلاغة: 6 / 167.

(4) في المصدر: جميع بن عمير التيمي.

(5) أنظر مناقب أمير المؤمنين (عليه السلام) لابن سليمان الكوفي: 1 / 357 / ح 284، سنن الترمذي: 5 / 300 / ح 3804.

(6) أنظر مناقب أمير المؤمنين (عليه السلام) لابن سليمان الكوفي: 1 / 242 / ح 268.

الصفحة 101

الباب الرابع عشر

في مؤاخاة رسول الله (صلى الله عليه وآله) لأمير المؤمنين (عليه السلام)

من طريق الخاصة وفيه خمسة أحاديث

الأول: ابن بابويه في أماليه قال: حدثنا أبي قال: حدثنا محمد بن يحيى العطار [ قال: حدثنا أبي ](1) عن محمد بن عبد الجبار عن أبي أحمد الأزدي عن أبان بن عثمان عن أبان بن تغلب عن عكرمة عن ابن عباس قال: قال رسول الله (صلى الله عليه وآله): " إن الله عز وجل أخا بيني وبين علي بن أبي طالب وزوجه ابنتي فوق سبع سماواته وأشهد على ذلك مقربي ملائكته وجعله [ لي ](2) وصيا وخليفة فعلي مني وأنا منه محبه محبي ومبغضه مبغضي وإن الملائكة لتتقرب إلى الله بمحبته ".(3)

الثاني: ابن بابويه قال: حدثنا محمد بن إبراهيم بن إسحاق (رحمه الله) قال: حدثنا أبو سعيد الحسن بن علي العدوي سنة سبع [ عشر ](4) وثلاثمائة وهو ابن مائة وسبع سنين قال: حدثنا الحسين بن أحمد الطفاوي قال: حدثنا قيس بن الربيع قال: حدثنا سعد الخفاف عن عطية العوفي عن مخدوج ابن زيد الذهلي أن رسول الله (صلى الله عليه وآله) أخا بين المسلمين ثم قال: " يا علي أنت أخي وأنت مني بمنزلة هارون من موسى غير أنه لا نبي بعدي أما علمت يا علي أن أول من يدعى به يوم القيامة يدعى بي فأقوم عن يمين العرش فأكسى حلة خضراء من حلل الجنة، ثم يدعى بأبينا إبراهيم فيقوم عن يمين العرش في ظله فيكسى حلة خضرا من حلل الجنة، ثم يدعى بالنبيين بعضهم على أثر بعض فيقومون سماطين عن يمين العرش ويكسون حللا خضراء من حلل الجنة إلا أني أخبرك يا علي أن أمتي أول الأمم يحاسبون يوم القيامة ثم أبشرك يا علي إن أول من يدعى يوم القيامة يدعى بك هذا لقرابتك مني ومنزلتك عندي فيدفع إليك لوائي وهو لواء الحمد فتسير به بين السماطين، وإن آدم وجميع من خلق الله يستظلون بظل لوائي يوم القيامة، وطوله مسيرة ألف سنة سنانه ياقوتة حمراء قصبته فضة بيضاء زجه درة خضراء له ثلاث ذوائب من نور ذوابة في المشرق وذوابة في المغرب وذوابة في وسط الدنيا مكتوب عليها ثلاثة أسطر الأول بسم الله

____________

(1) زيادة من المصدر.

(2) زيادة من المصدر.

(3) أمالي الشيخ الصدوق: 187 / مجلس 26 / ح 6.

(4) زيادة من المصدر.

الصفحة 102
الرحمن الرحيم والآخر الحمد لله رب العالمين والثالث لا إله إلا الله محمد رسول الله طول كل سطر مسيرة ألف سنة وعرضه مسيرة ألف سنة فتسير باللواء والحسن عن يمينك والحسين عن يسارك حتى تقف بيني وبين إبراهيم في ظل العرش فتكسى حلة خضراء من حلل الجنة ثم ينادي المنادي من عند العرش نعم الأب أبوك إبراهيم ونعم الأخ أخوك علي ألا وإني أبشرك يا علي إنك تدعى إذا دعيت وتكسى إذا كسيت وتحبى إذا حبيت(1).

الثالث: ابن بابويه قال: أخبرنا سليمان بن أحمد اللخمي قال: حدثنا الخضري(2) قال: حدثنا عباد بن يعقوب عن ثابت بن حماد عن موسى بن صهيب عن عبادة بن عبد الله بن أبي أوفى قال:

آخى رسول الله (صلى الله عليه وآله) بين أصحابه وترك عليا، فقال له: " آخيت بين أصحابك وتركتني " فقال:

" والذي نفسي بيده ما أخرتك إلا لنفسي أنت أخي ووصي ووارثي " قال: " ما أرث منك يا رسول الله " قال: " ما أورث النبيون قبلي كتاب ربهم وسنة نبيهم [ وأنت ](3) وابناك معي في قصري في الجنة ".(4)

الرابع: الشيخ في أماليه قال: أخبرنا أبو عبد الله محمد بن محمد قال: حدثنا أبو حفص عمر بن محمد المعروف بابن الزيات قال: حدثنا أبو علي محمد بن هشام الإسكافي قال: حدثنا عبد الله بن جعفر الحميري قال: حدثنا محمد بن عبد الله بن محمد بن عيسى قال: حدثني أبي عن عبد الله بن المغيرة عن ابن مسكان عن عمار بن يزيد عن أبي عبد الله جعفر بن محمد (عليه السلام) قال: " لما نزل رسول الله (صلى الله عليه وآله) بطن قديد قال لعلي بن أبي طالب (عليه السلام) يا علي إني سألت الله عز وجل أن يواليني بيني وبينك ففعل وسألته أن يواخي بيني وبينك ففعل وسألته أن يجعلك وصيي ففعل فقال رجل من القوم والله لصاع من تمر في شن بال خير مما سال محمد ربه هلا سأله ملكا يعضده على عدوه أو كنزا يستعين به على فاقته فأنزل الله تعالى: * (فلعلك تارك بعض ما يوحى إليك وضائق به صدرك أن يقولوا لولا أنزل عليه كنز أو جاء معه ملك إنما أنت نذير والله على كل شئ وكيل) *(5).(6)

الخامس: صاحب كتاب الصراط المستقيم قال لما نزلت: * (إنما المؤمنون أخوة) * ونزلت * (إخوانا على سرر متقابلين) * قال جبرائيل: هم أصحابك يا محمد أمرك الله تعالى أن تواخي بينهم في الأرض كما وآخى الله بينهم في السماء فقلت: إني لا أعرفهم قال: أنا قائم بإزائك كلما أقمت مؤمنا قلت لك: أقم فلانا فإنه مؤمن، وكلما أقمت كافرا قلت لك: أقم فلانا فإنه كافر فواخ بينهما،

____________

(1) أمالي الشيخ الصدوق: 403 / مجلس 52 / ح 14.

(2) في المصدر: الحضرمي.

(3) زيادة من المصدر.

(4) أمالي الشيخ الصدوق: 427 / مجلس 55 / ح 4.

(5) هود: 12.

(6) أمالي الطوسي: 107 / مجلس 4 / ح 18.

الصفحة 103
فلما فعل ذلك ضج المنافقون فأنزل الله تعالى: * (ما كان الله ليذر المؤمنين على ما أنتم عليه حتى يميز الخبيث من الطيب) * فحزن علي إذا أخره بأمر جبرائيل فأنزل الله تعالى إليه إنما خبأته لك وآخيت بينكما في السماء والأرض فقام النبي (صلى الله عليه وآله) وذكر لنفسه مزايا وذكر لعلي نحوها ليدل بها على عظيم منزلته فإنه مستحق خلافته أوردها محمد بن جعفر المشهدي في كتاب ما اتفق من الأخبار حذفناها طلبا للاختصار(1).

____________

(1) الصراط المستقيم: 2 / 25.

الصفحة 104

الباب الخامس عشر

في أن أمير المؤمنين (عليه السلام) أخو رسول الله

من طريق العامة وفيه ثمانية وثلاثون حديثا

الأول: من مسند أحمد بن حنبل روى عبد الله بن أحمد بن حنبل قال: حدثنا محمد بن يونس قال: حدثنا محمد بن سليمان السمؤل المخزومي عن عبد العزيز بن [ أبي ] رواد عن عمرو بن أبي عمرو عن المطلب بن عبد الله بن حنطب عن أبيه قال: خطبنا رسول الله (صلى الله عليه وآله) يوم جمعة فقال:

" قدموا قريشا ولا تتقدموها وتعلموا منها ولا تعلموها ولقوة رجل من قريش تعدل قوة رجلين من غيرهم، وأمانة رجل من قريش تعدل أمانة رجلين من غيرهم، يا أيها الناس أوصيكم بحب ذي قربيها أخي وابن عمي علي بن أبي طالب (عليه السلام) فإنه لا يحبه إلا مؤمن ولا يبغضه إلا منافق من أحبه فقد أحبني ومن أبغضه فقد أبغضني عذبه الله عز وجل "(1).

الثاني: عبد الله بن أحمد بن حنبل عن أبيه قال: حدثنا أبو عوانة قال: حدثنا عثمان بن المغيرة عن أبي صادق عن ربيعة بن ناجذ عن علي (عليه السلام) قال: " جمع رسول الله (صلى الله عليه وآله) أو دعا رسول الله (صلى الله عليه وآله) بني عبد المطلب فيهم رهط كلهم يأكل الجذعة ويشرب الفرق قال: فصنع مدا من طعام فأكلوا حتى شبعوا قال: وبقي الطعام كما هو كأنه لم يمس، ثم دعى بغمر فشربوا حتى رووا وبقي الشراب كأنه لم يمس أو لم يشرب منه فقال: يا بني عبد المطلب إني بعثت إليكم خاصة وإلى الناس عامة وقد رأيتم من هذه الآية ما رأيتم فأيكم يبايعني على أن يكون أخي وصاحبي قال: فلم يقم إليه أحد فلما كان في الثالثة ضرب بيده على يدي ".(2)

الثالث: عبد الله بن أحمد بن حنبل قال: حدثنا أحمد بن منصور وعلي بن مسلم وغيرهما قالوا، حدثنا عمرو بن طلحة القتاد قال: حدثنا أسباط عن سماك عن عكرمة عن ابن عباس أن عليا (عليه السلام) كان يقول في حياة رسول الله (صلى الله عليه وآله) يقول: " أفإن مات أو قتل لأقاتلن على ما قاتل عليه حتى أموت والله إني لأخوه ووليه وابن عمه ووارثه ومن أحق به مني "(3).

____________

(1) العمدة: 271 / ح 428، وفي هامشه: فضائل الصحابة لابن حنبل: 21 / 622 / ح 1066.

(2) مسند أحمد: 1 / 159.

(3) في هامش العمدة ص 168: فضائل الصحابة لابن حنبل: 2 / 652 / ح 1110.

الصفحة 105
عبد الله بن أحمد بن حنبل قال: حدثني من سمع من ابن أبي عوف قال: حدثنا سويد بن سعيد قال: حدثنا زكريا بن عبد الله الصهباني عن عبد المؤمن عن أبي المغيرة عن علي بن أبي طالب قال:

" طلبني رسول الله فوجدني في حائط نائما فضربني برجله قال والله لأرضينك أنت أخي وأبو ولدي تقاتل على سنتي فمن مات على عهدي فهو في كنز الله، ومن مات على عهدك فقد قضى نحبه ومن مات بحبك بعد موتك يختم الله له بالأمن والإيمان ما طلعت الشمس أو غربت "(1).

الرابع: ابن المغازلي الشافعي قال: أخبرنا أبو طالب محمد بن أحمد بن عثمان عن الدارقطني الحافظ يرفعه إلى ابن عمر قال: قال رسول الله (صلى الله عليه وآله) لعلي (عليه السلام): " أنت أخي في الدنيا والآخرة ".(2)

الخامس: ابن المغازلي الشافعي قال: أخبرنا محمد بن أحمد بن عثمان الدبثائي الصيرفي البغدادي يرفعه إلى ابن عباس قال: قال رسول الله (صلى الله عليه وآله): " خير أخواني علي ".(3)

السادس: ابن المغازلي الشافعي قال: أخبرنا محمد بن أحمد بن سهل النحوي إذنا قال: أخبرنا أبو الحسين بن محمد بن أحمد بن الطيب بن كماري الفقيه قال: حدثني العباد قال: حدثني محمد ابن إسحاق قال: حدثني أبو بكر الغرافي قال: حدثني إسماعيل بن عليه يرفعه إلى أبي الحمراء قال: سمعت رسول الله (صلى الله عليه وآله) يقول: " لما أسري بي إلى السماء رأيت على ساق العرش الأيمن أنا وحدي لا إله غيري غرست جنة عدن بيدي محمد صفوتي أيدته بعلي ".(4)

السابع: عبد الله بن أحمد بن حنبل قال: حدثنا أبو يعلى حمزة بن داود الأبلي بالأبلة قال:

حدثنا سليمان بن ربيع النهدي الكوفي قال: حدثنا كادح بن رحمة قال: حدثنا مسعر عن عطية عن جابر قال: قال رسول الله (صلى الله عليه وآله): " رأيت على باب الجنة مكتوبا لا إله إلا الله محمد رسول الله وعلي أخوه ".(5)

الثامن: عبد الله بن أحمد بن حنبل قال: حدثنا أحمد بن إسرائيل قال: حدثنا محمد بن عثمان قال: حدثنا زكريا بن يحيى الكسائي قال: حدثنا يحيى بن سالم قال: حدثنا [ أشعث ] ابن عم حسين ابن صالح وكان يفضل عليه قال: حدثنا مسعر عن عطية العوفي عن جابر بن عبد الله الأنصاري قال:

قال رسول الله (صلى الله عليه وآله): " مكتوب على باب الجنة محمد رسول الله علي أخو رسول الله قبل أن يخلق السماوات بألفي عام "(6).

التاسع: ابن المغازلي الشافعي قال: أخبرنا أبو الحسن أحمد بن المظفر الفقيه الشافعي بقراءتي

____________

(1) فضائل الصحابة لابن حنبل: 2 / 656 / ح 1118.

(2) مناقب ابن المغازلي: 43 / ح 57.

(3) مناقب ابن المغازلي: 43 / ح 58.

(4) مناقب ابن المغازلي: 44 / ح 61.

(5) فضائل الصحابة لابن حنبل: 2 / 665 / ح 1134.

(6) فضائل الصحابة لابن حنبل: 2 / 668 / ح 1140.

الصفحة 106
عليه فأقر به قلت له: أخبركم أبو محمد بن عبد الله بن محمد بن عمار الموتى(1) الملقب بابن السقاء الحافظ الواسطي قال: حدثنا أبو يعلى أحمد بن علي بن المثنى الموصلي قال: حدثنا زكريا ابن يحيى الكسائي قال: حدثنا يحيى بن صالح قال: حدثنا أشعث ابن عم الحسن بن صالح وكان يفضل على الحسن بن صالح قال: حدثني مسعر بن كرام عن عطية بن سعد عن جابر بن عبد الله قال: سمعت رسول الله (صلى الله عليه وآله) يقول: " مكتوب على باب الجنة قبل أن يخلق الله السماوات والأرض بألفي عام محمد رسول الله وعلي أخوه "(2).

العاشر: ابن المغازلي قال: أخبرنا أبو نصر بن الطحان إجازة عن أبي الفرج الخيوطي، حدثنا عبد الحميد بن موسى، حدثنا محمد بن أحمد بن سعيد قال: حدثنا محمد بن حميد الرازي، حدثنا سلمة بن الفضل عن ابن إسحاق عن شريك بن عبد الله عن أبي ربيعة الأيادي عن عبد الله ابن بريدة قال: قال رسول الله (صلى الله عليه وآله): " لكل نبي وصي ووارث أن وصيي ووارثي علي بن أبي طالب ".(3)

الحادي عشر: موفق بن أحمد قال: أخبرنا أبو العلا، أخبرنا الحسن بن أحمد المقرئ، أخبرنا أحمد بن عبد الله [ الحافظ، أخبرنا أبو الفرج أحمد بن جعفر الشيباني، حدثنا محمد بن جرير، حدثنا عبد الله ] بن داهر بن يحيى [ الرازي، حدثنا أبو داهر بن يحيى المقري، حدثنا الأعمش عن عباية عن ] ابن عباس قال: قال رسول الله (صلى الله عليه وآله): " هذا علي بن أبي طالب لحمه لحمي ودمه دمي وهو مني بمنزلة هارون من موسى غير أنه لا نبي بعدي " وقال: " يا أم سلمة اسمعي واشهدي هذا علي أمير المؤمنين وسيد المسلمين وعيبة علمي وبابي الذي أوتى منه وأخي في الدين وخدني في الآخرة ومعي في السنام الأعلى ".(4)

الثاني عشر: موفق بن أحمد قال: أخبرنا الشيخ الزاهد أبو الحسين علي بن أحمد العاصمي الخوارزمي، أخبرنا شيخ القضاة إسماعيل بن أحمد الواعظ، أخبرنا أبو بكر أحمد بن الحسين البيهقي قال: أخبرنا أبو الحسين ابن الفضل القطان، أخبرنا إسماعيل بن محمد الصفار، حدثنا محمد ابن الفرج الأزرق، حدثنا عبيد الله بن موسى، حدثنا مهلهل العبيدي عن كريرة الهجري أن أبا ذر أسند ظهره إلى الكعبة فقال أيها الناس هلموا أحدثكم عن نبيكم سمعت رسول الله (صلى الله عليه وآله) يقول: " لعلي ثلاث لأن تكون لي واحدة منهن أحب إلي من الدنيا وما فيها " سمعت رسول الله (صلى الله عليه وآله) يقول لعلي: " اللهم أعنه واستعن به اللهم انصره وانتصر به "(5).

____________

(1) في المصدر: عثمان المزني.

(2) مناقب ابن المغازلي: 76 / ح 134.

(3) مناقب ابن المغازلي: 141 / ح 238.

(4) المناقب: 142 / ح 163.

(5) المناقب: 152 / ح 179.

الصفحة 107
الثالث عشر: أبو المؤيد موفق بن أحمد، أنبأني الإمام الحافظ أبو العلا الحسن بن أحمد العطار الهمداني إجازة، أخبرنا الحسين بن أحمد المقرئ أخبرنا ابن عبد الله الحافظ، حدثنا محمد ابن المظفر، أخبرنا علي بن أحمد بن مرون المقرئ حدثنا الزبير بن بكار، حدثنا عبد الله بن محمد البلوي، حدثنا عمارة بن يزيد عن بكر بن حارثة عن الزهري عن عبد الرحمن بن كعب بن مالك عن جابر بن عبد الله قال: سمعت عليا ينشد رسول الله (صلى الله عليه وآله) شعرا:

أنا أخو المصطفى لا شك في نسبي | ربيت معه وسبطاه هما ولدي
جدي وجد رسول الله منفرد | وفاطم زوجتي لا قول ذي فند
صدقته وجميع الناس في بهم | من الضلالة والإشراك في نكد
فالحمد لله شكرا لا شريك له | البر بالحمد والباقي بلا أمد(1)

الرابع شعر: موفق بن أحمد قال: أنبأني سيد الحفاظ أبو منصور بن شهردار بن شيرويه بن شهردار الديلمي فيما كتب إلي من همدان، أخبرنا عبدوس بن عبد الله بن عبدوس الهمداني كتابة، حدثنا الشيخ أبو الحسين أحمد بن محمد بن أحمد البزار ببغداد، حدثنا القاضي أبو عبد الله الحسين بن هارون بن محمد الضبي، حدثنا أبو العباس أحمد بن محمد بن سعيد الحافظ أن محمد ابن أحمد القطواني حدثهم قال: حدثنا إبراهيم بن أنس الأنصاري، حدثنا إبراهيم بن جعفر بن عبد الرحمن(2) بن محمد بن مسلمة عن أبي الزبير عن جابر قال: كنا عند النبي (صلى الله عليه وآله) فأقبل علي بن أبي طالب (رضي الله عنه) فقال رسول الله (صلى الله عليه وآله): " قد أتاكم أخي " ثم التفت إلى الكعبة فضربها بيده قال: " والذي نفسي بيده أن هذا وشيعته هم الفائزون يوم القيامة " ثم قال: " إنه أولكم إيمانا معي وأوفاكم بعهد الله تعالى وأقومكم بأمر الله وأعدلكم في الرعية وأقسمكم بالسوية وأعظمكم عند الله مزية " قال:

" ونزلت فيه * (إن الذين آمنوا وعملوا الصالحات أولئك هم خير البرية) *(3) " قال كان أصحاب النبي (صلى الله عليه وآله) إذا أقبل قالوا: جاء خير البرية(4).

الخامس عشر: موفق بن أحمد قال: أخبرني الشيخ الثقة العدل الحافظ أبو بكر بن محمد بن عبد الله بن نصر بن الزاغوني قال: حدثنا أبو الحسين محمد بن إسحاق بن مخلد الباقرجي، حدثنا أبو عبد الله الحسين بن الحسن بن علي ابن بندار، حدثنا أبو بكر أحمد بن إبراهيم بن الحسن بن محمد بن شاذان، حدثنا أبو القاسم عبد الله بن أحمد بن عامر الطائي، حدثنا أبي أحمد بن عامر

____________

(1) المناقب: 157 / ح 186.

(2) في المصدر: عبد الله.

(3) البينة: 7.

(4) المناقب: 111 / ح 120.

الصفحة 108
ابن سليمان، حدثنا أبو الحسن علي بن موسى الرضا، حدثني أبي موسى بن جعفر، حدثني أبي جعفر ابن محمد، حدثني أبي محمد بن علي، حدثني أبي علي بن الحسين، حدثني أبي الحسين ابن علي، حدثني أبي علي بن أبي طالب قال: قال لي رسول الله (صلى الله عليه وآله): " يا علي إني سألت ربي خمس خصال فأعطاني أما أولها فسألت ربي أن تنشق الأرض عني وانفض التراب عن رأسي وأنت معي [ فأعطاني ]، وأما الثانية فسألت ربي أن يوقفني عند كفة الميزان وأنت معي فأعطاني، وأما الثالثة فسألت أن يجعلك حامل لوائي وهو لواء الله الأكبر الذي تحته المفلحون الفائزون بالجنة فأعطاني، وأما الرابعة فسألت ربي أن تسقي أمتي من حوضي فأعطاني، وأما الخامسة فسألت ربي أن يجعلك قائد أمتي إلى الجنة [ فأعطاني ] فالحمد لله الذي من علي بذلك ".(1)

وبهذا الإسناد عن رسول الله (صلى الله عليه وآله) أنه قال: " يا علي، إنك قسيم النار وإنك تقرع باب الجنة تدخلها بلا حساب ".(2)

وبهذا الإسناد عن رسول الله (صلى الله عليه وآله) إنه قال: " إذا كان يوم القيامة نوديت من بطنان العرش يا محمد نعم الأب أبوك إبراهيم ونعم الأخ أخوك علي بن أبي طالب (عليه السلام) ".(3)

وبهذا الإسناد عن رسول الله (صلى الله عليه وآله) أنه قال: " الحسن والحسين سيد شباب أهل الجنة وأبوهما خير منهما "(4).

وبهذا الإسناد عن رسول الله (صلى الله عليه وآله) أنه قال: " يا علي إن الله قد غفر لك ولأمتك ولشيعتك ومحبي شيعتك ومحبي محبي شيعتك فأبشر فإنك الأنزع البطين منزوع من الشرك، بطين من العلم "(5).

وبهذا الإسناد عن رسول الله (صلى الله عليه وآله) أنه قال: " يا علي أعطيت ثلاثا قلت فداك أبي وأمي [ وما أعطيت؟ ] قال أعطيت صهرا مثلي وأعطيت مثل زوجتك فاطمة وأعطيت مثل ولديك الحسن والحسين "(6).

السادس عشر: موفق بن أحمد بهذا الإسناد عن رسول الله (صلى الله عليه وآله) أنه قال: " يا علي إنه ليس في القيامة راكب غيرنا ونحن أربعة فقام إليه رجل من الأنصار قال: فداك أبي وأمي أنت ومن قال أنا على دابة الله البراق وأخي صالح على ناقته التي عقرت وعمي حمزة على ناقتي العضباء وأخي علي على ناقة من نوق الجنة وبيده لواء الحمد ينادي لا إله إلا الله محمد رسول الله، فيقول

____________

(1) المناقب: 293 / ح 280.

(2) المناقب: 294 / ح 281.

(3) المناقب: 294 / ح 282.

(4) المناقب: 294 / ح 283.

(5) المناقب: 294 / ح 284.

(6) المناقب: 294 / ح 285.


كتاب غاية المرام وحجة الخصام (ج5) للسيد هاشم البحراني (ص 109 - ص 120)

الصفحة 109
الآدميون ما هذا إلا ملك مقرب أو نبي مرسل أو حامل عرش، فيجيبهم رجل من بطنان العرش يا معاشر الآدميين ليس هذا ملك مقرب ولا نبي مرسل ولا حامل عرش هذا علي بن أبي طالب (عليه السلام) "(1).

السابع عشر: موفق بن أحمد بهذا الإسناد عن رسول الله (صلى الله عليه وآله) أنه قال: " يا علي أنت سيد المسلمين وإمام المتقين وقائد الغر المحجلين ويعسوب الدين ".(2)

الثامن عشر: عن رسول الله (صلى الله عليه وآله) أنه قال: " لما أسري بي إلى السماء أخذ جبرائيل (عليه السلام) بيدي وأقعدني على درنوك من درانيك الجنة وناولني سفرجلة فأنا أقلبها إذا انفلقت فخرج منها جارية حوراء لم أر أحسن منها فقالت: السلام عليك يا محمد قلت: من أنت قالت: أنا الراضية المرضية خلقني الجبار من ثلاثة أصناف أسفلي مسك ووسطي كافور وأعلاي من عنبر عجنني بماء الحيوان ثم قال لي الجبار كوني فكنت، خلقني لأخيك وابن عمك علي بن أبي طالب (رضي الله عنه) ".(3)

التاسع عشر: موفق بن أحمد قال: أخبرني العلامة فخر خوارزم أبو القاسم محمود بن عمر الزمخشري (رحمه الله)، أخبرنا الأستاد الأمين أبو الحسن علي بن مردك الرازي، أخبرنا الشيخ الزاهد الحافظ أبو سعد إسماعيل بن علي بن الحسن السمان، أخبرنا أبو بكر محمد بن عبد الله بن محمد الحمدوني بقراءتي عليه سنة ست وثمانين وثلاثمائة، وحدثنا أبو محمد عبد الرحمن بن حمدان ابن عبد الرحمن بن المرزبان الجلاب، حدثنا أبو بكر محمد بن إبراهيم السوسي البصري نزيل حلب، حدثنا عثمان بن عبد الله القرشي الشامي بالبصرة قدم علينا، حدثنا يوسف بن أسباط عن محمد بن الضبي عن إبراهيم النخعي عن علقمة عن أبي ذر (رضي الله عنه) قال: لما كان أول يوم في البيعة لعثمان ليقضي الله أمرا كان مفعولا ليهلك من هلك عن بينة ويحيى من حي عن بينة قال: أبو ذر لعثمان فأجمع المهاجرون والأنصار في المسجد فنظرت إلى أبي محمد عبد الرحمن بن عوف وقد اعتجر بريطة، وقد اختلفوا إذا جاء أبو الحسن بأبي هو وأمي قال: فلما بصروا بأبي الحسن علي ابن أبي طالب كرم الله وجهه سر القوم طرا فأنشأ علي يقول: " إن أحسن ما ابتدأ به المبتدئون ونطق به الناطقون وتفوه به القائلون حمد الله والثناء عليه بما هو أهله وصلى الله على النبي محمد (صلى الله عليه وآله) الحمد لله المتفرد بدوام البقاء المتوحد بالملك " وساق الخطبة بطولها بالثناء على الله تعالى وعلى رسوله (صلى الله عليه وآله)، ثم قال بعد ذلك علي كرم الله وجهه: " ناشدتكم الله يا معاشر المهاجرين والأنصار هل

____________

(1) المناقب: 295 / ح 286.

(2) المناقب: 295 / ح 287.

(3) المناقب: 295 / ح 288.

الصفحة 110
تعلمون أن جبرائيل أتى النبي (صلى الله عليه وآله) وقال: يا محمد لا سيف إلا ذو الفقار ولا فتى إلا علي هل تعلمون كان هذا "؟

قالوا: اللهم نعم.

قال: " فأنشدكم الله هل تعلمون أن جبرائيل نزل على النبي (صلى الله عليه وآله) فقال: يا محمد إن الله يأمرك أن تحب عليا وتحب من يحبه فإن الله تعالى يحب عليا ويحب من يحبه "؟

قالوا: اللهم نعم.

قال: " فأنشدكم بالله هل تعلمون أن رسول الله (صلى الله عليه وآله) قال لما أسري بي إلى السماء السابع ة رفعت إلى رفارف من نور ثم دفعت إلى حجب من نور فوعد النبي (صلى الله عليه وآله) الجبار لا إله إلا هو أشياء فلما رجع من عنده نادي مناد من وراء الحجب نعم الأب أبوك إبراهيم ونعم الأخ أخوك علي واستوص به أتعلمون معاشر المهاجرين والأنصار كان هذا ".

فقال أبو محمد من بينهم يعني عبد الرحمن بن عوف سمعتها من رسول الله (صلى الله عليه وآله) وإلا صمتا ثم قال: " أتعلمون أن أحدا كان يدخل المسجد جنبا غيري "؟

قالوا: اللهم لا.

ثم قال: " هل تعلمون إني كنت إذا قاتلت عن يمين رسول الله (صلى الله عليه وآله) قال أنت مني بمنزلة هارون من موسى إلا إنه لا نبي بعدي "؟

قالوا: نعم.

قال: " أتعلمون أن رسول الله (صلى الله عليه وآله) أخذ الحسن والحسين فجعل رسول الله (صلى الله عليه وآله) يقول هيا يا حسن فقالت فاطمة (عليها السلام) يا أباه إن الحسين أصغر سنا وأضعف ركنا منه فقال لها رسول الله (صلى الله عليه وآله): يا فاطمة ألا ترضين أن أقول أنا هيا يا حسن ويقول جبرائيل هيا يا حسين فهل لأحد منكم مثل هذا الفضل وهذه المنزلة نحن الصابرون ليقضي الله تعالى أمرا كان مفعولا في هذه البيعة "(1).

العشرون: موفق بن أحمد قال: أخبرني شهردار إجازة، أخبرني أبي شيرويه بن شهردار الديلمي، أخبرني أبو الفضل أحمد بن الحسين بن خيرون الباقلاني الأمين فيما أجازه إلي، أخبرنا أبو علي الحسن بن الحسين بن دوما ببغداد، أخبرنا أحمد بن نصر بن عبد الله بن الفتح الذارع بالنهروان، حدثنا صدقة بن موسى بن تميم بن ربيعة أبو العباس، حدثنا أبي حدثنا الرضا عن أبيه موسى بن جعفر عن أبيه جعفر بن محمد عن أبيه محمد بن علي عن أبيه علي بن الحسين عن أبيه

____________

(1) المناقب: 299 / ح 296.

الصفحة 111
الحسين بن علي عن أبيه علي بن أبي طالب (رضي الله عنه) قال: " خرجت مع رسول الله (صلى الله عليه وآله) ذات يوم نمشي في طرقات المدينة إذ مررنا بنخل من نخلها فصاحت نخلة بنخلة أخرى هذا النبي المصطفى وعلي المرتضى، ثم جزناها فصاحت ثانية بثالثة هذا موسى وأخوه هارون، ثم جزناها فصاحت رابعة بخامسة هذا نوح وإبراهيم، ثم جرناها فصاحت سادسة بسابعة هذا محمد سيد المرسلين وهذا علي سيد الوصيين فتبسم النبي (صلى الله عليه وآله) ثم قال: يا علي إنما سمي نخل المدينة صيحانيا لأنه صاح بفضلي وفضلك "(1).

الحادي والعشرون: موفق بن أحمد قال: أخبرني شهردار إجازة عن الشريف أبي طالب المفضل بن محمد بن طاهر الجعفري بأصبهان عن الحافظ أبي بكر أحمد بن موسى بن مردويه بن فورك الأصبهاني، حدثني عبد الله بن محمد بن يزيد، حدثني محمد بن أبي يعلى، حدثنا إسحاق ابن إبراهيم بن شاذان حدثنا زكريا بن يحيى أبو علي الخزاز البصري، حدثنا مندل بن علي عن الأعمش عن سعيد بن جبير عن ابن عباس قال: كان رسول الله (صلى الله عليه وآله) في بيته فغدا عليه علي بن أبي طالب كرم الله وجهه بالغداة وكان يحب أن لا يسبقه إليه أحد فدخل فإذا النبي (صلى الله عليه وآله) في صحن البيت وإذا رأسه في حجر دحية بن خليفة الكلبي فقال: " السلام عليك كيف أصبح رسول الله " فقال بخير يا أخا رسول الله فقال: " جزاك الله عنا أهل البيت خيرا " قال له دحية: إني لأحبك وإن لك عندي مدحة أزفها إليك أنت أمير المؤمنين وقائد الغر المحجلين أنت سيد ولد آدم يوم القيامة ما خلا النبيين والمرسلين، ولواء الحمد بيدك يوم القيامة تزف أنت وشيعتك إلى الجنة مع محمد وحزبه إلى الجنان زفا زفا، قد أفلح من تولاك وخسر من تخلاك فبحب محمد أحبوك ومبغضوك لن تنالهم شفاعة محمد (صلى الله عليه وآله) ادن مني صفوة الله فأخذ رأس النبي (صلى الله عليه وآله) ووضعه في حجره فقال النبي (صلى الله عليه وآله):

" ما هذه الهمهمة " فقال علي بما جرى فقال: " يا علي لم يكن دحية الكلبي ولكن كان جبرائيل سماك باسم سماك الله به فهو الذي ألقى محبتك في صدور المؤمنين ورهبتك في صدور الكافرين ".

الثاني والعشرون: إبراهيم بن محمد الحمويني من أعيان علماء العامة قال: أنبأني الشيخان الأخوان سراج الدين عبد الله وعلم الدين أبو العباس أحمد، أنبأنا عبد الرحمن بن عمر الشرحي الشيخة عائشة بنت عيسى بن الشيخ موفق الدين عبد الله بن قدامة المقدسي وشامية بنت الحسن ابن محمد بن محمد البكري بروايتهم عن الشيخ جمال الدين أبي القاسم محمد بن أبي الفضل

____________

(1) المناقب: 312 / ح 313.

الصفحة 112
إجازة بروايته عن الإمام محدث خراسان أبي القاسم بن أبي عبد الله الرحمن بن أبي بكر الشحامي إجازة بروايته عن الإمام أحمد بن الحسين الحافظ إذنا، أنبأنا الحاكم أبو عبد الله محمد بن عبد الله الحافظ، أنبأنا أبو بكر محمد بن أحمد بن عيسى المركي، أنبأنا أبو نصر محمد بن حمدويه بن سهل الطوعي، أنبأنا عبد الله بن حماد الآملي، أنبأنا عبد الله، أنبأنا محمد بن جعفر الطالبي عن أبي جعفر (عليه السلام) عن أبيه، حدثني أبي عن جدي عن علي بن أبي طالب صلوات الله عليهم أجمعين قال: " لما أسري بالنبي قال رفعت إلي رفارف من نور ثم رفعت حجب من نور فأوعز إلي الجبار بما شاء فلما انقلبت من عنده نادى مناد من وراء الحجب يا محمد نعم الأب أبوك إبراهيم ونعم الأخ أخوك علي فأستوص به خيرا ".

الثالث والعشرون: الحمويني هذا قال: أنبأني الإمام مجد الدين أبو الفضائل محمد بن المظهر بن عبد الله بن الحسن الحراطي الآملي قال: أخبرني أبي مظهر الدين إجازة قال: أنبأنا الإمام أبو الخير أحمد بن إسماعيل بن يوسف القزويني إجازة قال: أنبأنا زاهر بن طاهر الشحامي، أنبأنا أبو بكر أحمد بن الحسين البيهقي وغيره قالوا: أنبأنا الحاكم أبو عبد الله محمد بن عبد الله البيع قال:

أنبأنا أبو بكر محمد بن داود بن سليمان، أنبأنا علي بن الحسين بن حيان المروزي الأصل ببغداد، أنبأنا عمرو بن نصر بن عبد الله النيسابوري، أنبأنا عثمان بن عبد الله المغربي، أنبأنا مسلم بن خالد قال: سمعت جعفر بن محمد (عليه السلام) عن أبيه عن جده عن علي بن أبي طالب (عليه السلام) قال: قال رسول الله (صلى الله عليه وآله): " لما أسري بي إلى السماء السابع ة قال لي جبرائيل تقدم يا محمد فوالله ما نال هذه الكرامة ملك مقرب ولا نبي مرسل فوعز إلي شيئا فلما أن رجعت ناداني مناد من وراء الحجاب نعم الأب أبوك إبراهيم ونعم الأخ أخوك علي واستوص به خيرا "(1).

الرابع والعشرون: ابن المغازلي الشافعي قال: أخبرنا أبو إسحاق بن إبراهيم بن غسان البصري إجازة أن أبا علي الحسين بن علي بن أحمد بن محمد بن أبي زيد قال: حدثنا أبو القاسم عبد الله بن عامر قال: حدثنا عامر قال: حدثنا علي بن موسى الرضا قال: حدثني أبي موسى بن جعفر بن محمد، حدثني أبي محمد بن علي، حدثني أبي علي بن الحسين، حدثني أبي الحسين ابن علي، حدثني أبي علي بن أبي طالب (عليه السلام) قال: قال رسول الله (صلى الله عليه وآله): " إذا كان يوم القيامة نوديت من بطنان العرش يا محمد نعم الأب أبوك إبراهيم ونعم الأخ أخوك علي ".(2)

الخامس والعشرون: من الجزء الأول من كتاب الفردوس لابن شيرويه الديلمي بالإسناد في

____________

(1) فرائد السمطين: 1 / 110 / ب 20 / ح 78.

(2) مناقب ابن المغازلي: 61 / ح 69.

الصفحة 113
باب الحاء قال عن جابر بن عبد الله (رضي الله عنه) قال: قال النبي (صلى الله عليه وآله): " رأيت على باب الجنة مكتوبا لا إله إلا الله محمد رسول الله علي أخو رسول الله ".(1)

السادس والعشرون: ومن كتاب فضائل الصحابة لأبي المظفر السمعاني بالإسناد قال عن جابر (رضي الله عنه) قال: سمعت رسول الله (صلى الله عليه وآله) يقول: " مكتوب على الجنة محمد رسول الله علي أخو رسول الله قبل أن يخلق السماوات والأرض بألفي ألف سنة ".(2)

السابع والعشرون: ومن الجزء الثاني من كتاب الفردوس لابن شيرويه بالإسناد قال في باب الميم عن جابر بن عبد الله الأنصاري (رضي الله عنه) قال: قال رسول الله (صلى الله عليه وآله): " مكتوب على باب الجنة لا إله إلا الله محمد رسول الله علي بن أبي طالب أخوه قبل أن يخلق السماوات بألفي عام "(3).

الثامن والعشرون: ومن كتاب فضائل الصحابة لأبي المظفر السمعاني بالإسناد عن طاوس عن جابر (رضي الله عنه) أن النبي (صلى الله عليه وآله) رأى عليا مقبلا فقال: " هذا أخي وصاحبي ومن باهى الله تعالى به ملائكته ومن يدخل الجنة بسلام "(4).

الثلاثون: ومن كتاب الفردوس أيضا بإسناده أن أبا ذر (رضي الله عنه) أسند ظهره إلى الكعبة فقال: أيها الناس هلموا أحدثكم عن نبيكم سمعت رسول الله (صلى الله عليه وآله) يقول لعلي (عليه السلام): " اللهم اغفر واستغفر به اللهم انصره وانتصر به فإنه عبدك وأخو رسولك (صلى الله عليه وآله) ".(5)

الحادي والثلاثون: ابن أبي الحديد وهو من العامة من علماء المعتزلة في شرح نهج البلاغة قال: روى عثمان بن سعيد عن عبد الله بن بكير عن حكيم ابن جبير قال: خطب علي (عليه السلام) فقال في أثناء خطبته: " أنا عبد الله وأخو رسوله لا يقولها أحد قبلي ولا بعدي إلا كذاب ورثت نبي الرحمة ونكحت سيدة نساء هذه الأمة وأنا خاتم الوصيين " فقال رجل من عبس ومن لا يحسن أن يقول مثل هذا فلم يرجع إلى أهله حتى جن وصرع فسألهم هل رأيتم به عرضا قبل هذا قالوا: ما رأينا به قبل هذا عرضا.(6)

الثاني والثلاثون: ابن أبي الحديد أيضا قال روى الطبري في تاريخه أيضا قال: حدثنا أحمد ابن الحسين الترمذي قال: حدثنا عبد الله بن موسى قال: أخبرنا العلا عن المنهال بن عمر وعن عباد ابن

____________

(1) ينابيع المودة: 2 / 288 / ح 822، تاريخ دمشق: 42 / 62.

(2) موجود في فضائل الصحابة لابن حنبل: 2 / 668 / ح 1140.

(3) المصدر السابق.

(4) نقله عن السمعاني ابن شهرآشوب في مناقبه: 2 / 33.

(5) أنظر ميزان الاعتدال للذهبي: 4 / 198، لسان الميزان لابن حجر: 6 / 109.

(6) شرح نهج البلاغة: 2 / 288.

الصفحة 114
عبد الله قال: سمعت عليا (عليه السلام) يقول: " أنا عبد الله وأخو رسوله وأنا الصديق الأكبر لا يقولها بعدي إلا كاذب مفتر صليت قبل الناس سبع سنين " - وفي غير رواية الطبري: " أنا الصديق الأكبر وأنا الفاروق الأول أسلمت قبل إسلام أبي بكر وصليت قبل صلاته بسبع سنين " كأنه لم يرتض أن يذكر عمر ولا رآه أهلا للمقايسة بينه وبينه وذلك لأن إسلام عمر كان متأخرا(1).

الثالث والثلاثون: ابن أبي الحديد قال روى عمر القناد عن محمد بن الفضيل عن الأشعث ابن سوار قال: سب عدي بن أرطاة عليا على المنبر فبكى الحسن البصري وقال قد سب هذا اليوم رجل إنه لأخو رسول الله في الدنيا والآخرة.(2)

الرابع والثلاثون: ابن أبي الحديد أيضا قال: روى عبد السلام بن صالح عن إسحاق الأزرق عن جعفر بن محمد عن آبائه أن رسول الله (صلى الله عليه وآله) لما زوج فاطمة دخل النساء عليها فقلن يا بنت رسول الله خطبك فلان وفلان فردهم عنك وزوجك فقيرا لا مال له فلما دخل عليها أبوها (صلى الله عليه وآله) رأى ذلك في وجهها فسألها فذكرت له ذلك فقال: " يا فاطمة إن الله أمرني فأنكحتك أقدمهم سلما وأكثرهم علما وأعظمهم حلما وما زوجتك إلا بأمر من السماء أما علمت أنه أخي في الدنيا والآخرة ".(3)

الخامس والثلاثون: ابن أبي الحديد أيضا قال: روى عن عثمان بن سعيد عن الحكم بن ظهير عن السدي أن أبا بكر وعمر خطبا فاطمة فردهما رسول الله (صلى الله عليه وآله) وقال: " لم أومر بذلك " فخطبها علي (عليه السلام) فزوجه إياها وقال لها: " زوجتك أقدم الأمة إسلاما " وذكر تمام الحديث ثم قال ابن أبي الحديد: عقيب ذلك وقد روى هذا الخبر جماعة من الصحابة منهم أسماء بنت عميس وأم أيمن وابن عباس وجابر بن عبد الله.(4)

السادس والثلاثون: ابن أبي الحديد أيضا قال روى محمد بن عبد الله بن أبي رافع عن أبيه عن جده أبي رافع قال: أتيت أبا ذر بالربذة أودعه فلما أردت الانصراف قال لي: ولأناس معي ستكون فتنة فاتقوا الله وعليك بالشيخ علي بن أبي طالب فاتبعوه فإني سمعت رسول الله (صلى الله عليه وآله) يقول له:

" أنت أول من آمن بي وأول من يصافحني يوم القيامة وأنت الصديق الأكبر وأنت الفاروق الذي يفرق بين الحق والباطل وأنت يعسوب المؤمنين والمال يعسوب الكافرين وأنت أخي ووزيري وخير من أترك بعدي تقضي ديني وتنجز موعدي "(5).

السابع والثلاثون: ابن أبي الحديد قال قد روى ابن أبي شيبة عن عبد الله بن نمير عن العلاء ابن

____________

(1) شرح نهج البلاغة: 13 / 200.

(2) شرح نهج البلاغة: 13 / 221.

(3) شرح نهج البلاغة: 13 / 227.

(4) شرح نهج البلاغة: 13 / 228.

(5) شرح نهج البلاغة: 13 / 228.

الصفحة 115
صالح عن المنهال بن عمرو عن عباد بن عبد الله الأسدي قال: سمعت علي بن أبي طالب (عليه السلام) يقول: " أنا عبد الله وأخو رسوله وأنا الصديق الأكبر لا يقولها غيري إلا كذاب ولقد صليت قبل الناس سبع سنين "(1).

الثامن والثلاثون: الحمويني المتقدم أخبرني العدلي أبو طالب الخازن وجماعة من مشايخي إجازة قالوا: أنبأنا مجد الدين أبو البقاء عبد الله بن الحسين بن عبد الله العكبراوي إجازة إن لم يكن سماعا قال: أنبأنا أبو الفتح محمد بن عبد الباقي بن سليمان سماعا يوم الأحد سلخ رجب سنة خمس وخمسين وخمسمائة، أنبأنا أبو الحسن علي بن الحسن بن أيوب البزار، أنبأنا أبو علي محمد بن أحمد بن الحسين بن إسحاق الصواف قراءة عليه وأنا أسمع فأقر به قال: أنبأنا أحمد بن يحيى بنا سعيد بن سليمان عن عبد الله نمير عن الحرث بن حصيرة عن أبي سليمان زيد بن وهب قال: سمعت عليا (عليه السلام) على المنبر وهو يقول: " أنا عبد الله وأخو رسوله لم يقلها أحد قبلي ولا يقولها أحد بعدي إلا كذاب ومفتر "، فقام إليه رجل فقال: أنا أقول كما تقول هذا، فضرب به الأرض فجاءه قومه فغشوه ثوبا فقيل لهم: أكان هذا فيه قبل؟

قالوا: لا "(2).

____________

(1) شرح نهج البلاغة: 13 / 228.

(2) فرائد السمطين: 1 / 227 / ب 44 / ح 177.

الصفحة 116

الباب السادس عشر

في أن أمير المؤمنين (عليه السلام) أخو رسول الله (صلى الله عليه وآله)

من طريق الخاصة وفيه أربعة وثلاثون حديثا.

الأول: ابن بابويه في أماليه قال: حدثني الحسين بن علي بن شعيب الجوهري (رضي الله عنه) قال: حدثنا أحمد بن يحيى بن زكريا القطان قال: حدثنا بكر بن عبد الله بن حبيب قال: حدثنا الفضل بن الصقر العبدي قال: حدثنا أبو معاوية عن الأعمش عن الصادق جعفر بن محمد (عليه السلام) عن أبيه عن آبائه قال:

خرج رسول الله (صلى الله عليه وآله) وعليه خميصة قد اشتمل بها فقيل يا رسول الله من كساك هذه الخميصة قال:

" كساني حبيبي وصفيي وخاصتي وخالصتي والمؤدي عني ووصيي ووارثي وأخي وأول المؤمنين إسلاما وأخلصهم إيمانا وأسمح الناس كفا سيد الناس بعدي قائد الغر المحجلين إمام أهل الأرض علي بن أبي طالب " فلم يزل يبكي حتى ابتل الحصى من دموعه شوقا إليه.(1)

الثاني: ابن بابويه قال: حدثنا أحمد بن محمد الصائع العدل قال: حدثنا عيسى بن محمد العلوي قال: حدثنا أبو عوانة قال: حدثنا محمد بن سليمان بن بزيع الخزاز قال: حدثنا إسماعيل بن أبان عن سلام بن أبي عمرة الخراساني عن معروف بن حزبوذ المكي عن أبي الطفيل عامر بن واثلة عن حذيفة بن أسيد الغفاري قال: قال رسول الله (صلى الله عليه وآله): " يا حذيفة إن حجة الله عليك بعدي علي بن أبي طالب الكفر به كفر بالله والشرك به شرك بالله والشك فيه شك في الله والإلحاد فيه إلحاد في الله والإنكار له إنكار لله والإيمان به إيمان بالله، لأنه أخو رسول الله ووصيه وإمام أمته ومولاهم وهو حبل الله المتين وعروته الوثقى التي لا انفصام لها وسيهلك فيه اثنان ولا ذنب له محب غال ومقصر يا حذيفة لا تفارقن عليا فتفارقني ولا تخالفن عليا فتخالفني إن عليا مني وأنا منه من أسخطه فقد أسخطني ومن أرضاه فقد أرضاني ".(2)

الثالث: ابن بابويه قال: حدثنا أحمد بن محمد بن يحيى العطار (رحمه الله) قال: حدثنا سعد بن عبد الله قال: حدثنا محمد بن الحسين بن أبي الخطاب عن عبد الله بن عبد الرحمن الأصم عن عبد الله البطل عن عمرو بن أبي المقدام عن أبيه عن سعيد بن جبير عن ابن عباس قال: خرج رسول الله (صلى الله عليه وآله)

____________

(1) أمالي الصدوق: 250 / مجلس 34 / ح 13.

(2) أمالي الصدوق: 264 / مجلس 36 / ح 3.

الصفحة 117
ذات يوم وهو آخذ بيد علي بن أبي طالب (عليه السلام) وهو يقول: " يا معشر بني هاشم يا معشر بني عبد المطلب أنا محمد رسول الله ألا إني خلقت من طينة مرحومة في أربعة من أهل بيتي أنا وعلي وحمزة وجعفر ".

فقال قائل: يا رسول الله هؤلاء معك ركبان يوم القيامة فقال: " ثكلتك أمك إنه لن يركب يومئذ إلا أربعة أنا وعلي وفاطمة وصالح النبي، فأما أنا فعلى البراق وأما فاطمة فعلى ناقتي العضباء وأما صالح فعلى ناقة الله التي عقرت وأما علي فعلى ناقة من نور زمامها من ياقوت عليه حلتان حضراوان فيقف بين الجنة والنار، وقد ألجم الناس العرق يومئذ فتهب ريح من قبل العرش فتكشف عنهم عرقهم فتقول الملائكة المقربون والأنبياء والصديقون ما هذا إلا ملك مقرب أو نبي مرسل فينادي مناد من قبل العرش يا معشر الخلائق إن هذا ليس بملك مقرب أو نبي مرسل ولكنه علي بن أبي طالب أخو رسول الله في الدنيا والآخرة "(1).

الرابع: ابن بابويه قال: حدثنا الحسين بن أحمد بن إدريس (رحمه الله) قال: حدثني أبي عن محمد بن الحسين بن أبي الخطاب ويعقوب بن يزيد ومحمد بن أبي الصهبان جميعا عن محمد بن أبي عمير عن أبان بن عثمان عن الصادق (عليه السلام) قال: " إن أعرابيا أتى رسول الله (صلى الله عليه وآله) فخرج إليه في رداء ممشق " فقال: يا محمد لقد خرجت إلي كأنك فتى قال: " نعم يا أعرابي أنا الفتى ابن الفتى أخو الفتى " فقال:

يا محمد أما الفتى فنعم فكيف ابن الفتى وأخو الفتى قال: " أما سمعت عز وجل يقول * (قالوا سمعنا فتى يذكرهم يقال له إبراهيم) * وأما أخو الفتى فإن مناديا نادى يوم أحد لا فتى إلا علي فعلي أخي وأنا أخوه "(2).

الخامس: ابن بابويه قال: حدثنا الحسين بن أحمد بن إدريس قال: حدثنا أبي قال: حدثنا محمد ابن عبد الجبار عن أبي أحمد محمد بن زياد قال: حدثنا أبي قال: حدثنا إسماعيل بن الفضل عن أبيه عن ثابت بن دينار عن سعيد بن جبير عن ابن عباس قال: قال رسول الله (صلى الله عليه وآله): " إن الله تبارك وتعالى أوحى إلي إنه جاعل لي من أمتي أخا ووارثا وخليفة ووصيا، فقلت يا رب من هو فأوحى إلي عز وجل يا محمد إنه إمام أمتك وحجتي عليها بعدك، فقلت يا رب من هو، فأوحى إلي عز وجل يا محمد ذاك من أحبه يحبني، ذاك المجاهد في سبيلي والمقاتل لناكثي عهدي والقاسطين في حكمي والمارقين من ديني، ذاك وليي حقا زوج ابنتك وأبو ولدك علي بن أبي طالب "(3).

____________

(1) أمالي الصدوق: 275 / مجلس 37 / ح 7.

(2) أمالي الصدوق: 268 / مجلس 36 / ح 13.

(3) أمالي الصدوق: 641 / مجلس 81 / ح 17.

الصفحة 118
السادس: ابن بابويه قال: حدثنا علي بن عيسى القمي (رضي الله عنه) قال: حدثني علي بن محمد ماجيلويه قال: حدثني أحمد بن أبي عبد الله البرقي عن أبيه عن خلف بن حماد الأسدي عن أبي الحسن العبيدي عن [ سليمان بن ] مهران عن الصادق جعفر بن محمد عن أبيه عن آبائه عليهم السلام عن علي (عليه السلام) قال: قال رسول الله (صلى الله عليه وآله): " يا علي أنت أخي ووارثي ووصيي وخليفتي في أهلي وأمتي في حياتي وبعد مماتي محبك محبي ومبغضك مبغضي أنا وأنت أبوا هذه الأمة يا علي أنا وأنت والأئمة من ولدك سادات في الدنيا وملوك في الآخرة من عرفنا فقد عرف الله ومن أنكرنا فقد أنكر الله عز وجل "(1).

السابع: ابن بابويه قال: حدثنا علي بن أحمد بن عبد الله بن أحمد بن أبي عبد الله البرقي عن أبيه عن جده أحمد بن أبي عبد الله عن أبيه محمد بن خالد عن خلف بن حماد عن أبي الحسن العبدي [ عن الأعمش ] عن عباية بن ربعي عن عبد الله بن عباس قال: قال رسول الله (صلى الله عليه وآله): " أتاني جبرائيل وهو فرح مستبشر فقلت يا حبيبي جبرائيل مع ما أنت فيه من الفرح ما منزلة أخي وابن عمي علي بن أبي طالب عند ربه قال جبرائيل، يا محمد والذي بعثك بالنبوة واصطفاك بالرسالة ما هبطت في وقتي هذا إلا لهذا يا محمد العلي الأعلى يقرؤك السلام ويقول محمد نبي رحمتي وعلي مقيم حجتي لا أعذب من والاه وإن عصاني ولا أرحم من عاداه وإن أطاعني "، قال ابن عباس ثم قال رسول الله (صلى الله عليه وآله): " إذا كان يوم القيامة أتاني جبرائيل وبيده لواء الحمد وهو سبعون شقة الشقة منه أوسع من الشمس والقمر فيدفعه إلي فآخذه وأدفعه إلى علي بن أبي طالب " فقال رجل يا رسول الله وكيف يطيق علي حمل اللواء، وقد ذكرت أنه سبعون شقة الشقة منه أوسع من الشمس والقمر فغضب رسول الله (صلى الله عليه وآله) ثم قال: " يا رجل إنه إذا كان يوم القيامة أعطى الله عليا من القوة مثل قوة جبرائيل ومن الجمال مثل جمال يوسف ومن الحلم مثل حلم رضوان ومن الصوت ما يداني صوت داود، ولولا أن داود خطيبا في الجنان لأعطي مثل صوته، وإن عليا أول من يشرب من السلسبيل والزنجبيل، وإن لعلي وشيعته من الله عز وجل مقاما يغبطه به الأولون والآخرون "(2).

الثامن: ابن بابويه قال: حدثنا الحسين بن إبراهيم المؤدب قال: حدثنا محمد بن أبي عبد الله الكوفي عن سهل بن زياد عن جعفر بن محمد بن بشار عن عبيد الله بن عبد الله الدهقان عن درست ابن أبي منصور الواسطي عن عبد الحميد بن أبي العلاء عن ثابت بن دينار عن سعد بن طريف

____________

(1) أمالي الصدوق: 754 / مجلس 94 / ح 6.

(2) أمالي الصدوق: 756 / مجلس 94 / ح 10.

الصفحة 119
الخفاف عن الأصبغ بن نباتة قال: قال أمير المؤمنين (عليه السلام): " أنا خليفة رسول الله ووزيره ووارثه وأنا أخو رسول الله ووصيه، وأنا صفي رسول الله وصاحبه أنا ابن عم رسول الله (صلى الله عليه وآله) وزوج ابنته وأبو ولده، أنا سيد الوصيين وأنا الحجة العظمى والآية الكبرى والمثل الأعلى وباب النبي المصطفى أنا العروة الوثقى وكلمة التقوى وأمين الله تعالى ذكره على أهل الدنيا "(1).

التاسع: ابن بابويه قال: حدثنا الحسين بن أحمد بن إدريس (رحمه الله) قال: حدثنا أبي عن أحمد ابن محمد بن خالد عن العباس بن معروف عن محمد بن يحيى الخزاز عن طلحة بن زيد عن الصادق جعفر بن محمد (عليه السلام) قال: قال رسول الله (صلى الله عليه وآله): " أتاني جبرائيل من قبل ربي جل جلاله فقال:

يا محمد إن الله عز وجل يقرؤك السلام ويقول لك بشر أخاك عليا بأني لا أعذب من تولاه ولا أرحم من عاداه "(2).

العاشر: ابن بابويه قال: حدثنا أبي قال: حدثنا علي بن إبراهيم بن هاشم قال: حدثنا جعفر بن سلمة قال: حدثنا إبراهيم بن محمد الثقفي قال: حدثنا عبيد الله بن موسى العبسي قال: حدثنا مهلهل العبدي قال: حدثنا كريزة بن صالح الهجري عن أبي ذر جندب بن جنادة قال: سمعت رسول الله (صلى الله عليه وآله) يقول لعلي (عليه السلام) كلمات ثلاث لأن تكون لي واحدة منهن أحب إلي من الدنيا وما فيها سمعته يقول: " اللهم أعنه واستعن به وأنصره وأنتصر به فإنه عبدك وأخو رسولك "، ثم قال أبو ذر (رحمه الله) أشهد لعلي بالولاء والأخاء والوصية، قال كريزة بن صالح وكان يشهد له بمثل ذلك سلمان الفارسي والمقداد وعمار وجابر بن عبد الله الأنصاري وأبو الهيثم بن التيهان وخزيمة بن ثابت ذو الشهادتين وأبو أيوب صاحب منزل رسول الله (صلى الله عليه وآله) وهاشم بن عتبة المرقال كلهم من أفاضل أصحاب رسول الله (صلى الله عليه وآله)(3).

الحادي عشر: ابن بابويه قال: حدثنا محمد بن عمر الحافظ البغدادي قال: حدثني أبو عبد الله محمد بن أحمد بن ثابت بن كنانة قال: حدثنا محمد بن الحسن بن العباس أبو جعفر الخزاعي قال:

حدثنا حسن بن حسين العرني قال: حدثنا عمر بن ثابت عن عطاء بن السائب عن أبي يحيى عن ابن عباس قال: صعد رسول الله (صلى الله عليه وآله) المنبر فخطب واجتمع الناس إليه فقال: " يا معاشر المؤمنين إن الله أوحى إلي وإني مقبوض وأن ابن عمي عليا مقتول وإني أيها الناس أخبركم خبرا إن عملتم به سلمتم وإن تركتموه هلكتم، إن ابن عمي عليا هو أخي ووزيري وهو خليفتي وهو المبلغ عني

____________

(1) أمالي الصدوق: 92 / مجلس 10 / ح 7.

(2) أمالي الصدوق: 93 / مجلس 10 / ح 9.

(3) أمالي الصدوق: 106 / مجلس 12 / ح 3.

الصفحة 120
وهو إمام المتقين وقائد الغر المحجلين، إن استرشدتموه أرشدكم وإن اتبعتموه نجوتم وإن خالفتموه ضللتم، وإن أطعتموه فالله أطعتم وإن عصيتموه فالله عصيتم وإن بايعتموه فالله بايعتم وإن نكثتم بيعته فبيعة الله نكثتم، إن الله عز وجل أنزل علي القرآن وهو الذي من خالفه ضل ومن ابتغى علمه عند غير علي فقد هلك، أيها الناس اسمعوا قولي واعرفوا حق نصيحتي ولا تخلفوني في أهل بيتي إلا بالذي أمرتم به من حقهم فإنهم خاصتي وقرابتي وإخوتي وأولادي وإنكم مجموعون ومسائلون عن الثقلين، فانظروا كيف تخلفوني فيهما إنهم أهل بيتي فمن آذاهم آذاني ومن ظلمهم ظلمني ومن أذلهم أذلني ومن أعزهم أعزني ومن نصرهم نصرني ومن أكرمهم أكرمني ومن خذلهم خذلني ومن طلب الهدى في غيرهم فقد كذبني، يا أيها الناس اتقوا الله وانظروا ما أنتم قائلون إذا لقيتموه فإني خصم لمن آذاهم ومن كنت خصمه خصمته أقول قولي واستغفروا الله لي ولكم "(1).

الثاني عشر: ابن بابويه قال: حدثنا حمزة بن محمد بن أحمد بن جعفر بن محمد بن زيد بن علي بن الحسين بن علي بن أبي طالب (عليه السلام) قال: أخبرني علي بن إبراهيم بن هاشم سنة سبع وثلاثمائة قال: حدثني أبي عن علي بن معبد عن الحسين بن خالد عن علي بن موسى الرضا (عليه السلام) عن أبيه عن آبائه: قال: قال رسول الله (صلى الله عليه وآله): " يا علي أنت أخي ووزيري وصاحب لوائي في الدنيا والآخرة وأنت صاحب حوضي من أحبك أحبني ومن أبغضك أبغضني ".(2)

الثالث عشر: ابن بابويه قال: حدثنا أبي (رضي الله عنه) قال: حدثنا عبد الله بن الحسن المؤدب عن أحمد ابن علي الأصفهاني عن إبراهيم بن محمد الثقفي قال: حدثنا محمد بن علي الكوفي عن سليمان ابن عبد الله الهاشمي عن محمد بن سنان عن المفضل عن جابر [ الجعفي ] قال: سمعت جابر بن عبد الله الأنصاري يقول: سمعت رسول الله (صلى الله عليه وآله) يقول لعلي بن أبي طالب (عليه السلام): " يا علي أنت أخي ووصيي ووارثي وخليفتي على أمتي في حياتي وبعد موتي محبك محبي ومبغضك مبغضي وعدوك عدوي ووليك وليي "(3).

الرابع عشر: ابن بابويه قال: حدثنا الحسن بن محمد بن سعيد الهاشمي الكوفي قال: حدثنا فرات بن إبراهيم بن فرات الكوفي قال: حدثنا محمد بن ظهيرة قال: حدثنا أبو الحسن محمد بن الحسن بن أخي يونس البغدادي ببغداد قال: حدثنا محمد بن يعقوب النهشلي قال: حدثنا علي

____________

(1) أمالي الصدوق: 121 / مجلس 15 / ح 11.

(2) أمالي الصدوق: 116 / مجلس 14 / ح 11.

(3) أمالي الصدوق: 187 / مجلس 26 / ح 5.


كتاب غاية المرام وحجة الخصام (ج5) للسيد هاشم البحراني (ص 121 - ص 132)

الصفحة 121
ابن موسى الرضا (عليه السلام) عن أبيه موسى بن جعفر عن أبيه جعفر بن محمد عن أبيه محمد بن علي عن أبيه علي بن الحسين عن أبيه الحسين بن علي عن أبيه علي بن أبي طالب (عليه السلام) عن النبي (صلى الله عليه وآله) عن جبرائيل عن ميكائيل عن إسرافيل عن الله جل جلاله أنه قال: " أنا الله لا إله إلا أنا خلقت الخلق بقدرتي واخترت منهم من شئت من أنبيائي واخترت من جميعهم محمدا (صلى الله عليه وآله) حبيبا وخليلا وصفيا وبعثته رسولا إلى خلقي واصطفيت له عليا فجعلته له أخا ووصيا ووزيرا ومؤديا عنه من بعده إلى خلقي وخليفتي على عبادي ليبين لهم كتابي ويسير فيهم بحكمي وجعلته العلم الهادي من الضلالة وبابي الذي أوتى منه وبيتي الذي من دخله كان آمنا من ناري وحصني الذي من لجأ إليه حصنه من مكروه الدنيا والآخرة ووجهي الذي من توجه إليه لم أصرف وجهي عنه وحجتي في السماوات والأرضيين على جميع من فيهن من خلقي لا أقبل عمل عامل منهم إلا بالإقرار بولايته مع نبوة أحمد رسولي وهو يدي المبسوطة على عبادي وهو النعمة التي أنعمت بها على من أحببته من عبادي فمن أحببته من عبادي وتوليته عرفته ولايته ومعرفته ومن أبغضته من عبادي أبغضته لانصرافه عن معرفته ولايته فبعزتي حلفت وبجلالي أقسمت أنه لا يتولى علي عبد من عبادي إلا زحزحته من النار وأدخلته الجنة ولا يبغضه عبد من عبادي ويعدل عن ولايته إلا أبغضته وأدخلته النار وبئس المصير "(1).

الخامس عشر: ابن بابويه قال: حدثنا أبي (رضي الله عنه) قال: حدثنا علي بن الحسين السعدآبادي قال:

حدثنا أحمد بن أبي عبد الله البرقي عن أبيه عن أحمد بن النضر الخزاز عن عمرو بن شمر عن جابر ابن يزيد الجعفي عن أبي حمزة الثمالي عن حبيب بن عمرو قال: دخلت على أمير المؤمنين علي ابن أبي طالب (عليه السلام) في مرضه الذي قبض فيه فحل عن جراحته فقلت يا أمير المؤمنين ما أجرحك هذا بشئ وما بك من بأس فقال لي: " يا حبيب أنا والله مفارقكم الساعة "، قال فبكيت عند ذلك وبكت أم كلثوم وكانت قاعدة عنده فقال: " ما يبكيك يا بنية "، فقالت ذكرت يا أبة إنك مفارقنا الساعة فبكيت فقال لها: " يا بنية لا تبكين فوالله لو ترين ما يرى أبوك ما بكيت "، قال حبيب فقلت له وما الذي ترى يا أمير المؤمنين فقال: " يا حبيب أرى ملائكة السماوات والنبيين بعضهم في أثر بعض وقوفا إلى أن يتلقوني وهذا أخي محمد رسول الله جالس عندي يقول أقدم فإن أمامك خير لك مما أنت فيه " فما خرجت من عنده حتى توفي (صلى الله عليه وآله) فلما كان من الغد وأصبح الحسن (عليه السلام) قام خطيبا على المنبر فحمد الله وأثنى عليه ثم قال: " أيها الناس في هذه الليلة نزل القرآن، وفي هذه

____________

(1) أمالي الصدوق: 291 / مجلس 39 / ح 10.

الصفحة 122
الليلة رفع عيسى بن مريم، وفي هذه الليلة قتل يوشع بن نون، وفي هذه الليلة مات أبي أمير المؤمنين (عليه السلام) والله لا يسبق أحد كان قبله من الأوصياء إلى الجنة ولا يكون بعده وإن كان رسول الله (صلى الله عليه وآله) ليبعثه في السرية فيقاتل جبرائيل عن يمينه وميكائيل عن يساره وما ترك صفراء ولا بيضاء إلا سبعمائة درهم فضلت من عطائه كان يجمعها ليشتري بها خادما لأهله "(1).

السادس عشر: ابن بابويه قال: حدثنا محمد بن أحمد السناني (رضي الله عنه) قال: حدثنا محمد بن جعفر الكوفي الأسدي قال: حدثنا محمد بن إسماعيل البرمكي قال: حدثنا عبد الله بن أحمد قال: حدثنا القاسم بن سليمان عن ثابت بن أبي صفية عن سعيد بن علاقة عن أبي سعيد عقيصا عن سيد الشهداء الحسين بن علي بن أبي طالب عن سيد الأوصياء أمير المؤمنين علي بن أبي طالب قال:

قال رسول الله (صلى الله عليه وآله): " يا علي أنت أخي وأنا أخوك أنا المصطفى للنبوة وأنت المجتبى للإمامة، أنا صاحب التنزيل وأنت صاحب التأويل، أنا وأنت أبوا هذه الأمة يا علي أنت وصيي وخليفتي ووزيري ووارثي وأبو ولدي شيعتك شيعتي وأنصارك أنصاري وأولياؤك أوليائي وأعداؤك أعدائي، يا علي أنت صاحبي على الحوض وأنت صاحبي في المقام المحمود وأنت صاحب لوائي في الآخرة كما أنت صاحب لوائي في الدنيا، لقد سعد من تولاك وشقي من عاداك، وإن الملائكة لتتقرب إلى الله تقدس ذكره بمحبتك وولايتك وإن أهل مودتك في السماء أكثر منهم في الأرض، يا علي أنت أمير أمتي وحجة الله عليها بعدي قولك قولي وأمرك أمري وطاعتك طاعتي وزجرك زجري ونهيك نهي ومعصيتك معصيتي وحزبك حزبي وحزبي حزب الله * (ومن يتولى الله ورسوله والذين أمنوا فإن حزب الله هم الغالبون) * ".(2)

السابع عشر: الشيخ الطوسي في أماليه قال: حدثني جماعة عن أبي غالب أحمد بن محمد الرازي عن خاله عن الأشعري عن أحمد بن أبي عبد الله عن علي بن أسباط عن داود عن يعقوب بن شعيب عن أبي عبد الله (عليه السلام) وذكر حديث تزويج فاطمة عليها السلام من علي (عليه السلام) إلى أن قال في أخره ثم قال يعني رسول الله (صلى الله عليه وآله): " اللهم هذه ابنتي وأحب الخلق إلي اللهم وهذا أخي وأحب الخلق إلي اللهم اجعله لك وليا وبك حفيا وبارك له في أهله " ثم قال: " يا علي أدخل بأهلك بارك الله لك ورحمة الله وبركاته عليكم إنه حميد مجيد ".(3)

الثامن عشر: الشيخ في أماليه قال: أخبرنا أبو عبد الله محمد بن محمد بن النعمان قال: حدثنا

____________

(1) أمالي الصدوق: 396 / مجلس 52 / ح 4.

(2) أمالي الصدوق: 410 / مجلس 53 / ح 13.

(3) أمالي الطوسي: 40 / مجلس 2 / ح 14.

الصفحة 123
أبو الحسن علي بن خالد قال: حدثنا عبد الله بن مسلم القطان قال: حدثنا سعيد بن عبد الرحمن قال: حدثنا إسماعيل بن صبيح قال: حدثنا الصباح المزني عن حكيم بن جبير عن عقبة الهجري عن عمه قال: سمعت عليا (عليه السلام) على المنبر وهو يقول: " لأقولن اليوم قولا لم يقله أحد قبلي ولا يقله أحد بعدي إلا كاذب أنا عبد الله وأخو رسول الله ونكحت سيدة نساء الأمة ".(1)

التاسع عشر: الشيخ في أماليه قال: أخبرنا محمد بن محمد يعني المفيد قال: أخبرني الشريف أبو محمد الحسن بن محمد بن يحيى قال: حدثنا جدي قال: حدثنا إبراهيم والحسن بن يحيى جميعا قالا: حدثنا نصر بن مزاحم عن أبي خالد الواسطي عن زيد بن علي بن الحسين عن أبيه عن جده عن أمير المؤمنين علي بن أبي طالب (عليه السلام) قال: " كان لي من رسول الله (صلى الله عليه وآله) عشر لم يعطهن أحد قبلي ولا يعطاهن أحد بعدي قال لي، يا علي أنت أخي في الدنيا وأخي في الآخرة وأنت أقرب الناس معي موقفا يوم القيامة ومنزلي ومنزلك في الجنة متواجهان كمنزل الأخوين وأنت الوصي وأنت الولي وأنت الوزير عدوك عدوي وعدوي عدو الله ووليك ولي ووليي ولي الله ".(2)

العشرون: الشيخ في أماليه قال: حدثنا أبو عبد الله محمد بن محمد بن حفطنة قال: حدثني أبو حفص عمر بن محمد الزيات الصيرفي قال: حدثنا علي بن مهرويه القزويني قال: حدثنا داود ابن سليمان الغازي قال: حدثنا الرضا علي بن موسى قال: حدثني أبي موسى بن جعفر العبد الصالح قال: حدثني أبي جعفر بن محمد الصادق قال: حدثني أبي محمد بن علي الباقر قال: حدثني أبي علي بن الحسين زين العابدين قال: حدثني أبي الحسين بن علي الشهيد قال: حدثني أمير المؤمنين علي بن أبي طالب قال: حدثني أخي رسول الله (صلى الله عليه وآله) قال: " يقول الله عز وجل يا بن آدم ما تنصفني أتحبب إليك بالنعم وتتمقت إلي بالمعاصي خيري إليك منزل وشرك إلي صاعد، ولا يزال ملك كريم يأتيني عنك في كل يوم بعمل غير صالح، يا بن آدم لو سمعت وصفك من غيرك وأنت لا تدري من الموصوف لسارعت إلى مقته "(3).

الحادي والعشرون: الشيخ في أماليه قال: أخبرنا محمد بن محمد قال: أخبرنا أبو القاسم جعفر بن محمد قال: حدثني أبي قال: حدثنا سعد بن عبد الله عن أبي الجوزاء المنبه بن عبيد الله عن حسين بن علوان عن عمرو بن خالد عن زيد بن علي عن أبيه عن الحسين بن علي عن أمير المؤمنين (عليه السلام) قال: قال رسول الله (صلى الله عليه وآله): " يا علي إن الله تعالى أمرني أن اتخذك أخا ووصيا، فأنت

____________

(1) أمالي الطوسي: 85 / مجلس 3 / ح 38.

(2) أمالي الطوسي: 137 / مجلس 5 / ح 35.

(3) أمالي الطوسي: 125 / مجلس 5 / ح 10.

الصفحة 124
أخي ووصيي وخليفتي على أهلي في حياتي وبعد موتي من تبعك فقد تبعني ومن تخلف عنك فقد تخلف عني ومن كفر بك فقد كفر بي ومن ظلمك فقد ظلمني يا علي أنت مني وأنا منك يا علي لولا أنت لما قوتل أهل النهر ".

قال: فقلت: " يا رسول الله ومن أهل النهر قال قوم يمرقون من الإسلام كما يمرق السهم من الرمية "(1).

الثاني والعشرون: الشيخ في أماليه قال: أخبرنا محمد بن محمد قال: حدثنا أبو الحسن علي ابن محمد الكاتب قال: أخبرني الحسن بن علي الزعفراني قال: أخبرنا إبراهيم بن محمد الثقفي قال:

حدثني عثمان بن أبي شيبة عن عمرو بن ميمون عن جعفر بن محمد عليهما السلام عن أبيه عن جده عليهما السلام قال: قال أمير المؤمنين علي بن أبي طالب (عليه السلام) على منبر الكوفة: " أيها الناس أنه كان لي من رسول الله (صلى الله عليه وآله) عشر خصال لهن أحب إلي مما طلعت عليه الشمس قال لي رسول الله (صلى الله عليه وآله): يا علي أنت أخي في الدنيا والآخرة وأنت أقرب الخلائق إلي يوم القيامة في الموقف بين يدي الجبار ومنزلك في الجنة مواجه منزلي كما يتواجه منازل الإخوان في الله عز وجل، وأنت الوارث مني وأنت الوصي من بعدي في عداتي وأسرتي، وأنت الحافظ لي في أهلي عند غيبتي وأنت الإمام لأمتي، وأنت القائم بالقسط في رعيتي وأنت ولي وولي ولي الله وعدوك عدوي وعدوي عدو الله ".(2)

الثالث والعشرون: الشيخ في أماليه قال: أخبرنا محمد بن محمد قال: أخبرنا أبو بكر محمد ابن عمر الجعاني قال: حدثنا أبو الحسن علي بن سعيد المنقري قال: حدثنا عبد الرحمن بن محمد ابن أبي هاشم قال: حدثني يحيى بن الحسين عن سعد بن طريف عن الأصبغ بن نباتة عن سلمان الفارسي (رضي الله عنه) قال: سمعت رسول الله (صلى الله عليه وآله) يقول: " يا معشر المهاجرين والأنصار ألا أدلكم على ما إن تمسكتم به لن تضلوا بعدي أبدا "؟

قالوا: بلى يا رسول الله.

قال: " هذا علي أخي ووارثي ووزيري وخليفتي إمامكم فأحبوه لحبي وأكرموه لكرامتي فإن جبرائيل أمرني أن أقول لكم ما قلت "(3).

الرابع والعشرون: الشيخ في أماليه قال: أخبرنا أبو عمر عبد الواحد بن محمد بن مهدي قال:

____________

(1) أمالي الطوسي: 200 / مجلس 7 / ح 43.

(2) أمالي الطوسي: 194 / مجلس 7 / ح 31.

(3) أمالي الطوسي: 223 / مجلس 8 / ح 36.

الصفحة 125
أخبرنا أبو العباس أحمد بن محمد بن سعيد بن عقدة قال: حدثنا عبد الله بن موسى قال: حدثنا مطر عن أنس قال: قال رسول الله (صلى الله عليه وآله): " إن أخي ووزيري ووصيي علي ابن أبي طالب (عليه السلام) "(1).

الخامس والعشرون: الشيخ في أماليه قال: أخبرنا أحمد بن محمد بن الصلت عن أحمد بن محمد قال: حدثني الحسن بن علي بن عفان قال: حدثنا عبد العزيز بن الخطاب قال: حدثنا ناصح عن زكريا عن أنس بن مالك قال اتكى النبي (صلى الله عليه وآله) على علي (عليه السلام) قال: " يا علي أما ترضى أن تكون أخي وأكون أخاك وتكون وليي ووصيي ووارثي تدخل رابع أربعة في الجنة أنا وأنت والحسن والحسين وذريتنا خلف ظهورنا ومن تبعنا من أمتنا على أيمانهم وشمائلهم "، قال: " بلى يا رسول الله "(2).

السادس والعشرون: الشيخ في أماليه قال: أخبرنا أحمد بن محمد بن الصلت قال: أخبرنا أحمد بن محمد قال: حدثنا أحمد بن يحيى بن زكريا قال: حدثنا عبيد الله بن موسى قال: حدثنا مطر عن أنس قال: قال رسول الله (صلى الله عليه وآله): " إن أخي ووصيي ووزيري في أهلي علي بن أبي طالب (عليه السلام) ".(3)

السابع والعشرون: الشيخ في أماليه قال: أخبرنا ابن الصلت قال: أخبرنا ابن عقدة قال: حدثنا علي بن محمد قال: حدثنا داود بن سليمان قال: حدثني علي بن موسى عن أبيه عن جعفر ابن محمد عن أبيه علي بن الحسين عن أبيه عن علي (عليهم السلام) قال: " قال رسول الله (صلى الله عليه وآله): ليس في القيامة راكب غيرنا ونحن أربعة قال: فقام إليه رجل من الأنصار فقال: فداك أبي وأمي أنت ومن قال أنا على دابة الأرض(4) البراق وأخي صالح على ناقة الله التي عقرت وعمي حمزة على ناقتي العضباء وأخي علي بن أبي طالب على ناقة من نوق الجنة وبيده لواء الحمد واقف بين يدي ينادي لا إله إلا الله محمد رسول الله قال: فيقول الآدميون ما هذا إلا ملك مقرب أو نبي مرسل أو حامل عرش رب العالمين قال: فيجيبهم ملك من بطنان العرش معاشر الآدميين ما هذا ملك مقرب ولا نبي مرسل ولا حامل عرش هذا الصديق الأكبر هذا علي بن أبي طالب ".(5)

قال ابن عقدة: أخبرني عبد الله بن أحمد بن عامر في كتابه إلي قال: حدثني أبي قال: حدثني علي بن موسى بهذا.(6)

____________

(1) أمالي الطوسي: 221 / مجلس 10 / ح 46، مع اختلاف يسير في السند.

(2) أمالي الطوسي: 332 / مجلس 12 / ح 6.

(3) أمالي الطوسي: 271 / مجلس 10 / ح 46.

(4) في المصدر: دابة الله.

(5) أمالي الطوسي: 345 / مجلس 12 / ح 51.

(6) أمالي الطوسي: 345 / مجلس 12 / ح 52.

الصفحة 126
الثامن والعشرون: الشيخ في أماليه قال بالإسناد، أخبرنا ابن الحفار قال: حدثني ابن الجعابي، حدثني أبو الحسن علي بن أحمد العجلي قال: حدثنا عباد بن يعقوب قال: حدثنا عيسى ابن عبد الله بن محمد بن عمر بن علي قال: حدثني قال: حدثني أبي عن أبيه عن جده عن علي (عليه السلام) قال:

" جاء رسول الله (صلى الله عليه وآله) ذات ليلة يطلبني فقال: أين أخي يا أم أيمن قالت ومن أخوك قال علي قالت يا رسول الله تزوجه ابنتك وهو أخوك فقال: نعم أما والله يا أم أيمن لقد زوجتها كريما كفؤا شريفا وجيها في الدنيا والآخرة ومن المقربين "(1).

التاسع والعشرون: الشيخ في أماليه قال: أخبرنا جماعة قال: أخبرنا أبو جعفر محمد بن جرير الطبري قراءة قال: حدثنا أبو كريب محمد بن العلاء وحدثنا عبد الرحمن بن أبي حاتم قالا: حدثنا عمر بن حماد بن طلحة القناد قال: حدثنا أسباط بن نصر عن سماك يعني ابن حرب عن عكرمة عن ابن عباس (رحمه الله) أن عليا (عليه السلام) كان يقول في حياة رسول الله (صلى الله عليه وآله): " إن الله عز وجل يقول: * (وما محمد إلا رسول قد خلت من قبله الرسل أفإن مات أو قتل انقلبتم على أعقابكم) * والله لا ننقلب على أعقابنا بعد إذ هدانا الله والله لئن مات أو قتل قاتلت على ما قاتل عليه حتى أموت، والله إني لأخوه وابن عمه ووارثه فمن أحق به مني "(2).

الثلاثون: الشيخ في أماليه قال: أخبرنا جماعة عن أبي المفضل قال: حدثنا الحسن بن علي بن زكريا أبو سعيد البصري قال: حدثنا محمد بن صدقة العنبري قال: حدثنا موسى بن جعفر عن أبيه جعفر عن أبيه محمد بن علي (عليهم السلام) عن جابر بن عبد الله الأنصاري قال: صلى بنا رسول الله (صلى الله عليه وآله) صلاة الفجر ثم انفتل وأقبل يحدثنا ثم قال: " أيها الناس من فقد الشمس فليتمسك بالقمر من فقد القمر فليتمسك بالفرقدين " قال فقمت أنا وأبو أيوب الأنصاري ومعنا أنس بن مالك فقلنا: يا رسول الله من الشمس؟ قال: " أنا " فإذا هو (صلى الله عليه وآله) قد ضرب لنا مثلا فقال: " إن الله تعالى خلقنا فجعلنا بمنزلة نجوم السماء كلما غاب نجم طلع نجم، فأنا الشمس فإذا ذهب بي فتمسكوا بالقمر " قلنا: فمن القمر؟ قال: " أخي ووصيي ووزيري وقاضي ديني وأبو ولدي وخليفتي في أهلي [ علي بن أبي طالب ] " قلنا: فمن الفرقدان؟ قال: " الحسن والحسين " ثم مكث مليا فقال: " وفاطمة هي الزهرة وعترتي وأهل بيتي هم مع القرآن لا يفترقان حتى يردا علي الحوض "(3).

الحادي والثلاثون: الشيخ في أماليه قال: أخبرنا جماعة عن أبي المفضل قال: حدثنا الفضل ابن محمد البيهقي قال: حدثنا هارون بن عمرو المجاشعي قال: حدثنا محمد بن جعفر بن محمد قال:

____________

(1) أمالي الطوسي: 354 / مجلس 12 / ح 74، وفيه أخبرنا الحفار.

(2) أمالي الطوسي: 502 / مجلس 18 / ح 6.

(3) أمالي الطوسي: 517 / مجلس 18 / ح 38.

الصفحة 127
حدثنا أبي أبو عبد الله (عليه السلام) قال المجاشعي وحدثنا الرضا علي بن موسى قال: حدثني أبي موسى بن جعفر عن أبيه أبي عبد الله جعفر بن محمد عن أبيه عن جده علي بن الحسين قال:

حدثني عمير وسلمة ابنا أبي سلمة ربيبا رسول الله (صلى الله عليه وآله) أنهما سمعا رسول الله (صلى الله عليه وآله) يقول في حجته:

" علي يعسوب المؤمنين والمال يعسوب الظالمين علي أخي ومولى المؤمنين من بعدي وهو مني بمنزلة هارون من موسى إلا أن الله ختم النبوة بي فلا نبي بعدي وهو الخليفة في الأهل والمؤمنين بعدي ".(1)

الثاني والثلاثون: الشيخ الطوسي في مجالسه قال: أخبرنا جماعة عن أبي المفضل قال: حدثنا أحمد بن عبيد الله بن [ محمد بن ] عمار الثقفي قال: حدثنا علي بن محمد بن سليمان [ قال: حدثنا أبي ] قال: حدثنا محمد بن جعفر بن محمد قال: حدثنا معتب مولانا قال: حدثنا [ عمر بن ] علي بن عمر قال: حدثنا أبي عمر بن علي بن الحسين قال: سمعت محمد بن أبي عبيد بن محمد ابن عمار بن ياسر يحدث عن أبيه عن جده محمد بن عمار بن ياسر قال: سمعت أبا ذر جندب بن جنادة يقول رأيت رسول الله (صلى الله عليه وآله) أخذ بيد علي بن أبي طالب (عليه السلام) فقال له: " يا علي أنت أخي وصفيي ووصيي ووزيري وأميني مكانك مني في حياتي وبعد موتي كمكان هارون من موسى إلا أنه لا نبي بعدي من مات وهو يحبك ختم الله عز وجل له بالأمن والإيمان ومن مات وهو يبغضك لم يكن له في الإسلام نصيب "(2).

الثالث والثلاثون: الشيخ في مجالسه قال: أخبرنا جماعة عن أبي المفضل قال: حدثني أبو علي أحمد بن علي بن مهدي بن صدقة البرقي أملاه علي من كتابه قال: حدثنا أبي قال: حدثنا الرضا أبو الحسن علي بن موسى الرضا قال: حدثني أبي موسى بن جعفر قال: حدثني أبي جعفر بن محمد قال: حدثني أبي محمد بن علي قال: حدثني أبي علي بن الحسين قال: حدثني أبي الحسين بن علي قال: " لما أتى أبو بكر وعمر إلى منزل أمير المؤمنين (عليه السلام) وخاطباه في البيعة وخرجا من عنده خرج أمير المؤمنين (عليه السلام) إلى المسجد فحمد الله وأثنى عليه بما اصطنع عندهم أهل البيت إذ بعث فيهم رسولا منهم وأذهب عنهم الرجس وطهرهم تطهيرا، ثم قال: إن فلانا وفلانا أتياني وطالباني بالبيعة لمن سبيله أن يبايعني أنا ابن عم النبي وأبو بنيه والصديق الأكبر وأخو رسول الله (صلى الله عليه وآله) لا يقولها أحد غيري إلا كاذب وأسلمت وصليت، وأنا وصيه وزوج ابنته سيدة نساء العالمين فاطمة بنت محمد (صلى الله عليه وآله) وأبو حسن وحسين سبطي رسول الله ونحن أهل بيت الرحمة بنا هداكم الله وبنا استنقذكم من الضلالة وأنا صاحب يوم الدوح وفي نزلت سورة من القرآن، وأنا

____________

(1) أمالي الطوسي: 521 / مجلس 18 / ح 54.

(2) أمالي الطوسي: 545 / مجلس 20 / ح 3.

الصفحة 128
الوصي على الأموات من أهل بيته (صلى الله عليه وآله) وأنا ثقته على الأحياء من أمته فاتقوا الله يثبت أقدامكم ويتم نعمته عليكم ثم رجع (عليه السلام) إلى بيته "(1).

الرابع والثلاثون: الشيخ في أماليه قال: أخبرنا جماعة عن أبي المفضل قال: حدثني محمد بن جعفر بن محمد بن رياح الأشجعي قال: حدثنا عباد بن يعقوب الأسدي قال: أخبرنا إبراهيم بن محمد بن أبي الرواس الخثعمي قال: حدثني عدي بن زيد الهجري عن أبي خالد الواسطي قال إبراهيم بن محمد: فلقيت أبا خالد فحدثني عن زيد بن علي عن جده عن علي بن أبي طالب (عليه السلام) قال: " كنت عن رسول الله (صلى الله عليه وآله) في مرضه الذي قبض فيه فكان رأسه في حجري والعباس يدب عن وجه رسول الله (صلى الله عليه وآله) فأغمي عليه إغماء ثم فتح عينيه فقال: يا عباس يا عم رسول الله إقبل وصيتي واضمن ديني وعداتي، فقال العباس يا رسول الله أنت أجود من الريح المرسلة وليس في مالي وفاء لدينك وعداتك، فقال النبي (صلى الله عليه وآله) ذلك ثلاثا يعيده عليه والعباس في كل ذلك يجيبه بما قال أول مرة فقال النبي (صلى الله عليه وآله): لأقولنها لمن يقبلها ولا يقول يا عباس مثل مقالتك فقال: يا علي إقبل وصيتي واضمن ديني وعداتي فخنقتني العبرة وارتج جسدي ونظرت إلى رأس رسول الله (صلى الله عليه وآله) يذهب ويجئ في حجري فقطرت دموعي على وجهه ولم أقدر أن أجيبه ثم ثنى فقال: يا علي إقبل وصيتي واضمن ديني وعدتي قال: قلت: نعم بأبي وأمي قال: اجلسني فأجلسته فكان ظهره في صدري فقال: يا علي أنت أخي في الدنيا والآخرة ووصيي وخليفتي في أهلي ثم قال: يا بلال هلم سيفي ودرعي وبغلتي وسرجها ولجامها ومنطقتي التي أشدها على درعي فجاء بلال بهذا الأشياء فوقف بالبغلة بين يدي رسول الله (صلى الله عليه وآله) فقال: يا علي قم فأقبض قال: فقمت وقام العباس وجلس مكاني فقمت وقبضت ذلك فقال: انطلق به إلى منزلك فانطلقت به ثم جئت فقمت بين يدي رسول الله (صلى الله عليه وآله) قائما فنظر إلي ثم عمد إلى خاتمه فنزعه ثم دفعه إلي وقال: هاك يا علي هذا لك في الدنيا والآخرة والبيت غاص من بني هاشم والمسلمين فقال: يا بني هاشم يا معشر المسلمين لا تخالفوا عليا فتضلوا ولا تحسدوه فتكفروا، يا عباس قم من مكان علي فقال: تقيم الشيخ وتجلس الغلام فأعادها عليه ثلاث مرات فقام العباس فنهض مغضبا وجلست مكاني فقال رسول الله يا عم يا عباس يا عم رسول الله لا أخرج من الدنيا وأنا ساخط عليك فيدخلك سخطي عليك النار فرجع فجلس "(2).

____________

(1) أمالي الطوسي: 568 / مجلس 22 / ح 1.

(2) أمالي الطوسي: 573 / مجلس 22 / ح 12.

الصفحة 129

الباب السابع عشر

في أن رسول الله (صلى الله عليه وآله) وعليا (عليه السلام) فوض إليهما أمر الدين

من طريق العامة وفيه حديث واحد

أبو المؤيد موفق بن أحمد الخوارزمي من أعيان علماء العامة في كتاب فضائل أمير المؤمنين (عليه السلام) قال ذكر الإمام محمد بن أحمد بن علي بن شاذان، حدثنا سهل بن أحمد عن أبي جعفر محمد بن جرير الطبري عن هناد بن السري عن محمد بن هشام عن سعيد بن أبي سعيد عن محمد ابن المنكدر عن جابر قال: قال رسول الله (صلى الله عليه وآله): " إن الله تعالى لما خلق السماوات والأرض دعاهن فأجبنه فعرض عليهن نبوتي وولاية علي بن أبي طالب فقبلتاهما ثم خلق الخلق وفوض إلينا أمر الدين فالسعيد من سعد بنا والشقي من شقي بنا نحن المحللون لحلاله والمحرمون لحرامه "(1).

ورواه الفقيه أبو الحسن محمد بن أحمد بن شاذان في المناقب المائة من طريق العامة رفعه إلى جابر بن عبد الله الأنصاري قال: قال رسول الله (صلى الله عليه وآله): " إن الله خلق السماوات والأرض ودعاهن فأجبن فعرض عليهن نبوتي وولاية علي بن أبي طالب فقبلناها ثم خلق الله الخلق وفوض إلينا أمر الدين والسعيد من سعد بنا والشقي من شقى بنا ونحن المحللون لحلاله والمحرمون لحرامه "(2).

____________

(1) المناقب للخوارزمي: 135 / ح 151.

(2) مائة منقبة: 26 / منقبة 7.

الصفحة 130

الباب الثامن عشر

في أن رسول الله (صلى الله عليه وآله) وعليا (عليه السلام) وبنيه الأئمة: فوض إليهم أمر الدين

من طريق الخاصة وفيه ثلاثة عشر حديثا

الأول: محمد بن يعقوب عن محمد بن يحيى عن أحمد بن أبي زاهر عن علي بن إسماعيل عن صفوان بن يحيى عن عاصم بن حميد عن أبي إسحاق النحوي قال: دخلت على أبي عبد الله (عليه السلام) فسمعته يقول: " إن الله عز وجل أدب نبيه على محبته فقال: * (وإنك لعلى خلق عظيم) *(1) ثم فوض إليه فقال عز وجل: * (وما آتاكم الرسول فخذوه وما نهاكم عنه فانتهوا) *(2) وقال عز وجل: * (من يطع الرسول فقد أطاع الله) *(3) قال: ثم قال: وإن نبي الله فوض إلى علي وائتمنه فسلمتم وجحدوا الناس فوالله لنحبكم أن تقولوا إذا قلنا وأن تصمتوا إذا صمتنا ونحن فيما بينكم وبين الله عز وجل ما جعل الله لأحد خير في خلاف أمرنا ".(4)

الثاني: محمد بن يعقوب عن علي بن إبراهيم عن أبيه عن يحيى بن أبي عمران عن يونس عن بكار بن بكر عن موسى بن أشيم قال: كنت عند أبي عبد الله (عليه السلام) فسأله رجل عن آية من كتاب الله عز وجل فأخبره بها ثم دخل عليه داخل فسأله عن تلك الآية فأخبره بخلاف ما أخبر الأول فدخلني من ذلك ما شاء الله حتى كاد قلبي يشرح بالسكاكين فقلت في نفسي تركت أبا قتادة بالشام لا يخطئ بالواو وشبهه وجئت إلى هذا يخطئ هذا الخطأ كله فبينا أنا كذلك إذ دخل عليه آخر فسأله عن تلك الآية فأخبره بخلاف ما أخبرني وأخبر صاحبي فسكنت نفسي فقلت: إن ذلك منه تقية قال ثم التفت وقال لي: " يا ابن أشيم إن الله عز وجل فوض إلى سليمان بن داود (عليه السلام) فقال: * (هذا عطاؤنا فامنن أو امسك بغير حساب) *(5) وفوض إلى نبيه (صلى الله عليه وآله) فقال: * (ما أتاكم الرسول فخذوه وما نهاكم عنه فانتهوا) *(6) فما فوض إلى رسول الله (صلى الله عليه وآله) فقد فوضه إلينا "(7).

____________

(1) القلم: 4.

(2) الحشر: 7.

(3) النساء: 80.

(4) الكافي: 1 / 265 / باب التفويض إلى رسول الله... / ح 1.

(5) ص: 39.

(6) الحشر: 7.

(7) الكافي: 1 / 265 / باب التفويض إلى رسول الله... / ح 2.

الصفحة 131
الثالث: محمد بن يعقوب عن عدة من أصحابنا عن أحمد بن محمد عن الحجال عن ثعلبة بن ميمون عن زرارة قال: سمعت أبا جعفر وأبا عبد الله (عليهما السلام) يقولان: " أن الله عز وجل فوض إلى نبيه (عليه السلام) أمر خلقه لينظر كيف طاعتهم ثم تلا هذه الآية * (ما أتاكم الرسول فخذوه وما نهاكم عنه فانتهوا) *.(1)

الرابع: محمد بن يعقوب عن علي بن إبراهيم عن أبيه عن ابن أبي عمير عن عمر بن أذينة عن فضيل بن يسار قال: سمعت أبا عبد الله (عليه السلام) يقول لبعض أصحابه قيس الماصر: " إن الله عز وجل أدب نبيه فأحسن أدبه فلما كمل الأدب قال: * (إنك لعلى خلق عظيم) * ثم فوض إليه أمر الدين والأمة ليسوس عباده فقال عز وجل: * (ما أتاكم الرسول فخذوه وما نهاكم عنه فانتهوا) * وأن رسول الله (صلى الله عليه وآله) كان مسددا موفقا ومؤيدا بروح القدس لا يزل ولا يخطئ في شئ ما يسوس به الخلق فتأدب بآداب الله ثم أن الله عز وجل فرض الصلاة ركعتين ركعتين عشر ركعات فأضاف رسول الله (صلى الله عليه وآله) إلى الركعتين ركعتين وإلى المغرب ركعة فصارت عديل الفريضة لا يجوز تركهن إلا في سفر وأفرد الركعة في المغرب فتركها قائمة في السفر والحضر فأجاز الله له ذلك كله فصارت الفريضة سبع عشرة ركعة، ثم سن رسول الله (صلى الله عليه وآله) النوافل أربعا وثلاثين ركعة مثلي الفريضة فأجاز الله عز وجل له ذلك، والنافلة والفريضة إحدى وخمسون ركعة منها ركعتان بعد العتمة جالسا تعد بركعة مكان الوتر، وفرض الله عز وجل في السنة صوم شهر رمضان وسن رسول الله (صلى الله عليه وآله) صوم شهر شعبان وثلاثة أيام من كل شهر مثلي الفريضة فأجاز الله عز وجل ذلك له، وحرم الله عز وجل الخمر بعينها وحرم رسول الله (صلى الله عليه وآله) المسكر من كل شراب فأجاز الله له ذلك، وعاف رسول الله (صلى الله عليه وآله) أشياء وكرهها ولم ينه عنها نهي حرام وإنما نهى عنها نهي اعافة وكراهة، ثم رخص فيها فصار الأخذ برخصه واجبا على العباد كوجوب ما يأخذون بنهيه وعزائمه ولم يرخص لهم رسول الله فيما نفاهم عنهم نهي حرام ولا فيما أمر به أمر فرض لازم، فكثير المسكر من الأشربة نهاهم عنه نهي حرام لم يرخص فيه لأحد ولم يرخص رسول الله (صلى الله عليه وآله) لأحد تقصير الركعتين اللتين ضمها إلى ما فرض الله عز وجل بل ألزمهم ذلك إلزاما واجبا لم يرخص لأحد في شئ من ذلك إلا للمسافر وليس لأحد أن يرخص ما لم يرخصه رسول الله (صلى الله عليه وآله)، فوافق أمر رسول الله (صلى الله عليه وآله) أمر الله عز وجل ونهيه نهي الله عز وجل ووجب على العباد التسليم له كالتسليم لله تبارك وتعالى "(2).

____________

(1) المصدر السابق: ح 3.

(2) الكافي: 1 / 266 / باب التفويض إلى رسول الله... / ح 4.

الصفحة 132
الخامس: محمد بن يعقوب عن أبي علي الأشعري عن محمد بن عبد الجبار عن ابن فضال عن ثعلبة بن ميمون عن زرارة أنة سمع أبا عبد الله وأبا جعفر (عليهما السلام) يقولان: " إن الله تبارك وتعالى فوض إلى نبيه أمر خلقه لينظر كيف طاعتهم ثم تلا هذه الآية: * (ما أتاكم الرسول فخذوه وما نهاكم عنه فانتهوا) * "(1).

السادس: محمد بن يعقوب عن محمد بن يحيى عن أحمد بن محمد عن محمد بن سنان عن إسحاق بن عمار عن أبي عبد الله (عليه السلام) قال: " إن الله تبارك وتعالى أدب نبيه (صلى الله عليه وآله) فلما انتهى إلى ما أراده قال له: * (إنك لعلى خلق عظيم) * ففوض الله إليه دينه فقال: * (ما أتاكم الرسول فخذوه وما نهاكم عنه فانتهوا) * وإن الله عز وجل فرض الفرائض ولم يقسم للجد شيئا وإن رسول الله (صلى الله عليه وآله) أطعمه السدس فأجاز الله جل ذكره له ذلك وذلك قول الله عز وجل: * (هذا عطاؤنا فأمنن أو أمسك بغير حساب) * "(2).

السابع: محمد بن يعقوب عن محمد بن يحيى عن محمد بن الحسين عن يعقوب بن يزيد عن الحسن بن زياد عن محمد بن الحسن الميثمي عن أبي عبد الله (عليه السلام) قال: سمعته يقول: " إن الله عز وجل أدب رسول الله (صلى الله عليه وآله) حتى قومه على ما أراد ثم فوض إليه عز وجل: * (ما أتاكم الرسول فخذوه وما نهاكم عنه فانتهوا) * فما فوض الله إلى رسوله فقد فوضه إلينا "(3).

الثامن: محمد بن يعقوب عن علي بن محمد عن عدة من أصحابنا(4) عن الحسين بن عبد الرحمن عن مندل(5) الحناط عن زيد الشحام قال سألت أبا عبد الله (عليه السلام) في قوله تعالى: * (هذا عطاؤنا فامنن أو امسك بغير حساب) * قال: " أعطى سليمان ملكا عظيما ثم جرت هذه الآية في رسول الله (صلى الله عليه وآله) فكان له يعطي ما يشاء ويمنع من يشاء وأعطاه أفضل مما أعطي سليمان لقوله تعالى: * (ما أتاكم الرسول فخذوه وما نهاكم عنه فانتهوا) * ".(6)

التاسع: محمد بن الحسن الصفار في بصائر الدرجات عن يعقوب بن يزيد عن محمد بن أبي عمير عن إبراهيم بن عبد الحميد عن أبي أسامة عن أبي عبد الله (عليه السلام) قال: " خلق الله محمدا فأدبه حتى بلغ أربعين سنة أوحى الله إليه [ وفوض إليه ] الأشياء فقال: * (ما أتاكم الرسول فخذوه وما نهاكم

____________

(1) المصدر السابق: ح 5.

(2) المصدر السابق: ح 6.

(3) المصدر السابق: ح 9.

(4) في المصدر: بعض أصحابنا.

(5) في المصدر: صندل.

(6) الكافي: 1 / 268 / باب التفويض إلى رسول الله... / ح 10.


كتاب غاية المرام وحجة الخصام (ج5) للسيد هاشم البحراني (ص 133 - ص 143)

الصفحة 133
عنه فانتهوا) * "(1).

العاشر: محمد بن الحسن الصفار أيضا عن محمد بن عبد الجبار عن الحسن بن علي ابن فضال عن ثعلبة عن زرارة أنه سمع أبا عبد الله وأبا جعفر (عليهما السلام) يقولان: " إن الله فوض إلى نبيه (صلى الله عليه وآله) أمر خلقه لينظر كيف طاعتهم تلا هذه الآية: * (ما أتاكم الرسول فخذوه وما نهاكم عنه فانتهوا) * "(2).

الحادي عشر: محمد بن الحسن الصفار أيضا عن محمد بن عبد الجبار عن البرقي عن فضالة عن ربعي عن القاسم بن محمد قال: أن الله تبارك وتعالى أدب نبيه (صلى الله عليه وآله) فأحسن أدبه فقال:

* (خذ العفو وأمر بالعرف وأعرض عن الجاهلين) *، فلما كان ذلك أنزل الله * (إنك لعلى خلق عظيم) * وفوض إليه أمر دينه فقال: * (ما أتاكم الرسول فخذوه وما نهاكم عنه فانتهوا) * فحرم الله الخمر بعينها وحرم رسول الله (صلى الله عليه وآله) المسكر فأجاز الله ذلك له ولم يفوض إلى أحد من الأنبياء.(3)

الثاني عشر: ابن بابويه قال: حدثنا محمد بن علي ماجيلويه (رحمه الله) قال: حدثنا علي بن إبراهيم ابن هاشم عن أبيه عن ياسر الخادم قال: قلت للرضا (عليه السلام) ما تقول في التفويض فقال: " إن الله تعالى فوض إلى نبيه (صلى الله عليه وآله) فقال: * (ما أتاكم الرسول فخذوه وما نهاكم عنه فانتهوا) * فأما الخلق والرزق فلا " ثم قال (عليه السلام): " إن الله تعالى خالق كل شئ ويقول الله تعالى: * (الذي خلقكم ثم رزقكم ثم يميتكم ثم يحييكم هل من شركائكم من يفعل من ذلكم من شئ سبحانه وتعالى عما يشركون) * "(4).

الثالث عشر: محمد بن العباس بن ماهياد الثقة قال: حدثنا الحسن بن أحمد المالكي عن محمد ابن عيسى عن محمد بن أبي عمير عن عمر بن أذينة عن أبان بن أبي عياش عن سليم بن قيس الهلالي عن أمير المؤمنين (عليه السلام) أنه قال " قوله عز وجل: * (ما أتاكم الرسول فخذوه وما نهاكم عنه فانتهوا) * واتقوا الله عن ظلم آل محمد فإن الله شديد العقاب لمن ظلمهم "(5).

____________

(1) بصائر الدرجات: 398 / باب التفويض إلى رسول الله (صلى الله عليه وآله) / ح 1. وفيه عن أبي جعفر (عليه السلام) (2) المصدر السابق: ح 2.

(3) المصدر السابق: ح 3.

(4) عيون أخبار الرضا (عليه السلام): 1 / 219، والآية في سورة الروم: 40.

(5) كتاب سليم بن قيس: 468.

الصفحة 134

الباب التاسع عشر

في سعة فضائل أمير المؤمنين (عليه السلام)

من طريق العامة وفيه ستة أحاديث

الأول: أقول: في أول كتاب موفق بن أحمد وهو من أعيان علماء العامة ما صورته، قال الإمام الأجل الصدر ضياء الدين شمس الإسلام تاج الخلفاء مفتي الأمة مقتدى الفريقين صدر الأئمة أخطب الخطباء أبو المؤيد موفق بن أحمد المكي الخوارزمي ذكر فضائل أمير المؤمنين أبي الحسن علي بن أبي طالب (عليه السلام)، بل ذكر شئ منها إذ ذكر جميعها يقصر عنه باع الإحصاء، بل ذكر أكثرها يضيق عنه نطاق طاقة الاستقصاء يدل على صدق ما ذكرت ما أخبرني السيد الإمام الأجل المرتضى شرف الدين عز الإسلام، علم الهدى، نقيب نقباء الشرق والغرب، أبو المفضل محمد بن علي بن المطهر المرتضى الحسيني في كتابه إلي من مدينة الري جزاه الله عني خيرا.

قال: أخبرنا السيد أبو الحسن علي بن أبي طالب الحسيني السيلقي بقراءتي عليه، أخبرنا الشيخ العالم أبو النجم محمد بن عبد الوهاب بن عيسى السمان الرازي أخبرنا الشيخ العالم أبو سعد محمد بن أحمد بن الحسين النيسابوري الخزاعي أخبرنا محمد بن علي بن جعفر الأديب بقراءتي عليه(1)، حدثني المعافى بن زكريا أبو الفرج عن محمد بن أحمد بن أبي الثلج عن الحسن بن محمد بن بهرام عن يوسف بن موسى القطان عن جرير عن ليث عن مجاهد عن ابن عباس (رضي الله عنه) قال:

قال رسول الله (صلى الله عليه وآله): " لو أن الغياض أقلام والبحر مداد والجن حساب والأنس كتاب ما أحصوا فضائل علي بن أبي طالب (عليه السلام) "(2).

الثاني: موفق بن أحمد عقيب هذا الحديث قال وذكر ابن شاذان قال: حدثني أبو محمد الحسن بن أحمد بن محمد المخلدي من كتابه عن الحسن بن إسحاق عن محمد بن زكريا عن جعفر بن محمد بن عماد عن أبيه عن جعفر بن محمد عن أبيه عن علي بن الحسين عن أبيه عن أمير المؤمنين (رضي الله عنه) قال: قال رسول الله (صلى الله عليه وآله): " إن الله تعالى جعل لأخي علي فضائل لا تحصى كثرة فمن ذكر فضيلة من فضائله مقرا بها غفر الله له ما تقدم من ذنبه وما تأخر ومن كتب فضيلة من

____________

(1) قد أسقط المصنف (رحمه الله) من هنا أسماء عدة رجال.

(2) المناقب: 31 / ح 1.

الصفحة 135
فضائله لم تزل الملائكة تستغفر له ما بقي لذلك الكتاب رسم، ومن استمع إلى فضيلة من فضائله غفر الله له الذنوب التي اكتسبها بالاستماع، ومن نظر إلى كتاب من فضائله غفر الله له الذنوب التي اكتسبها بالنظر، ثم قال النظر إلى علي عبادة وذكره عبادة لا يقبل الله إيمان عبد إلا بولايته والبراءة من أعدائه "(1).

الثالث: موفق بن أحمد قال: أنبأني أبو العلا الحافظ الحسين بن أحمد الهمداني قال: أخبرنا أحمد بن عبد الله الحافظ، حدثنا أحمد بن يعقوب [ بن ] المهرجان، حدثنا علي بن محمد الحنفي(2) القاضي قال: حدثنا الحسين ابن الحكم، حدثنا حسين الحسين عن عيسى بن عبد الله عن أبيه عن جده قال: قال رجل لابن عباس سبحان الله ما أكثر مناقب علي بن أبي طالب (عليه السلام) وفضائله إني لأحسبها ثلاثة آلاف، فقال ابن عباس: أولا تقول إنها إلى ثلاثين ألفا أقرب.

ثم قال موفق بن أحمد عقيب ذلك ويدل على ذلك أيضا ما روي عن الإمام الحافظ أحمد بن حنبل وهو كما عرف أصحاب الحديث في علم الحديث قريع أقرانه وإمام زمانه والمقتدى به في هذا الفن في أبانه والفارس الذي يكبو فرسان الحفاظ في ميدانه وروايته فيه (رضي الله عنه) مقبولة وعلى كاهل التصديق محمولة لما علم أن الإمام أحمد بن حنبل ومن احتذى على مثاله ونسج على منواله وحطب على حبله وانضوى إلى حفله مالوا إلى تفضيل الشيخين رضي الله عنهما وأرضاهما وأظلنا يوم القيامة بظل رضاهما فجائت روايته فيه كعمود الصبح لا يمكن ستره بالراح وهو ما: أخبرني الشيخ الإمام الزاهد فخر الأئمة أبو الفضل بن عبد الرحمن الحفربندي الخوارزمي جزاه الله خيرا، أخبرنا الشيخ الإمام أبو [ محمد ] الحسن بن أحمد السمرقندي قال: حدثنا أبو القاسم عبد الرحمن ابن أحمد بن محمد بن عبدان العطار وإسماعيل بن أبي نصر عبد [ بن ] الرحمن الصابوني وأحمد ابن الحسين البيهقي قالوا جميعا، أخبرنا أبو عبد الله الحافظ قال: سمعت القاضي الإمام أبا الحسن علي بن الحسن وأبا الحسن محمد بن المظفر الحافظ يقولان سمعنا أبا حامد محمد بن هارون الحضرمي يقول: سمعت محمد بن منصور الطوسي يقول: سمعت أحمد بن حنبل يقول ما جاء لأحد من أصحاب رسول الله (صلى الله عليه وآله) من الفضائل ما جاء لعلي بن أبي طالب (رضي الله عنه)(3).

وأقول ما ذكره الموفق بن أحمد هنا مذكور في كتب الخاصة والعامة متكرر في الكتب.

الرابع: ما ذكره صاحب ثاقب المناقب من طريق المخالفين عن محمد بن عمر الواقدي قال: كان

____________

(1) المناقب: 32 / ح 2.

(2) في المصدر: النخعي.

(3) المناقب: 32 / ح 3، 4.

الصفحة 136
هارون الرشيد يقعد للعلماء في يوم عرفة فقعد ذات يوم وحضره الشافعي وكان هاشميا يقعد إلى جنبه، وحضر محمد بن الحسن وأبو يوسف فقعدا بين يديه وغص المجلس بأهله فيهم سبعون رجلا من أهل العلم كل منهم يصلح أن يكون إمام صقع من الأصقاع قال الواقدي، فدخلت في آخر الناس فقال الرشيد، لما تأخرت فقلت ما كان لإضاعة حق ولكني شغلت بشغل عاقني عما أحببت قال: فقربني حتى أجلسني بين يديه وقد خاض الناس في كل فن من العلم فقال الرشيد للشافعي: يا بن عمي كم تروي في فضائل علي بن أبي طالب؟

قال: أربعمائة حديث وأكثر.

فقال له: قل ولا تخف.

قال تبلغ خمسمائة وتزيد.

ثم قال لمحمد بن الحسن كم تروي يا كوفي من فضائله؟

قال: ألف حديث أو أكثر، فأقبل على أبي يوسف فقال: كم تروي أنت يا كوفي من فضائله أخبرني ولا تخش؟

قال: يا أمير المؤمنين لولا الخوف لكانت روايتنا في فضائله أكثر من أن تحصى.

قال: مم تخاف؟

قال: منك ومن عمالك وأصحابك.

قال: أنت آمن فتكلم، وأخبرني كم فضيلة تروي فيه؟

قال: خمسة عشر ألف خبر مسند وخمسة عشر ألف حديث مرسل.

قال الواقدي: فأقبل علي فقال: ما تعرف في ذلك؟

فقلت: مثل مقالة أبي يوسف.

قال الرشيد: لكني أعرف له فضيلة رأيتها بعيني وسمعتها بأذني أجل من كل فضيلة تروونها أنتم وإني لتائب إلى الله تعالى مما كان مني من أمر الطالبية ونسلهم، فقلنا بأجمعنا: وفق الله أمير المؤمنين وأصلحه إن رأيت أن تخبرنا بما عندك.

قال: نعم وليت عاملي يوسف بن الحجاج دمشق وأمرته بالعدل في الرعية والإنصاف في القضية فاستعمل ما أمرته فرفع إليه أن الخطيب الذي يخطب بدمشق يشتم عليا (عليه السلام) في كل يوم وينقصه قال: فأحضره وسأله عن ذلك فأقر له بذلك.

فقال له: وما حملك على ما أنت عليه؟

الصفحة 137
قال: لأنه قتل آبائي وسبى الذراري فلذلك الحقد له في قلبي ولست أفارق ما أنا عليه.

فقيده وغله وحبسه وكتب إلي بخبره فأمرته أن يحمله إلي على حالته من القيود فلما مثل بين يدي زبرته وصحت به.

وقلت أنت الشاتم لعلي بن أبي طالب؟

فقال: نعم.

قلت: ويلك قتل من قتل وسبي من سبى بأمر الله تعالى وأمر النبي (صلى الله عليه وآله).

فقال ما أفارق ما أنا عليه ولا تطيب نفسي إلا به.

فدعوت بالسياط والعقابين فأقمته بحضرتي هاهنا وظهره إلي فأمرت الجلاد وجلده مائة سوط فأكثر الصياح والغياث فبال في مكانه فأمرت به فنحي عن العقابين وأدخل ذلك البيت وأومأ بيده إلى بيت في الإيوان وأمرت أن يغلق الباب عليه ففعل ذلك ومضى النهار وأقبل الليل ولم أبرح من موضعي هذا حتى صليت العتمة ثم بقيت ساهرا أفكر في قتله وفي عذابه وبأي شئ أعذبه، مرة أقول أعذبه على عداوته، ومرة أقول أقطع أمعاءه، ومرة أفكر في تغريقه أو قتله بالسوط وأستمر الفكر في أمره حتى غلبتني عيني في آخر الليل فإذا أنا بباب السماء قد انفتح وإذا النبي (صلى الله عليه وآله) قد هبط وعليه خمس حلل ثم هبط علي وعليه أربع حلل ثم هبط الحسن وعليه ثلاث حلل ثم هبط الحسين (عليه السلام) وعليه حلتان ثم نزل جبرائيل وعليه حلة واحدة، فإذا هو من أحسن الخلق في نهاية الوصف ومعه كأس فيه ماء كأصفى ما يكون من الماء وأحسنه فقال النبي (صلى الله عليه وآله) أعطني الكأس فأعطاه فنادى بأعلى صوته يا شيعة محمد وآله فأجابوه من حاشيتي وغلماني وأهل الدار أربعون نفسا أعرفهم كلهم، وإن في داري أكثر من خمسة آلاف إنسان فسقاهم من الماء وصرفهم.

ثم قال: أين الدمشقي فكأن الباب قد انفتح فأخرج إليه فلما رآه علي (عليه السلام) أخذه وقال: يا رسول الله هذا يظلمني ويشتمني من غير سبب أوجب ذلك.

فقال: خله يا أبا الحسن.

ثم قبض النبي (صلى الله عليه وآله) على زنده بيده وقال: أنت الشاتم علي بن أبي طالب؟

فقال: نعم.

قال: اللهم امسخه وامحقه وانتقم منه.

قال: فتحول وأنا أراه كلبا ورد إلى البيت كما كان وصعد النبي (صلى الله عليه وآله) وجبرائيل (عليه السلام) وعلي (عليه السلام) ومن كان معهم فانتبهت فزعا مذعورا فدعوت الغلام وأمرت بإخراجه إلي فأخرج وهو كلب.

الصفحة 138
فقلت له: كيف رأيت عقوبة ربك؟

فأومأ برأسه كالمعتذر وأمرت برده وهاهو ذا في البيت، ثم نادى وأمر بإخراجه فأخرج، وقد أخذ الغلام بإذنه فإذا أذناه كآذان الإنسان وهو في صورة الكلب فوقف بين أيدينا يلوك بلسانه ويحرك بشفتيه كالمعتذر.

فقال الشافعي للرشيد: هذا مسخ ولست آمن أن يحل العذاب به فأمر بإخراجه عنا فأمر به فرد إلى البيت فما كان بأسرع من أن سمعنا وجبة وصيحة فإذا صاعقة قد سقطت على سطح البيت فأحرقته وأحرقت البيت فصار رمادا وعجل الله بروحه إلى نار جهنم.

قال الواقدي فقلت للرشيد: يا أمير المؤمنين هذه معجزة وعظت بها فاتق الله في ذرية هذا الرجل.

قال الرشيد: أنا تائب إلى الله تعالى مما كان مني وأحسنت توبتي(1).

الخامس: قال عز الدين ابن أبي الحديد في شرح نهج البلاغة وهو من أعيان علماء المخالفين من المعتزلة: أعلم أن أمير المؤمنين (عليه السلام) لو فخر بنفسه وبالغ في تعديد مناقبه وفضائله بفصاحته التي آتاه الله إياها واختصه بها وساعده على ذلك فصحاء العرب كافة لم يبلغوا إلى معشار ما نطق به الرسول الصادق صلوات الله عليه في أمره ولست أعني الأخبار العامة الشائعة التي تحتج بها الإمامية على إمامته كخبر الغدير والمنزلة وقصة براءة وخبر المناجاة وقصة خيبر وخبر الدار بمكة في ابتداء الدعوة ونحو ذلك بل الأخبار الخاصة التي رواها أئمة الحديث التي لم يحصل أقل القليل منها لغيره، وأنا أذكر من ذلك شيئا يسيرا مما رواه علماء الحديث الذين لا يتهمون فيه وجلهم قائلون بتفضيل غيره عليه فروايتهم فضائله يوجب سكون النفس ما لا توجبه رواية غيرهم.

الخبر الأول: " يا علي إن الله قد زينك بزينة لم يزين العباد بزينة أحب إليه منها هي زينة الأبرار عند الله تعالى الزهد في الدنيا جعلك لا ترزأ من الدنيا شيئا ولا ترزأ الدنيا منك شيئا ووهب لك حب المساكين فجعلك ترضى بهم أتباعا ويرضون بك إماما ".

رواه أبو نعيم الحافظ في كتابه المعروف بحلية الأولياء وزاد فيه أبو عبد الله أحمد بن حنبل في المسند فطوبى لمن أحبك وصدق فيك وويل لمن أبغضك وكذب فيك(2).

الخبر الثاني: قال لوفد ثقيف: " لتسلمن أو لأبعثن إليكم رجلا مني "، أو قال: " عديل نفسي (عليه السلام)

____________

(1) الثاقب في المناقب: 229 - 232، ح 200، ومدينة المعاجز: 2 / 292، ومناقب الخوارزمي: 200.

(2) شرح نهج البلاغة: 9 / 166.

الصفحة 139
فليضربن أعناقكم وليأخذن أموالكم "، قال عمر فما تمنيت الإمارة إلا يومئذ وجعلت أنصب له صدري رجاء أن يقول هو هذا فالتفت وأخذ بيد علي وقال: " هو هذا " مرتين رواه أحمد في المسند ورواه في كتاب فضائل علي (عليه السلام) أنه قال: " لتنتهن يا بني وليعة أو لأبعثن إليكم رجلا كنفسي يمضي فيكم أمري يقتل المقاتلة ويسبي الذرية ".

قال أبو ذر: فما راعني إلا برد كف عمر في حجزتي من خلفي يقول من تراه يعني؟

فقلت: إنه لا يعنيك وإنما يعني خاصف النعل بالبيت وإنه قال هو ذا(1).

الخبر الثالث: " إن الله عهد إلي عهدا ".

فقلت: وما هو بينه لي؟

قال: " إسمع إن عليا راية الهدى وإمام أوليائي ونور من أطاعني وهو الكلمة التي ألزمتها المتقين من أحبه فقد أحبني ومن أطاعه فبشره بذلك ".

فقلت: اللهم أجل قلبه وأجعل ربيعة الإيمان بك، قال: قد فعلت ذلك غير إني مختصه بشئ من البلاء لم أختص به أحدا من أوليائي.

فقلت: " رب أخي وصاحبي ".

قال: إنه سبق في علمي إنه لمبتل ومبتلى به.

ذكره أبو نعيم الحافظ في حلية الأولياء عن أبي بريره الأسلمي ثم رواه بإسناد آخر بلفظ آخر عن أنس ابن مالك: " إن رب العالمين عهد إلي في علي عهدا أنه راية الهدى ومنار الإيمان وإمام أوليائي ونور جميع من أطاعني إن عليا أميني غدا في القيامة وصاحب رايتي بيد علي [ مفاتيح ] خزائن رحمة ربي ".(2)

الخبر الرابع: " من أراد أن ينظر إلى نوح في عزمه وإلى آدم في علمه وإلى إبراهيم في حلمه وإلى موسى في فطنته وإلى عيسى في زهده فلينظر إلى علي بن أبي طالب ".

رواه أحمد بن حنبل في المسند ورواه أحمد البيهقي في صحيحه.(3)

الخبر الخامس: " من سره أن يحيى حياتي ويموت ميتتي ويتمسك بالقضيب الأحمر من الياقوتة التي خلقها الله بيده تعالى، ثم قال لها كوني فكانت فليتمسك بولاء علي بن أبي طالب "، ذكره أبو نعيم في كتاب حلية الأولياء ورواه أحمد بن حنبل في المسند في كتاب فضائل علي بن

____________

(1) شرح نهج البلاغة: 9 / 167.

(2) شرح نهج البلاغة: 9 / 167.

(3) شرح نهج البلاغة: 9 / 168.

الصفحة 140
أبي طالب وحكاية لفظ أحمد " من أحب أن يتمسك بالقضيب الأحمر الذي غرسه الله في جنة عدن بيمينه فليتمسك بحب علي بن أبي طالب(1).

الخبر السادس: " والذي نفسي بيده لولا أن تقول طوائف من أمتي فيك ما قالت النصارى في ابن مريم لقلت فيك مقالا لا تمر بملأ من المسلمين إلا أخذ التراب من تحت قدميك للبركة "، ذكره أبو عبد الله أحمد بن محمد في المسند.(2)

الخبر السابع: خرج رسول الله (صلى الله عليه وآله) على الحجيج عشية عرفة فقال لهم " إن الله باهى بكم الملائكة عامة وغفر لكم عامة وباهى بعلي خاصة إني قائل لكم قولا غير محاب فيه لقرابتي إن السعيد كل السعيد حق السعيد من أحب عليا في حياته وبعد موته ".

رواه أبو عبد الله أحمد بن حنبل في كتاب فضائل علي (عليه السلام) وفي المسند أيضا(3).

الخبر الثامن: رواه أبو عبد الله أحمد بن حنبل في الكتابين المذكورين " أنا أول من يدعى به يوم القيامة فأقوم عن يمين العرش في ظله ثم أكسى حلة ثم يدعى بالنبيين بعضهم على أثر بعض فيقومون عن يمين العرش ويكسون حللا ثم يدعى بعلي بن أبي طالب لقرابته مني ومنزلته عندي ثم يدفع إليه لوائي لواء الحمد آدم ومن دونه تحت ذلك اللواء "، ثم قال لعلي (عليه السلام): " فتسير به حتى تقف بيني وبين إبراهيم الخليل ثم تكسى حلة وينادي مناد من العرش نعم الأب أبوك إبراهيم ونعم الأخ أخوك نوح أبشر فإنك تدعى إذا دعيت وتكسى إذا كسيت وتحيى إذ حييت "(4).

الخبر التاسع: " يا أنس أسكب لي وضوء " ثم قام فصلى ركعتين ثم قال: " أول من يدخل من هذا الباب إمام المتقين وسيد المسلمين ويعسوب المؤمنين وخاتم الوصيين وقائد الغر المحجلين " قال أنس فقلت اللهم اجعله رجلا من الأنصار وكتمت دعوتي فجاء علي (عليه السلام) فقال (صلى الله عليه وآله): " من جاء يا أنس "؟

فقلت علي فقام إليه مستبشرا فاعتنقه ثم جعل يمسح عرق وجهه.

فقال علي: " يا رسول الله لقد رأيت اليوم منك تصنع بي شيئا ما صنعته بي قبل ".

قال: " وما يمنعني وأنت تؤدي عني وتسمعهم صوتي وتبين لهم ما اختلفوا فيه بعدي ". رواه أبو نعيم الحافظ في حلية الأولياء(5).

____________

(1) شرح نهج البلاغة: 9 / 168.

(2) شرح نهج البلاغة: 9 / 168.

(3) شرح نهج البلاغة: 9 / 168.

(4) شرح نهج البلاغة: 9 / 169.

(5) شرح نهج البلاغة: 9 / 169.

الصفحة 141
الخبر العاشر: " ادعوا لي سيد العرب عليا "، فقالت عائشة ألست سيد العرب؟

فقال: " أنا سيد ولد آدم وعلي سيد العرب ".

فلما جاء أرسل إلى الأنصار فأتوه، فقال: " يا معشر الأنصار ألا أدلكم على ما إن تمسكتم به لن تضلوا أبدا "؟

قالوا: بلى يا رسول الله.

قال: " هذا علي فأحبوه بحبي وأكرموه بكرامتي "، ثم قال: " جبرائيل أمرني بالذي قلت لكم عن الله عز وجل ". رواه الحافظ أبو نعيم في حلية الأولياء.(1)

الخبر الحادي عشر: " مرحبا بسيد المؤمنين وإمام المتقين " فقيل لعلي كيف شكرك فقال:

" أحمد الله على ما أتاني وأسأله الشكر على ما أولاني وأن يزيدني مما أعطاني " ذكره صاحب الحلية أيضا(2).

الخبر الثاني عشر: " من سره أن يحيى حياتي ويموت مماتي ويسكن جنة عدن التي غرسها الله فليوال عليا من بعدي وليوال وليه وليقتدي بالأئمة من بعدي فإنهم عترتي خلقوا من طينتي فرزقوا علما وفهما فويل للمكذبين من أمتي القاطعين فيهم صلتي لا أنالهم الله شفاعتي " ذكره صاحب الحلية أيضا(3).

الخبر الثالث عشر: بعث رسول الله (صلى الله عليه وآله) خالد بن الوليد في سرية وبعث عليا (عليه السلام) في سرية أخرى وكلاهما إلى اليمن وقال: " إن اجتمعتما فعلي على الناس وإن افترقتما فكل واحد منكما على جنده " فاجتمعا وأغارا وسبيا نساء وأخذا أموالا وقتلا ناسا فأخذ علي (عليه السلام) جارية فاختصها لنفسه فقال خالد لأربعة من المسلمين منهم بريدة الأسلمي استبقوا إلى رسول الله (صلى الله عليه وآله) فاذكروا له كذا واذكروا له كذا لأمور عددها على علي (عليه السلام) فسبقوا إليه فجاء واحد من جانبه فقال إن عليا فعل كذا فأعرض عنه فجاء الآخر من الجانب الآخر فقال إن عليا فعل كذا فأعرض عنه فجاء بريدة الأسلمي فقال: يا رسول الله إن عليا فعل كذا وأخذ جارية لنفسه، فغضب (صلى الله عليه وآله) حتى احمر وجهه وقال: " ادعوا لي عليا " يكررها: " إن عليا مني وأنا من علي وإن حظه في الخمس أكثر مما أخذ وهو ولي كل مؤمن بعدي " رواه أبو عبد الله أحمد في المسند غير مرة ورواه في كتاب فضائل علي ورواه أكثر المحدثين(4).

____________

(1) شرح نهج البلاغة: 9 / 170.

(2) شرح نهج البلاغة: 9 / 170.

(3) شرح نهج البلاغة: 9 / 170.

(4) شرح نهج البلاغة: 9 / 170.

الصفحة 142
الخبر الرابع عشر: " كنت أنا وعلي نورا بين يدي الله عز وجل قبل أن يخلق آدم بأربعة عشر ألف عام فلما خلق آدم قسم ذلك النور فيه وجعله جزئين فجزء أنا وجزء علي " رواه أحمد في المسند وفي كتاب فضائل علي بن أبي طالب وذكره صاحب كتاب الفردوس وزاد فيه: " ثم انتقلنا حتى صرنا في عبد المطلب فكان لي النبوة ولعلي الوصية "(1).

الخبر الخامس عشر: " النظر إلى وجهك يا علي عبادة أنت سيد في الدنيا وسيد في الآخرة من أحبك أحبني وحبيبي حبيب الله وعدوك عدوي وعدوي عدو الله الويل لمن أبغضك " رواه أحمد في المسند قال وكان ابن عباس يفسره فيقول إن من ينظر إليه يقول سبحان الله ما أعلم هذا الفتى سبحان الله ما أشجع هذا الفتى سبحان الله ما أفصح هذا الفتى(2).

الخبر السادس عشر: لما كان ليلة بدر قال رسول الله (صلى الله عليه وآله) من يستقي لنا ماء فأحجم الناس فقام علي فاحتضن قربة ثم أتى بئرا بعيدة القعر مظلمة فانحدر فيها فأوحى الله إلى جبرائيل وميكائيل وإسرافيل أن تأهبوا لنصرة محمد وأخيه وحزبه فهبطوا من السماء لهم لغطة تذهل من يسمعه فلما جاؤوا إليه سلموا عليه من عند آخرهم إكراما له وإجلالا رواه أحمد (رضي الله عنه) في كتاب فضائل علي (عليه السلام) وزاد فيه في طريق آخر عن أنس بن مالك " لتؤتين يا علي يوم القيامة بناقة من نوق الجنة فتركبها وركبتك مع ركبتي وفخذك مع فخذي حتى تدخل الجنة "(3).

الخبر السابع عشر: خطب (صلى الله عليه وآله) الناس يوم جمعة فقال: " أيها الناس قدموا قريشا ولا تتقدموها وتعلموا منها ولا تعلموها قوة رجل من قريش تعدل قوة رجلين من غيرهم أيها الناس أوصيكم بحب ذي قرباها أخي وابن عمي علي بن أبي طالب لا يحبه إلا مؤمن ولا يبغضه إلا منافق من أحبه فقد أحبني ومن أبغضه فقد أبغضني ومن أبغضني عذبه الله بالنار " رواه أحمد (رضي الله عنه) في كتاب فضائل علي (عليه السلام)(4).

الخبر الثامن عشر: " الصديقون ثلاثة حبيب بن النجار الذي جاء من أقصى المدينة يسعى ومؤمن آل فرعون الذي يكتم إيمانه وعلي بن أبي طالب وهو أفضلهم " رواه أحمد في كتاب فضائل علي (عليه السلام)(5).

الخبر التاسع عشر: " أعطيت في علي خمسا هن أحب إلي من الدنيا وما فيها أما واحدة فهو بمكاني(6) بين يدي الله عز وجل حتى يفرغ من حساب الخلائق وأما الثانية فلواء الحمد بيده آدم

____________

(1) شرح نهج البلاغة: 9 / 171.

(2) شرح نهج البلاغة: 9 / 171.

(3) شرح نهج البلاغة: 9 / 172.

(4) شرح نهج البلاغة: 9 / 172.

(5) شرح نهج البلاغة: 9 / 172.

(6) في المصدر: فهو كأب.

الصفحة 143
ومن ولد تحته، وأما الثالثة فواقف على عقر حوضي يسقي من عرف من أمتي، وأما الرابعة فساتر عورتي ومسلمني إلى ربي وأما الخامسة فإني لست أخشى عليه أن يعود كافرا بعد إيمان ولا زانيا بعد إحصان " رواه أحمد في كتاب الفضائل(1).

الخبر العشرون: كانت لجماعة من الصحابة أبواب شارعة في مسجد الرسول (صلى الله عليه وآله) فقال (عليه السلام) يوما:

" سدوا كل باب في المسجد إلا باب علي فسدت " فقال في ذلك قومه حتى بلغ رسول الله (صلى الله عليه وآله) فقام فيهم [ فقال ]: " إن قوما قالوا في سد الأبواب وتركي باب علي إني ما سددت ولا فتحت ولكني أمرت بأمر فاتبعته " رواه أحمد في المسند مرارا وفي كتاب الفضائل(2).

الخبر الحادي والعشرون: دعا رسول الله (صلى الله عليه وآله) عليا في غزوة الطائف فانتجاه وأطال نجواه حتى كره قوم من الصحابة ذلك فقال قائل منهم لقد أطال اليوم نجوى ابن عمه فبلغه (صلى الله عليه وآله) ذلك فجمع منهم قوما ثم قال: " إن قائلا قال لقد أطال اليوم نجوى ابن عمه أما إني ما انتجيته ولكن الله انتجاه " رواه أحمد في المسند(3).

الخبر الثاني والعشرون: " أخصمك يا علي بالنبوة فلا نبوة بعدي وتخصم الناس بسبع لا يجادل فيها أحد من قريش أنت أولهم إيمانا وأوفاهم بعهد الله وأقومهم بأمر الله وأقسمهم بالسوية وأعدلهم في الرعية وأبصرهم بالقضية وأعظمهم عند الله مزية " رواه أبو نعيم الحافظ في حلية الأولياء(4).

الخبر الثالث والعشرون: قالت يعني فاطمة: " زوجتني فقيرا لا مال له ".

فقال: " زوجتك أقدمهم سلما وأعظمهم حلما وأكثرهم علما ألا تعلمين أن الله اطلع إلى الأرض اطلاعة فاختار منها أباك ثم اطلع إليها ثانية فاختار منها بعلك " رواه أحمد في المسند(5).

الخبر الرابع والعشرون: لما أنزل * (إذا جاء نصر الله والفتح) * بعد انصرافه (عليه السلام) من غزوة حنين جعل يكثر من سبحان الله واستغفر الله ثم قال: " يا علي إنه قد جاء ما وعدت به جاء الفتح ودخل الناس في دين الله أفواجا وإنه ليس أحد أحق منك بمقامي لقدمك في الإسلام وقربك مني وصهرك وعندك سيدة نساء العالمين وقبل ذلك ما كان من بلاء أبي طالب عندي حين نزل القرآن فأنا حريص على أن أراعي ذلك لولده " رواه أبو إسحاق الثعلبي في تفسير القرآن(6).

ثم قال ابن أبي الحديد عقيب هذه الأخبار وأعلم أنا إنما ذكرنا هذه الأخبار هاهنا لأن كثيرا من

____________

(1) شرح نهج البلاغة: 9 / 172.

(2) شرح نهج البلاغة: 9 / 173.

(3) شرح نهج البلاغة: 9 / 173.

(4) شرح نهج البلاغة: 9 / 173.

(5) شرح نهج البلاغة: 9 / 174.

(6) شرح نهج البلاغة: 9 / 174.


كتاب غاية المرام وحجة الخصام (ج5) للسيد هاشم البحراني (ص 144 - ص 156)

الصفحة 144
المنحرفين عنه (عليه السلام) إذا مروا على كلامه في نهج البلاغة وغيره المتضمن التحدث بنعمة الله عليه من اختصاص الرسول (صلى الله عليه وآله) وتمييزه إياه عن غيره ينسبونه إلى التيه والزهو والفخر، ولقد سبقهم بذلك قوم من الصحابة قيل لعمر (رضي الله عنه): ول عليا أمر الجيش والحرب، فقال: هو أتيه من ذلك، وقال زيد ابن ثابت: ما رأينا أزهى من علي وأسامة. فأردنا بإيراد هذه الأخبار هاهنا عند شرح قوله (عليه السلام):

نحن الشعار والأصحاب ونحن الخزنة والأبواب، أن ننبه على عظم منزلته عند الرسول (صلى الله عليه وآله) وأن من قيل في حقه ما قيل لو رقى إلى السماء وعرج في الهواء وفخر على الملائكة والأنبياء تعظما وتبجحا لم يكن ملوما بل كان بذلك جديرا فكيف وهو (عليه السلام) لم يسلك قط مسلك التعظيم والتكبير في شئ من أقواله وأفعاله وكان ألطف البشر خلقا وأكرمهم طبعا وأشدهم تواضعا وأكثرهم احتمالا وأحسنهم بشرا وأطلقهم وجها حتى نسبه من نسبه إلى الدعابة والمزاح وهما خلقان ينافيان التكبر والاستطالة، وإنما كان يذكر أحيانا ما يذكر من هذا النوع نفثة مصدور وشكوى مكروب وتنفس مهموم ولا يقصد به إذا ذكره إلا شكر النعمة وتنبيه الغافل على ما خصه الله به من الفضيلة فإن ذلك من باب الأمر بالمعروف، والحض على اعتقاد الحق والصواب في أمره، والنهي عن المنكر الذي هو تقديم غيره عليه في الفضل، فقد نهى الله سبحانه عن ذلك فقال * (أفمن يهدي إلى الحق أحق أن يتبع أمن لا يهدي إلا أن يهدى فما لكم كيف تحكمون) *(1).

وقال ابن أبي الحديد في موضع من الشرح: وأما فضائله (عليه السلام) فإنها قد بلغت من العظم والانتشار مبلغا يسمج معه التعرض لذكرها والتصدي لتفصيلها فصارت كما قال أبو العيناء لعبيد الله بن يحيى ابن خاقان وزير المتوكل والمعتمد رأيتني فيما أتعاطى من وصف فضلك كالمخبر عن ضوء النهار الباهر والقمر الزاهر الذي لا يخفى على الناظر فأيقنت أني حيث انتهى بي القول منسوب إلى العجز مقصر عن الغاية فانصرفت عن الثناء عليك إلى الدعاء لك ووكلت الأخبار عنك إلى علم الناس بك.

فما أقول في رجل أقر له أعداؤه وخصومه بالفضل ولا يمكنهم جحد مناقبه ولا كتمان فضائله فقد علمت أنه استولى بنو أمية على سلطان الإسلام في مشرق الأرض وغربها، واجتهدوا بكل حيلة في إطفاء نوره والتحريض عليه ووضع المعائب والمثالب له ولعنوه على جميع المنابر، وتوعدوا مادحيه بل حبسوهم وقتلوهم ومنعوا من رواية حديث يتضمن له فضيلة أو ترفع له ذكرا حتى حظروا أن يسمى أحد باسمه، فما زاده ذلك إلا رفعة وسموا، وكان كالمسك كلما ستر انتشر

____________

(1) شرح نهج البلاغة: 9 / 174، والآية في سورة يونس: 35.

الصفحة 145
عرفه وكلما كتم تضوع نشره، وكالشمس لا تستر بالراح وكضوء النهار إن حجبت عنه عين واحدة أدركته عيون كثيرة أخرى، وما أقول في رجل تعزى إليه كل فضيلة وتنتمي إليه كل فرقة وتتجاذبه كل طائفة فهو رئيس الفضائل وينبوعها وأبو عذرها وسابق مضمارها ومجلي حلبتها كل من برع فيها بعده فمنه أخذ وله اقتفى وعلى مثاله احتدى، وقد عرفت أن أشرف العلوم هو العلم الإلهي لأن شرف العلم بشرف المعلوم ومعلومه أشرف الموجودات فكان هو أشرف العلوم ومن كلامه (عليه السلام) اقتبس وعنه نقل وإليه انتهى ومنه ابتدأ، فإن المعتزلة الذين هم أهل التوحيد والعدل وأرباب النظر ومنهم تعلم الناس هذا الفن تلامذته وأصحابه لأن كبيرهم وأصل بن عطاء تلميذ أبي هاشم عبد الله بن محمد بن الحنفية وأبو هاشم تلميذ أبيه وأبوه تلميذه (عليه السلام) ثم ساق ابن أبي الحديد كلامه برجوع علماء أهل الإسلام وفقهائهم إلى أمير المؤمنين (عليه السلام)(1).

وقد أنصف الشافعي محمد بن إدريس إذ قيل له ما تقول في علي فقال وماذا أقول في رجل أخفت أولياؤه فضائله خوفا وأخفت أعداؤه فضائله حسدا وشاع من بين ذين ما ملأ الخافقين.(2)

كتاب ابن مردويه قال نافع بن الأزرق لعبد الله بن عمر إني أبغض عليا فقال أبغضك الله أتبغض رجلا سابقة من سوابقه خير من الدنيا وما فيها.(3)

أقول: نافع بن الأزرق هو مولى عمر بن الخطاب خارجي وعبد الله بن عمر مخالف لأمير المؤمنين (عليه السلام) ناصبي.

السادس: أبو المؤيد موفق بن أحمد قال: أخبرنا الشيخ الإمام برهان الدين أبو الحسن علي بن الحسين الغزنوي بمدينة السلام في داره سلخ ربيع الأول من سنة أربع وأربعين وخمسمائة، أخبرنا الشيخ الإمام أبو القاسم إسماعيل بن أحمد بن عمر بن أبي الأشعث السمرقندي، أخبرنا [ أبو ] القاسم [ إسماعيل ] بن مسعدة الإسماعيلي في شعبان من سنة اثنتين وتسعين وأربعمائة، أخبرنا أبو القاسم حمزة بن يوسف البهمي الرجل الصالح، أخبرنا أبو أحمد عبد الله بن عدي ابن عبد الله ابن محمد الحافظ، أخبرنا أبو علي الحسين بن عفير بن حماد بن زياد العطار بمصر، حدثنا أبو يعقوب يوسف بن عدي بن زريق بن إسماعيل الكوفي التيمي، حدثنا حرب(4) بن عبد الحميد الضبي، حدثنا سليمان بن مهران الأعمش ثم ساق الحديث حديث الأعمش مع أبي جعفر المنصور العباسي والحديث مذكور في كتب الخاصة والعامة قال المنصور يا سليمان ألا أخبرتني

____________

(1) شرح نهج البلاغة: 1 / 16.

(2) راجع وقائع الأيام للخياباني: 3 / 474، وحلية الأبرار: 2 / 136.

(3) راجع المصنف لابن أبي شيبة: 7 / 505.

(4) في المصدر: جرير.

الصفحة 146
كم من حديث ترويه في فضائل علي بن أبي طالب ابن عم رسول الله (صلى الله عليه وآله) وصهر النبي (صلى الله عليه وآله) وزوج حبيبته.

قلت: يسيرا يا أمير المؤمنين.

قال: كم؟

قلت: يسيرا يا أمير المؤمنين.

قال: ويحك كم تحفظ؟

قلت: عشرة آلاف حديث أو ألف حديث فلما قلت أو ألف حديث استقلها فقال ويحك يا سليمان بل هي عشرة آلاف كما قلت أولا وساق الحديث بطوله(1).

____________

(1) المناقب: 284 / ح 279.

الصفحة 147

الباب العشرون

في سعة فضائل أمير المؤمنين علي (عليه السلام)

من طريق الخاصة وفيه ستة أحاديث

الأول: ابن بابويه في أماليه قال: حدثنا أبي (رحمه الله) قال: حدثنا إبراهيم بن عمروس الهمداني بهمدان قال: حدثنا أبو علي الحسن بن إسماعيل القحطبي قال: حدثنا سعيد بن الحكم بن أبي مريم عن أبيه عن الأوزاعي عن يحيى [ بن ] أبي كثير [ عن ] عبد الله بن مرة عن سلمة بن قيس قال: قال رسول الله (صلى الله عليه وآله): " علي في السماء السابعة كالشمس بالنهار في الأرض وفي السماء الدنيا كالقمر بالليل في الأرض أعطى الله عليا من الفضل جزء لو قسم على أهل الأرض لوسعهم وأعطاه من الفهم جزء لو قسم على أهل الأرض لوسعهم شبهت لينه بلين لوط وخلقه بخلق يحيى وزهده بزهد أيوب وسخاءه بسخاء إبراهيم وبهجته ببهجة سليمان بن داود وقوته بقوة داود له اسم مكتوب على كل حجاب في الجنة بشرني به ربي وكانت له البشارة عندي علي محمود عند الحق مزكى عند الملائكة وخاصتي وخالصتي وظاهرتي ومصباحي وجنتي ورفيقي آنسني به ربي فسألت ربي أن لا يقبضه قبلي وسألته أن يقبضه شهيدا دخلت الجنة فرأيت حور علي أكثر من ورق الشجر وقصور علي بعدد البشر، علي مني وأنا من علي من تولى عليا فقد تولاني حب علي نعمة واتباعه فضيلة دانت به الملائكة وحفت به الملائكة(1) الصالحون لم يمش على الأرض ماش بعدي إلا كان هو أكرم منه عزا وفخرا ومنهاجا، لم يكن قط عجولا ولا مسترسلا لفساد ولا منعقدا حملته الأرض فأكرمته لم يخرج من بطن أنثى بعدي أحد كان أكرم خروجا منه ولم ينزل منزلا إلا كان مئمونا أنزل الله عليه الحكمة ورداه بالفهم تجالسه الملائكة ولا يراها ولو أوحي إلى أحد بعدي لأوحي إليه، فزين الله به المحافل وأكرم به العساكر وأخصب به البلاد وأعز به الأجناد مثله كمثل بيت الله الحرام يزار ولا يزور، ومثله كمثل القمر إذا طلع أضاء الظلمة ومثله كمثل الشمس إذا طلعت أنارت، وصفه الله تعالى في كتابه ومدحه بآياته ووصف فيه آثاره وأجرى منازله فهو الكريم حيا والشهيد ميتا "(2).

____________

(1) في المصدر: الجن.

(2) أمالي الصدوق: 57 / مجلس 2 / ح 7.

الصفحة 148
الثاني: ابن بابويه قال: حدثنا علي بن محمد بن موسى (رضي الله عنه) قال: حدثنا أبو العباس أحمد بن يحيى بن زكريا القطان قال: حدثنا بكر بن عبد الله بن حبيب قال: حدثنا عبد الرحيم بن علي بن سعيد الجبلي قال: حدثنا الحسن بن نصر الخزاز قال: حدثنا عمر بن طلحة عن أسباط بن نصر عن سماك بن حرب عن سعيد بن جبير قال: أتيت عبد الله بن عباس فقلت له: يا بن عم رسول الله إني جئتك أسألك عن علي بن أبي طالب (عليه السلام) واختلاف الناس فيه، فقال ابن عباس: يا بن جبير جئتني تسألني عن خير خلق الله من الأمة بعد محمد نبي الله، جئتني تسألني عن رجل كانت له ثلاثة آلاف منقبة في ليلة واحدة، وهي ليلة القربة، يا بن جبير جئتني تسألني عن وصي رسول الله ووزيره وخليفته وصاحب حوضه ولوائه وشفاعته، والذي نفس ابن عباس بيده لو كانت بحار الدنيا مدادا وأشجارها أقلاما وأهلها كتابا فكتبوا مناقب علي بن أبي طالب وفضائله من يوم خلق الله عز وجل الدنيا إلى أن يفنيها ما بلغوا معشار ما أتاه الله تبارك وتعالى.(1)

الثالث: ابن بابويه قال: حدثنا محمد بن إبراهيم ابن إسحاق قال: حدثني عبد العزيز بن يحيى البصري عن يحيى البصري قال: حدثنا محمد بن زكريا الجوهري عن محمد بن عمارة عن أبيه عن الصادق جعفر بن محمد عن أبيه محمد بن علي عن آبائه الصادقين (عليه السلام) قال: قال رسول الله (صلى الله عليه وآله): " إن الله تبارك وتعالى جعل لأخي علي بن أبي طالب فضائل لا يحصى عددها إلا الله فمن ذكر فضيلة من فضائله مقرا بها غفر الله له ما تقدم من ذنبه وما تأخر ولو وافى يوم القيامة بذنوب الثقلين، ومن كتب فضيلة من فضائل علي بن أبي طالب لم تزل الملائكة تستغفر له ما بقي لتلك الكتابة رسم، ومن استمع إلى فضيلة من فضائله غفر الله له الذنوب التي اكتسبها بالاستماع ومن نظر إلى كتابة في فضائله غفر الله له الذنوب التي اكتسبها بالنظر ".

ثم قال رسول الله (عليه السلام): " النظر إلى علي ابن أبي طالب عباده وذكره عبادة ولا يقبل إيمان عبد إلا بولايته والبراءة من أعدائه "(2).

الرابع: الشيخ في أماليه قال: أخبرنا أبو الحسن محمد بن محمد بن محمد عن مخلد قال:

حدثنا أبو جعفر محمد بن عمر بن البختري البزاز إملاء في ذي الحجة سنة سبع عشرة وأربعمائة في داره درب السلولي في القطيعة قال: أخبرنا الرزاز قال: حدثنا محمد بن عبد الملك الدقيقي قال: حدثنا يزيد بن هارون قال: أخبرنا فطر قال: سمعت أبا الطفيل يقول قال بعض أصحاب النبي (صلى الله عليه وآله) لقد كان لعلي بن أبي طالب صلوات الله عليه من السوابق ما إن لو سابقة منها قسمت بين

____________

(1) أمالي الصدوق: 651 / مجلس 82 / ح 15.

(2) أمالي الصدوق: 201 / مجلس 28 / ح 10.

الصفحة 149
الخلائق لوسعتهم خيرا(1).

الخامس: كتاب الشيخ البرسي قال رسول الله (صلى الله عليه وآله)، لو كانت البحار مدادا والرياض أقلاما والسماوات صحفا والإنس والجن كتابا لنفذ المداد وكلت الثقلان أن يكتبوا معشار عشر فضائل علي (عليه السلام) إمام يوم الغدير وكيف يكتبون وأنى يهتدون(2).

السادس: البرسي أيضا في كتابه في حديث مفاخرة أمير المؤمنين (عليه السلام) وابنه الحسين (عليه السلام) بمحضر رسول الله (صلى الله عليه وآله) وقد ذكر أمير المؤمنين من فضائله الكثيرة حذفناها للاختصار قال النبي (صلى الله عليه وآله) في آخر الحديث للحسين (عليه السلام): " أسمعت يا أبا عبد الله ما قاله أبوك وهو عشر عشير معشار ما قاله أبوك من فضائله من ألف ألف فضيلة وهو فوق ذلك أعلى ".(3)

فائدة: ذكر البرسي في كتابه عن ابن عباس قال: قال رسول الله (صلى الله عليه وآله): " لا يعذب الله هذا الخلق إلا بذنوب العلماء الذين يكتمون الحق من فضل علي وعترته ألا وإنه لم يمش فوق الأرض بعد النبيين والمرسلين أفضل من شيعة علي ومحبيه الذين يظهرون أمره وينشرون فضله أولئك تغشاهم الرحمة وتستغفر لهم الملائكة والويل كل الويل لمن يكتم فضائله وينكر أمره فما أصبرهم على النار "(4).

محمد بن يعقوب عن أحمد بن علي المستورد النخعي عن من رواه عن أبي عبد الله (عليه السلام) قال:

" إن الملائكة الذين في السماء الدنيا ليطلعون إلى الواحد والاثنين والثلاثة وهم يذكرون فضل آل محمد (عليه السلام) فيقولون ما ترون هؤلاء في قلتهم وكثرة عدوهم يصفون فضل آل محمد فتقول الطائفة الأخرى ذلك فضل الله يؤتيه من يشاء والله ذو الفضل العظيم "(5).

عن وابل عن نافع عن أم سلمة أم المؤمنين (رضي الله عنها) قالت سمعت رسول الله (صلى الله عليه وآله) يقول:

" ما من قوم اجتمعوا يذكرون فضل محمد وعلي بن أبي طالب وأهل بيته إلا هبطت ملائكة من السماء يحفون بهم فإذا تفرقوا عرجت الملائكة إلى السماء فتقول الملائكة إنا نشم منكم رائحة ما شممناها ولا رائحة أطيب منها فيقولون: إنا كنا قعودا عند قوم يذكرون فضل محمد وآل محمد فعبق بنا من ريحهم فيقولون اهبطوا بنا إلى المكان الذي كانوا فيه فيقولون إنهم تفرقوا "(6).

البرسي قال روى ميسر عن أبي عبد الله (عليه السلام) قال: " ما تقول يا ميسر فيمن لم يعص الله طرفة عين

____________

(1) أمالي الطوسي: 391 / مجلس 14 / ح 7.

(2) مشارق الأنوار: 111.

(3) نقله في حلية الأبرار عن البرسي ولم نجده في مشارق الأنوار المطبوع، حلية الأبرار: 2 / 126.

(4) مشارق الأنوار: 151.

(5) أصول الكافي: 2 / 187 / باب تذاكر الإخوان / ح 4.

(6) الروضة في المعجزات والفضائل: 151.

الصفحة 150
في أمره ونهيه لكنه ليس منا ويجعل هذا الأمر في غيرنا " قال ميسر وما أقول وأنا بحضرتك يا سيدي فقال: " هو في النار " ثم قال: " فما تقول فيمن يدين الله [ بما تدين ] ويبرء من أعدائنا لكن به من الذنوب ما بالناس غير أنه يجتنب الكبائر ".

قال: فقلت: وما أقول يا سيدي وأنا بحضرتك؟

فقال: " إنه في الجنة وإن الله قد ذكر ذلك في آية من كتابه فقال: * (إن تجتنبون كبائر ما تنهون عنه) *: وهو حب فرعون وهامان * (نكفر عنكم سيئاتكم وندخلكم مدخلا كريما) *: وهو حب علي "(1).

____________

(1) مشارق الأنوار: 151.

الصفحة 151

الباب الحادي والعشرون

في أن أمير المؤمنين (عليه السلام) أول من أسلم وصلى مع النبي (صلى الله عليه وآله)

من طريق العامة وفيه سبعة وأربعون حديثا.

الأول: من مسند أحمد بن حنبل روى عبد الله بن أحمد بن حنبل عن أبيه قال: حدثني أبي قال:

حدثنا عبد الرزاق قال: حدثني معمر، وأخبرني عثمان الجدري عن مقسم عن ابن عباس أن عليا (عليه السلام) أول من أسلم.(1)

الثاني: عبد الله بن أحمد بن حنبل عن أبيه قال: حدثني أبي قال: أخبرنا عبد الرزاق قال: حدثنا معمر عن قتادة عن الحسن وغيره أن عليا أول من أسلم بعد خديجة.(2)

الثالث: عبد الله بن أحمد بن حنبل عن أبيه قال: حدثنا محمد بن جعفر قال: حدثنا شعبة عن سلمة بن كهيل قال: سمعت حبة العرني يقول: سمعت عليا (عليه السلام) يقول: " أنا أول من صلى مع رسول الله (صلى الله عليه وآله) ".(3)

الرابع: عبد الله بن أحمد بن حنبل عن أبيه قال: حدثني أبي قال: حدثنا محمد بن جعفر قال:

حدثنا شعبة عن عمر بن مرة عن أبي حمزة عن زيد بن أرقم قال أول من صلى مع النبي (صلى الله عليه وآله) علي (عليه السلام)(4).

الخامس: عبد الله بن أحمد بن حنبل عن أبيه قال: حدثني أبي قال: حدثنا يزيد بن هارون قال:

أخبرنا شعبة عن سلمة بن كهيل قال: سمعت حبة العرني يقول: سمعت عليا (عليه السلام) يقول: " أنا أول رجل صلى مع رسول الله ".(5)

السادس: عبد الله بن أحمد بن حنبل قال: حدثني أبي قال: أخبرنا يزيد بن هارون قال: أخبرنا

____________

(1) فضائل الصحابة لابن حنبل: 2 / 589 / ح 997.

(2) فضائل الصحابة لابن حنبل: 2 / 590 / ح 998.

(3) فضائل الصحابة لابن حنبل: 2 / 590 / ح 999.

(4) فضائل الصحابة لابن حنبل: 2 / 590 / ح 1000.

(5) فضائل الصحابة لابن حنبل: 2 / 591 / ح 1003.

الصفحة 152
شعبة عن عمر بن مرة قال: سمعت أبا حمزة يحدث عن زيد بن أرقم قال أول من صلى مع رسول الله (صلى الله عليه وآله) علي (عليه السلام).(1)

السابع: عبد الله بن أحمد بن حنبل قال: حدثنا إبراهيم قال: حدثنا أبو الوليد قال: حدثنا شعبة عن عمر يعني بن مرة قال: سمعت أبا حمزة يقول: سمعت زيد بن أرقم يقول أول من صلى مع رسول الله (صلى الله عليه وآله) علي بن أبي طالب.(2)

الثامن: عبد الله بن أحمد بن حنبل قال: حدثنا أبو الفضل الخراساني قال: حدثنا أبو غسان عن إسرائيل عن جابر عن عبد الله ابن نجي عن علي (عليه السلام) قال: " صليت مع النبي (صلى الله عليه وآله) ثلاث سنين قبل أن يصلي معه أحد ".(3)

التاسع: عبد الله بن أحمد بن حنبل قال: سمعت محمد بن علي بن الحسن بن سفيان قال:

سمعت أبي قال: حدثنا أبو حمزة عن جابر الجعفي عن عبد الله بن نجي قال: سمعت عليا (عليه السلام) يقول: " لقد صليت مع رسول الله (صلى الله عليه وآله) ثلاث سنين قبل أن يصلي معه أحد من الناس "(4).

العاشر: عبد الله بن أحمد بن حنبل قال: حدثنا [ أبو ] الجهم الأزرق بن علي وداود بن عمرو قالا حدثنا حسان بن إبراهيم، حدثنا محمد بن سلمة عن أبيه عن حبة العرني قال رأيت عليا (عليه السلام) يضحك يوما [ ضحكا ] لم أره ضحك أكثر منه حتى بدت نواجده قال: " بينا أنا مع رسول الله " وذكر الحديث ثم قال: " اللهم إني لا أعرف أن عبدا لك من هذه الأمة عبدك قبلي غير نبيك (صلى الله عليه وآله) " قال ذلك ثلاث مرات ثم قال: " لقد صليت قبل أن يصلي أحد "(5).

الحادي عشر: ابن المغازلي الشافعي الفقيه الواسطي من كتاب المناقب في قوله * (السابقون السابقون) * قال: أخبرنا أحمد بن محمد بن عبد الوهاب إجازة، أخبرنا عمر بن عبد الله بن شوذب، حدثنا محمد بن أحمد بن منصور قال: حدثنا أحمد بن الحسين قال: حدثنا زكريا قال: حدثنا أبو صالح عن الضحاك قال: حدثنا سفيان بن عبد الله(6) عن أبي نجيح عن مجاهد عن ابن عباس في قوله تعالى: * (والسابقون السابقون) * قال سبق يوشع بن نون إلى موسى وسبق صاحب يس إلى

____________

(1) فضائل الصحابة لابن حنبل: 2 / 591 / ح 1004.

(2) فضائل الصحابة لابن حنبل: 2 / 609 / ح 1040.

(3) فضائل الصحابة لابن حنبل: 2 / 682 / ح 1165.

(4) فضائل الصحابة لابن حنبل: 2 / 682 / ح 1166.

(5) مسند أحمد: 1 / 99، فضائل الصحابة: 2 / 681 / ح 1164.

(6) في المصدر: سفيان بن عيينة.

الصفحة 153
عيسى وسبق علي إلى محمد (صلى الله عليه وآله).(1)

الثاني عشر: ابن المغازلي الشافعي قال: أخبرنا أبو طالب محمد بن أحمد بن عثمان بن الفرج ابن الأزهر البغدادي قدم علينا واسطا قال: أخبرني أبو الحسن علي بن محمد بن عرفة بن لؤلؤ قال:

حدثني عمر بن محمد الباقلاني قال: حدثني محمد بن خلف الحداد قال: حدثني عبد الرحمن بن قيس بن معاوية قال: حدثني عمر بن ثابت عن بن يزيد بن أبي زياد عن عبد الرحمن بن سعيد مولى أبي أيوب عن أبي أيوب الأنصاري قال: قال رسول الله (صلى الله عليه وآله): صلت الملائكة علي وعلى علي سبع سنين وذلك أنه لم يصل معي أحد غيره(2).

الثالث عشر: المغازلي أيضا قال: أخبرني أبو القاسم عبد الواحد بن علي بن العباس البزاز قال:

حدثني أبو القاسم عبيد الله بن محمد بن أحمد بن أسد البزاز إملاء قال: حدثني أبو مقاتل، حدثني الحسن بن أحمد بن منصور قال: حدثني سهل بن صالح المروزي قال: سمعت أبا معمر عباد بن عبد الصمد يقول: سمعت أنس بن مالك يقول قال رسول الله (صلى الله عليه وآله): " صلت الملائكة علي وعلى علي سبعا وذلك أنه لم يرفعه إلى السماء شهادة أن لا إله إلا الله وأن محمدا عبده ورسوله إلا مني أو منه ".(3)

الرابع عشر: ابن المغازلي قال: أخبرنا أبو نصر أحمد بن موسى بن الطحان إجازة عن القاضي أبي الفرج الخيوطي، حدثني ابن عبادة، حدثني جعفر بن محمد الخلدي، حدثني عبد السلام بن صالح، حدثني عبد الرزاق عن الثوري عن سلمة بن كهيل عن أبي صادق عن عليم بن قعين الكندي عن سلمان قال: قال رسول الله (صلى الله عليه وآله): " أول الناس ورودا علي الحوض أولهم إسلاما علي ابن أبي طالب ".(4)

الخامس عشر: من تفسير الثعلبي قال روى إسماعيل بن أياس بن عفيف عن أبيه عن جده عفيف قال: كنت أمرء تاجرا فقدمت مكة أيام الحج فنزلت على العباس بن عبد المطلب وكان العباس لي صديقا وكان يختلف إلى اليمن يشتري لعطر فيبيعه أيام الموسم، فبينما أنا والعباس بمنى إذ جاء رجل شاب حين حلقت الشمس في السماء فرمى ببصره إلى السماء ثم استقبل

____________

(1) مناقب ابن المغازلي: 197 / 365.

(2) مناقب ابن المغازلي: 25 / ح 17.

(3) مناقب ابن المغازلي: 26 / ح 19.

(4) مناقب ابن المغازلي: 27 / ح 22.

الصفحة 154
الكعبة فقام مستقبلها فلم يلبث حتى جاء غلام فقام عن يمينه فلم يلبث أن جاءت امرأة فقامت خلفه فركع الشاب وركع الغلام والمرأة فخر الشاب ساجدا فسجدا معه فرفع الشاب ورفع الغلام والمرأة فقلت: يا عباس أمر عظيم فقال: أمر عظيم.

فقلت: ويحك ما هذا؟

فقال: هذا ابن أخي محمد بن عبد الله بن عبد المطلب يزعم أن الله بعثه رسولا، وأن كنوز كسرى وقيصر ستفتح على يديه وهذا الغلام ابن أخي علي بن أبي طالب وهذه خديجة بنت خويلد زوجته تابعاه على دينه وأيم الله ما على ظهر الأرض كلها أحد على هذا الدين غير هؤلاء.

قال عفيف الكندي: ما أسلم ورسخ الإسلام في قلبه غيرهم يا ليتني كنت رابعا.

ويروى أن أبا طالب قال لعلي أي بني ما هذا الدين الذي أنت عليه قال: " يا أبت آمنت بالله ورسوله وصدقته فيما جاء به وصليت معه لله " وقال له أما أن محمدا لا يدعوا إلا إلى خير فالزمه(1).

السادس عشر: الثعلبي قال روى عبيد الله بن محمد عن العلا بن منهال بن عمرو عن عبادة بن عبد الله قال: سمعت عليا (عليه السلام) يقول: " أنا عبد الله وأخو رسوله وأنا الصديق الأكبر لا يقولها بعدي إلا كذاب مفتر صليت قبل الناس بسبع سنين "(2).

السادس عشر: موفق بن أحمد من أعيان علماء العامة قال: أخبرنا الشيخ الزاهد أبو الحسن علي بن أحمد العاصمي، أخبرنا إسماعيل بن علي الواعظ، أخبرنا والدي أحمد بن الحسين البيهقي، أخبرنا أبو الحسين بن الفضل القطان ببغداد، أخبرنا عبد الله بن جعفر النحوي، حدثنا يعقوب بن سفيان، حدثني عمار بن الحسين، حدثني سلمة بن الفضل عن محمد بن إسحاق قال:

كان أول ذكر من الناس أمن برسول الله (صلى الله عليه وآله) وصلى معه وصدق بما جاء به من الله علي بن أبي طالب (عليه السلام) وهو ابن عشر سنين يومئذ، وكان مما أنعم الله به على علي بن أبي طالب أنه كان في حجر رسول الله (صلى الله عليه وآله) قبل الإسلام قال ابن إسحاق، حدثني عبد الله بن أبي نجيح عن مجاهد بن خير عن أبي الحجاج قال: وكان من نعمة الله على علي بن أبي طالب مما صنع الله وأراد به من الخير إن قريشا أصابتهم أزمة شديدة وكان أبو طالب ذا عيال كثيرة فقال رسول الله (صلى الله عليه وآله) للعباس عمه وكان من أيسر بني هاشم: يا عباس إن أخاك أبا طالب كثير العيال وقد أصاب الناس ما ترى من هذه الأزمة

____________

(1) تفسير الثعلي المخطوط: 210.

(2) تفسير الثعلي المخطوط: 210.

الصفحة 155
فانطلق حتى تخفف عنه من عياله، فأخذ رسول الله (صلى الله عليه وآله) عليا وضمه إليه ولم يزل مع رسول الله (صلى الله عليه وآله) حتى بعثه الله نبيا وأتبعه علي وآمن به وصدقه.(1)

الثامن عشر: موفق بن أحمد بإسناده السابق عن أحمد بن الحسين يعني البيهقي، أخبرنا محمد بن عبد الله الحافظ أبو علي الحسين بن علي الحافظ أبو جعفر محمد بن عبد الرحمن القرشي، حدثنا أبو الصلت الهروي، حدثنا عبد الرزاق ويحيى بن اليمان قالا: حدثنا سفيان الثوري، عن سلمة بن كهيل، عن أبي صادق عن عليم بن قيس الكندي، عن سلمان قال: سمعت النبي (صلى الله عليه وآله) يقول: " أول الناس ورودا على الحوض يوم القيامة أولهم إسلاما علي بن أبي طالب كرم الله وجه "(2).

التاسع عشر: موفق بن أحمد قال: أنبأني مهذب الأئمة أبو المظفر عبد الملك بن علي بن محمد الهمداني نزيل بغداد، أخبرنا قيدار(3) بن عبد الرحمن، أخبرنا أحمد بن عبد الله، حدثنا محمد بن يعقوب، حدثنا أحمد بن عبد الجبار، حدثنا يونس بن بكير عن محمد بن إسحاق قال:

إن علي بن أبي طالب جاء إلى النبي (صلى الله عليه وآله) فوجده يصلي فقال علي: " ما هذا يا محمد " فقال: " دين الله الذي اصطفى لنفسه وبعث به رسله وأدعوك إلى الله وحده لا شريك له وإلى عبادته والكفر باللات والعزى ".

فقال له علي: " هذا أمر لم أسمع به قبل اليوم ولست بقاض أمرا حتى أحدث به أبا طالب " فكره رسول الله (صلى الله عليه وآله) أن يفشي عليه سره قبل أن يستعلن أمره.

فقال: " يا علي إذا لم تسلم فاكتم " فمكث على تلك الليلة ثم إن الله عز وجل أوقع في قلب علي ابن أبي طالب (رضي الله عنه) الإسلام وأصبح غاديا إلى رسول الله (صلى الله عليه وآله) حتى جاءه فقال: " ماذا عرضت علي يا محمد "؟

فقال رسول الله (صلى الله عليه وآله): " تشهد أن لا إله إلا الله وحده لا شريك له وتكفر باللات والعزى وتبرء من الأنداد فدخل علي وأسلم فمكث علي يأتيه على خوف من أبي طالب وكتم علي إسلامه "(4).

العشرون: موفق بن أحمد أنبأني مهذب الأئمة هذا قال: أخبرنا أبو غالب ابن أبي علي بن عبد

____________

(1) المناقب: 51 / ح 13 - 14.

(2) المناقب: 52 / ح 15.

(3) في المصدر: قتيبة.

(4) المناقب: 52 / ح 16.

الصفحة 156
الله المستعمل، أخبرنا أبو محمد الحسن ابن علي بن محمد عن الحسن المقنعي، حدثنا أبو عمرو محمد بن العباس بن محمد بن زكريا بن حيويه، حدثنا أبو عبيد بن محمد بن أحمد بن المؤمل الصيرفي، حدثنا أحمد بن عبد الله بن يزيد، حدثنا عبد الله بن عبد الجبار اليماني، حدثنا إبراهيم بن أبي يحيى عن سهيل بن أبي صالح عن عكرمة عن ابن عباس (رضي الله عنه) قال: قال رسول الله (صلى الله عليه وآله): " صلت الملائكة علي وعلى علي بن أبي طالب سبع سنين ".

قالوا: ولم ذلك يا رسول الله؟

قال: " لم يكن معي من أسلم من الرجال غيره "(1).

الحادي والعشرون: موفق بن أحمد أخبرني الشيخ الإمام شهاب الدين أفضل الحفاظ أبو النجيب سعد بن عبد الله بن الحسن الهمداني المعروف بالمروزي فيما كتب إلي من همدان قال:

أخبرنا الحافظ أبو علي الحسن بن أحمد بن الحسن الحداد بأصبهان فيما أذن إلي في الرواية عنه، أخبرنا الشيخ الأديب أبو يعلى عبد الرزاق بن عمر بن إبراهيم الطهراني سنة ثلاث وسبعين وأربعمائة، أخبرنا الإمام الحافظ طراز المحدثين أبو بكر أحمد بن موسى بن مروديه الأصبهاني، حدثنا أبو النجيب سعد بن عبد الله الهمداني، وأخبرنا الحافظ سليمان بن إبراهيم الأصبهاني في كتابه إلي من أصبهان سنة ثمان وثمانين وأربعمائة عن أبي بكر بن مردويه، حدثنا سليمان بن أحمد بن منصور سجادة، حدثنا سهل بن صالح المروزي وحدثنا محمد بن عبد الرحمن، حدثنا الحسن بن علي البصري، حدثنا كامل بن طلحة قالا: حدثنا عباد بن عبد الصمد أبو معمر قال:

سمعت أنس ابن مالك يقول قال رسول الله (صلى الله عليه وآله): " صلت الملائكة علي وعلى علي سبع سنين وذلك أنه لم ترفع شهادة أن لا إله إلا الله إلى السماء إلا مني ومن علي "(2).

الثاني والعشرون: موفق بن أحمد أخبرني الإمام العلامة فخر خوارزم أبو القاسم محمود بن عمر الزمخشري الخوارزمي، أخبرنا الأستاد الأمين أبو الحسن علي بن الحسين بن مدرك الرازي، أخبرنا الحافظ أبو سعيد بن إسماعيل بن الحسن السمان، حدثنا محمد بن عبد الواحد الخزاعي لفظا، أخبرني أبو محمد عبد الله بن سعيد الأنصاري، حدثنا أبو محمد عبد الله بن اردان الخياط

____________

(1) المناقب: 53 / ح 17.

(2) المناقب: 53 / ح 18.


كتاب غاية المرام وحجة الخصام (ج5) للسيد هاشم البحراني (ص 157 - ص 166)

الصفحة 157
السرايري(1)، حدثنا إبراهيم بن سعيد الجوهري وصي المأمون، حدثني أمير المؤمنين الرشيد عن أبيه عن جده عن عبد الله بن العباس (رضي الله عنه) قال: سمعت عمر بن الخطاب وعنده جماعة فتذاكروا السابقين إلى الإسلام.

فقال عمر: أما علي فسمعت رسول الله (صلى الله عليه وآله) يقول فيه ثلاث خصال لوددت أن لي واحدة منهن وكانت أحب إلي مما طلعت عليه الشمس كنت أنا وأبو عبيدة وأبو بكر وجماعة من أصحابه إذ ضرب النبي (صلى الله عليه وآله) منكب علي (رضي الله عنه) فقال له: " يا علي أنت أول المؤمنين إيمانا وأول المسلمين إسلاما وأنت مني بمنزلة هارون من موسى "(2).

الثالث والعشرون: موفق بن أحمد، أخبرنا الإمام سيد الحفاظ شهردار بن شيرويه بن شهردار الديلمي فيما كتب إلي من همدان، أخبرنا محمود بن إسماعيل، أخبرنا أحمد بن فإذ شاه، أخبرنا الطبراني عن الحسين بن إسحاق التستري عن الحسين أبي السري العسقلاني عن حسين الأشقر عن ابن عيينة عن ابن أبي نجيح عن مجاهد عن ابن عباس قال: قال رسول الله (صلى الله عليه وآله): " السبق ثلاثة:

السابق إلى موسى يوشع بن نون، والسابق إلى عيسى صاحب يس، والسابق إلى محمد (صلى الله عليه وآله) علي ابن أبي طالب "(3).

الرابع والعشرون: موفق بن أحمد قال: أخبرني سيد الحفاظ شهردار هذا، أخبرنا عبدوس بن عبد الله بن عبدوس الهمداني في كتابه، حدثنا الشريف أبو طالب عن علي بن مردويه الحافظ، حدثنا عبيد الله بن جعفر، حدثنا يحيى بن حاتم العسكري، حدثنا بشر بن مهران، حدثنا شريك عن عثمان بن المغيرة عن يزيد بن وهب عن عبد الله بن مسعود قال: أن أول شئ علمته من أمر رسول الله (صلى الله عليه وآله) أني قدمت مكة في عمومة لي فأرشدونا على العباس بن عبد المطلب قدس الله روحه فانتهينا إليه وهو جالس إلى زمزم فجلسنا إليه فبينا نحن عنده إذا أقبل رجل من باب الصفا أبيض تعلوه حمرة له وفرة جعدة إلى أنصاف أذنيه أقنى الأنف براق الثنايا أدعج العينين كث اللحية رقيق المسربة شثن الكفين حسن الوجه معه مراهق أو محتلم تقفوه امرأة قد تسترت محاسنها حتى قصد نحو الحجر فاستلمه ثم استلم الغلام ثم استلمته المرأة ثم طاف بالبيت سبعا والغلام والمرأة

____________

(1) في المصدر: أدران الخياط الشيرازي.

(2) المناقب: 54 / ح 19.

(3) المناقب: 55 / ح 20.

الصفحة 158
معه يطوفان فقلنا: يا أبا الفضل إن هذا الدين لم نكن نعرفه فيكم أو شئ حدث فقال: هذا ابن أخي محمد بن عبد الله والغلام علي بن أبي طالب والمرأة زوجته خديجة بنت خويلد ما على وجه الأرض أحد يعبد الله بهذا الدين إلا هؤلاء الثلاثة(1).

الخامس والعشرون: موفق بن أحمد، أخبرنا الشيخ الزاهد أبو الفرج الحسن بن علي بن أحمد العاصمي، أخبرنا القاضي زين الإسلام شيخ القضاة إسماعيل بن أحمد الواعظ، أخبرنا والدي شيخ السنة أبو بكر أحمد بن الحسين البيهقي، أخبرنا أبو بكر محمد بن الحسن بن فورك، أخبرنا عبد الله بن جعفر الأصبهاني، حدثنا يونس بن حبيب، حدثنا أبو داود الطيالسي، حدثنا شعبة أخبرني عمرو بن مرة قال: سمعت أبا حمزة عن زيد ابن أرقم قال: أول من صلى مع النبي (صلى الله عليه وآله) علي ابن أبي طالب (رضي الله عنه).(2)

السادس والعشرون: موفق بن أحمد بهذا الإسناد عن أحمد بن الحسين الحافظ هذا، أخبرنا أبو الحسين محمد بن علي خشيش المقرئ بالكوفة، حدثنا أبو جعفر بن رحيم، حدثنا أحمد بن حازم، حدثنا عبيد الله بن موسى، حدثنا سفيان وشعبة عن سلمة بن كهيل عن حبة العرني قال:

سمعت عليا (رضي الله عنه) يقول: " أنا أول من أسلم ".(3)

السابع والعشرون: موفق بن أحمد بهذا الإسناد عن أحمد بن الحسين هذا، أخبرنا أبو الحسين ابن الفضل، أخبرنا عبد الله بن جعفر، حدثنا يعقوب بن سفيان، حدثنا يحيى بن عبد الحميد، حدثنا علي بن هاشم عن محمد بن عبيد الله بن أبي رافع عن أبيه عن جده أبي رافع قال: صلى النبي (صلى الله عليه وآله) أول يوم الاثنين وصلت خديجة آخر يوم الاثنين وصلى علي يوم الثلاثاء من الغدو صلى مستخفيا قبل أن يصلي مع النبي (صلى الله عليه وآله) أحد سبع سنين وأشهر، قال (رضي الله عنه): هذا الحديث إن صح فتأويله أنه صلى سبع سنين مع النبي قبل جماعة تأخرت في إسلامها لأنه صلى سبع سنين قبل عبد الرحمن بن عوف وعثمان وسعد بن أبي وقاص وغيرهم وطلحة والزبير فإن هذه المدة التي بين إسلام هؤلاء وإسلام علي (عليه السلام) لا تمتد إلى هذه الغاية عند أصحاب التواريخ كلهم.(4)

____________

(1) المناقب: 55 / ح 21.

(2) المناقب: 56 / ح 22.

(3) المناقب: 57 / ح 23.

(4) المناقب: 57 / ح 24.

(*) يقول محقق هذه الأوراق: ورد في مختلف المصادر التصريح بذلك على عدة ألفاظ وإليك نموذجه مع تفصيل مهم:

الصفحة 159

علي أول من أسلم

وجاء ذلك بعده ألسنة منها:

" أول من أسلم علي - علي أول من أسلم " " أولهم إسلاما ":

رواه كل من: زيد بن أرقم(1)، وحبة العرني(2)، وجابر(3)، والحارث(4)، وابن عباس(5)، وأبي هريرة(6)، وعلي (عليه السلام)(7)، ومالك بن الحويرث(8)، وأبي موسى الأشعري(9)، وعفيف الكندي(10)، وسعد بن أبي وقاص(11)، وعمر(12)، وسلمان والمقداد وأبي سعيد وخباب وأبي ذر(13)، وأبي رافع وبريدة(14)، وأنس(15)، وعمرو ابن ميمونة(16)، ومحمد بن أبي بكر(17)، والحسن (عليه السلام)(18)، وابن إسحاق(19)، والكلبي(20)، وأبي

____________

(1) مسند أحمد: 4 / 367 - 371 ط. م و 5 / 499 ط. ب، وصحيح الترمذي: 5 / 342 ط. دار الحديث و 2 / 301 ط. مصر، والطبقات الكبرى: 3 / 15 ترجمة علي، وأسد الغابة: 4 / 17، وكنز العمال: 13 / 144 ح 36451، وتاريخ الطبري: 2 / 55، وخصائص النسائي:

26 ح 3، والكامل في التاريخ: 1 / 484 ذكر الاختلاف في أول من أسلم، وترجمة علي من تاريخ دمشق: 1 / 75 ح 1014، وذخائر العقبى: 58، جواهر المطالب: 1 / 37 باب 4 وأعلام النبوة: 205 باب 12 والأوائل 30 ح 70.

(2) مناقب الخوارزمي: 57 ح 23، ومسند أبي حنيفة: 247 ط. مصر.

(3) الإصابة: 8 / 183 القسم 1 ط. مصر.

(4) أسد الغابة: 5 / 520.

(5) مستدرك الصحيحين: 3 / 133 مناقبه، وذخائر العقبى: 58، والمسند: 1 / 373 ط. م و 1 / 616 ط. ب، والطبقات الكبرى: 3 / 15، والمعجم الكبير: 12 / 77 ترجمة ابن عباس ما روى عنه عمرو بن ميمون ح 12593، وشواهد التنزيل: 1 / 125 ح 134، وخصائص النسائي: 45 ح 23، وترجمة علي من تاريخ دمشق: 1 / 74 ح 100، وكنز العمال: 13 / 123 ح 36392، وتاريخ الإسلام: 3 / 624، جواهر المطالب: 1 / 37 باب 4 وقال: قال أبو عمر هذا حديث صحيح، والأوائل 30 ح 70.

6 - كنز العمال: 11 / 605 ح 32925.

(7) ترجمة علي من تاريخ دمشق: 1 / 57 ح 83، وشواهد التنزيل: 1 / 334 ح 343، مناقب ابن المغازلي: 15 ح 20 - 21.

(8) المعجم الكبير: 19 / 291 ترجمته، وترجمة علي من تاريخ دمشق: 1 / 76 ح 102.

(9) المستدرك: 3 / 465 مناقب أبي موسى الأشعري من كتاب المعرفة وصححه.

(10) المستدرك: 3 / 183 فضائل خديجة من كتاب المعرفة - وصححه الذهبي.

(11) المستدرك: 3 / 500 مناقب سعد.

(12) ترجمة علي من تاريخ دمشق: 1 / 361 ح 401، وذخائر العقبى: 58، وشرح النهج لابن أبي الحديد: 13 / 230 خطبة 238، ومناقب الخوارزمي: 55 ح 19 فصل 4.

(13) شرح النهج لابن أبي الحديد: 13 / 230 خطبة 238، والمعجم الكبير: 5 / 84 ح 4652 ترجمة زيد بن الحارث، و 6 / 265 ترجمة سلمان ما روي عنه الكندي، والاستعياب: 2 / 458، والمستدرك: 3 / 136 مناقب الأمير، والأئمة الاثنا عشر: 48.

(14) المعجم الكبير: 22 / 452 ترجمة خديجة، ومجمع الزوائد: 9 / 220، والأوائل: 30 ح 70، والأئمة الاثنا عشر: 48.

(15) المعجم الكبير: 22 / 411 ترجمة فاطمة - تزويجها، وينابيع المودة: 1 / 239، وصحيح الترمذي: 5 / 640 كتاب المناقب ط. دار الحديث، وشرح النهج لابن أبي الحديد: 13 / 229.

(16) مائة منقبة: 76 المنقبة 25.

(17) مروج الذهب: 3 / 11 ذكر معاوية.

(18) ترجمة علي من تاريخ دمشق: 1 / 45 ح 65 - 68، والاستيعاب: 2 / 458، والحلية: 4 / 294 ط. مصر 1351.

(19) تاريخ الطبري: 2 / 57 ذكر الخبر عما كان من أمر النبي (صلى الله عليه وآله).

(20) تاريخ الطبري: 2 / 57 ذكر أول من أسلم.

الصفحة 160
إسحاق(1)، وابن عوف(2)، وعروة وسلمان بن يسار(3)، والمقداد وحبان وجابر وحسن البصري(4).

- ومنها بلسان: " علي أقدم أمتي سلما - أولهم أو أقدمهم سلما ".

رواه كل من: أنس ومعقل بن يسار(5)، والصادق عن آبائه(6)، وجابر(7)، وأبي سعيد(8) وسلمان(9)، وبريدة(10)، وأبي أيوب(11)، والمنصور عن آبائه(12)، وأم سلمة(13)، وعائشة وأسماء(14)، والأعمش(15)، والحارث عن علي(16).

- ومنها بلسان: " أنا الصديق الأكبر آمنت قبل أن يؤمن أبو بكر وأسلمت قبل أن يسلم ".

رواه معاذ العدوية عنه، خرجه البلاذري وابن قتيبة في المعارف(17).

- ومنها بلسان: " أولكم ورودا على الحوض أولكم إسلاما هو علي بن أبي طالب ".

أخرجه صاحب الفردوس والحارث والطبراني والخطيب وابن عدي والحاكم وابن مردويه وابن أبي عاصم والقلعي عن سلمان وسفيان الثوري(18).

____________

(1) كنز العمال: 5 / 153 ط. مصر، وتاريخ الإسلام: 1 / 137 إسلام السابقين، والمعجم الكبير: 1 / 94 ح 156 ترجمة علي - صفته، وكنز العمال: 11 / 605 ح 32927.

(2) الفتوح لابن أعثم: 1 / 217 كتاب علي لمعاوية (قبل صفين)، وشواهد التنزيل: 1 / 374 ح 343.

(3) أعلام النبوة: 205 باب 12.

(4) الأئمة الاثنا عشر: 48 (5) تاريخ الإسلام: 3 / 628 عهد الخلفاء - علي، وشواهد التنزيل: 1 / 108 ح 122، والمعجم الكبير: 20 / 230 ترجمة معقل ما روي عنه نافع، والمسند: 5 / 26 ط. م و 6 / ط. ب، وترجمة علي من تاريخ دمشق: 1 / 254 ح 297، وشرح النهج لابن أبي الحديد: 13 / 227 خ 238.

(6) شرح النهج لابن أبي الحديد: 13 / 227 خ 238.

(7) مائة منقبة: 76 المنقبة 25.

(8) البيان للكنجي: 117 باب 9 تصريح النبي بأن المهدي من ولد الحسين.

(9) كنز العمال: 11 / 616 ح 32991، وكتاب سليم: 70 و 93.

(10) مناقب الخوارزمي: 106 فصل 9 ح 111، وترجمة علي من تاريخ دمشق: 1 / 263 ح 305، وكنز الفوائد: 121.

(11) مناقب الخوارزمي: 112 فصل 9 ح 122.

(12) مناقب الخوارزمي: 290 ح 279 فصل 19، وإرشاد القلوب: 2 / 430.

(13) مناقب الخوارزمي: 353 ح 364 فصل 20.

(14) فتح الملك العلي: 67.

(15) مناقب ابن المغازلي: 151 ح 188.

(16) الذرية الطاهرة: 91 ح 83.

(17) الكنى والأسماء للدولابي: 2 / 81 من كنيته أبو الفضل، الجوهرة: 8، وأنساب الأشراف: 2 / 379، وكنز العمال: 13 / 164 ح 3497، وأنساب الأشراف: 2 / 146 ح 146 قبسات من ترجمة علي،، وكنز الفوائد: 339 الفصل العاشر من رسالة التعجب، وذخائر العقبى:

58، وشرح النهج لابن أبي الحديد: 13 / 228 خ 238، وترجمة علي من تاريخ دمشق: 1 / 62 ح 88، وينابيع المودة: 1 / 239 باب، وجواهر المطالب: 1 / 38 باب 4.

(18) الأوائل: 29 ح 67 - 69، بغية الطلب في تاريخ حلب: 3 / 1187، والمستدرك: 3 / 136، وأسد الغابة: 4 / 17، ومناقب الكلابي: 431 ح 10، والمطالب العالية: 4 / 57 ح 3952، ومناقب الخوارزمي: 52 ح 15 فصل 4، وجواهر المطالب: 1 / 38 باب 4، وكنز العمال: 11 / 616 ح 32991 و 13 / 144 ح 36452، وترجمة علي من تاريخ دمشق: 1 / 82 - 85 ح 115، وينابيع المودة: 278 - المناقب السبعون -، ومناقب ابن المغازلي: 16 ح 22، وكنوز الحقائق 410، والفوائد المجموعة: 346 ذكر مناقب علي ح 47 وتاريخ بغداد: 2 / 79.

الصفحة 161
وزاد ابن أبي الحديد والكراجكي عن أنس: فقال له سلمان قبل أبي بكر وعمر؟

فقال: " قبل أبي بكر وعمر "(1).

- ومنها عن عائشة عن رسول الله (صلى الله عليه وآله): " دعي لي أخي فإنه أول الناس بي إسلاما "(2).

- ومنها عن أنس: " نبئ رسول الله صلى الله عليه وسلم يوم الاثنين وأسلم علي من الغد يوم الثلاثاء وصلى " خرجه ابن عساكر وأبو عمر(3). ونحوه عن حبة عن علي(4). وخرجه الخلعي عن رافع بن خديج(5).

- ومنها: " أما ترضين أن زوجك أول المسلمين إسلاما - الرسول لفاطمة (عليها السلام)(6).

وعن محمد بن أبي بكر:.. " فكان أول من أجاب وأناب ووافق وأسلم وسلم أخوه وابن عمه علي بن أبي طالب فصدقه بالغيب والمكتوم "(7).

وقال محمد القرظي: " علي أولهم إسلاما "(8).

الإحتجاجات على أولية إسلامه (عليه السلام)

فأول إحتجاج لرسول الله (صلى الله عليه وآله) كان في يوم زواجه(9).

ومنها إحتجاج علي يوم الشورى من على منبر الكوفة بأولية إسلامه ولا معترض(10).

وقال (عليه السلام) لعثمان: " بل أنا خير منك ومنهما عبدت الله قبلهما وبعدهما "(11).

وعن حبة العوني إنه سمع عليا يقول: " اللهم لا أعترف أن عبدا لك من هذه الأمة عبدك قبلي غير نبيك - ثلاث مرات - "(12). ومنها احتجاجه على معاوية(13).

____________

(1) شرح النهج: 4 / 117 الخطبة 56، وكنز الفوائد: 121 فصل في أن أمير المؤمنين أول بشر سبق إلى الإسلام.

(2) ترجمة علي من تاريخ دمشق: 1 / 96 ح 131.

(3) ترجمة علي من تاريخ دمشق: 1 / 50 ح 73، وكنز الفوائد: 121، وجواهر المطالب: 1 / 50 باب 8.

(4) ترجمة علي من تاريخ دمشق: 1 / 52 ح 79، وكنز الفوائد: 339 فصل 10 من رسالة التعجب.

(5) جواهر المطالب: 1 / 50 باب 8.

(6) المعجم الكبير: 22 / 416 ترجمة فاطمة ما روي عنها أنس، وترجمة علي من تاريخ دمشق: 1 / 93 ح 127.

(7) أنساب الأشراف: 2 / 3924 أمر مصر في خلافة علي ومقتل محمد بن أبي بكر.

(8) الجوهرة: 8.

(9) الكامل لابن عدي: 4 / 166 رقم الترجمة 1737.

(10) شرح النهج: 6 / 168 خطبة 73، وكنز الفوائد: 121.

(11) كنز الفوائد: 122.

(12) المسند: 1 / 99 ط. م و 1 / 160 ط. ب، وذخائر العقبى: 60 ذكر إنه أول من صلى، ومنتخب كنز العمال: 5 / 40، وكنز العمال: 6 / 365 ط. مصر و 13 / 126 ح 36400 ط. بيروت، وأسد الغابة: 4 / 17 مع تفاوت، وكنز الفوائد: 122، ومجمع الزوائد: 9 / 102، والاستيعاب:

2 / 458، والقول المسدد: 83 الحديث العاشر، وزاد المسلم: 4 / 36.

(13) وقعة صفين: 89 كتابه إلى معاوية.

الصفحة 162
ومنها احتجاج الإمام الحسن (عليه السلام) على معاوية وعمرو والمغيرة، ولم يعترضوا(1).

ومنها إحتجاج الإمام الحسين (عليه السلام) في كربلاء(2).

ومنها إحتجاج سعد على رجل شتم عليا قال: " ألم يكن أول من أسلم، ألم يكن أول من صلى "(3).

ومنها إحتجاج جنادة بن قضاعة(4).

ومنها إحتجاج سعيد بن جبير على الحجاج(5).

ومنها إحتجاج ابن عباس المشهور على من وقع في علي(6).

واحتجاجه على عمر عند محاورته حول الخلافة(7).

ومنها إحتجاج محمد ابن أبي بكر على معاوية(8).

ومنها إحتجاج نعمان بن جبلة على معاوية قال: وما وقفت لرشد حين أقاتل على ملكك ابن عم رسول الله صلى الله عليه وسلم وأول مؤمن به(9).

بطلان كون أبو بكر أول من أسلم

مما تقدم من الروايات المتواترة يعلم أن أبا بكر لم يكن أول من أسلم من أصحاب رسول الله (صلى الله عليه وآله)، ونزيد هنا طرقا أخرى تدل على بطلان هذه المقولة:

أولا: ما ورود من روايات أن عليا (عليه السلام) آمن وصلى قبل الناس بسبع سنين، وتقدم طرف من ذلك ويأتي عن عباد بن عبد الله عن علي، وحكيم مولى زاذان، وحبة العرني، وأبي أيوب، وأنس، وأبي هريرة، وأبي رافع، وحبة بن جوين. وهي بألفاظ: " صليت قبل الناس بسبع سنين " " لقد صلت الملائكة علي وعلى علي سبع سنين وذلك إنه لم يصل معي رجل فيها غيره "(10).

وورد: " صلت الملائكة علي وعلى علي سبع سنين وذلك إنه لم يرفع إلى السماء شهادة أن لا إله إلا الله وأن

____________

(1) شرح النهج: 6 / 288 خ 83.

(2) الأنوار النعمانية: 3 / 243.

(3) المستدرك: 3 / 500 مناقب سعد من كتاب المعرفة.

(4) تاريخ دمشق: 11 / 291 رقم الترجمة 1085.

(5) حلية الأولياء: 4 / 294 ترجمة سعيد بن جبير 275.

(6) الرياض النضرة: 3 / 174، وفضائل الصحابة: 2 / 684 ح 1168.

(7) تاريخ اليعقوبي: 2 / 159 حياة عمر.

(8) أنساب الأشراف: 3 / 165، ووقعة صفين: 118 كتابه إلى معاوية.

(9) مروج الذهب: 2 / 385 ذكر أيام صفين.

(10) راجع: صحيح ابن ماجة - المقدمة -: 44 باب فضل أصحاب الرسول، والكامل في التاريخ: 1 / 484 ذكر الاختلاف من أول من أسلم، وترجمة علي من تاريخ دمشق: 1 / 61 ح 67، ومنتخب كنز العمال بهامش المسند: 5 / 40، وشواهد التنزيل: 1 / 111 ح 124، والمسند: 1 / 616 و 160 ط. ب 99 و 373 ط. م، وشرح النهج: 13 / 229 و 230 خطبة 238، ومناقب المغازلي: 14 ح 17 و 19، وكنز العمال: 13 / 122 و 126 ح 36400، وكنز الفوائد: 125، وخصائص النسائي: 29 ح 6.

الصفحة 163
محمدا رسول الله إلا مني ومن علي "(1).

وفي لفظ: " قبل أن يعبده أحد من هذه الأمة "(2).

ويؤيد ذلك ما ورد أن أبا بكر أسلم بعد علي بسبع سنين(3).

ويؤيده أيضا ما روي من أن إسلام أبي بكر مع عائشة في وقت واحد، وعائشة ولدت بعد البعثة بخمس سنين، فيكون عمرها لا أقل عند إسلامها سنتين وذلك تمام السبع سنوات التي أسلم بها أمير المؤمنين قبل أبي بكر(4).

ثانيا: تصريح الروايات بعدم كون أبي بكر أول من أسلم: منها ما روي عن محمد بن كعب القرظي عندما سئل عن أول من أسلم علي أو أبو بكر؟

قال: " سبحان الله علي أولهما إسلاما، وإنما اشتبه على الناس لأن عليا أخفى إسلامه عن أبي طالب وأبو بكر أسلم وأظهر إسلامه "(5).

قال ابن عبد البر في الإستيعاب: الصحيح في أمر أبي بكر أنه أول من أظهر إسلامه، كذلك قال مجاهد وغيره(6).

وقال الحافظ في التقريب: المرجح أنه أول من أسلم(7).

ومن المعلوم أن هذه المسألة إن صحت، فإنها تحمل على إخفائه الإسلام مدة يوم واحد، كما في رواية أبي رافع: " وصلى علي يوم الثلاثاء مستخفيا "(8).

وبعد ذلك رآه أبو طالب فسر لذلك، وأمر جعفر أن يصلي إلى جنب أخيه.

وروي في ذلك عدة روايات، وأنشد فيه شعرا(9).

على أن ابن الأثير روى عن ابن إسحاق: تقدم إسلام علي وزيد، ثم أسلم أبو بكر وأظهر إسلامه(10).

وسئل ابن الحنفية: أبو بكر كان أولهما إسلاما؟

قال: لا(11).

____________

(1) كنز الفوائد: 125 فصل في كون الأمير أول بشر أسلم.

(2) المستدرك: 3 / 112 ذكر مناقب الأمير.

(3) كنز الفوائد: 124.

(4) كنز الفوائد: 124.

(5) إمتاع الأسماع للمقريزي: 1 / 17، وتاريخ الخميس: 1 / 286 الركن الثاني ذكر أول من أسلم، وشرح النهج: 4 / 118 الخطبة 56.

(6) شرح النهج: 4 / 119 الخطبة 56.

(7) زاد المسلم: 4 / 217.

(8) كنز الفوائد: 125 فصل في أن علي أول من أسلم.

(9) كنز الفوائد: 124.

(10) الكامل في التاريخ: 1 / 485 ذكر الاختلاف في أول من أسلم.

(11) شرح النهج: 4 / 119 الخطبة 56، وتاريخ دمشق: 30 / 45 ترجمة أبو بكر.

الصفحة 164
وصح عن سعد بن أبي وقاص أنه أسلم قبل أبي بكر أكثر من خمسة(1).

ورواه الطبري بلفظ: خمسين(2).

ثالثا: المتدبر في التواريخ يدرك أن أنصفه ضميره: أن النبي (صلى الله عليه وآله) لم يظهر دعوته إلا بعد قريب ثلاث سنوات، قال ابن الأثير: ثم إن الله تعالى أمر النبي (صلى الله عليه وآله) بعد مبعثه بثلاث سنين أن يصدع بما يؤمر، وكان قبل ذلك في السنين الثلاث مستترا بدعوته لا يظهرها إلا لمن يثق به، فكان أصحابه إذا أرادوا الصلاة ذهبوا إلى الشعاب فاستخفوا(3).

وعن ابن مسعود: لقد رأيتنا وما نستطيع أن نصل إلى البيت حتى أسلم عمر(4).

فأين كان إظهار إسلام أبي بكر في هذه المدة؟ ولماذا لم يستثنه أصحاب التواريخ؟ وهم على أن إسلام أبي بكر وإظهاره لإسلامه كان في يوم واحد - كما ذكروا في كيفية إسلام أبي بكر - وهذا دليل واضح على أن إسلام أبي بكر كان بعد هذه الثلاث سنين لا أقل.

وذكر الحاكم أن أول من أظهر الإسلام سبعة: رسول الله (صلى الله عليه وآله) وأبو بكر وعمار وأمه سمية وصهيب والمقداد وبلال(5).

وهذا لا يبين متى أظهر أبو بكر إسلامه بل ظاهره إنه بعد إظهار رسول الله (صلى الله عليه وآله)، أي بعد الثلاث سنوات، إذا كان بمعنى التجاهر لا مجرد الشهادة.

إن قيل: كيف يصح أن أبا بكر أسلم وأظهر إسلامه، والنبي كان قد أعلن إسلامه.

قلنا: هذا أما يدل على كذب هكذا روايات، ويثبت إن أبا بكر أسلم كما أسلم بقية المسلمين.

وأما إن أبا بكر عندما أسلم تجاهر بإعلان إسلامه في مجالس قريش، بلا خوف كما في إسلام حمزة.

وأما صلاة أبي بكر متجاهرا، فيكذبه ما روي في عمر عن عبد الله قال: " والله ما استطعنا أن نصلي عند الكعبة ظاهرين حتى أسلم عمر ".

والحديث صحيح عند الحاكم والذهبي(6).

إلا إذا كان المراد تجاهره أمام نسائه وأولاده!

رابعا: إطباق العلماء وأصحاب التواريخ وإجماعهم على تقديم إسلام علي (عليه السلام) أما علماء الإمامية ومؤلفيهم فقد أطبقوا على ذلك وهو ظاهر.

أما علماء العامة فبملاحظة ما يلي:

____________

(1) تاريخ دمشق: 30 / 45 ترجمة أبو بكر، والصواعق: 76 ط. مصر و 115 بيروت فصل 2 من باب 3.

(2) تاريخ الطبري: 2 / 60 ذكر أول من أسلم.

(3) الكامل في التاريخ: 1 / 486 ذكر أمر الله بنية بإظهار دعوته.

(4) لوامع الأنوار البهية: 2 / 320 فصل في ذكر الصحابة - ذكر الفاروق.

(5) المستدرك: 3 / 349 كتاب معرفة الصحابة مناقب المقداد.

(6) المستدرك وتلخيصه: 3 / 83 كتاب معرفة الصحابة.

الصفحة 165
- قال ابن حجر: قال ابن عباس وأنس وزيد بن أرقم وسلمان الفارسي وجماعة [ من الصحابة ] إنه أول من أسلم، [ حتى ] ونقل بعضهم الإجماع عليه(1).

كذا في الصواعق المطبوع ولوامع الأنوار البهية.

وفي نزل الأبرار للبدخشاني: قال ابن حجر:... هو الأرجح ونقل بعضهم الإجماع عليه(2).

- وقال الحاكم: ولا أعلم خلافا بين أصحاب التواريخ أن علي بن أبي طالب أولهم إسلاما وإنما اختلفوا في بلوغه(3).

وقال السفاريني: ونقل الحاكم اتفاق المؤرخين عليه(4).

وقال ابن الصباغ: أكثر الأقوال وأشهرها أنه [ عليا ] أول من أسلم وآمن برسول الله صلى الله عليه وسلم(5).

وقال ابن أبي الحديد: أكثر أهل الحديث وأكثر المحققين من أهل السيرة رووا إنه (عليه السلام) أول من أسلم.

وقال: فدل ما ذكرناه أن عليا أول من أسلم، والمخالف في ذلك شاذ، والشاذ لا يعتد به(6).

وقال ابن عبد البر: اتفقوا على أن خديجة أول من آمن بالله ورسوله وصدقه فيما جاء به ثم علي بعدها(7).

وذكر في ترجمة علي ذهاب سلمان وأبي ذر والمقداد وخباب وجابر وأبي سعيد وزيد إلى ذلك(8).

وقال ابن إسحاق: ثم أسلم أبو بكر بن أبي قحافة(9).

أي بعد علي وزيد بن حارثة.

وقال ابن كثير: الظاهر أن أهل بيته آمنوا قبل كل أحد: خديجة وزيد وأم أيمن وعلي وورقة(10).

وذكر الطبري في معرض ذكر قول من قال أن عليا أول من أسلم: قال ابن سعد: قال الواقدي: أجتمع أصحابنا على أن عليا أسلم بعد ما تنبئ رسول الله بسنة فأقام بمكة ثنتي عشرة سنة، وقال آخرون: أول من أسلم من الرجال أبو بكر(11).

____________

(1) الصواعق: 120 ط. مصر و 185 ط. بيروت الباب التاسع - في إسلام علي، ولوامع الأنوار البهية للسفريني: 2 / 338 فصل في فضل الصحاب (ة) علي، وما بين المعقودين منه.

(2) نزل الأبرار للبدخشاني: 119 الباب الثاني.

(3) الغدير: 3 / 238.

(4) لوامع الأنوار البهية للسفريني: 2 / 311 تفضيل الصديق (5) الفصول المهمة: 31 تربية النبي ص) له.

(6) شرح النهج: 4 / 116 و 118 و 125 الخطبة 56.

(7) الإستيعاب: 2 / 457، والغدير: 3 / 238.

(8) جواهر العقدين: 462 الباب الخامس عشر، والاستيعاب 3 / 1150.

(9) سيرة ابن هشام: 1 / 266 إسلام أبي بكر ط. مصر الحلبي 1355 و 285 ط. بيروت.

(10) الصواعق المحرقة: 76 الفصل الثاني من الباب الثالث ط. مصر و 115 ط. بيروت.

(11) تاريخ الطبري: 2 / 58 ذكر الخبر عما كان من أمر النبي عند إرسال جبرائيل.

الصفحة 166
* وهذا قول كل من: الواقدي وابن جرير الطبري وصاحب كتاب الإستيعاب أبو عمر ابن عبد البر(1)، ومحمد ابن المنذر وربيعة بن أبي عبد الرحمن، وأبو حازم المدني والكلبي وابن إسحاق(2).

وأبو جعفر الإسكافي وشيوخ المعتزلة كافة(3).

والثعلبي في قول تعالى: * (السابقون الأولون من المهاجرين والأنصار) * قال: وهو قول ابن عباس وجابر وزيد ومحمد بن المنكدر وربيعة المرائي(4).

* خامسا: أننا لو سلمنا جدلا صحة ما قيل: إن أبا بكر أول من أسلم، فإنه يحمل على إنه آمن بما آمن به رسول الله (صلى الله عليه وآله) وعلي (عليه السلام).

ولذا نجد أن الله لم يصف هارون وزير موسى (عليه السلام) بأنه أول من آمن بموسى ورسالته بل وصف السحرة بذلك، قال تعالى: * (قالوا لا ضير أنا إلى ربنا منقلبون إنا نطمع أن يغفر لنا ربنا خطايانا أن كنا أول المؤمنين) *(5).

وعلي بمنزلة هارون إلا النبوة كما يأتي.

هذا، ويمكن أن يقال: أن رسول الله (صلى الله عليه وآله) لا يقال عنه أول من أسلم وآمن، وذلك لأنه لم يكن مشركا بالله حتى نقول أنه أسلم وآمن من بعد إشراكه، فكذلك أمير المؤمنين (عليه السلام) فبإجماع الأمة إنه لم يسجد لصنم، فهو صلوات الله عليه لم يشرك بالله طرفة عين أبدا حتى يحتاج إلى أن يسلم، أو يكون أول من أسلم وهذا مذهب أكثر الناس:

* قال المسعودي: ذهب كثير من الناس إلى أنه [ علي بن أبي طالب ] لم يشرك بالله شيئا فيستأنف الإسلام، بل كان تابعا للنبي صلى الله عليه وسلم في جميع أفعاله مقتديا به وبلغ وهو على ذلك، وأن الله عصمه وسدده ووفقه لتبعيته لنبيه (عليه السلام) لأنهما كانا غير مضطرين ولا مجبورين على فعل الطاعات، بل مختارين قادرين، فاختارا طاعة الرب وموافقة أمره واجتناب منهياته(6). ونحوه عن المقريزي كما تقدم.

وتقدم قول البلاذري وابن كثير: قال الزهري وسليمان بن يسار وعمران ابن أبي أنس وعروة بن الزبير: أول من أسلم زيد بن حارثة، وكان هو وعلي يلزمان النبي.. ويرصدانه(7).

____________

(1) شرح النهج: 1 / 30 خطبة 1 ذيل القول في نسب الأمير الخطبة.

(2) تاريخ الطبري: 2 / 57 ذكر الخبر عما كان من أمر النبي عند ابتداء الله بإرسال جبرائيل، والكامل في التاريخ: 1 / 484 ذكر الاختلاف في أول من أسلم.

(3) شرح النهج: 13 / 224 خطبة 238 إسلام أبي بكر وعلي الخطبة و 4 / 122 الخطبة 56.

(4) الفصول المهمة: 31 تربية النبي ص) له.

(5) الشعراء: 50 - 51.

(6) مروج الذهب: 2 / 276 - 278 ذكر مبعثه ص) وما جاء في ذلك إلى هجرته.

(7) الكامل في التاريخ: 1 / 485 ذكر الاختلاف في أول من أسلم.


كتاب غاية المرام وحجة الخصام (ج5) للسيد هاشم البحراني (ص 167 - ص 176)

الصفحة 167

بطلان وجوه الجمع في مسألة أول من أسلم

أعلم أن العامة كعادتهم عندما يقفون على كثرة الروايات التي تثبت الفضائل لأمير المؤمنين - وبعد عجزهم عن تحريفها أو إنكارها ثم إيجاد البديل في خلفائهم - يحاولون تأويل الأحاديث مما يتناسب مع مذهبهم من تأخير فضل أمير المؤمنين على خلفائهم الثلاثة، أو لا أقل الأول والثاني.

فقاموا بجعل بعض وجوه للجمع في مسألة أول من أسلم.

فقالوا: إن أبا بكر أول من أسلم من الرجال وعلي أول من أسلم من الصبيان.

فعن سعيد بن عبد العزيز، قال: ما جاءنا أبو حنيفة بشئ أعجب إلينا من هذا قال: إن أول من آمن من النساء خديجة وأول من أسلم من الرجال أبو بكر وأول من أسلم من الغلمان علي بن أبي طالب رضي الله عنه(1).

والقائلون بهذه المقولة مما لا شك فيه أنهم يقصدون رد فضيلة أمير المؤمنين في كونه أول من أسلم، بل لعله بغضا منهم لما فعل بأجدادهم.

* قال المسعودي في الرد عليهم: (وهذا قول من قصد إلى إزالة فضائله ودفع مناقبه ليجعل إسلامه إسلام طفل صغير وصبي غرير، لا يفرق بين الفضل والنقصان، ولا يميز بين الشك واليقين، ولا يعرف حقا فيطلبه ولا باطلا فيجتنبه)(2).

ويبطل هذا النحو من الجمع أمور:

الأول: ما تقدم في كثير من الروايات أن علي أول من أسلم من الرجال أو من الصحابة، كرواية حبة وابن عباس(3). وهذا لا يدع للجمع مجالا، إلا بناء على أن أبا بكر ليس من الرجال أوليس من الصحابة!!.

الثاني: أن الروايات المتقدمة ليست تحت عنوان واحد وهو - أول من أسلم - فحتى لو صح الجمع المذكور في أول من أسلم، فماذا نفسر كون أمير المؤمنين أول من صلى، وأول من عبد الله، وأول من آمن، وأول من صدق النبي، وأول من اتبعه، وكل ذلك يأتي من طرق كثيرة متواترة؟!

فهذه العناوين لم ترد في حق أبي بكر، فغاية ما روي وقيل إنه أول من أسلم، ولم يدع أحد إنه أول من صلى وعبد الله، ولا حتى رواية واحدة، وهذا أكبر دليل على تحريف روايات إسلامه.

الثالث: التصريح في أغلب الروايات أن أمير المؤمنين أسلم بعد البلوغ: فروي أنه أسلم وعمره عشرون

____________

(1) الذرية الطاهرة: 61 ح 29، ولوامع الأنوار البهية للسفريني: 2 / 312 تفضيل الصديق.

(2) الإشراف والتنبيه: 198 ذكر التاريخ من مولد الرسول ص).

(3) راجع إضافة لما تقدم - شرح النهج: 13 / 228 و 224 خطبة 238، وترجمة علي من تاريخ دمشق: 1 / 76 ح 102.

الصفحة 168
عاما(1).

وروي أنه أسلم وله ستة عشرة سنة(2).

وروي أنه أسلم وله خمسة عشرة سنة(3).

إضافة إلى ما روي أن له أربعة أو ثلاثة عشر كما تقدم.

الرابع: ما ذكره ابن أبي الحديد من كون إسلام أمير المؤمنين علي بن أبي طالب لم يكن إسلاما عن عدم تفكير وتدبر، بل كان عن تأمل استغرق قريب من نصف يوم وليلة، وهو لا يتناسب مع مقولة: أسلم وهو صبي.

الخامس: أن النبي كما كان يعرض على خديجة نزول الوحي كان يعرض على علي (عليه السلام) ذلك(4)، فهل يعقل أن الرسول عند نزول الوحي أو الرؤيا - في بداية الوحي - يعرض هذا الأمر الخطير والمهم على طفل صغير؟!

وكيف كان يصحبه عند هجرته خارج مكة عند عرض نفسه على القبائل مع وجود الشيبة والشبان!؟

تلك السفرات الخطيرة التبليغية لرسول البشرية (صلى الله عليه وآله)!.

والتي كان أحيانا يصحب فيها أبا بكر(5).

بل أكثر من ذلك كان صلوات الله عليه يرشد أبا بكر في هذا المسير مع النبي إلى القبائل، كما يحدثنا البيهقي عن ذلك قائلا: - بعد ذكر محاورة بين أبي بكر والأعرابي انتهت بغضب أبي بكر وفوز الأعرابي -.. فقال الأعرابي:

صادف در السيل در يدفعه في هضبة ترفعه وتضعه فتبسم رسول الله صلى الله عليه وسلم. وقال علي: " يا أبا بكر إنك لقد وقعت من هذا الأعرابي على باقعة!

فقال: أجل يا أبا الحسن ما من طامة إلا فوقها طامة وإن البلاء موكل بالمنطق(6).

وزاد في محاضرات الأبرار: قال الأعرابي لأبي بكر: أما والله لو شئت لأخبرتك أنك لست من أشراف قريش.

فاجتذب أبو بكر زمام ناقته منه كهيئة المغضب(7).

____________

(1) معرفة الصحابة: 1 / 20 ترجمة علي، وأنباء الرواة للشيباني: 1 / 11 ط. القاهرة.

(2) المستدرك: 3 / 111 ذكر مناقب الأمير، والمعجم الكبير للطبراني: 1 / 95 ح 163 ترجمة علي - سنة، وشرح النهج: 4 / 121 الخطبة 56، والاستيعاب: 2 / 458 ط. حيدر آباد 1336 عن قتادة عن الحسن، وسنن البيهقي: 6 / 206 ط. دكن 1344، وتاريخ الخميس: 2 / 175 الفصل الثاني من الخاتم - خلافته.

(3) المستدرك: 3 / 111 ذكر مناقب الأمير، والمعجم الكبير: 1 / 95 ح 163 ترجمة علي، وشرح النهج: 13 / 234 خطبة 238، وسنن البيهقي: 6 / 206 ط. دكن 1344، وصفة الصفوة: 1 / 118، وشرح النهج: 4 / 120 الخطبة 56، والإشراف والتنبيه: 198 ذكر التاريخ من مولد الرسول.، وتاريخ الخميس: 1 / 279 ذيل الركن الأول ذكر ولد فاطمة وقال المصنف وهو الأصح عندي.

(4) راجع كنز الفوائد: 117 فصل في ذكر مولد أمير المؤمنين - رسالة في وجوب الأمة -.

(5) شرح النهج: 4 / 125 - 127 - 128 الخطبة 56، ووفاء الوفاء للسمهودي: 1 / 222 الباب الرابع - الفصل التاسع عن الحاكم وغيره، والمحاسن والمساوئ: 76.

(6) المحاسن والمساوئ: 77 - 78 ذيل محاسن المفاخرة.

(7) محاضرات الأبرار: 1 / 178 ذكر حجج الخلفاء.

الصفحة 169
السادس: أن إسلام علي وكونه السابق إليه كان معرضا للمفاخرة والمناشدة، فكان رسول الله يفتخر على الصحابة بذلك، وكان يقول أول من يرد الحوض أول من أسلم، كما تقدم.

وعلي كان يناشدهم بأنه أول من أسلم كما في الشورى وغيرها(1).

وكذلك الحسن في مجلس معاوية وعمرو وكل ذلك لم يعترض عليه أحد ولم يقل أحد بأنه أسلم وهو طفل صغير أو سبقه إلى تلك المنقبة أبو بكر.

- ومن وجوه الجمع: ما روي عن الحرث قال: " سمعت علي يقول أول من أسلم من الرجال أبو بكر وأول من صلى القبلة من الرجال مع النبي علي ".

وهذا خبر يكذب نفسه، وهو من الأخبار التي لا تصدق.

كيف؟ وقد تقدم تصريح الأمير بكونه أول من أسلم.

على أن مفاد هذا الخبر هو ذم لأبي بكر لا يلتزم به عاقل، فهو يصرح بإسلام أبي بكر ولكنه لم يكن ليصل وراء رسول الله (صلى الله عليه وآله) مع رؤيته لخديجة وعلي.

وكيف تصح الصلاة من علي بلا إسلام وإيمان؟!

فالمسلم لا يصلي وغير المسلم يصلي؟! إن تعجب فعجب قولهم!!

علي أول من آمن

- منها بلسان متواتر: " أول من آمن علي بن أبي طالب ".

روي عن كل من: الإمام الحسن (عليه السلام)(2)، وابن عباس(3)، وعمرو بن عباد(4)، وأبي إسحاق(5)، وليلى الغفارية(6)، وأبي ذر ومعاذة العدوية ومعاذ بن جبل(7)، وسلمان(8)، وأبي رافع(9)، ومحمد بن إسحاق(10)،

____________

(1) كما تقدم.

(2) المعجم الكبير: 1 / 95 ح 163 ترجمة علي - سنة، وترجمة علي من تاريخ دمشق: 1 / 45 ح 66، وسنن البيهقي: 6 / 206 ط. دكن 1344.

(3) شواهد التنزيل: 1 / 262 ح 255، وترجمة علي من تاريخ دمشق: 1 / 73 ح 96 و 122، ومجمع الزوائد: 6 / 239.

(4) خصائص النسائي، 3 ط. مصر التقدم.

(5) أسد الغابة: 4 / 19، وسيرة ابن هشام: 1 / 281 ط. ب 1 / 262 ط. مصر الحلبي، وتاريخ الخميس: 1 / 279.

(6) ترجمة علي من تاريخ دمشق: 1 / 94، والاستيعاب: 2 / 759 ترجمتها.

(7) الرياض النضرة: 2 / 157 و 198، وروضة الواعظين 115، وأنساب الأشراف: 2 / 362.

(8) فيض القدير: 4 / 258 ط. مصر 1356، ومنتخب الكنز: 5 / 33، وذخائر العقبى: 58، وترجمة علي من تاريخ دمشق: 1 / 87، والمعجم الكبير: 6 / 269 ح 6184، وينابيع المودة: 1 / 239.

(9) شرح النهج: 13 / 228 خطبة 238.

(10) تاريخ الإسلام: 1 / 128 - السيرة - أول من آمن خديجة، وترجمة علي من تاريخ دمشق: 1 / 157 ح 194، ومناقب الخوارزمي: 51 فصل 4 ح 13.

الصفحة 170
ومحمد بن أبي بكر(1)، وحذيفة(2).

- ومنها بلسان: " هذا أول من آمن بي [ وصدقني وصلى معي ] ".

رواه: الشعبي وسلمان وأبي ذر(3).

- ومنها بلسان: " أنت أول المؤمنين بالله إيمانا ".

روي عن أبي سعيد ومعاذ بن جبل(4)، وعمر(5)، وجابر(6) ومعاوية بن يزيد(7)، وابن عباس(8).

وقال المقداد: " واعجبا لقريش ودفعهم هذا الأمر عن أهل بيت نبيهم صلى الله عليه وسلم وفيهم أول المؤمنين وابن عم رسول الله أعلم الناس وأفقههم في دين الله "(9).

وعن الأشتر: " علي أولهم إيمانا "(10).

وعن ابن شهاب: " علي أول المؤمنين بالله "(11).

وعن عمرو بن العاص: " علي أول من آمن بربنا "(12).

وعن ابن عباس: " إن عليا أولكم إسلاما(13).

ونحوه عن جابر(14)، وعن عبد الله بن حجل(15).

وعنه: " علي أول ذكران العالمين إيمانا بالله "(16).

____________

(1) مروج الذهب: 3 / 11 ذكر معاوية.

(2) كنز العمال: 11 / 616 ح 32990.

(3) شرح النهج: 13 / 225 خطبة 238، والمعجم الكبير: 6 / 269 ح 3184 ترجمة سلمان ما روي عنه أبو سخيلة، وأنساب الأشراف: 2 / 118 ح 74.

(4) حلية الأولياء: 1 / 66 ط.، والرياض النضرة: 2 / 198 ط.، وكفاية الطالب: 270 باب 64، ومناقب الخوارزمي: 110 ح 118.

(5) كنز العمال: 6 / 393 ط. مصر و 13 / 117 ح 36378 ط. ب، ومناقب الخوارزمي: 55 ح 19 فصل 4، وترجمة علي من تاريخ دمشق: 1 / 133 - 361 و 401، ومنتخب الكنز: 5 / 45.

(6) مناقب الخوارزمي: 111 فصل 9 ح 120.

(7) تاريخ اليعقوبي: 2 / 254 أيام معاوية بن يزيد.

(8) كنز العمال: 13 / 123 ح 36392، وشواهد التنزيل: 2 / 483 ح 1158 ح 976 و 1 / 70 ح 81.

(9) تاريخ اليعقوبي: 2 / 163 أيام عثمان.

(10) الفتوح: 1 / 388 حرب صفين - ما جرى بين علي ومعاوية من الكتب.

(11) شرح النهج: 1 / 226 الخطبة 6.

(12) الفتوح: 1 / 401 ذكر القوم الذين أنفذهم معاوية لعلي.

(13) مناقب ابن المغازلي: 52 ح 76، وترجمة علي من تاريخ دمشق: 2 / 442 ح 958.

(14) مناقب ابن المغازلي: 52 ح 76، وترجمة علي من تاريخ دمشق: 2 / 442 ح 958.

(15) الإمامة والسياسة: 1 / 106 ط. مصر الحلبي 1378 و 142 ط. إيران.

(16) المحاسن والمساوئ: 43 محاسن علي.

الصفحة 171
وعن معاذة العدوية: قال علي (عليه السلام): " أنا الصديق الأكبر آمنت بالله قبل أن يؤمن أبو بكر "(1).

وعن عباد قال: قال علي: " آمنت قبل الناس بسبع سنين "(2).

وعن ابن عباس في قوله تعالى: * (والسابقون الأولون) * قال: نزلت في علي سبق الناس كلهم بالإيمان بالله وبرسوله(3).

وقال نعمان بن جبلة لمعاوية: وما وقفت لرشد حين أقاتل على ملكك ابن عم رسول الله صلى الله عليه وسلم وأول مؤمن به(4).

والحسن احتج على معاوية وعمرو والمغيرة بأن عليا أول من آمن ولم يعترضوا(5). كما تقدم في الاحتجاجات.

علي أول من صلى

- منها بلسان: " أول من صلى [ مع النبي ] علي ".

روي عن كل من: ابن عباس(6)، وحبة العرني(7)، وزيد بن أرقم وأبي حمزة(8)، ومجاهد(9)، وابن إسحاق وجابر(10)، وأبي مسعود(11)، وأنس بن مالك(12)، وبريدة(13)، وعفيف الكندي(14)، وابن مسعود(15)، والحكم بن

____________

(1) كنز العمال: 13 / 164 ح 36497، وترجمة علي من تاريخ دمشق: 1 / 62 ح 88، وأنساب الأشراف: 2 / 146 ترجمة علي، وشرح النهج: 13 / 228 خطبة 238، وينابيع المودة: 1 / 239، وذخائر العقبى: 58.

(2) خصائص النسائي: 29 ح 6.

(3) شواهد التنزيل: 1 / 336 ح 346.

(4) مروج الذهب: 2 / 385 ذكر أيام صفين.

(5) شرح النهج: 6 / 288 الخطبة 83.

(6) الكامل في التاريخ: 1 / 484 ذكر اختلاف في أول من أسلم، وشواهد التنزيل: 1 / 111 - 117 ح 124 و 127، والمسند: 1 / 616 ط. م و 373 ط. ب، وتذكرة الخواص: 26 باب 2، وترجمة علي من تاريخ دمشق: 1 / 71 ح 94 وما بعده و ح 202، وتاريخ الطبري: 2 / 55، وشرح النهج: 13 / 224، والمستدرك: 3 / 111، وكنز العمال: 11 / 616 ح 32992، وجواهر المطالب: 1 / 50 باب 8، ومنحة المعبود:

1 / 89 - 180 ح 2323 - 2657.

(7) الأوائل: 30 ح 68، والطبقات الكبرى: 3 / 15 ترجمة علي، وخصائص النسائي: 19 ح 1، وروضة الواعظين: 85، والقول المسدد: 82 الحديث العاشر، وفرائد السمطين: 2 / 82.

(8) خصائص النسائي: 22 و 26 ح 2 و 4، وأسد الغابة: 4 / 17، والمسند: 1 / 141 و 4 / 370 ط. م و 1 / 227 و 5 / 498 ط. ب، ومناقب الخوارزمي: 56 ح 22، وتاريخ الطبري: 2 / 56، وترجمة علي من تاريخ دمشق: 1 / 76 ح 104، ومناقب ابن المغازلي: 14 ح 18، وأنساب الأشراف: 93 ح 10 ترجمة علي، ومنحة المعبود: 1 / 89 - 180 ح 2323 - 2657.

(9) الطبقات الكبرى: 3 / 13 قسم 1 ط. ليدن 1322 و 3 / 15 ترجمة علي ط. بيروت دار الكتب العلمية، وترجمة علي من تاريخ دمشق:

1 / 43 ح 62.

(10) تاريخ الطبري: 2 / 55 ط. مصر 1357، وشرح النهج: 13 / 229 خطبة 238، وسيرة ابن هشام: 1 / 281 ط. ب و 1 / 262 ط. مصر الحلبي، والكامل في التاريخ: 1 / 484.

(11) المعجم الكبير: 10 / 184 ترجمة ابن مسعود ح 10397، والشواهد: 2 / 302 ح 937.

(12) ذخائر العقبى: 59، وشرح النهج: 13 / 228 خطبة 238، وصحيح الترمذي: 2 / 30 و 301، والمستدرك: 3 / 111، ومنتخب الكنز: 5 / 34.

(13) المستدرك: 3 / 112 ذكر إسلامه من كتاب المعرفة.

(14) خصائص النسائي: 27 ح 5، والمستدرك: 3 / 183 مناقب خديجة، والكامل في التاريخ: 1 / 484، وشواهد التنزيل: 1 / 113 ح 125، وترجمة علي من تاريخ دمشق: 1 / 70 ح 93، والمعجم الكبير: 22 / 452 ترجمة خديجة و 18 / 101 ترجمة عفيف الكندي، وشرح النهج: 13 / 226 خطبة 238، وينابيع المودة: 1 / 139، ومنحة المعبود: 1 / 89 - 180 ح 2323 - 2657.

(15) كنز العمال: 7 / 56، وشرح النهج: 13 / 225 خطبة 238.

الصفحة 172
عيينة(1)، ورافع(2)، وعبد الله ابن نجي(3)، وعمرو بن العاص(4)، وهاشم بن عتبة(5)، ومحمد ابن علي الباقر(6)، وأبي أيوب(7).

- ومنها بلسان: " لقد صلت الملائكة علي وعلى علي سبع سنين وذلك إنه لم يصل معي رجل فيها غيره ".

أخرجه الطبري وابن ماجة وابن مردويه وابن عساكر.

وقد روي عن أبي أيوب وأنس وعباد بن عبد الله وأبي ذر(8).

- وعنه (عليه السلام): " صليت قبل الناس [ سبعا ] بسبع سنين ".

وأخرجه ابن ماجة وابن عساكر والنسائي وابن حبان ووثقه(9).

وعن مروان وعبد الرحمن التميمي: " مكث الإسلام سبع سنين ليس فيه إلا ثلاثة رسول الله وخديجة وعلي "(10).

وعنه أيضا: " صليت قبل الناس لستة أشهر "(11).

وقال (عليه السلام): " أنا أول رجل صلى مع النبي "(12).

وعن حبة: " لقد رأيتني صليت قبل الناس جميعا "(13).

____________

(1) ذخائر العقبى: 59، وجواهر المطالب: 1 / 50 باب 8 عن السلفي.

(2) ذخائر العقبى: 59، ومناقب الخوارزمي: أ 57 ح 24.

(3) ترجمة علي: 1 / 64 ح 91 و 92.

(4) الفتوح: 1 / 401 صفين.

(5) الكامل في التاريخ: 2 / 384 حوادث سنة 37.

(6) شواهد التنزيل: 2 / 300 ح 936.

(7) روضة الواعظين: 85 مجلس في ذكر إسلام علي.

(8) شرح النهج: 13 / 230 خطبة 238، وترجمة علي من تاريخ دمشق: 1 / 80 ح 112، و 113، ومناقب ابن المغازلي: 14 ح 17 و 19، وأنساب الأشراف: 92 ترجمته، وتاريخ الطبري: 2 / 56، والفوائد المجموعة: 343 ذكر مناقب علي ح 41.

(9) صحيح ابن ماجة 44 من المقدمة - فضل علي -، وترجمة علي من تاريخ دمشق: 1 / 61 ح 87، ومنتخب الكنز: 5 / 40، والقول المسدد: 82 الحديث العاشر عن حبة، وجواهر المطالب: 1 / 70 باب 10، وشرح الأخبار: 1 / 178 ح 136، وزاد المسلم: 4 / 36، والفوائد المجموعة: 343 ذكر مناقب علي ح 42.

(10) شرح الأخبار: 1 / 178 ح 137 (11) ربيع الأبرار: 3 / 414 باب الفخر والكبر.

(12) كنز العمال: 13 / 114 ح 36396، ومسند أحمد: 1 / 227 ط. ب، و 141 ط. م، وترجمة علي من تاريخ دمشق: 1 / 57 ح 82، والقول المسدد: 82 الحديث العاشر.

(13) منحة المعبود: 1 / 180 ح 2656.

الصفحة 173
وعن ابن عباس: " علي.. أول من صلى وركع "(1).

وعنه: " علي أول عربي وأعجمي صلى مع الرسول ".

خرجه الحاكم وأبو عمر(2).

وعن جابر وأبي رافع وبريدة: " بعث [ صلى - أوحي إلي ] النبي يوم الاثنين وصلى علي يوم الثلاثاء "(3).

وعن أبي رافع: " صلى النبي أول يوم الاثنين وصلت خديجة آخر يوم الاثنين وصلى علي يوم الثلاثاء من الغد مستخفيا قبل أن يصلي مع النبي أحد سبع سنين وأشهرا "(4).

وعن الأشتر: " علي أول مصدق بالنبي ومصل معه "(5).

وقال هاشم: " إنه أول ذكر صلى من هذه الأمة بعد رسول الله صلى الله عليه وسلم "(6).

علي أول من عبد الله تعالى

فعن حبة العوني أنه سمع عليا يقول: " اللهم لا أعترف أن عبدا لك من هذه الأمة عبدك قبلي غير نبيك - ثلاث مرات - "(7).

ورواه النسائي بلفظ: " ما أعرف أحدا من هذه الأمة عبد الله بعد نبينا غيري عبدت الله قبل أن يعبده أحد من هذه الأمة تسع سنين "(8).

وعن حبة بن جوين عنه (عليه السلام) قال: " عبدت الله مع رسول الله صلى الله عليه وسلم سبع سنين قبل أن يعبده أحد من هذه الأمة "(9).

وأخرجه الطبراني في الأوسط بلفظ: " اللهم إنك تعلم أن لم يعبدك أحد من هذه الأمة بعد نبيها صلى الله عليه

____________

(1) المحاسن والمساوئ: 43 محاسن علي.

(2) المستدرك: 3 / 11 مناقبه من كتاب المعرفة، وجواهر المطالب: 1 / 209 باب 33.

(3) تاريخ الطبري: 2 / 55، والمستدرك: 3 / 112 ذكر إسلامه و 183 مناقب خديجة.

(4) شواهد التنزيل: 2 / 185 ح 820، وترجمة علي من تاريخ دمشق: 1 / 48 ح 70، و 71، وروضة الواعظين: 85.

(5) شرح النهج: 1 / 38 خطبة 22.

(6) الفتوح: 1 / 349 - صفين، وتاريخ الإسلام: 1 / 137 إسلام السابقين.

(7) مسند أحمد: 1 / 99 ط. م، و 1 / 160 ط. ب، وذخائر العقبى: 60 ذكر إنه أول من صلى، ومنتخب كنز العمال: 5 / 40، وكنز العمال: 6 / 365 ط. مصر، و 13 / 126 ح 36400 ط. بيروت، وأسد الغابة: 4 / 17 مع تفاوت، وكنز الفوائد: 122، ومجمع الزوائد: 9 / 102، والاستيعاب: 2 / 458، والقول المسدد: 83 الحديث العاشر وزاد المسلم: 4 / 36.

(8) خصائص النسائي: 3 ط. مصر، و 31 ح 7 ط. بيروت.

(9) ترجمة علي من تاريخ دمشق: 1 / 53 ح 80، و 81، و 86، وروضة الواعظين: 85، والمستدرك: 3 / 113 مناقبه، وكنز العمال: 6 / 394 ط. مصر، و 13 / 122 ح 36390 ط. بيروت، والجوهرة: 11.

الصفحة 174
وسلم قبلي، ولقد عبدتك قبل أن يعبدك أحد من هذه الأمة بست سنين "(1).

وقال العباس لابن مسعود عندما رأى علي وخديجة يصلون: " ما على وجه الأرض أحد يعبد الله تعالى بهذا الدين إلا هؤلاء الثلاثة "(2).

وعن ابن عباس: " (علي كان أول من صلى وعبد الله من أهل الأرض مع رسول الله صلى الله عليه وسلم "(3).

وقال (عليه السلام) لعثمان: " بل أنا خير منك ومنهما عبدت الله قبلهما وبعدهما "(4).

ومما يؤيد هذه المطالب:

ما روي عن ابن عباس عن رسول الله (صلى الله عليه وآله): " السابقون ثلاثة - أو - السابق إلى محمد علي بن أبي طالب "(5).

وعن عمرو بن العاص: " علي أول من صدق نبينا "(6).

ونحوه عن ابن عباس وحذيفة وفيه: " علي أول من صدق به "(7).

وعن الإمام الحسن (عليه السلام): " علي أول من هداه الله مع النبي وأول من لحق بالنبي صلى الله عليه وسلم "(8).

وعن محمد بن أبي بكر: " كان أول الناس لرسول الله اتباعا وآخرهم به عهدا يشركه في أمره ويطلعه "(9).

في أن أمير المؤمنين (عليه السلام) أول من أسلم وصلى مع النبي (صلى الله عليه وآله)

قال محقق هذا الكتاب:

هذه مجوعة طوائف متواترة تثبت تقدم صلاة وإيمان وإسلام علي بن أبي طالب (عليه السلام). ولأبي جعفر الإسكافي في رده على الجاحظ كلام لطيف فليراجع(10).

____________

(1) المعجم الأوسط: 2 / 444 ح 1767 من اسمه أحمد.

(2) المعجم الكبير: 10 / 184 ح 10397 ترجمة عبد الله بن مسعود، وكنز العمال: 13 / 467 ح 37215، ومناقب الخوارزمي: 56 فصل 4 ح 21.

(3) شواهد التنزيل: 2 / 483 ح 1158.

(4) كنز الفوائد: 122.

(5) المعجم الكبير: 11 / 77 ح 11152 ترجمة ابن عباس ما روي مجاهد عنه، ومناقب ابن المغازلي: 320 ح 365، وتاريخ الخميس: 1 / 286 ذكر أول من أسلم، والدر المنثور: 6 / 154، وكنز العمال: 11 / 601 ح 33896، وشواهد التنزيل: 2 / 292، و 924، و 926.

(6) الفتوح: 1 / 401 ذكر القوم الذين أنفذهم معاوية لعلي.

(7) شواهد التنزيل: 2 / 181 ح 814، و 1 / 196 ح 206، و 209، وأخبار الدول: 103 فصل 2 باب 4.

(8) شواهد التنزيل: 1 / 120 - 122 ح 130 - 132.

(9) أنساب الأشراف: 2 / 395 أمر مصر في خلافة علي، ومقتل محمد بن أبي بكر.

(10) يراجع شرح النهج لابن أبي الحديد: 13 / 215 إلى 295 خطبة 238 إسلام أبي بكر.

الصفحة 175
الثامن والعشرون: موفق بن أحمد بهذا الإسناد عن أحمد بن الحسين هذا، أخبرنا أبو الحسين ابن الفضل القطان ببغداد، أخبرنا عبد الله بن جعفر، حدثنا يعقوب بن سفيان، حدثنا يحيى بن عبد الله بن بكير قال: حدثني الليث بن سعد قال: حدثني أبو الأسود عن عروة قال: أسلم علي وهو ابن ثمان سنين.(1)

التاسع والعشرون: موفق بن أحمد بهذا الإسناد عن أحمد بن الحسين هذا، أخبرنا أبو طاهر محمد بن محمد بن محمد بن محمش بن الفقيه، أخبرنا [ محمد بن ] أبو حامد أحمد بن محمد بن يحيى بن بلال قال: حدثنا محمد بن إسماعيل الأحمشي، حدثنا مفضل بن صالح الأسدي، حدثني سماك بن حرب عن عكرمة عن ابن عباس (رضي الله عنه) قال لعلي أربع خصال هو أول عربي وعجمي صلى مع النبي وهو الذي كان لوائه معه في كل زحف وهو الذي صبر معه يوم المهراس أحد انهزم الناس كلهم غيره وهو الذي غسله وأدخله قبره.(2)

الثلاثون: موفق بن أحمد، أنبأني مهذب الأئمة أبو المظفر عبد الملك ابن علي بن محمد الهمداني، أخبرنا محمد بن عبد الباقي ابن محمد العدل قال: حدثنا الحسن بن علي بن محمد المقنعي، أخبرنا محمد بن العباس، أخبرنا أبو الحسن، حدثنا الحسين، حدثنا محمد بن سعد، أخبرنا يحيى بن حماد البصري، أخبرنا أبو عوانة عن أبي بلج عن عمرو بن ميمون عن ابن عباس (رضي الله عنه) قال: أول من أسلم من الناس بعد خديجة علي بن أبي طالب (عليه السلام) قال (رضي الله عنه) ولبعض أهل الكوفة في أمير المؤمنين علي بن أبي طالب (رضي الله عنه) في أيام صفين:

أنت الإمام الذي نرجو بطاعته | يوم النشور من الرحمن غفرانا
أوضحت من ديننا ما كان مشتبها | جزاك ربك عنا فيه إحسانا
نفسي الفداء لخير الناس كلهم | بعد النبي على الخير مولانا
أخي النبي ومولى المؤمنين معا | وأول الناس تصديقا وإيمانا(3)

الحادي والثلاثون: موفق بن أحمد قال: أنبأني الحافظ أبو العلاء هذا أخبرنا الحسن بن أحمد المقرئ الهمداني، حدثنا أبو عبد الله الحافظ، حدثنا إبراهيم بن أحمد بن أبي حصين، حدثنا محمد بن عبد الله الحضرمي، حدثنا خلف بن خالد العبدي البصري، حدثنا بشر بن إبراهيم الأنصاري عن ثور بن يزيد عن خالد بن معدان عن معاذ بن جبل قال: قال رسول الله (صلى الله عليه وآله) لعلي (رضي الله عنه):

____________

(1) المناقب: 57 / ح 25.

(2) المناقب: 58 / ح 26.

(3) المناقب: 58 / ح 27.

الصفحة 176
" اختصمت بالنبوة ولا نبوة بعدي وتخصم الناس بسبع لا يحاجك فيهن أحد من قريش أنت أولهم إيمانا بالله وأوفاهم بعهد الله وأقومهم بأمر الله وأقسمهم بالسوية وأعدلهم في الرعية وأبصرهم في القضية وأعظمهم عند الله يوم القيامة مزية "(1).

الثاني والثلاثون: إبراهيم بن محمد الحمويني من أعيان علماء العامة قال من كتاب الأمالي لأبي جعفر محمد بن الحسن الطوسي (رحمه الله) كتب إلى الشيخ سديد الدين يوسف بن علي بن مطهر الحلي، أخبرنا الشيخ الإمام مهذب الدين أبو عبد الله الحسين بن أبي الفرج بن ردة النيلي عن الشيخ محمد بن الحسين بن علي بن عبد الصمد التميمي عن جديه عن أبيهما علي وعن المفيد ابن أبي علي كليهما عن أبي جعفر محمد بن الحسن بن علي الطوسي قال: أنبأنا أبو العباس قال:

أنبأنا محمد بن أحمد بن الحسن القطواني قال: أنبأنا مخلد بن شداد قال: أنبأنا محمد بن عبيد الله عن أبي سخيلة قال: حججت أنا وسلمان فنزلنا بأبي ذر فكنا عنده ما شاء الله فلما حان منا خفوق قلنا: يا أبا ذر إني أرى أمورا قد أحدثت وإني خائف على الناس الاختلاف فإن كان ذلك فما تأمرني، قال: إلزم كتاب الله وعلي بن أبي طالب (عليه السلام) فأشهد أني سمعت رسول الله (صلى الله عليه وآله) يقول: " علي أول من أمن بي وأول من يصافحني يوم القيامة وهو الصديق الأكبر والفاروق يفرق بين الحق والباطل ".(2)

الثالث والثلاثون: الحمويني هذا قال: أخبرني الشيخ الإمام المتقي المتقن كمال الدين أحمد ابن أبي الفضائل ابن أبي المجد ابن أبي المعالي ابن الدخميسي كتابة من كرمان، أنبأنا الشيخ العدل الرضا الصدوق أبو علي الحسين ابن صباح المصري قراءة عليه قال: أنبأنا القاضي أبو محمد عبد الله ابن رفاعة بن غدير العرضي السعدي، أنبأنا القاضي أبو الحسن علي بن الحسن بن الحسيني الخلفي قراءة عليه وأنا أسمع في سنة إحدى عشرة وأربعمائة، أنبأنا أبو محمد الحسن بن رشيق العسكري نبأنا أبو عبد الله محمد بن رزين بن جامع المدني سنة سبع وسبعين ومائتين، أنبأنا أبو الحسين سفيان بن بشر الأسدي الكوفي، حيلولة، وأخبرنا القاضي الإمام بهاء الدين عبد الغفار بن عبد الحميد بن وهودان الزياتي الزنجاني بقراءتي عليه بها قال: أنبأ الإمام ضياء الدين أبو حامد محمد بن الحسن بن محمد العربوني الأصل إجازة، أنبأنا الإمام رضي الدين أبو الخير أحمد بن إسماعيل الطالقاني قال: أنبأنا زاهر ابن طاهر الشحامي قال أنبأ أبو بكر البيهقي إذنا قال: أنبأنا الحاكم أبو عبد الله الحافظ قال: أنبأنا محمد بن علي الإسفرايني، أنبأنا أحمد بن محمد بن إسماعيل، أنبأنا

____________

(1) المناقب: 110 / ح 118.

(2) فرائد السمطين: 1 / 39 / ب 1 / ح 3.


كتاب غاية المرام وحجة الخصام (ج5) للسيد هاشم البحراني (ص 177 - ص 187)

الصفحة 177
السيوطي مذكور بن سليمان، أنبأنا أبو الصلت الهروي قالا: أنبأنا علي بن هاشم، أنبأنا محمد بن عبيد الله بن أبي رافع عن أبيه عن جده عن أبي ذر قال: سمعت رسول الله (صلى الله عليه وآله) يقول لعلي: " أنت أول من أمن بي وصدقني وأنت أول من يصافحني يوم القيامة وأنت الصديق الأكبر وأنت الفاروق الذي يفرق بين الحق والباطل وأنت يعسوب المسلمين والمال يعسوب الظلمة " وفي رواية سفيان ابن بشر الكوفي عن أبي ذر أنه سمع رسول الله (صلى الله عليه وآله) يقول لعلي بن أبي طالب: " أنت أول من أمن بي وأنت أول من يصافحني يوم القيامة وأنت الفاروق الذي يفرق بين الحق والباطل وأنت يعسوب المسلمين والمال يعسوب الكفار ".(1)

الرابع والثلاثون: إبراهيم الحمويني المتقدم قال: أخبرني الشيخ الإمام كمال الدين أحمد بن أبي الفضائل ابن أبي المجد ابن أبي المعالي ابن الدحميسي الحمويني كتابة من كرمان قال: أنبأ الشيخ العدل الرضا الصدوق أبو علي الحسن بن الصباح المصري الحميري قراءة عليه قال: أنبأنا القاضي أبو محمد عبد الله بن رفاعة بن عدير السعدي العرضي، أنبأنا القاضي أبو الحسن علي بن الحسن بن الحسين الخلعي قراءة عليه وأنا أسمع في سنة إحدى وعشرة وأربعمائة، أنبأنا أبو محمد الحسن بن رشيق العسكري، أنبأنا أبو عبد الله محمد بن رزين بن جامع المديني سنة سبع وسبعين ومائتين، أنبأنا أبو الحسين سفيان بن بشر الأحمدي(2) الكوفي، أنبأنا علي بن هاشم بن البريدي عن محمد ابن عبيد الله بن أبي رافع عن سعيد بن عبد الرحمن بن أيوب عن عبد الله بن عبد الرحمن الحزمي عن أبيه عن أبي أيوب قال: قال رسول الله (صلى الله عليه وآله): " لقد صلت الملائكة علي وعلى علي سبع سنين لأنا كنا نصلي ليس معنا أحد يصلي غيرنا "(3).

الخامس والثلاثون: الحمويني هذا بهذا الإسناد إلى محمد بن عبيد الله بن أبي رافع عن أبيه عن أبي رافع قال صلى النبي (صلى الله عليه وآله) أول يوم الاثنين وصلت خديجة رضي الله عنها آخر يوم الاثنين وصلى علي (عليه السلام) يوم الثلاثاء في الغد يوم صلى النبي (صلى الله عليه وآله) مستخفيا قبل أن يصلي مع النبي (صلى الله عليه وآله) أحد سبع سنين وأشهرا(4).

السادس والثلاثون: الحمويني قال: أخبرني الشيخ العدل علي بن أنجب الخازن إجازة في كتابه قال: أنبأنا أبو اليمن زيد بن الحسن الكندي إجازة قال: أنبأنا أبو منصور عبد الرحمن بن محمد بن عبد الواحد القزاز قال: أنبأنا الشيخ الإمام الحافظ أبو بكر أحمد بن علي ابن ثابت بن مهدي

____________

(1) فرائد السمطين: 1 / 139 / ب 24 / ح 102 - 103.

(2) في المصدر: الأسدي.

(3) فرائد السمطين: 1 / 242 / ب 47 / ح 187.

(4) فرائد السمطين: 1 / 243 / ب 47 / ح 188.

الصفحة 178
الخطيب التبريزي من لفظه في المحرم سنة ثلاث وستين وأربعمائة قال: أنبأنا أبو الحسن علي بن القاسم بن الحسن الشاهد بالبصرة، أنبأنا أبو الحسن علي بن إسحاق بن محمد بن البحتري المادرائي، أنبأنا أحمد بن حازم بن أبي عزيز، أنبأنا علي بن قادم، أنبأنا علي بن عابس عن مسلم عن أنس استنبى النبي (صلى الله عليه وآله) يوم الاثنين وأسلم علي صلوات الله عليه وآله يوم الثلاثاء.(1)

السابع والثلاثون: الحمويني قال: أنبأني شيخ المشايخ ناصر الدين عمر بن عبد المنعم القواس وعماد الدين عبد الحافظ بن بدران بن شبل بن طرخان وأبو عبد الله محمد بن عمر بن محمد النجار المعروف بابن المريخ قال: أنبأ القاضي عبد الصمد بن محمد بن أبي الفضل أبو القاسم الحرستاني إجازة قال: أنبأ زاهر بن طاهر بن محمد السحامي المستملي كتابة بروايته كتاب تاريخ نيسابور للحاكم أبي عبد الله البيع عن المشايخ الأربعة أبي بكر أحمد بن الحسين البيهقي محمد بن عبد العزيز الحيري وأبو عثمان عبد الرحمن بن إسماعيل وسعيد بن أحمد بن محمد البحيري إجازة قالوا: أنبأنا الحاكم أبو عبد الله محمد بن عبد الله البيع الحافظ سماعا عليه منه قال: حدثني عمر بن أحمد، أنبأنا أبو القاسم عمر بن أحمد بن محمد بن حمدان النسوي، أنبأنا أبو جعفر الشامي، أنبأنا محمد بن حميد، أنبأنا إبراهيم بن المختار، أنبأنا شعبة عن أبي بلج عن عمرو بن ميمون عن ابن عباس أن النبي (صلى الله عليه وآله) قال: " إن أول من صلى معي علي صلوات الله عليه وآله "(2).

الثامن والثلاثون: الحمويني هذا قال: أنبأني الشيخ مجد الدين عبد الصمد بن أحمد بن عبد القادر بن أبي الحسن البغدادي قال: أنبأنا الحافظ أبو الفرج عبد الرحمن بن علي الجوزي قال: أنبأنا أبو القاسم هبة الله بن محمد بن عبد الواحد بن الحصين الشيباني قال: أنبأنا أبو علي الحسن بن علي بن المذهب قال: أنبأنا أبو بكر أحمد بن جعفر بن حمدان القطيعي قال: أنبأنا أبو عبد الرحمن عبد الله بن أحمد بن محمد بن حنبل قال: حدثنا أبي قال: أنبأنا أبو سعيد مولى بني هاشم قال:

حدثني يحيى بن سلمة يعني ابن كهيل قال: سمعت أبي يحدث عن حبة العرني قال: رأيت عليا صلوات الله عليه وآله ضحك على المنبر لم أره ضحك أكثر منه حتى بدت نواجده ثم قال: " ذكرت قول أبي طالب ظهر علينا أبو طالب وأنا مع رسول الله (صلى الله عليه وآله) ونحن نصلي ببطن نخلة فقال: ماذا تصنعان يا بن أخي فدعاه رسول الله (صلى الله عليه وآله) فقال ما الذي تصنعان بأس أو بالذي تقولان بأس ولكن والله ما يعلوني استي أبدا " وضحك تعجبا لقول أبيه ثم قال: " اللهم لا أتعرف(3) إن عبدا لك من

____________

(1) فرائد السمطين: 1 / 244 / ب 47 / ح 189.

(2) فرائد السمطين: 1 / 245 / ب 47 / ح 190.

(3) في بعض المصادر: أعرف.

الصفحة 179
هذه الأمة عبدك قبلي غير نبيك ثلاث مرات لقد صليت قبل أن يصلي الناس سبعا "(1).

التاسع والثلاثون: الحمويني قال: أخبرنا العدل محمد بن أبي القاسم بن عمر بن أبي القاسم المقرئ الحنبلي بقراءتي عليه ببغداد قال: أنبأ الشيخ عبد اللطيف بن أبي القسطي إجازة إن لم يكن سماعا وشيخ الإسلام شهاب الدين عمر بن محمد الشهروردي إجازة أنبأ أبو زرعة طاهر بن أبي الفضل محمد بن طاهر المقدسي، أنبأ أبو منصور محمد بن الحسين بن أحمد بن الهيثم المقرئ القزويني، أنبأ أبو طلحة القاسم بن أبي البدر الخطيب، أنبأنا أبو الحسين علي بن إبراهيم بن سلمة القطان، أنبأنا الإمام ابن ماجة القزويني، أنبأنا محمد بن إسماعيل الرازي، أنبأنا أبو عبيد الله بن موسى: أنبأ العلاء بن صالح عن المنهال عن عباد بن عبد الله قال: قال علي (عليه السلام): " أنا عبد الله وأخو رسول الله وأنا الصديق الأكبر لا يقولها بعدي إلا كاذب صليت قبل الناس سبع سنين "(2).

الأربعون: ابن أبي الحديد في شرح نهج البلاغة وهو من أعيان علماء المعتزلة قال: روى عبد الله ابن موسى والفضل بن دكين والحسن بن عطية قالوا، حدثنا خالد بن طهمان عن نافع بن أبي نافع عن معقل بن يسار قال كنت أوصي النبي (صلى الله عليه وآله) فقال لي: " هل لك أن نعود فاطمة " قلت: نعم يا رسول الله، فقام يمشي متوكئا علي وقال: " أما أنه سيحمل ثقلها غيرك ويكون أجرها لك " قال:

فوالله كأنه لم يكن من ثقل النبي (صلى الله عليه وآله) شئ فدخلنا على فاطمة (عليها السلام) فقال لها (صلى الله عليه وآله): " كيف تجدينك " قالت: " لقد طال سقمي واشتد حزني وقال لي النساء زوجك أبوك فقيرا لا مال له " فقال لها: " ألا ترضين أني زوجتك أقدم أمتي سلما وأكثرهم علما وأفضلهم حلما " فقالت: " بلى رضيت يا رسول الله " ثم قال: وقد روى هذا الخبر يحيى بن عبد الحميد وعبد السلام بن صالح عن قيس بن الربيع عن أبي أيوب الأنصاري بألفاظه أو نحوها(3).

الحادي والأربعون: ابن أبي الحديد أيضا في الشرح قال: روى عبد السلام بن صالح عن إسحاق الأزرق عن جعفر بن محمد عن آبائه أن رسول الله (صلى الله عليه وآله) لما زوج فاطمة دخل النساء عليها فقلن يا بنت رسول الله خطبك فلان وفلان فردهم عنك وزوجك فقيرا لا مال له فلما دخل عليها أبوها (صلى الله عليه وآله) رأى ذلك في وجهها فسألها فذكرت له ذلك فقال: " يا فاطمة إن الله أمرني فأنكحتك أقدمهم سلما وأكثرهم علما وأعظمهم حلما وما زوجتك إلا بأمر من السماء أما علمت أنه أخي في الدنيا والآخرة ".(4)

____________

(1) فرائد السمطين: 1 / 246 / ب 48 / ح 191.

(2) فرائد السمطين: 1 / 248 / ب 48 / ح 192.

(3) شرح نهج البلاغة: 13 / 227.

(4) شرح نهج البلاغة: 13 / 227.

الصفحة 180
الثاني والأربعون: ابن أبي الحديد في الشرح قال: روى عثمان بن سعيد عن الحكم بن ظهير عن السدي أن أبا بكر وعمر خطبا فاطمة (عليها السلام) فردهما رسول الله (صلى الله عليه وآله) وقال: " لم أؤمر بذلك " فخطبها علي (عليه السلام) فزوجه إياها وقال لها: " زوجتك أقدم الأمة إسلاما " وذكر تمام الحديث ثم قال وروى هذا الخبر جماعة من الصحابة منهم أسماء بنت عميس وأم أيمن وابن عباس وجابر بن عبد الله، وقد ذكر ابن أبي الحديد في الشرح روايات كثيرة من هذا الباب.(1)

الثالث والأربعون: ومن الجزء الأول من المغازي لمحمد بن إسحاق بن يسار المدني قال: بعث النبي (صلى الله عليه وآله) بعد بنيان البيت بخمس سنين وهو (صلى الله عليه وآله) يومئذ ابن أربعين سنة وكان بنيان الكعبة بعد الفجار لخمس عشرة سنة ورسوله الله (صلى الله عليه وآله) إذ ذاك بعد خمس وثلاثين سنة وكانت قبل بنيان قريش لها أرضهما من الحجارة قدر القامة وأرادوا رفعها وتسقيفها قال: وأسلم أمير المؤمنين علي (عليه السلام) بعد يومين من مبعث رسول الله، قال: إنه جاء والنبي (صلى الله عليه وآله) وخديجة (عليها السلام) يصليان بعد المبعث بيومين وصلى معهما قال وكان مما أنعم الله تعالى على علي بن أبي طالب (عليه السلام) أنه كان في حجر رسول الله (صلى الله عليه وآله)، ثم ذكر خبر عفيف وقد تقدم.

الرابع والأربعون: صاحب كتاب المغازي هذا بالإسناد عن عبد الله بن بريدة قال: أول الرجال إسلاما علي بن أبي طالب ثم الرهط الثالث أبو ذر وبريدة وابن عم لأبي ذر.

الخامس والأربعون: ومن الجزء الثاني من كتاب الفردوس لابن شيرويه الديلمي بالإسناد في باب اللام عن أبي أيوب الأنصاري قال: قال رسول الله (صلى الله عليه وآله): " إن الملائكة صلت علي وعلى علي سبع سنين قبل أن يسلم بشر ".

السادس والأربعون: ومن الجزء الأول من كتاب الفردوس بالإسناد في باب الألف عن ابن عباس (رضي الله عنه) قال: قال رسول الله (صلى الله عليه وآله): " أول من صلى معي علي بن أبي طالب ".

السابع والأربعون: من كتاب فضائل الصحابة للسمعاني بإسناده عن سالم عن حبة العرني عن علي (عليه السلام) قال: " بعث النبي (صلى الله عليه وآله) يوم الاثنين وأسلمت يوم الثلاثاء ".

____________

(1) شرح نهج البلاغة: 13 / 228.

الصفحة 181

الباب الثاني والعشرون

في أن أمير المؤمنين أول من أسلم وصلى مع النبي (صلى الله عليه وآله)

من طريق الخاصة وفيه ثمانية عشر حديثا

الأول: ابن بابويه في أماليه قال: حدثنا الحسن بن محمد بن سعيد الهاشمي قال: حدثنا فرات ابن إبراهيم الكوفي قال: حدثنا محمد بن علي بن معمر قال: حدثنا أحمد بن علي الرملي قال:

حدثنا محمد بن موسى قال: حدثنا يعقوب بن إسحاق المروزي قال: حدثنا عمرو بن منصور قال:

حدثنا إسماعيل بن أبان عن يحيى بن أبي كثير عن أبيه عن أبي هارون العبدي عن جابر بن عبد الله الأنصاري قال: قال رسول الله (صلى الله عليه وآله): " علي بن أبي طالب أقدم أمتي سلما وأكثرهم علما وأصحهم دينا وأفضلهم يقينا وأحلمهم حلما وأسمحهم كفا وأشجعهم قلبا وهو الإمام والخليفة بعدي ".(1)

الثاني: ابن بابويه قال: حدثنا محمد بن علي (رحمه الله) عن عمه محمد بن أبي القاسم عن محمد بن علي الكوفي عن محمد بن سنان عن مفضل عن جابر بن يزيد عن أبي الزبير المكي عن جابر بن عبد الله الأنصاري قال: قال رسول الله (صلى الله عليه وآله): " إن الله تبارك وتعالى اصطفاني واختارني وجعلني رسولا وأنزل علي سيد الكتب فقلت إلهي وسيدي إنك أرسلت موسى إلى فرعون فسألك أن تجعل معه أخاه هارون وزيرا يشد به عضده ويصدق به قوله، وإني أسئلك يا سيدي وإلهي أن تجعل لي من أهلي وزيرا تشد به عضدي فاجعل لي عليا وزيرا وأخا واجعل الشجاعة في قلبه وألبسه الهيبة على عدوه وهو أول من آمن بي وصدقني وأول من وحد الله معي وإني سألت ذلك ربي عز وجل فأعطانيه فهو سيد الأوصياء، اللحوق به سعادة والموت في طاعته شهادة واسمه في التوراة مقرون إلي اسمي وزوجته الصديقة الكبرى ابنتي وابناه سيدا شباب أهل الجنة ابناي وهو وهما والأئمة من بعدهم حجج الله على خلقه بعد النبيين وهم أبواب العلم في أمتي، من تبعهم نجا من النار ومن اقتدى بهم هدي إلى صراط مستقيم لم يهب الله محبتهم لعبد إلا أدخله الله الجنة ".(2)

____________

(1) أمالي الصدوق: 57 / مجلس 2 / ح 6.

(2) أمالي الصدوق: 73 / مجلس 6 / ح 5.

الصفحة 182
الثالث: ابن بابويه قال: حدثنا محمد بن إبراهيم بن إسحاق (رحمه الله) قال: أخبرنا محمد بن أحمد [ بن محمد ] الهمداني قال: حدثنا أحمد بن صالح عن حكيم بن عبد الرحمن قال: حدثني مقاتل بن سليمان عن الصادق جعفر بن محمد عن أبيه عن آبائه: قال: " قال رسول الله (صلى الله عليه وآله) لعلي أنت مني بمنزلة هبة الله من آدم وبمنزلة سام من نوح وبمنزلة إسحاق من إبراهيم وبمنزلة هارون من موسى وبمنزلة شمعون من عيسى إلا أنه لا نبي بعدي يا علي أنت وصيي وخليفتي فمن جحد وصيتك وخلافتك فليس مني ولست منه وأنا خصمه يوم القيامة، يا علي أنت أفضل أمتي فضلا وأقدمهم سلما وأكثرهم علما وأوفرهم حلما وأشجعهم قلبا وأسخاهم كفا، يا علي أنت الإمام بعدي [ والأمير، وأنت الصاحب بعدي ] والوزير ومالك في أمتي من نظير، يا علي أنت قسيم الجنة والنار بمحبتك يعرف الأبرار من الفجار ويميز بين الأخيار والأشرار وبين المؤمنين والكفار "(1).

الرابع: ابن بابويه قال: حدثنا الحسين بن علي بن شعيب الجوهري (رضي الله عنه) قال: حدثنا أحمد بن يحيى بن زكريا القطان قال: حدثنا بكر بن عبد الله بن حبيب قال: حدثنا الفضل بن الصقر العبدي قال: حدثنا أبو معاوية عن الأعمش عن الصادق جعفر بن محمد (عليه السلام) عن أبيه عن آبائه قال: " خرج رسول الله (صلى الله عليه وآله) وعليه خميصة قد اشتمل بها فقيل يا رسول الله من كساك هذه الخميصة قال كساني حبيبي وصفيي وخاصتي وخالصتي والمؤدي عني ووصيي ووارثي وأخي وأول المؤمنين إسلاما وأخلصهم إيمانا وأسمح الناس كفا سيد الناس بعدي قائد الغر المحجلين إمام أهل الأرض علي بن أبي طالب فلم يزل يبكي حتى ابتل الحصى من دموعه شوقا إليه "(2).

الخامس: الشيخ في أماليه قال: أخبرنا محمد بن محمد قال: أخبرني أبو بكر محمد بن عمر الجعابي قال: حدثنا أبو العباس أحمد بن محمد بن سعيد قال: حدثنا أبو عوانة موسى بن يوسف بن راشد الكوفي قال: حدثنا محمد بن يحيى الأودي قال: حدثنا إسماعيل بن أبان قال:

حدثنا فضيل بن الزبير قال: حدثنا أبو عبد الله مولى بني هاشم عن أبي سخيلة قال: حججت أنا وسلمان الفارسي (رحمه الله) فمررنا بالربذة وجلسنا إلى أبي ذر الغفاري (رحمه الله) فقال لنا إنه سيكون بعدي فتنة ولا بد منها فعليكم بكتاب الله والشيخ علي بن أبي طالب فالزموهما فأشهد على رسول الله (صلى الله عليه وآله) إني سمعته وهو يقول: " علي أول من آمن بي وأول من صدقني وأول من يصافحني يوم القيامة وهو الصديق الأكبر وهو فاروق هذه الأمة يفرق بين الحق والباطل وهو يعسوب المؤمنين والمال

____________

(1) أمالي الصدوق: 101 / مجلس 11 / ح 4.

(2) أمالي الصدوق: 250 / مجلس 19 / ح 13.

الصفحة 183
يعسوب المنافقين "(1).

السادس: الشيخ في أماليه قال: أخبرنا [ محمد بن محمد، قال: أخبرني ] محمد بن أحمد بن عبيد الله المنصوري قال: حدثنا سليمان بن سهل قال: حدثنا عيسى بن إسحاق القرشي قال: حدثنا حمدان بن علي الخفاف قال: حدثنا عاصم بن حميد عن أبي حمزة الثمالي عن أبي جعفر محمد ابن علي عن أبيه علي بن الحسين (عليه السلام) عن محمد بن عمار بن ياسر عن أبيه ياسر (رضي الله عنه) قال: لما مرضت فاطمة بنت رسول الله (صلى الله عليه وآله) مرضتها التي توفيت فيها وثقلت جائها العباس بن عبد المطلب (رضي الله عنه) عائدا فقيل أنها ثقيله وليس يدخل عليها أحد فانصرف إلى داره وأرسل إلي علي (عليه السلام) فقال لرسوله: قل له يا بن أخي عمك يقرءك السلام ويقول لك قد فجأني من الغم بشكاة حبيبة رسول الله (عليها السلام) وقرة عينه وعيني فاطمة ما هدني وإني لأظنها أولنا لحوقا برسول الله (صلى الله عليه وآله) يختار لها ويحبوها ويزلفها لديه فإن كان من أمرها ما لا بد منه فاجمع أنا لك الفداء المهاجرين والأنصار حتى يصيبوا الأجر في حضورها والصلاة عليها وفي ذلك جمال للدين فقال علي (عليه السلام) لرسوله وأنا حاضر عنده: " أبلغ عمي السلام وقل لا عدمت إشفاقك وتحننك وقد عرفت مشورتك ولرأيك فضله إن فاطمة بنت رسول الله (صلى الله عليه وآله) لم تزل مظلومة عن حقها ممنوعة من ميراثها مدفوعة لم تحفظ فيها وصية رسول الله (صلى الله عليه وآله) ولا رعي فيها حقه ولا حق الله عز وجل وكفى بالله حاكما ومن الظالمين منتقما وأنا أسألك يا عم أن تسمح لي بترك ما أشرت به فإنها وصتني بستر أمرها " قال فلما أتى العباس رسوله بما قال علي (عليه السلام) قال: يعفو الله لابن أخي فإنه لمغفور له إن رأى ابن أخي لا يطعن فيه إذ لم يولد لعبد المطلب مولود أعظم بركة من علي (عليه السلام) لم يزل أسبقهم إلى كل مكرمة وأعلمهم بكل فضيلة وأشجعهم في الكريهة وأشدهم جهادا للأعداء في نصرة الحنيفية وأول من آمن بالله ورسوله(2).

السابع: الشيخ في أماليه قال: أخبرنا محمد بن محمد يعني المفيد قال: حدثنا أبو علي أحمد بن محمد بن جعفر الصولي قال: حدثنا زكريا بن يحيى الساجي قال: حدثنا إسماعيل بن موسى السدي قال: حدثنا محمد بن سعيد عن فضيل بن مرزوق عن أبي سخيلة عن أبي ذر وسلمان رضي الله عنهما قال أحد رسول الله (صلى الله عليه وآله) بيد علي بن أبي طالب (عليه السلام) فقال: " هذا أول من آمن بي وأول من يصافحني يوم القيامة وهو الصديق الأكبر وفاروق هذه الأمة ويعسوب المؤمنين "(3).

____________

(1) أمالي الطوسي: 147 / مجلس 5 / ح 55.

(2) أمالي الطوسي: 155 / مجلس 6 / ح 10.

(3) أمالي الطوسي: 210 / مجلس 8 / ح 11.

الصفحة 184
الثامن: ابن بابويه قال: حدثنا سعد بن عبد الله وعبد الله بن جعفر الحميري قالا: حدثنا أحمد ابن محمد بن عيسى عن محمد بن خالد البرقي عن أحمد بن يزيد النيشابوري قال: حدثني عمر بن إبراهيم الهاشمي عن عبد الملك بن عمير عن أسيد بن صفوان صاحب رسول الله (صلى الله عليه وآله) قال لما كان اليوم الذي قبض فيه أمير المؤمنين (عليه السلام) ارتج الموضع بالبكاء ودهش الناس كيوم قبض فيه النبي (صلى الله عليه وآله) وجاء رجل [ باك ] وهو متسرع مسترجع وهو يقول انقطعت خلافة النبوة حتى وقف على باب البيت الذي فيه أمير المؤمنين (عليه السلام) وقال: رحمك الله يا أبا الحسن كنت أول القوم إسلاما وأخلصهم إيمانا وأشدهم يقينا وأخوفهم لله عز وجل وأعظمهم عناء وأحوطهم على رسول الله (صلى الله عليه وآله) وآمنهم على أصحابه وأفضلهم مناقبا وأكرمهم سوابقا وأرفعهم درجة وأقربهم من رسول الله وأشبههم به هديا وخلقا وسمتا وفعلا وأشرفهم منزلة وأكرمهم عليه فجزاك الله عن الإسلام وعن رسول الله وعن المسلمين خيرا، قويت حين ضعف أصحابه وبرزت حين استكانوا ونهضت حين وهنوا ولزمت منهاج رسول الله إذ هم أصحابه وكنت خليفته حقا لم تنازع ولم تضرع برغم المنافقين وغيظ الكافرين وكره الحاسدين وضغن الفاسقين فقمت بالأمر حين فشلوا ونطقت حين تتعتقوا ومضيت بنور الله إذ وقفوا فاتبعوك فهدوا وكنت أخفضهم صوتا وأعلاهم فرقا وأقلهم كلاما وأصوبهم منطقا وأكثرهم رأيا وأشجعهم قلبا وأشدهم يقينا وأحسنهم عملا وأعرفهم بالأمور، كنت والله للدين يعسوبا أولا حين تفرق الناس وآخرا حين فشلوا، كنت للمؤمنين أبا رحيما إذ صاروا عليك عيالا فحملت أثقال ماعنه ضعفوا وحفظت ما أضاعوا ووعيت ما أهملوا وشمرت إذ اجتمعوا وعلوت إذ هلعوا وصبرت إذ أسرعوا وأدركت ماعنه تخلفوا ونالوا بك ما لم يحتسبوا، كنت للكافرين عذابا صبا وللمؤمنين غيثا وخصبا فطرت والله بنعمائها وفزت بحبائها وأحرزت سوابقها وذهبت بفضائلها لم تفلل حجتك ولم يزغ قلبك ولم تضعف بصيرتك ولم تجبن نفسك ولم تخن كنت كالجبل لا تحركه العواصف ولا تزيله القواصف وكنت كما قال (صلى الله عليه وآله): " ضعيفا في بدنك قويا في أمر الله متواضعا في نفسك عظيما عند الله عز وجل كبيرا في الأرض جليلا عند المؤمنين " لم يكن لأحد فيك مهمز ولا لقائل فيك مغمز ولا لأحد فيك مطمع ولا لأحد عندك هوادة الضعيف عندك قوي عزيز حتى تأخذ له بحقه والقوي العزيز عندك ضعيف ذليل حتى تأخذ منه الحق والقريب والبعيد عندك في ذلك سواء شأنك الحق والرفق وقولك حكم وحتم وأمرك حلم وحزم ورأيك علم وعزم فأقلعت وقد نهج السبيل وسهل العسير وأطفيت النيران، فاعتدل بك الدين وقوي بك الإسلام والمؤمنين وسبقت سبقا بعيدا وأتعبت من بعدك تعبا شديدا
الصفحة 185
فجللت عن البكاء وعظمت رزيتك في السماء وهدت مصيبتك الأنام فإنا لله وأنا إليه راجعون رضينا عن الله قضاءه وسلمنا لله أمره، فوالله لن تصاب المسلمون بمثلك أبدا كنت للمؤمنين كهفا حصينا وعلى الكافرين غلظة وغيظا فألحقك الله بنبيه ولا حرمنا أجرك ولا أضلنا بعدك وسكت القوم حتى انقضى كلامه وبكى وأبكى أصحاب رسول الله (صلى الله عليه وآله) ثم طلبوه فلم يصادفوه.(1)

التاسع: الشيخ في أماليه قال: أخبرنا جماعة عن أبي المفضل قال: حدثنا أحمد بن عبد العزيز الجوهري بالبصرة قال: حدثنا علي بن محمد بن سليمان النوفلي قال: حدثني أبي قال: سمعت محمد بن عون بن عبد الله بن الحارث يحدث عن أبيه عن عبد الله بن العباس في هذه الآية: * (وله أسلم من في السماوات والأرض طوعا وكرها) * قال: أسلمت الملائكة في السماء والمؤمنون في الأرض طوعا أولهم وسابقهم من هذه الأمة علي بن أبي طالب (عليه السلام) ولكل أمة سابق وأسلمت المنافقون كرها وكان علي بن أبي طالب (صلى الله عليه وآله) أول الأمة إسلاما وأولهم من رسول الله (صلى الله عليه وآله) للمشركين قتالا وقاتل من بعده المنافقون ومن أسلم كرها.(2)

العاشر: الشيخ في أماليه قال: أخبرنا محمد بن محمد قال: حدثني أبو حفص محمد بن عثمان الصيرفي قال: أخبرني أبو بكر محمد بن عبد الله العلاف المعروف بالمستغني قراءة عليه قال:

حدثنا محمد بن يعقوب الدينوري قال: حدثنا عبد الله بن محمد البلوي قال: حدثنا عمارة بن زيد قال: حدثني بكر بن حارثة الزهري عن عبد الرحمن بن كعب بن مالك عن جابر بن عبد الله قال:

سمعت عليا (عليه السلام) ينشد رسول الله (صلى الله عليه وآله) وهو يسمع:

أنا أخو المصطفى لا شك في نسبي | معه ربيت وسبطاه هما ولدي
جدي جد رسول الله منفرد | وفاطم زوجتي لا قول ذي فند
فالحمد لله شكرا لا شريك له | البر بالعبد والباقي بلا أمد

قال فتبسم رسول الله (صلى الله عليه وآله) وقال: " صدقت يا علي ".(3)

الحادي عشر: الشيخ في أماليه قال: أخبرنا أبو عمر عبد الواحد بن محمد بن عبد الله بن محمد بن مهدي قال: أخبرنا أبو العباس أحمد بن محمد بن سعيد بن عقدة قال: حدثنا محمد بن أحمد بن الحسن القطواني قال: حدثنا مخلد بن شداد قال: حدثنا محمد بن عبيد الله عن أبي سخيلة قال: حججت أنا وسلمان فنزلنا بأبي ذر فكنا عنده ما شاء الله فلما حان منا خفوف قلت يا

____________

(1) أمالي الصدوق: 312 / مجلس 42 / ح 11.

(2) أمالي الطوسي: 503 / مجلس 18 / ح 10.

(3) أمالي الطوسي: 211 / مجلس 8 / ح 14.

الصفحة 186
أبا ذر إني أرى أمورا قد حدثت وإني خائف أن يكون في الناس اختلاف فإن كان ذلك فما تأمرني، قال: إلزم كتاب الله وعلي بن أبي طالب (عليه السلام) وأشهد أني سمعت رسول الله (صلى الله عليه وآله) يقول: " علي أول من آمن بي وأول من يصافحني يوم القيامة وهو الصديق الأكبر وهو الفاروق يفرق بين الحق والباطل ".(1)

الثاني عشر: الشيخ في أماليه قال: أخبرنا أبو عمر عبد الواحد بن محمد بن عبد الله بن مهدي قال: أخبرنا أبو العباس أحمد بن محمد بن سعيد بن عقدة قال: حدثنا أحمد بن الحسين بن عبد الملك الأودي قال: حدثنا إسماعيل بن عامر قال: حدثني كامل بن العلاء عن عامر بن السمط عن سلمة بن كهيل عن أبي صادق عن عليم عن سلمان قال: إن أول هذه الأمة ورودا على رسول الله أولها إسلاما علي بن أبي طالب (عليه السلام).(2)

الثالث عشر: الشيخ في أماليه بإسناده السابق عن أبي العباس قال: حدثنا أبو الفضل بن يوسف الجعفي قال: حدثنا محمد بن عكاشة قال: حدثنا أبو المغرا حميد بن المثنى عن يحيى بن طلحة النهدي عن أيوب بن الحر عن أبي إسحاق السبيعي عن الحارث عن علي صلوات الله عليه قال:

" إن فاطمة شكت إلى رسول الله (صلى الله عليه وآله) فقال ألا ترضين أني زوجتك أقدم أمتي سلما وأحلمهم حلما وأكثرهم علما أما ترضين أن تكوني سيدة نساء أهل الجنة إلا ما جعل الله لمريم بنت عمران وأن ابنيك سيدا شباب أهل الجنة "(3).

الرابع عشر: الشيخ في أماليه قال: أخبرنا أبو عمر قال: أخبرنا أحمد قال: حدثنا محمد بن أحمد بن الحسن القطواني قال: حدثنا إبراهيم بن أنس الأنصاري قال: حدثنا إبراهيم بن جعفر بن عبد الله بن سلمة عن أبي الزبير عن جابر بن عبد الله قال كنا عند النبي (صلى الله عليه وآله) فأقبل علي بن أبي طالب (عليه السلام) فقال النبي (صلى الله عليه وآله): " قد أتاكم أخي " ثم التفت إلى الكعبة فضربها بيده ثم قال: " والذي نفسي بيده إن هذا وشيعته لهم الفائزون يوم القيامة " ثم قال: " إنه أولكم إيمانا معي وأوفاكم بعهد الله وأقومكم بأمر الله وأعدلكم في الرعية وأقسمكم بالسوية وأعظمكم عند الله مزية " قال فنزلت:

* (إن الذين آمنوا وعملوا الصالحات أولئك هم خير البرية) * قال فكان أصحاب محمد (صلى الله عليه وآله) إذا أقبل علي (عليه السلام) قالوا قد جاء خير البرية(4).

الخامس عشر: الشيخ في أماليه قال: أخبرنا أبو عمر قال: أخبرنا أحمد قال: حدثنا أحمد بن

____________

(1) أمالي الطوسي: 250 / مجلس 9 / ح 36.

(2) أمالي الطوسي: 246 / مجلس 9 / ح 24.

(3) أمالي الطوسي: 248 / مجلس 9 / ح 28.

(4) أمالي الطوسي: 251 / مجلس 9 / ح 40.

الصفحة 187
محمد بن يحيى الجعفي(1) قال: حدثنا جابر بن الحر النخعي قال: حدثني عبد الرحمن بن ميمون أبو عبد الله عن أبيه قال: سمعت ابن عباس يقول أول من آمن برسول الله (صلى الله عليه وآله) من الرجال علي ومن النساء خديجة رضوان الله عليهم.(2)

السادس عشر: الشيخ في أماليه قال: حدثنا محمد بن علي بن خنيس(3) قال: حدثنا أبو ذر قال:

حدثنا عبد الله قال: حدثنا الأحمسي قال: حدثني ابن أبي حماد قال: حدثنا محمد بن سلمة عن أبيه عن أبي صادق عن عليم قال: سمعت سلمان يقول أول هذه الأمة ورودا على نبيها أولها إسلاما علي بن أبي طالب (عليه السلام) وإن خراب هذا البيت على يد رجل من آل فلان.(4)

السابع عشر: الشيخ في أماليه قال: أخبرنا أحمد بن محمد بن الصلت قال: أخبرني ابن عقدة قال: أخبرني عبيد الله بن علي قال هذا كتاب جدي عبيد الله بن علي فقرأت فيه، أخبرني علي بن موسى أبو الحسن عن أبيه عن جده جعفر بن محمد عن آبائه أن عليا (عليه السلام) أول من أسلم(5).

الثامن عشر: ابن بابويه قال: حدثنا أبي (رحمه الله) قال: حدثنا سعد بن عبد الله قال: حدثنا عباد بن سليمان عن محمد بن سليمان عن أبيه سليمان الديلمي عن عمر بن الحارث عن عمران بن ميثم عن أبي سخيلة قال: أتيت أبا ذر (رحمه الله) فقلت يا أبا ذر إني قد رأيت اختلافا ماذا تأمرني قال: عليك بهاتين الخصلتين كتاب الله والشيخ علي بن أبي طالب فإني سمعت رسول الله (صلى الله عليه وآله) يقول: " هذا أول من آمن بي وأول من يصافحني يوم القيامة وهو الصديق الأكبر وهو الفاروق الذي يفرق بين الحق والباطل ".(6)

____________

(1) سقط هنا بعض أسماء الرواة.

(2) أمالي الطوسي: 259 / مجلس 10 / ح 5.

(3) في المصدر: خشيش.

(4) أمالي الطوسي: 312 / مجلس 11 / ح 80.

(5) أمالي الطوسي: 343 / مجلس 12 / ح 43.

(6) أمالي الصدوق: 274 / مجلس 37 / ح 5.


كتاب غاية المرام وحجة الخصام (ج5) للسيد هاشم البحراني (ص 188 - ص 199)

الصفحة 188

الباب الثالث والعشرون

في رسوخ إيمان أمير المؤمنين (عليه السلام) وقوته وشدة يقينه (عليه السلام)

من طريق العامة وفيه أربعة عشر حديثا

الأول: موفق بن أحمد من أعيان علماء العامة قال: أخبرنا الشيخ الزاهد أبو الحسن علي بن أحمد العاصمي الخوارزمي، أخبرنا شيخ القضاة إسماعيل بن أحمد الواعظ، أخبرنا والدي أبو بكر أحمد بن الحسين البيهقي، أخبرنا علي بن أحمد بن عبدان، أخبرنا أحمد بن عبيد الصفار، حدثنا محمد بن غالب، حدثنا يحيى بن عبد الحميد، حدثنا شريك عن منصور بن خراش قال: حدثني علي بن أبي طالب (رضي الله عنه) بالرحبة قال: " اجتمعت قريش إلى النبي (صلى الله عليه وآله) وفيهم سهيل بن عمر وقالوا:

يا محمد أرقاؤنا لحقوا بك فأرددهم علينا، وغضب النبي (صلى الله عليه وآله) حتى رؤي الغضب في وجهه ثم قال لتنتهن يا معشر قريش أو ليبعثن الله عليكم رجلا منكم امتحن الله قلبه بالإيمان يضرب رقابكم على الدين قيل يا رسول الله أبو بكر (رضي الله عنه) قال: لا، قيل: عمر، قال: لا، لكنه خاصف النعل الذي في الحجرة قال: فاستفضع الناس ذلك من علي كرم الله وجهه فقال: أما إني سمعت رسول الله (صلى الله عليه وآله) يقول لا تكذبوا علي فإنه من كذب علي متعمدا فليلج النار "(1).

الثاني: موفق بن أحمد هذا قال: أخبرنا سيد الحفاظ أبو منصور بن شهردار بن شيرويه الديلمي فيما كتب إلي من همدان، أخبرنا أبو الفتح عبدوس بن عبد الله بن عبدوس الهمداني كتابة، حدثنا الشيخ أبو طاهر الحسين بن علي بن سلمة (رضي الله عنه)، من مسند زيد بن علي (رضي الله عنه) حدثنا الفضل بن الفضيل ابن العباس، حدثنا أبو عبد الله محمد بن سهل، حدثنا محمد بن عبد الله البلوى، حدثنا إبراهيم بن عبيد الله بن العلاء حدثني أبي عن زيد بن علي بن الحسين بن علي بن أبي طالب عن أبيه عن جده عن علي بن أبي طالب (رضي الله عنه) قال: " قال النبي (صلى الله عليه وآله) يوم فتحت خيبر لولا أن تقول فيك طوائف من أمتي ما قالت النصارى في عيسى بن مريم لقلت فيك اليوم مقالا لا تمر على ملأ من المسلمين إلا أخذوا من تراب رجليك وفضل طهورك يستشفون به ولكن حسبك أن تكون مني وأنا منك ترثني وارثك وأنت مني بمنزلة هارون من موسى إلا أنه لا نبي بعدي يا علي أنت تؤدي ديني

____________

(1) المناقب: 128 / ح 142.

الصفحة 189
وتقاتل علي سنتي وأنت في الآخرة أقرب الناس مني وأنت غدا على الحوض خليفتي تذود عنه المنافقين، وأنت أول من يرد علي الحوض وأنت أول داخل في الجنة من أمتي، وأن شيعتك على منابر من نور رواء مرويين مبيضة وجوههم حولي اشفع لهم فيكونون غدا في الجنة جيراني، وأن أعدائك غدا ظماء مظمئين مسودة وجوههم مقمحون مقمعون يضربون بالمقامع وهي سياط من نار مقمحين، حربك حربي وسلمك سلمي وسرك سري وعلانيتك علانيتي وسريرة صدرك كسريرة صدري وأنت باب علمي وأن ولدك ولدي ولحمك لحمي ودمك دمي، وأن الحق معك والحق على لسانك وفي قلبك وبين عينيك والإيمان مخالط لحمك ودمك كما خالط لحمي ودمي، وأن الله عز وجل أمرني أن أبشرك أنك أنت وعترتك في الجنة وعدوك في النار لا يرد علي الحوض مبغض لك ولا يغيب عنه محب لك ".

قال علي: " فخررت ساجدا لله تعالى وحمدته على ما أنعم به علي من الإسلام والقرآن وحببني إلى خاتم النبيين وسيد المرسلين (صلى الله عليه وآله) ".(1)

الثالث: موفق بن أحمد قال: أخبرني شهاب الدين أبو النجيب سعد بن عبد الله الهمداني المعروف بالمروزي فيما كتب إلي من همدان، أخبرنا الحافظ أبو علي الحسن بن أحمد بن الحسن الحداد بأصبهان فيما أذن لي في الرواية عنه، أخبرنا الشيخ الأديب أبو يعلى عبد الرزاق بن عمر بن إبراهيم الطهراني سنة ثلاث وسبعين وأربعمائة، أخبرنا الإمام طراز المحدثين أبو بكر أحمد بن موسى بن مردويه قال: أبو النجيب سعد بن عبد الله الهمداني وأخبرنا بهذا الحديث عاليا الإمام الحافظ سليمان بن إبراهيم الأصبهاني في كتابه إلي من أصبهان سنة ثمان وثمانين وأربعمائة عن أبي بكر أحمد بن موسى مردويه، حدثنا سليمان بن أحمد، حدثنا محمد بن يوسف بن بشر الهروي، حدثنا عبيد الله بن الفضل بن عبد الله بن صالح بن علي بن عبد الله بن عباس، حدثنا إسحاق بن أيوب بن سويد، حدثني أبي أيوب عن سويد عن أبي حلبس [ يونس ] بن ميسرة بن حلبس عن أبي عبيد صاحب سليمان بن عبد الملك قال: بلغ عمر بن عبد العزيز أن قوما ينقصون علي بن أبي طالب (رضي الله عنه) فصعد المنبر فحمد الله وأثنى عليه وصلى على النبي (صلى الله عليه وآله) وذكر عليا وفضله وسابقته ثم قال: حدثني عراك بن مالك الغفاري عن أم سلمة قالت: بينا رسول الله (صلى الله عليه وآله) عندي إذا أتاه جبرائيل فناداه فتبسم رسول الله (صلى الله عليه وآله) ضاحكا فلما سرى عنه قلت: بأبي وأمي يا رسول الله ما

____________

(1) المناقب: 128 / ح 143.

الصفحة 190
أضحكك؟ قال: " أخبرني جبرائيل أنه مر بعلي (عليه السلام) وهو يرعى ذودا(1) له وهو نائم قد أبدى بعض جسده قال: فرددت عليه ثوبه فوجدت برد إيمانه وقد وصل إلى قلبي "(2).

الرابع: موفق بن أحمد قال: أخبرنا العلامة فخر خوارزم أبو القاسم محمود بن عمر الزمخشري الخوارزمي، أخبرنا الأستاد الأمين أبو الحسن بن مدرك الرازي، أخبرنا الحافظ أبو سعد إسماعيل ابن علي بن الحسين السمان، أخبرنا أبو القاسم علي بن الحسن الغروي(3) بالكوفة، حدثنا أبو العباس أحمد بن علي المرهبي، حدثنا علي بن العباس، حدثنا محمد بن تسنيم أبو الطاهر الوراق، حدثنا جعفر بن محمد بن حكيم الخثعمي، حدثنا إبراهيم بن عبد الحميد، حدثنا رقية بن مصقلة بن عبد الله بن خونقة ابن صبرة عن أبيه عن جده قال: جاء رجلان إلى عمر (رضي الله عنه) فقالا له:

ما ترى في طلاق الأمة فقام إلى حلقه فيها رجل أصلع فقال: ما ترى في طلاق الأمة فقال: بيده اثنتان فالتفت إليهما فقال اثنتان فقال له أحدهما: جئناك وأنت أمير المؤمنين فسألناك عن طلاق الأمة فجئت إلى رجل فسألته فوالله ما كلمك فقال عمر (رضي الله عنه): ويحك أتدري من هذا؟

هذا علي بن أبي طالب (رضي الله عنه) سمعت رسول الله (صلى الله عليه وآله) يقول: " لو أن السماوات والأرض وضعت في كفة ووزن إيمان علي لرجح إيمان علي "(4).

الخامس: موفق بن أحمد قال: أنبأني مهذب الأئمة أبو المظفر عبد الملك بن علي بن محمد الهمداني نزيل بغداد إجازة، حدثنا أبو سعد أحمد بن عبد الجبار الصيرفي، حدثنا أبو محمد الحسن بن محمد إذنا، حدثنا أبو الحسن علي بن عمر بن مهدي الدارقطني، حدثنا محمد بن سعيد الكوفي، حدثنا علي بن الحسن التيملي، حدثنا جعفر بن محمد بن حكيم عن إبراهيم بن عبد الحميد عن رقية بن مسقلة العبدي عن أبيه عن جده عن عمر بن الخطاب (رضي الله عنه) قال أشهد على رسول الله (صلى الله عليه وآله) لسمعته وهو يقول: " لو أن السماوات السبع والأرضيين السبع وضعت في كفة الميزان ووضع إيمان علي بن أبي طالب كرم الله وجهه في كفة ميزان لرجح إيمان علي "(5).

السادس: موفق بن أحمد قال: أنبأني مهذب الأئمة هذا، أنبأنا أبو سعد أحمد بن عبد الجبار الصيرفي عن أبي القاسم عبد العزيز بن علي الأزجي، أخبرنا أبو بكر محمد بن أحمد المفيد بجرجرايا، حدثنا عبد الرحمن بن أحمد المهروي، حدثنا أحمد بن عبد الله بن عبد الرحمن،

____________

(1) الذود: ثلاثة أبعرة إلى العشرة أو خمس عشرة أو عشرين أو ثلاثين - قاموس اللغة: 2 / 293.

(2) المناقب: 129 / ح 144.

(3) في المصدر: ابن الحسين العرزمي.

(4) المناقب: 130 / ح 145.

(5) المناقب: 131 / ح 146.

الصفحة 191
حدثنا عمي عن عبد العزيز ابن محمد بن عمر مولى عقدة(1) عن محمد بن كعب قال رأى أبو طالب النبي (صلى الله عليه وآله) يتفل في فم علي فقال ما هذا يا محمد فقال: " إيمان وحكمه " فقال أبو طالب لعلي: يا بني انصر ابن عمك وأزره(2).

السابع: موفق بن أحمد عن الإمام الحافظ أبي العلا الحسن بن أحمد العطار الهمداني إجازة، أخبرنا معمر بن الحسين التميمي، أخبرنا أحمد بن علي بن ثابت الحافظ، أخبرنا الحسن بن أبي بكر، أخبرنا أحمد بن كامل القاضي، حدثنا أبو يحيى الناقد، حدثنا محمد بن جعفر الغيدي، حدثنا محمد بن فضيل عن الأجلح قال: حدثنا قيس بن مسلم وأبو كلثوم عن ربعي بن خراش قال:

سمعت عليا كرم الله وجهه يقول وهو بالمدائن: " جاء سهيل بن عمرو إلى النبي (صلى الله عليه وآله) فقال إنه قد خرج إليك ناس من أرقائنا ليس بهم الدين تعوذوا بك، فأرددهم علينا، فقال له أبو بكر وعمر رضي الله عنهما صدق يا رسول الله فقال رسول الله (صلى الله عليه وآله) لن تنتهوا يا معشر قريش حتى يبعث الله عليكم رجلا امحتن الله قلبه بالإيمان يضرب أعناقكم وأنتم مجفلون عنه إجفال النعم فقال أبو بكر (رضي الله عنه) هل هو أنا يا رسول الله؟

قال: لا.

قال عمر: أنا هو يا رسول الله؟

قال: لا، ولكنه خاصف النعل " قال: وفي كف علي نعل يخصفها لرسول الله (صلى الله عليه وآله)(3).

الثامن: أبو الحسن الفقيه محمد بن أحمد بن علي بن شاذان في المناقب المائة من طريق العامة عن جعفر بن محمد عن أبيه عن علي بن الحسين قال: قال رسول الله (صلى الله عليه وآله) لعلي بن أبي طالب: " يا أبا الحسن لو وضع إيمان الخلائق وأعمالهم في كفة ميزان ووضع عملك ليوم واحد في الكفة الأخرى لرجح عملك على جميع ما عمل الخلائق وإن الله باهى بك يوم أحد ملائكته المقربين ورفع الحجب من السماوات السبع وأشرقت إليك الجنة وما فيها وابتهج بفعلك رب العالمين وإن الله تعالى يعوضك بذلك اليوم ما يغبطك كل نبي ورسوله وصديق وشهيد ".(4)

التاسع: ابن المغازلي الشافعي قال: أخبرنا أحمد بن محمد بن عبد الوهاب بن طاوان إجازة قال: أخبرنا أبو أحمد عمر بن عبد الله بن شوذب المقرئ قال: حدثنا محمد بن عثمان قال: حدثنا محمد بن سليمان قال: حدثنا جعفر بن محمد بن حكيم عن إبراهيم بن عبد الحميد عن رقبة بن

____________

(1) في المصدر: غفرة.

(2) المناقب: 132 / ح 147.

(3) المناقب: 141 / ح 162.

(4) مائة منقبة: 79 / المنقبة 47.

الصفحة 192
مصقلة بن عبد الله عن أبيه عن جده قال: أتى عمر رجلان فسألاه عن طلاق العبيد فانتهى إلى حلقة فيها رجل أصلع فقال: يا أصلع كم طلاق العبد فقال له بإصبعه هكذا فحرك السبابة والتي تليها فالتفت إليه فقال اثنتين فقال أحدهما: سبحان الله جئناك وأنت أمير المؤمنين فسألناك فجئت إلى رجل والله ما كلمك فقال ويلك تدري من هذا؟

هذا علي بن أبي طالب، سمعت رسول الله (صلى الله عليه وآله) يقول: " لو أن السماوات والأرض وضعتا في كفة ووضع إيمان علي في كفة لرجح إيمان علي "(1).

العاشر: أحمد بن حنبل في مسنده يرفعه إلى ربعي بن خراش قال: حدثنا علي بن أبي طالب بالرحبة قال: " اجتمعت قريش إلى النبي (صلى الله عليه وآله) وفيهم سهيل بن عمرو فقالوا: يا محمد إن قومنا لحقوا بك فأرددهم علينا فغضب حتى رأى الغضب في وجهه ثم قال لتنتهن يا معشر قريش أو ليبعثن الله عليكم رجلا منكم امحتن الله قلبه بالإيمان يضرب رقابكم على الدين قيل يا رسول الله أبو بكر؟

قال: لا.

فقيل: عمر؟

فقال: لا، ولكن خاصف النعل في الحجرة " قال علي (عليه السلام): " أما إني قد سمعت رسول الله (صلى الله عليه وآله) يقول لا تكذبوا علي فمن كذب علي متعمدا أولجته النار "(2).

الحادي عشر: ومن الجمع بين الصحاح الستة للعبدري من سنن أبي داود وصحيح الترمذي يرفعه إلى علي (عليه السلام) قال يوم الحديبية: " جاءت إلينا أناس من المشركين من رؤسائهم فقالوا قد خرج إليكم من أبنائنا وأرقائنا وإنما خرجوا فرارا من خدمتنا فارددهم فقال رسول الله (صلى الله عليه وآله) يا معشر قريش لتنتهن عن مخالفة أمر الله أو ليبعثن عليكم من يضرب رقابكم بالسيف، الذين قد امتحن الله قلوبهم للتقوى، قال بعض أصحاب رسول الله (صلى الله عليه وآله): من أولئك يا رسول الله؟

قال منهم خاصف النعل " وكان قد أعطى عليا نعله يخصفها(3).

الثاني عشر: الترمذي أيضا في رواية أخرى في صحيحه عن ربعي بن خراش أن النبي (صلى الله عليه وآله) قال يوم الحديبية لسهيل بن عمرو وقد سأله رد جماعة فروا إلى النبي (عليه السلام): " يا معشر قريش لتنتهوا أو ليبعثن الله عليكم من يضرب رقابكم [ بالسيف ] على الدين قد امتحن الله قلبه على الإيمان ".

____________

(1) مناقب ابن المغازلي: 182 / ح 330.

(2) فضائل الصحابة لابن حنبل: 2 / 649 / ح 1105.

(3) نقله عنه ابن البطريق في العمدة: 225 / ح 357.

الصفحة 193
قالوا: من هو يا رسول الله؟

قال: " هو خاصف النعل " وكان أعطى عليا (عليه السلام) نعله يخصفها(1).

الثالث عشر: الخطيب في التاريخ والسمعاني في الفضائل أن النبي (صلى الله عليه وآله) قال: " لا تنتهوا يا معشر قريش حتى يبعث الله رجلا امحتن قلبه بالإيمان " الحديث سواء(2).

الرابع عشر: أبو الحسن الفقيه ابن شاذان في المناقب المائة من طرق العامة يرفعه إلى جابر ابن عبد الله الأنصاري قال: قال رسول الله (صلى الله عليه وآله): " أقدم أمتي سلما وأكثرهم علما وأصحهم دينا وأفضلهم يقينا وأكملهم حلما وأسمحهم كفا وأشجعهم قلبا علي وهو الإمام بعدي والخليفة بعدي "(3).

____________

(1) سنن الترمذي: 5 / 298.

(2) تاريخ بغداد: 1 / 144.

(3) مائة منقبة: 51 / منقبة 25.

الصفحة 194

الباب الرابع والعشرون

في رسوخ إيمان أمير المؤمنين (عليه السلام) وقوته وشدة يقينه (عليه السلام)

من طريق الخاصة وفيه اثنا عشر حديثا

الأول: في كتاب المجالس للشيخ الطوسي قال: أخبرنا جماعة عن أبي المفضل قال: حدثنا صالح بن أحمد بن أبي مقاتل القيراطي ومحمد بن القاسم بن زكريا المحاربي قال: حدثنا أبو طاهر محمد بن تسنيم الحضرمي الوراق قال: حدثنا جعفر بن محمد بن حكيم عن إبراهيم بن عبد الحميد عن رقبة بن مصقلة بن عبد الله بن خويعة قال: قدمنا وفد عند القيس في إمارة عمر بن الخطاب فسأله رجلان منا عن طلاق الأمة فقام معهما وقال: انطلقا فجاء إلى حلقة فيها رجل أصلع فقال: يا أصلع كم طلاق الأمة قال فأشار بإصبعيه هكذا يعني اثنتين قال: فالتفت عمر إلى الرجلين فقال طلاقها اثنتان فقال له أحدهما: سبحان الله جئناك وأنت أمير المؤمنين فسألناك فجئت إلى رجل والله ما كلمك فقال عمر: ويلك أتدري من هذا هذا علي بن أبي طالب سمعت رسول الله (صلى الله عليه وآله):

" لو أن السماوات والأرض وضعتا في كفة ووضع إيمان علي في كفة لرجح إيمان علي "(1).

الثاني: محمد بن العباس بن ماهيار الثقة في تفسيره ما نزل في أهل البيت (عليهم السلام) في القرآن قال:

حدثنا أحمد بن محمد ابن سعيد عن محمد بن أحمد عن المنذر بن جعفر قال: حدثني أبي جعفر ابن الحكم عن منصور بن المعتمر عن ربعي بن خراش قال: خطبنا علي (عليه السلام) في الرحبة ثم قال: " لما كان في زمن الحديبية خرج إلى رسول الله (صلى الله عليه وآله) أناس من قريش من أشراف أهل مكة فيهم سهيل ابن عمرو وقالوا: يا محمد أنت جارنا وحليفنا وابن عمنا وقد لحق بك أناس من أبنائنا وإخواننا وأقاربنا ليس فيهم التفقه في الدين ولا رغبة فيما عندك، ولكن إنما خرجوا فرارا من ضياعنا وأعمالنا فارددهم علينا فدعى رسول الله (صلى الله عليه وآله) أبا بكر فقال له: انظر ما يقولون فقال: صدقوا يا رسول الله أنت جارهم فاردد عليهم قال: ثم دعا عمر فقال مثل قول أبي بكر فقال رسول الله (صلى الله عليه وآله):

عند ذلك لا تنتهون يا معاشر قريش حتى يبعث الله عليكم رجلا امتحن الله قلبه للتقوى يضرب رقابكم على الدين.

____________

(1) أمالي الطوسي: 575 / مجلس 23 / ح 2.

الصفحة 195
فقال أبو بكر: أنا هو يا رسول الله؟

فقال: لا.

فقام عمر فقال: أنا هو يا رسول الله؟

قال: لا ولكنه خاصف النعل وكنت أخصف نعل رسول الله (صلى الله عليه وآله) " ثم التفت إلينا علي (عليه السلام) وقال:

" سمعت رسول الله (صلى الله عليه وآله) يقول من كذب علي متعمدا فليتبوء مقعده من النار "(1).

الثالث: محمد بن يعقوب عن علي بن إبراهيم عن أبيه عن ابن أبي عمير عن زيد الشحام عن أبي عبد الله (عليه السلام): " أن أمير المؤمنين (عليه السلام) جلس إلى حائط مائل يقضي بين الناس، فقال بعضهم لا تقعد تحت هذا الحائط فإنه معور فقال أمير المؤمنين (عليه السلام): حرس امرءا أجله، فلما قام سقط الحائط، قال: وكان أمير المؤمنين (عليه السلام) مما يفعل هذا وأشباهه وهذا اليقين ".(2)

الرابع: محمد بن يعقوب عن محمد بن يحيى عن أحمد بن محمد بن عيسى عن الوشاء عن عبد الله بن سنان عن أبي حمزة عن سعيد بن قيس الهمداني قال: نظرت يوما في الحرب إلى رجل عليه ثوبان فحركت فرسي فإذا هو أمير المؤمنين (عليه السلام) فقلت يا أمير المؤمنين في مثل هذا الموضع فقال: " نعم يا سعيد بن قيس أنه ليس من عبد إلا وله من الله عز وجل حافظ وواقية معه ملكان يحفظانه من أن يسقط من رأس جبل أو يقع في بئر فإذا نزل القضا خليا بينه وبين كل شئ ".(3)

الخامس: محمد بن يعقوب عن محمد بن يحيى عن أحمد بن محمد عن علي بن الحكم عن عبد الرحمن العزرمي عن أبيه عن أبي عبد الله (عليه السلام) قال: " كان قنبر غلام علي (عليه السلام) يحب عليا حبا شديدا فإذا خرج علي (عليه السلام) خرج على أثره بالسيف فرآه ذات ليلة فقال: يا قنبر ما لك؟

فقال: جئت لأمشي خلفك يا أمير المؤمنين.

قال: ويحك من أهل السماء تحرسني أم من أهل الأرض؟

فقال: لا، بل من أهل الأرض.

فقال: إن أهل الأرض لا يستطيعون لي شيئا إلا بإذن الله من السماء فارجع فرجع "(4).

السادس: الحديث المشهور عنه (عليه السلام): " لو كشف الغطاء ما ازددت يقينا ".(5)

السابع: ابن شهرآشوب قال كان يطوف بين الصفين بصفين في غلالة فقال الحسن (عليه السلام): " ما هذا زي الحرب " فقال: " يا بني إن أباك لا يبالي وقع على الموت أو وقع الموت عليه " ولما ضربه ابن

____________

(1) أنظر البحار: 32 / 300 ح 262، والإرشاد للمفيد: 1 / 122.

(2) أصول الكافي: 2 / 57 / ح 5.

(3) أصول الكافي: 2 / 58 / ح 8.

(4) أصول الكافي: 2 / 59 / ح 10.

(5) مناقب آل أبي طالب: 1 / 317.

الصفحة 196
ملجم قال: " فزت ورب الكعبة "(1).

الثامن: والسيد الرضي في الخصائص عن أمير المؤمنين (عليه السلام) قال: " ما شككت في الحق منذ رأيته ".(2) وقال (عليه السلام): " عجبت لمن شك في الله وهو يرى خلق الله وعجبت لمن أنكر النشأة الأخرى وهو يرى النشأة الأولى ".(3)

التاسع: ابن بابويه قال: حدثنا أبي قال: حدثنا سعد بن عبد الله وعبد الله بن جعفر الحميري قالا:

حدثنا أحمد بن محمد بن عيسى عن محمد بن خالد البرقي عن أحمد بن يزيد النيسابوري قال:

حدثني عمر بن إبراهيم الهاشمي عن عبد الملك بن عمير عن أسيد بن صفوان صاحب رسول الله (صلى الله عليه وآله) قال: لما كان اليوم الذي قبض فيه أمير المؤمنين فارتج الموضع بالبكاء ودهش الناس كيوم قبض فيه النبي (صلى الله عليه وآله) وجاء رجل باك وهو متسرع مسترجع وهو يقول: اليوم انقطعت خلافة النبوة حتى وقف على باب البيت الذي فيه أمير المؤمنين وقال: رحمك الله يا أبا الحسن كنت أول القوم إسلاما وأخلصهم إيمانا وأشدهم يقينا وأخوفهم لله عز وجل وأعظمهم عناء وأحوطهم على رسول الله (صلى الله عليه وآله) والحديث طويل(4) تقدم عن قريب في الباب الثاني والعشرين في أن أمير المؤمنين أول من أسلم وهو حديث حسن فليؤخذ تمامه من هناك.

العاشر: ابن بابويه قال: حدثنا الحسن بن محمد بن سعيد الهاشمي قال: حدثنا فرات بن إبراهيم الكوفي قال: حدثنا محمد بن علي بن معمر قال: حدثنا أحمد بن علي الرملي قال: حدثنا محمد ابن موسى قال: حدثنا يعقوب بن إسحاق المروزي قال: حدثنا عمرو بن منصور قال: حدثنا إسماعيل بن أبان عن يحيى بن أبي كثير عن أبيه عن أبي هارون العبدي عن جابر بن عبد الله الأنصاري قال: قال رسول الله (صلى الله عليه وآله): " علي بن أبي طالب أقدم أمتي سلما وأكثرهم علما وأصحهم دينا وأفضلهم يقينا وأحلمهم حلما وأسمحهم كفا وأشجعهم قلبا وهو الإمام والخليفة بعدي "(5).

الحادي عشر: ابن بابويه قال: حدثنا أبي (رحمه الله) قال: حدثنا إبراهيم بن عمروس الهمداني قال:

حدثنا أبو علي الحسن بن إسماعيل القحطبي قال: حدثنا إسماعيل(6) بن الحكم بن أبي مريم عن أبيه عن الأوزاعي عن أبي كثير عن عبد الله بن مرة عن سلمة بن قيس قال: قال رسول الله (صلى الله عليه وآله): " علي في السماء السابعة كالشمس بالنهار في الأرض وفي السماء الدنيا كالقمر بالليل في الأرض أعطى الله عليا من الفضل جزء لو قسم على أهل الأرض لوسعهم وأعطاه الله من الفهم جزءا

____________

(1) مناقب آل أبي طالب: 1 / 385.

(2) خصائص الأئمة: 107.

(3) خصائص الأئمة: 101.

(4) أمالي الصدوق: 312 / مجلس 42 / ح 11.

(5) أمالي الصدوق: 57 / مجلس 2 / ح 6.

(6) في المصدر: سعيد.

الصفحة 197
لو قسم على أهل الأرض لوسعهم "(1) وفي الحديث(2) الأول من الباب فليؤخذ تمامه من هناك فهو حديث حسن.

الثاني عشر: كتاب سليم بن قيس الهلالي قال: قال ابن قيس: يا بن أبي طالب ما منعك حين بويع أخو بني تيم بن مرة وأخو عدي وأخو بني أمية بعدهما أن تقاتل وتضرب بسيفك فإنك لم تخطبنا خطبة منذ قدمت العراق إلا قلت فيها والله إني أولى الناس بالناس وما زلت مظلوما منذ قبض رسول الله (صلى الله عليه وآله) فما منعك أن تضرب بسيفك دون مظلمتك؟ قال: " قد قلت فاستمع الجواب لم يمنعني من ذلك الجبن ولا كراهية للقاء ربي وأن لا أكون أعلم بأن ما عند الله خير لي من الدنيا بما فيها ولكني منعني من ذلك أمر رسول الله (صلى الله عليه وآله) وعهده إلي أخبرني رسول الله (صلى الله عليه وآله) بما الأمة [ صانعة بي ] بعده، فلم أكن بما صنعوا حين عاينته بأعلم مني به ولا أشد يقينا به مني قبل ذلك بل أنا بقول رسول الله (صلى الله عليه وآله) أشد يقينا بما عاينت وشاهدت، فقلت لرسول الله (صلى الله عليه وآله) فما تعهد إلي إذا كان ذلك قال إن وجدت أعوانا فانبذ إليهم وجاهدهم وإن لم تجد أعوانا فكف يدك وأحقن دمك حتى تجد على إقامة كتاب الله وسنتي أعوانا، وأخبرني أن الأمة ستخذلني [ وتبايع غيري ] وتتبع غيري، وأخبرني أني منه بمنزلة هارون من موسى وأن الأمة سيصيرون بعده بمنزلة هارون ومن تبعه ومنزلة العجل ومن تبعه فقال موسى: * (يا هارون ما منعك إذ رأيتهم ضلوا ألا تبعتني أفعصيت أمري قال: يا بن أم إن القوم استضعفوني وكادوا يقتلوني) * وقال: * (يا بن أم لا تأخذ بلحيتي ولا برأسي إني خشيت أن تقول فرقت بين بني إسرائيل ولم ترقب قولي) * وإنما يعني أن موسى أمر هارون حين استخلفه عليهم إن ضلوا ثم وجد أعوانا أن يجاهدهم وإن لم يجد أعوانا أن يكف يده ويحقن دمه ولا يفرق بينهم، وإني خشيت أن يقول رسول الله (صلى الله عليه وآله) فرقت بين الأمة ولم ترقب قولي وقد عهدت إليك إن لم تجد أعوانا فكف يدك وأحقن دمك ودم أهل بيتك وشيعتك فلما قبض رسول الله (صلى الله عليه وآله) قام الناس إلى أبي بكر فبايعوه وأنا مشغول بغسل رسول الله (صلى الله عليه وآله) ثم شغلت بالقرآن، فآليت على نفسي أن لا أرتدي برداء إلا للصلاة حتى أجمعه في كتاب، ثم حملت فاطمة وأخذت بيد ابني الحسن والحسين (عليهما السلام) فلم أدع أحدا من أهل بدر وأهل السابقة من المهاجرين والأنصار إلا ناشدتهم الله في حقي ودعوتهم إلى نصرتي، فلم يستجب لي من الناس إلا أربعة رهط: سلمان وأبو ذر والمقداد والزبير، ولم يبق معي أحد إلا أهل بيتي أصول به ولا أقوى به ".(3)

____________

(1) أمالي الصدوق: 57 / مجلس 2 / ح 7.

(2) يوجد هنا سقط لم نتبينه.

(3) كتاب سليم بن قيس: 215.

الصفحة 198

الباب الخامس والعشرون

في غزارة علم أمير المؤمنين (عليه السلام) وسعته

من طريق العامة وفيه اثنان وثلاثون حديثا

الأول: الخطيب الفقيه أبو الحسن ابن المغازلي الشافعي في كتاب المناقب قال: أخبرنا أبو محمد الحسن بن أحمد القندجاني قال: حدثنا أبو الفتح هلال بن محمد الحفار قال: حدثني إسماعيل بن رزين قال: حدثني أبي قال: حدثني أخي دعبل بن الخزاعي قال: حدثني شعبة بن الحجاج عن أبي التياح عن ابن عباس قال: قال رسول الله (صلى الله عليه وآله): " أتاني جبرائيل (عليه السلام) بدرنوك من الجنة فجلست عليه فلما صرت بين يدي ربي كلمني وناجاني فما علمني شيئا إلا علمه عليا فهو باب مدينة علمي " ثم دعاه إليه فقال: " يا علي سلمك سلمي وحربك حربي وأنت العلم فيما بيني وبين أمتي بعدي ".

الثاني: موفق بن أحمد من أعيان علماء العامة قال: أخبرني سيد الحفاظ أبو منصور شهردار بن شيرويه بن شهردار الديلمي الهمداني فيما كتب إلي من همدان أخبرني أبي، أخبرني أبو إسحاق القفال بأصفهان، حدثني أبو إسحاق بن خرشيد قوله [ حدثنا ](1) أبو سعيد أحمد بن زياد بن الأعرابي، حدثني نجيح بن إبراهيم بن محمد بن الحسن الزهري القاضي، حدثني أبو نعيم ضرار ابن صرد، حدثني علي بن هاشم، حدثني محمد بن عبد الله الهاشمي عن أبي بكر محمد بن عمر ابن حزم عن عباد بن عبد الله عن سلمان (رضي الله عنه) أنه قال: " أعلم أمتي من بعدي علي بن أبي طالب (عليه السلام) "(2).

الثالث: موفق بن أحمد قال: أخبرنا الشيخ الزاهد الحافظ أبو الحسن علي بن أحمد القاضي الخوارزمي شيخ القضاة إسماعيل بن أحمد الواعظ، حدثنا أبي أبو بكر أحمد بن الحسين البيهقي قال: أخبرنا أبو عبد الله الحافظ التاريخ، حدثنا أبو جعفر بن محمد بن أحمد بن سعيد، حدثنا محمد بن مسلم بن [ وارة ]، حدثنا عبد الله بن موسى العبسي، حدثنا [ أبو ] عمرو الأزدي عن أبي راشد [ الحبراني ] عن أبي الحمراء قال: قال رسول الله (صلى الله عليه وآله) (عليهم السلام) " من أراد أن ينظر إلى آدم في علمه

____________

(1) زيادة من المصدر.

(2) المناقب: 82 / ح 67.

الصفحة 199
وإلى نوح في فهمه وإلى يحيى [ بن زكريا ](1) في زهده وإلى موسى بن عمران في بطشه فلينظر إلى علي بن أبي طالب " قال أحمد بن الحسين البيهقي لم أكتبه إلا بهذا الإسناد.(2)

الرابع: موفق بن أحمد قال: أخبرنا سيد الحفاظ أبو منصور شهردار بن شيرويه بن شهردار الديلمي فيما كتب إلي من همدان، أخبرني الحافظ أبو علي الحسن بن أحمد بن مهرة الحداد بأصفهان بقراءتي عليه كتاب حلية الأولياء، أخبرنا الإمام الحافظ [ أبو نعيم ](3) أحمد بن عبد الله [ الحافظ ](4) عن أبي بكر بن جلاد عن محمد بن يونس الكديمي عن عبد الله بن داود الخريبي عن هرمز بن حوران عن أبي صالح الحنفي عن علي بن أبي طالب (رضي الله عنه) قال: " قلت يا رسول الله أوصني، فقال قل ربي الله ثم استقم فقلتها وزدت وما توفيقي إلا بالله عليه توكلت وإليه أنيب فقال ليهنئك العلم يا أبا الحسن فقد شربت العلم شربا ونهلته نهلا "(5).

الخامس: موفق بن أحمد قال: أخبرني شهردار هذا إجازة، أخبرني أبو الفتح عبدوس بن عبد الله بن عبدوس الهمداني إجازة عن الشريف أبي طالب المفضل بن محمد بن طاهر الجعفري بأصبهان عن الحافظ أبي بكر أحمد بن موسى بن مردويه بن فورك الأصبهاني، حدثني محمد بن أحمد بن إبراهيم، حدثني الحسين بن علي بن الحسين السلولي، حدثني سويد بن مسعر بن يحيى ابن حجاج النهدي، حدثنا أبي، حدثنا شريك عن أبي إسحاق عن الحرث الأعور صاحب راية علي بن أبي طالب (رضي الله عنه) [ قال ](6) بلغنا أن النبي كان في جمع من أصحابه فقال: " أريكم آدم في علمه ونوحا في فهمه وإبراهيم في حكمته " فلم يكن بأسرع من أن طلع علي فقال أبو بكر: يا رسول الله أقست رجلا بثلاثة من الرسل، بخ بخ لهذا الرجل من هو يا رسول الله؟ قال النبي: " أولا تعرفه يا أبا بكر " قال: الله ورسوله أعلم، قال: " أبو الحسن علي بن أبي طالب " قال أبو بكر: بخ بخ لك يا أبا الحسن وأين مثلك يا أبا الحسن.(7)

السادس: موفق بن أحمد قال: أنبأني الإمام الحافظ أبو العلاء الحسن بن أحمد العطار الهمداني إجازة، أخبرنا الحسن بن أحمد الحداد، أخبرنا أحمد بن عبد الله الحافظ، أخبرنا الحسن بن علي بن الخطاب، حدثنا محمد بن عثمان بن أبي شيبة، حدثني أحمد بن يونس، حدثني أبو بكر ابن عياش عن نصير عن سليمان الأحمسي عن أبيه عن علي قال: " والله ما نزلت آية إلا وقد علمت

____________

(1) زيادة من المصدر.

(2) مناقب ابن المغازلي: 50 / ح 73.

(3) زيادة من المصدر.

(4) زيادة من المصدر.

(5) المناقب: 84 / ح 73.

(6) زيادة من المصدر.

(7) المناقب: 89 / ح 79.


كتاب غاية المرام وحجة الخصام (ج5) للسيد هاشم البحراني (ص 200 - ص 210)

الصفحة 200
فيم أنزلت وأين نزلت وإن ربي وهب لي قلبا عقولا ولسانا سؤولا ".(1)

السابع: موفق بن أحمد قال: أخبرنا الشيخ الزاهد الحافظ أبو الحسن علي بن أحمد العاصمي الخوارزمي، أخبرنا شيخ القضاة إسماعيل بن أحمد الواعظ، حدثنا والدي أبو بكر أحمد بن الحسين البيهقي، أخبرنا أبو عبد الله الحافظ، حدثنا أبو العباس محمد بن يعقوب، حدثنا العباس ابن محمد بن حاتم الدوري، حدثنا أحمد بن يونس، حدثنا أبو بكر بن عياش عن نصير عن سليمان الأحمسي عن أبيه قال: قال علي كرم الله وجهه: " ما نزلت آية إلا وقد علمت فيما نزلت وأين نزلت وعلى من أنزلت إن ربي وهب لي لسانا طلقا وقلبا عقولا "(2).

الثامن: موفق بن أحمد بهذا الإسناد عن أحمد بن الحسين هذا، أخبرنا أبو عبد الله الحافظ، أخبرني أبو حامد أحمد بن علي المقرئ، أخبرنا أبو عيسى الترمذي، حدثنا عياش العنبري، حدثنا الأحوص بن جواب عن سفيان الثوري عن قليت العامري عن حبسرة [ قال ](3) قالت عائشة رضي الله عنها من أفتاكم بصوم عاشوراء قلنا: علي بن أبي طالب (رضي الله عنه) قالت هو أعلم الناس بالسنة.(4)

التاسع: موفق بن أحمد بهذا الإسناد عن أحمد بن الحسين هذا، أخبرنا [ عبد الله بن محمد ابن ](5) [ أبو ](6) عبد الله الحافظ، حدثنا أبو الفضل بن إبراهيم، حدثنا الحسن بن سفيان، حدثنا حميد بن مسعدة، حدثنا يونس بن أرقم عن أبي الجارود عن عدي بن ثابت الأنصاري عن سعيد ابن جبير عن ابن عباس (رضي الله عنه) العلم ستة أسداس لعلي من ذلك خمسة أسداس وللناس سدس ولقد شاركنا في السدس حتى لهو أعلم به منا(7).

العاشر: موفق بن أحمد قال: أخبرنا الأستاذ عين الأئمة أبو الحسن [ علي ](8) بن أحمد الكرباسي الخوارزمي بخوارزم، حدثنا القاضي الإمام شمس القضاة أحمد بن عبد الرحمن بن إسحاق، أخبرنا الشيخ الفقيه أبو سهل محمد بن إبراهيم، أخبرنا أبو الحسن محمد بن جعفر بن هارون التميمي النحوي الكوفي المعروف بابن النجار، حدثنا أبو القاسم عبد الرحمن بن حامد بن متويه البلخي التميمي، حدثنا أبو الحسن علي بن محمد بن عبد الله السمسار التميمي، حدثني حميد بن مسعدة، حدثني يونس بن أرقم عن أبي الجارود عن عدي بن ثابت عن ابن عباس (رضي الله عنه) قال العلم ستة أسداس لعلي بن أبي طالب (رضي الله عنه) من ذلك خمسة أسداس وللناس سدس واحد ولقد

____________

(1) المناقب: 90 / ح 81.

(2) المناقب: 90 / ح 82.

(3) زيادة من المصدر.

(4) المناقب: 91 / ح 84.

(5) زيادة ليست من المصدر.

(6) زيادة من المصدر.

(7) المناقب: 92 / ح 88.

(8) زيادة من المصدر.

الصفحة 201
شركنا في سدسنا حتى هو أعلم [ به ](1) منا.(2)

الحادي عشر: موفق بن أحمد قال: حدثنا الإمام الحافظ أبو العلاء الحسن بن أحمد العطار الهمداني هذا، أخبرنا أحمد بن عبد القادر بن محمد البغدادي، أخبرنا الحسن بن علي الجوهري، أخبرنا محمد بن العباس الخراز، أخبرنا أحمد بن معروف الخشاب، حدثنا حسين بن محمد بن عبد الرحمن بن فهم، حدثني محمد بن سعد، أخبرنا عبد الله بن جعفر الرقي، حدثنا عبيد الله بن عمر عن معمر عن وهب بن أبي دبي عن أبي الطفيل قال: قال علي بن أبي طالب (رضي الله عنه): " سلوني عن كتاب الله فإنه ليس من آية إلا وقد عرفت أبليل نزلت أم نهار في سهل أم في جبل ".(3)

الثاني عشر: ابن المغازلي الشافعي قال: أخبرنا أحمد بن محمد بن عبد الوهاب قال: حدثنا الحسين بن محمد بن الحسين العدل العلوي الواسطي قال: حدثنا محمد بن محمود قال: حدثنا إبراهيم بن سليمان بن رشيد قال: حدثنا زيد بن عطية قال: حدثنا أبان بن فيروز عن أنس بن مالك قال: قال رسول الله (صلى الله عليه وآله): " من أراد أن ينظر إلى علم آدم وفقه نوح فلينظر إلى علي بن أبي طالب ".(4)

الثالث عشر: موفق بن أحمد عن أبي الدرداء قال العلماء ثلاثة رجل بالشام يعني نفسه ورجل بالكوفة يعني عبد الله بن مسعود ورجل بالمدينة يعني عليا فالذي بالشام يسأل الذي بالكوفة والذي بالكوفة يسأل الذي بالمدينة والذي بالمدينة لا يسئل أحدا.(5)

الرابع عشر: الموفق بن أحمد قال: أنبأني أبو العلا الحافظ الحسن بن أحمد العطار الهمداني، أخبرني الحسين بن أحمد المقرئ، أخبرني أحمد بن عبد الله الحافظ، حدثنا حبيب بن الحسن، حدثنا عبد الله بن أيوب القربى، حدثنا زكريا بن يحيى المنقري، حدثنا إسماعيل بن عباد المدني عن شريك بن منصور عن إبراهيم عن علقمة عن عبد الله (رضي الله عنه) قال: خرج النبي من عند زينب بنت جحش وأتى بيت أم سلمة وكان يومها من رسول الله (صلى الله عليه وآله) فلم يلبث أن جاء علي ودق الباب دقا خفيا فاستثبت رسول الله الدق فأنكرته أم سلمة فقال لها رسول الله (صلى الله عليه وآله): " قومي فافتحي له الباب " فقالت: يا رسول الله أقوم وأتلقاه بمعاصمي وقد نزلت في آية من كتاب الله بالأمس، فقال لها كالمغضب: " إن طاعة الرسول طاعة الله ومن عصى الرسول فقد عصى الله إن بالباب رجلا ليس بالنزق ولا بالخرق يحب الله ورسوله ويحبه الله ورسوله ".

____________

(1) زيادة من المصدر.

(2) المناقب: 93 / ح 89.

(3) المناقب: 94 / ح 92.

(4) مناقب ابن المغازلي: 147 / ح 256.

(5) المناقب: 102 / ح 106.

الصفحة 202
فقامت ففتحت له الباب فأخذ بعضادتي الباب حتى إذا لم يسمع حسا ولا حركة وصرت إلى خدري استأذن ودخل فقال رسول الله (صلى الله عليه وآله): " أتعرفينه " قلت: نعم هذا علي بن أبي طالب قال:

" صدقت، سحنته من سحنتي ولحمه من لحمي ودمه من دمي وهو عيبة علمي اسمعي واشهدي هو قاتل الناكثين والقاسطين والمارقين من بعدي اسمعي واشهدي هو والله محي سنتي اسمعي واشهدي لو أن عبدا عبد الله ألف عام من بعد ألف عام بين الركن والمقام ثم لقي الله مبغضا لعلي لأكبه الله يوم القيامة على منخريه في نار جهنم ".(1)

الخامس عشر: الحمويني إبراهيم بن محمد قال: أخبرني المشايخ بدر الدين إسكندر بن سعد ابن أحمد بن محمد الطاووسي القزويني وبرهان الدين إبراهيم ابن إسماعيل الدرجي وشهاب الدين محمد بن يعقوب البغدادي إجازة بروايتهم عن أم هاني عفيفة بنت أبي بكر أحمد ابن محمد الفادعية قالت: أنبأنا أبو علي الحسن بن أحمد بن الحسن الحداد إجازة قال: أنبأنا الحافظ أبو نعيم أحمد بن عبد الله بن أحمد الأصبهاني قال: نبأنا نذير بن جناح أبو القاسم القاضي، نبأ إسحاق بن أحمد بن محمد بن مردان، أنبأنا أبي، حدثنا عباس بن عبد الله، أنبأنا غالب بن عثمان الهمداني أبو مالك عن عبيدة عن شقيق عن عبد الله بن مسعود قال: إن القرآن أنزل على سبعة أحرف ألا له ظهر وبطن وإن علي ابن أبي طالب (عليه السلام) عنده منه علم الظاهر والباطن. والأحاديث المتقدمة ذكر أكثرها محمد بن إبراهيم الحمويني بأسانيدها وهو من أعيان علماء العامة(2).

السادس عشر: ابن شاذان عن أبي هريرة قال: كنت عند النبي (صلى الله عليه وآله) إذ أقبل علي بن أبي طالب (عليه السلام) فقال النبي (صلى الله عليه وآله): " أتدري من هذا " قلت:

علي بن أبي طالب (عليه السلام) فقال النبي (صلى الله عليه وآله): " هذا البحر الزاخر هذا الشمس الطالعة أسخى من الفرات كفا وأوسع من الدنيا قلبا فمن أبغضه فعليه لعنة الله ".(3)

السابع عشر: ابن شاذان من طريق المخالفين عن جابر بن عبد الله الأنصاري قال: قال رسول الله (صلى الله عليه وآله): " أقدم أمتي سلما وأكثرهم علما وأصحهم دينا وأفضلهم يقينا وأكملهم حلما وأسمحهم كفا وأشجعهم قلبا علي ابن أبي طالب وهو الإمام والخليفة بعدي "(4).

الثامن عشر: ابن شاذان من طريق المخالفين عن ابن عباس قال: سمعت رسول الله (صلى الله عليه وآله) يقول:

" معاشر الناس اعلموا أن لله تعالى بابا من دخله أمن من النار ومن الفزع الأكبر " فقام إليه أبو سعيد

____________

(1) المناقب: 86 / ح 77.

(2) فرائد السمطين: 1 / 355 / ب 66 / ح 281.

(3) مائة منقبة: 32 / منقبة 12.

(4) مائة منقبة: 50 / منقبة 25.

الصفحة 203
الخدري قال: يا رسول الله اهدنا إلى هذا الباب حتى نعرفه قال: " هو علي بن أبي طالب سيد المؤمنين وأمير المؤمنين وأخو رسول رب العالمين وخليفة الله على الناس أجمعين معاشر الناس من أحب أن يستمسك بالعروة التي لا انفصام لها فليتمسك بولاية علي بن أبي طالب فإن ولايته ولايتي وطاعته طاعتي، معاشر الناس من أحب أن يعرف الحجة بعدي فليعرف علي بن أبي طالب، معاشر الناس من سره أن يقتدي بي فعليه أن يتولى علي بن أبي طالب بعدي والأئمة من ذريته فإنهم خزان علمي ".

فقام جابر بن عبد الله الأنصاري فقال: يا رسول الله ما عدة الأئمة؟

فقال: " يا جابر سألتني رحمك الله عن الإسلام بأجمعه عدتهم عدة الشهور وهو عند الله اثنا عشر شهرا في كتاب الله يوم خلق السماوات والأرض وعدتهم عدة العيون التي انفجرت منه لموسى ابن عمران (عليه السلام) حين ضرب بعصاه * (فانفجرت منه اثنتي عشر عينا) * وعدتهم عدة نقباء بني إسرائيل قال الله تعالى: * (ولقد أخذنا ميثاق بني إسرائيل وبعثنا منهم اثني عشر نقيبا) * فالأئمة يا جابر اثني عشر إماما أولهم علي بن أبي طالب وآخرهم القائم المهدي صلوات الله عليهم ".(1)

التاسع عشر: ابن شاذان من طريق المخالفين عن أبي الصلت الهروي(2) خادم الرضا (عليه السلام) قال:

سمعت الرضا (عليه السلام) يقول: سمعت أبي موسى يقول: سمعت أبي جعفرا يقول: سمعت أبي محمدا يقول: سمعت أبي عليا يقول: سمعت أبي الحسين (عليه السلام) يقول: سمعت أبي أمير المؤمنين (عليه السلام) يقول:

سمعت رسول الله (صلى الله عليه وآله) يقول: " سمعت الله جل جلاله يقول علي بن أبي طالب حجتي على خلقي ونوري في بلادي وأميني على علمي لا أدخل النار من عرفه وإن عصاني ولا أدخل الجنة من أنكره وإن أطاعني ".(3)

العشرون: ابن شاذان من طريق المخالفين عن ابن عباس قال: قال رسول الله (صلى الله عليه وآله) لعبد الرحمن ابن عوف: (يا عبد الرحمن أنتم أصحابي وعلي بن أبي طالب مني وأنا من علي فمن قاسه بغيره فقد جفاني ومن جفاني فقد آذاني ومن آذاني فعليه لعنة الله ربي يا عبد الرحمن إن الله تعالى أنزل علي كتابا مبينا وأمرني أن أبين للناس ما نزل إليهم ما خلا علي بن أبي طالب فإنه لم يحتج إلى بيان، لأن الله تعالى جعل فصاحته كفصاحتي ودرايته كدرايتي، ولو كان الحلم رجلا لكان عليا ولو كان العقل رجلا لكان الحسن ولو كان السخاء رجلا لكان الحسين ولو كان الحسن شخصا

____________

(1) مائة منقبة: 71 / منقبة 41.

(2) في المصدر: الريان بن الصلت.

(3) مائة منقبة: 78 / منقبة 46.

الصفحة 204
لكان فاطمة، بل هي أعظم إن فاطمة ابنتي خير أهل الأرض عنصرا وشرفا وكرما "(1).

الحادي والعشرون: ابن شاذان من طريق المخالفين عن أبي سعيد الخدري قال: قال رسول الله (صلى الله عليه وآله): " العلم خمسة أجزاء أعطي علي بن أبي طالب (عليه السلام) من ذلك أربعة أجزاء وأعطي سائر الناس واحدا والذي بعثني بالحق بشيرا ونذيرا لعلي بجزء الناس أعلم من الناس بجزئهم "(2).

الثاني والعشرون: من كتاب الفردوس عن ابن عباس قال: قال رسول الله (صلى الله عليه وآله): " أنا ميزان العلم وعلي كفتاه والحسن والحسين خيوطه وفاطمة علاقته والأئمة من بعدي عموده يوزن فيه أعمال المحبين لنا والمبغضين لنا "(3).

الثالث والعشرون: ابن أبي الحديد في شرح نهج البلاغة وهو من أعيان علماء المعتزلة قال:

ومن العلوم علم تفسير القرآن ومنه أخذوا منه تفرغ وإذا رجعت إلى كتب التفسير علمت صحة ذلك، لأن أكثره عنه وعن عبد الله بن عباس وقد علم الناس حال ابن عباس في ملازمته له وانقطاعه إليه وأنه تلميذه وخريجه وقيل له أين علمك من علم ابن عمك؟

فقال: كنسبة قطرة من المطر إلى البحر المحيط ".(4)

الرابع والعشرون: ابن أبي الحديد في الشرح في شرح قول أمير المؤمنين في خطبة له (عليه السلام):

" نحن الشعار والأصحاب والخزنة والأبواب ولا يؤتى البيوت إلا من أبوابها ومن أتاها من غير أبوابها سمي سارقا " قال في الشرح: قال عليه السلام: " نحن الشعار والأصحاب " يشير إلى نفسه وهو أبدا يأتي بلفظ الجمع ومراده الواحد، والشعار ما يلي الجسد من الثياب [ وهو أقرب من سائرها إليها ]، ومراده الاختصاص برسول الله (صلى الله عليه وآله) " والخزنة والأبواب " يمكن أن يعني خزنة العلم وأبواب العلم لقول الرسول: " أنا مدينة العلم وعلي بابها فمن أراد المدينة فليأت الباب " وقوله فيه: " خازن علمي ".

وقال تارة أخرى: عيبة علمي ويمكن أن يريد به خزنة الجنة أي: " لا يدخل الجنة إلا من وافى بولايتنا "، فقد جاء في حقه الخبر الشائع المستفيض أنه قسيم الجنة والنار، وذكر أبو عبيد الهروي في الجمع بين الغريبين أن قوما من أئمة العربية فسروه فقالوا: لأنه لما كان محبة من أهل الجنة ومبغضه من أهل النار كأنه بهذا الاعتبار قسيم النار والجنة، قال أبو عبيد: وقال غير هؤلاء: بل هو

____________

(1) مائة منقبة: 135 / منقبة 67.

(2) مائة منقبة: 146 / منقبة 78.

(3) نقله عنه في البحار: 23 / 139 / ح 87.

(4) ينابع المودة: 1 / 449، شرح نهج البلاغة 9: 165.

الصفحة 205
قسيمها بنفسه في الحقيقة يدخل قوما إلى الجنة وقوما إلى النار. وهذا الذي ذكره أبو عبيد أخيرا هو يطابق الأخبار الواردة فيه يقول للنار: هذا لي فدعيه وهذا لك فخذيه. إلى هنا كلام ابن أبي الحديد(1).

الخامس والعشرون: ومن مناقب الفقيه ابن المغازلي الشافعي قال: أخبرنا أبو القاسم عبد الواحد بن علي بن العباس البزار رفعه إلى إسماعيل بن أبي خالد عن قيس قال: سأل رجل معاوية عن مسألة فقال: سل عنها علي بن أبي طالب فإنه أعلم قال: يا أمير المؤمنين قولك فيها أحب إلي من قول علي، فقال: بئس ما قلت، ولؤم ما جئت به، لقد كرهت رجلا كان رسول الله (صلى الله عليه وآله) يغره العلم غرا، ولقد قال له رسول الله (صلى الله عليه وآله): " أنت مني بمنزلة هارون من موسى إلا أنه لا نبي بعدي " ولقد كان عمر بن الخطاب يسأله فيأخذ عنه، ولقد شهدت عمر إذا أشكل عليه شئ قال: هاهنا علي. قم لا أقام الله رجليك، ومحا اسمه من الديوان.

ومناقب شهد العدو بها والفضل ما شهدت به الأعداء

وروى هذا الحديث إبراهيم بن محمد الحمويني وهو أيضا من أعيان المخالفين بإسناده المتصل إلى قيس بن أبي حازم قال: جاء رجل إلى معاوية فسأله عن مسألة فقال: سل عنها علي بن أبي طالب هو أعلم، وساق الحديث.(2)

السادس والعشرون: السيد الأجل علي بن طاووس (رضي الله عنه) في كتاب سعد السعود نقله من طريق العامة عن أبي حامد الغزالي قال علي (عليه السلام): " لما حكى عهد موسى أن شرح كتابه كان أربعين حملا لو أذن الله ورسوله لي لأشرع في شرح معاني ألف الفاتحة حتى يبلغ مثل ذلك " يعني أربعين وقرا أو جملا، وهذه الكثرة في السعة والافتتاح في العلم لا يكون إلا لدنيا سماويا إلهيا، هذا آخر لفظ محمد بن محمد بن محمد الغزالي في كتاب بيان العلم اللدني في وصف مولانا علي بن أبي طالب صلوات الله عليه وآله(3).

السابع والعشرون: ابن طاووس أيضا قال: ذكر أبو عمر الزاهد واسمه محمد بن عبد الواحد في كتابه بإسناده أن علي بن أبي طالب قال: " يا بن عباس إذا صليت عشاء الآخرة فالحقني إلى الجبانة " قال: فصليت ولحقته وكانت ليلة مقمرة قال: فقال لي: " ما تفسير الألف من الحمد "؟ قال فما علمت حرفا أجيبه، فتكلم في تفسيرها ساعة واحدة تامة قال: " فما تفسير الحاء من الحمد؟ "

____________

(1) شرح النهج 9 / 165 ط. الحلبي، مناقب علي بن أبي طالب لابن المغازلي 34 / 52.

(2) مناقب ابن المغازلي: 35، والعمدة: 136، فرائد السمطين 1: 371 / 302.

(3) سعد السعود: 284 وحكاه عن الغزالي.

الصفحة 206
فقلت: لا أعلم، فتكلم فيها ساعة تامة قال: ثم قال (عليه السلام): " فما تفسير الميم من الحمد؟ " قال:

قلت: لا أدري، قال: فتكلم فيها ساعة تامة، قال: ثم قال: " فما تفسير الدال من الحمد؟ " قال: قلت:

لا أدري، قال: فتكلم فيها إلى برق عمود الفجر، قال: فقال لي: " قم يا بن عباس إلى منزلك وتأهب لفرضك " قال أبو العباس عبد الله بن العباس: فقمت وقد وعيت كلما قال، ثم تفكرت فإذا علمي بالقرآن في علم علي كالقرارة في المثعجر(1)(2).

الثامن والعشرون: أبو عمر الزاهد قال لنا عبد الله بن مسعود ذات يوم: لو علمت أن أحدا هو أعلم مني بكتاب الله عز وجل لضربت إليه آباط الإبل. قال علقمة: فقال رجل من الحلقة: ألقيت عليا (عليه السلام)، قال: نعم، قد لقيته وأخذت عنه وقرأت عليه وكان خير الناس وأعلمهم بعد رسول الله (صلى الله عليه وآله) ولقد رأيته كأنه بحر يسيل سيلا(3).

التاسع والعشرون: قال ابن طاووس أيضا ذكر محمد بن الحسن بن زياد المعروف بالنقاش في المجلد الأول من تفسير القرآن الذي سماه شفاء الصدور ما هذا لفظه: وقال ابن عباس: جل ما تعلمت من التفسير من علي بن أبي طالب - قال - النقاش أيضا في تعظيم ابن عباس لمولانا علي (عليه السلام) ما هذا لفظه: أخبرنا أبو بكر قال: حدثنا أحمد بن غالب الفقيه بطالقان قال: حدثنا محمد بن علي قال: حدثنا سويد قال: حدثنا علي بن الحسين بن واقد عن أبيه عن الكلبي، قال ابن عباس: ومما وجدت في أصله وذهب نصر بن عباس من كثرة بكائه على علي بن أبي طالب وذكر النقاش أيضا ما هذا لفظه: قال ابن عباس: علي (عليه السلام) علم علما علمه رسول الله ورسول الله (صلى الله عليه وآله) علمه الله، فعلم النبي من علم الله وعلم علي من علم النبي وعلمي من علم علي، وما علمي وعلم أصحاب محمد (صلى الله عليه وآله) في علم علي إلا كقطرة في سبعة أبحر(4).

الثلاثون: ابن طاووس قال روى النقاش أيضا حديث تفسير لفظة (الحمد) فقال بعد إسناده عن ابن عباس قال: قال لي علي (عليه السلام): " يا أبا عباس إذا صليت عشاء الآخرة فالحقني إلى الجبان " قال:

فصليت ولحقته وكانت ليلة مقمرة قال: فقال لي: " ما تفسير الألف من الحمد والحمد جميعا؟ " قال: فما علمت حرفا فيها أجيبه، قال: فتكلم في تفسيرها ساعة تامة ثم قال لي: " فما تفسير اللام من الحمد؟ " فقلت: لا أعلم، قال: فتكلم في تفسيرها ساعة تامة ثم قال: " فما تفسير الدال من الحمد؟ " قال: فقلت: لا أدري فتكلم فيها إلى أن برق عمود الفجر قال: فقال لي: قم يا بن العباس

____________

(1) من القرارة في المثعجر: أي كالغدير في جنب البحر، والثعجر بالعين المهملة والجيم كجعفر وسط البحر، أبواب الكنوز بهرام.

(2) سعد السعود: 285.

(3) سعد السعود: 285.

(4) سعد السعود: 285.

الصفحة 207
إلى منزلك فتأهب لفرضك " فقمت وقد وعيت كلما قال، قال: ثم تفكرت فإذا علمي بالقرآن في علم علي (عليه السلام) كالقرارة في المثعجر. القرارة: الغدير، والمثعجر: البحر(1).

الحادي والثلاثون: الفقيه بن المغازلي الشافعي في كتاب المناقب قال: أخبرنا محمد بن أحمد بن عثمان قال: أخبرنا محمد بن العباس بن حيويه إذنا قال: حدثنا أبو عبد الله الدهان قال:

حدثنا محمد بن عبد الله الكندي قال: حدثنا أبو هاشم محمد بن علي قال: حدثنا أحمد بن عمران بن سلمة بن عجلان عن سفيان بن سعيد عن سعيد بن منصور عن إبراهيم بن علقمة عن عبد الله قال: كنت عند النبي (صلى الله عليه وآله) فسئل عن علي (عليه السلام) فقال: " قسمت الحكمة عشرة أجزاء فأعطي علي تسعة أجزاء والناس جزءا واحدا "(2).

الثاني والثلاثون: الموفق بن أحمد من أعيان العامة قال: أخبرنا سيد الحفاظ أبو منصور شهردار ابن شيرويه بن شهردار الديلمي الهمداني إجازة، حدثني أبي، أخبرني المدايني الحافظ، أخبرني أبو محمد الخلال، أخبرني محمد بن العباس بن حيويه، أخبرني أبو عبد الله الحسين بن علي الدهان، حدثنا محمد بن عبد الله بن عتبة الكندي، حدثني أبو هاشم محمد بن علي الذهبي، أخبرني أحمد بن عمران بن سلمة عن سفيان بن سعيد عن منصور عن إبراهيم عن علقمة عن عبد الله بن مسعود قال: قال رسول الله (صلى الله عليه وآله): " قسمت الحكمة عشرة أجزاء فأعطي علي تسعة أجزاء والناس جزءا واحدا "(3).

الثالث والثلاثون: محمد بن علي الحكيم الترمذي وهو من أكابر علماء العامة قال: قال ابن عباس وهو إمام المفسرين: العلم ستة أسداس لعلي منها خمسة أسداس وللناس سدس، ولقد شاركنا فيه حتى هو أعلم به منا - قال - وقال أيضا (رضي الله عنه): كان علي بن أبي طالب يشرح لنا نقطة الباء من * (بسم الله الرحمن الرحيم) * ليلة فانفلق عمود الصبح وهو بعد لم يفرغ، فرأيت نفسي في جنبه كالفوارة(4) في جنب البحر المثعنجر(5). وقال هذا العامي أيضا: قال رسول الله (صلى الله عليه وآله): " ما رآني في هذا الدنيا على الحقيقة التي خلقني الله عليها غير علي بن أبي طالب "(6)

____________

(1) سعد السعود: 286.

(2) مناقب ابن المغازلي 286 / 328.

(3) مناقب الخوارزمي: 40.

(4) وفي بعض المصادر: كالفرارة وهي الغدير الصغير.

(5) المثعنجر: وهو أكثر موضع في البحر فيه الماء.

(6) إحقاق الحق: 7 / 641، وينابيع المودة: 1 / 216.

الصفحة 208

الباب السادس والعشرون

في غزارة علم الأئمة (عليهم السلام) وسعته

من طريق الخاصة وفيه سبعة وعشرون حديثا.

الأول: محمد بن يعقوب عن محمد بن يحيى العطار عن أحمد بن أبي زاهر عن الحسن بن موسى عن علي بن حسان عن عبد الرحمن ابن كثير قال: سمعت أبا عبد الله (عليه السلام) يقول: " نحن ولاة الأمر وخزنة علم الله وعيبة وحي الله "(1).

الثاني: محمد بن يعقوب عن عدة من أصحابنا عن أحمد بن محمد عن الحسين بن سعيد عن علي بن أسباط عن أبيه أسباط عن سورة بن كليب قال: قال لي أبو جعفر (عليه السلام): " والله إنا لخزان علم الله في سمائه وأرضه لا على ذهب ولا فضة إلا على علمه "(2).

الثالث: محمد بن الحسن الصفار عن أحمد بن محمد عن الحسين بن سعيد عن علي بن أسباط عن أبيه أسباط عن سورة بن كليب قال: قال أبو جعفر (عليه السلام): " والله إنا لخزان الله في سمائه وأرضه لا على ذهب ولا فضة إلا على علمه "(3).

الرابع: محمد بن يعقوب عن علي بن موسى عن أحمد بن محمد عن الحسين بن سعيد ومحمد بن خالد البرقي عن النضر بن سويد رفعه عن سدير عن أبي جعفر (عليه السلام) قال: قلت له: جعلت فداك ما أنتم؟ قال: " نحن خزان علم الله، ونحن تراجمة وحي الله، ونحن الحجة البالغة على من دون السماء وفوق الأرض "(4).

الخامس: محمد بن الحسن الصفار عن أحمد بن محمد عن الحسين بن سعيد وأبي عبد الله البرقي عن أبي طالب عن سدير عن أبي عبد الله (عليه السلام) قال: قلت له: جعلت فداك ما أنتم؟ قال: " نحن خزان علم الله وتراجمة وحي الله، نحن الحجة البالغة على من دون السماء وفوق الأرض "(5).

السادس: محمد بن يعقوب عن محمد بن يحيى عن محمد بن الحسين عن النضر بن شعيب عن محمد بن الفضيل عن أبي حمزة قال: سمعت أبا جعفر (عليه السلام) يقول: " قال رسول الله (صلى الله عليه وآله): قال الله

____________

(1) الكافي 1: 192 / 1.

(2) الكافي 8: 334 / 424.

(3) بصائر الدرجات 104 / 1.

(4) الكافي 1: 192 / 3.

(5) بصائر الدرجات 104 / 6.

الصفحة 209
تبارك وتعالى: أنت كمال حجتي على الأشقياء من أمتك من ترك ولاية علي والأوصياء من بعدك، فإن فيهم سنتك وسنة الأنبياء من قبلك، وهم خزان على علمي من بعدك، ثم قال رسول الله (صلى الله عليه وآله):

لقد أنبأني جبرئيل بأسمائهم وأسماء آبائهم "(1).

السابع: محمد بن يعقوب عن محمد بن إدريس عن محمد بن عبد الجبار عن محمد بن خالد عن فضالة بن أيوب عن عبد الله بن أبي يعفور قال: قال أبو عبد الله (عليه السلام): " يا بن أبي يعفور إن الله واحد متوحد بالوحدانية، متفرد بأمره فخلق خلقا فقدرهم لذلك الأمر، فنحن هم، يا بن أبي يعفور فنحن حجج الله في عباده وخزانه على علمه والقائمون بذلك "(2).

الثامن: محمد بن يعقوب عن علي بن محمد عن سهل بن زياد عن موسى بن القاسم بن معاوية ومحمد بن يحيى عن العمركي بن علي جميعا عن علي بن جعفر عن أبي الحسن موسى (عليه السلام) قال:

" قال أبو عبد الله (عليه السلام): إن الله عز وجل خلقنا فأحسن خلقنا وصورنا فأحسن صورنا وجعلنا خزانه في سمائه وأرضه، ولنا نطقت الشجرة، وبعبادتنا عبد الله عز وجل، ولولانا ما عبد الله "(3).

التاسع: محمد بن يعقوب عن محمد بن الحسين عن النضر بن شعيب عن محمد بن الفضيل عن أبي حمزة الثمالي قال: سمعت أبا جعفر (عليه السلام) يقول: " قال رسول الله (صلى الله عليه وآله): إن الله تبارك وتعالى يقول: أنت كمال حجتي عن الأشقياء من أمتك من ترك ولاية علي ووالى أعداءه وأنكر فضله وفضل الأوصياء من بعده، فإن فضلك فضلهم وطاعتك طاعتهم وحقك حقهم ومعصيتك معصيتهم، وهم الأئمة الهداة من بعدك، جرى فيهم روحك وروحك ما جرى فيك من ربك، وهم عترتك من طينتك ولحمك ودمك، وقد أجرى الله فيكم سنتك وسنة الأنبياء قبلك، وهم خزاني على علمي من بعدك حق علي لقد اصطفيتهم فانتجتهم وأخلصتهم وارتضيتهم، ونجا من أحبهم ووالاهم وسلم لفضلهم، ولقد أتاني جبرئيل بأسمائهم وأسماء آبائهم وأحبائهم والمسلمين لفضلهم "(4).

العاشر: محمد بن الحسن الصفار عن محمد بن الحسين عن النضر بن شعيب عن خالد بن ماد عن أبي حمزة عن أبي جعفر (عليه السلام) قال: سمعته يقول: " والله إنا لخزان الله في سمائه وخزانه في أرضه ليس على ذهب ولا فضة، وإن منا لحملة العرش يوم القيامة "(5).

الحادي عشر: محمد بن الحسن الصفار عن علي بن محمد عن القاسم بن محمد عن

____________

(1) الكافي 1: 193 / 4.

(2) الكافي 1: 193 / 5.

(3) الكافي 1: 193 / 6.

(4) الكافي 1: 208 / 4.

(5) بصائر الدرجات 104 / 3.

الصفحة 210
سليمان بن داود المنقري عن سفيان عن السدي عن أبي جعفر (عليه السلام) قال: سمعته يقول: " نحن خزان الله في الدنيا والآخرة وشيعتنا خزاننا "(1).

الثاني عشر: علي بن إبراهيم بن هاشم في تفسيره قال: حدثنا جعفر بن أحمد قال: حدثنا عبد الكريم بن عبد الرحيم قال: حدثنا محمد بن علي عن محمد بن الفضيل عن أبي حمزة عن أبي جعفر (عليه السلام) في قول الله لنبيه (صلى الله عليه وآله): " * (ما كنت تدري ما الكتاب ولا الإيمان ولكن جعلناه نورا) * يعني عليا، وعلي هو النور فقال: * (نهدي به من نشاء من عبادنا) * يعني: عليا نهدي به من هدى(2) به من خلقه وقال لنبيه (صلى الله عليه وآله): * (وإنك لتهدي إلى صراط مستقيم) *(3) يعني إنك لتأمر بولاية أمير المؤمنين وتدعو إليها، وعلي هو الصراط المستقيم * (صراط الله - يعني عليا - الذي له ما في السماوات وما في الأرض) *(4) يعني عليا أن جعله خازنه على ما في السماوات وما في الأرض وأتمنه عليه * ( ألا إلى الله تصير الأمور) *(5) "(6).

الثالث عشر: ابن بابويه في أماليه قال: حدثنا أبي (رحمه الله) قال: حدثنا سعد بن عبد الله قال: حدثنا محمد بن الحسين بن أبي الخطاب قال: حدثنا علي بن أسباط قال: حدثنا علي عن أبي بصير عن الصادق جعفر بن محمد (عليه السلام) أنه قال: " يا أبا بصير، نحن شجرة العلم ونحن أهل بيت النبي (صلى الله عليه وآله) وفي دارنا مهبط جبرئيل (عليه السلام) ونحن خزان علم الله ونحن معادن وحي الله، من تبعنا نجا ومن تخلف عنا هلك حقا على الله عز وجل "(7).

الرابع عشر: الشيخ في أماليه قال: حدثنا محمد بن محمد قال: أخبرني أبو الحسن علي بن خالد قال: حدثنا زيد بن الحسين الكوفي قال: حدثنا جعفر بن نجيح قال: حدثنا جندل بن والق الثعلبي قال: حدثنا محمد بن محمد بن عمران المازني عن زيد الأنصاري عن سعيد بن بشير عن قتادة عن سعيد بن المسيب قال: سمعت رجلا يسأل ابن عباس عن علي بن أبي طالب (عليه السلام) فقال له ابن عباس: إن علي بن أبي طالب صلى القبلتين وبايع البيعتين ولم يعبد صنما ولا وثنا ولم يضرب على رأسه بزلم ولا قدح، ولد على الفطرة، ولم يشرك بالله طرفة عين. فقال الرجل: إني أسألك عن هذا إنما أسألك عن حمله سيفه على عاتقه يختال به حتى أتى البصرة فقتل بها أربعين ألفا، ثم سار إلى الشام فلقي حواجب العرب فضرب بعضهم ببعض حتى قتلهم، ثم أتى النهروان وهم مسلمون

____________

(1) بصائر الدرجات 105 / 11.

(2) في المصدر: به هدى من هدى.

(3) الشورى: 52.

(4) إبراهيم: 2.

(5) الشورى: 53.

(6) تفسير القمي 2: 284 في سورة الشورى.

(7) أمالي الصدوق 383 / 490، بحار الأنوار 26: 240 / 1.


كتاب غاية المرام وحجة الخصام (ج5) للسيد هاشم البحراني (ص 211 - ص 222)

الصفحة 211
فقتلهم عن آخرهم. فقال له ابن عباس: أعلي أعلم عندك أم أنا؟ فقال: لو كان علي أعلم عندي منك ما سألتك. قال: فغضب ابن عباس حتى اشتد غضبه، ثم قال: ثكلتك أمك، علي علمني وكان علمه من علم رسول الله (صلى الله عليه وآله) ورسول الله علمه الله من فوق عرشه، فعلم النبي من الله وعلم علي من النبي وعلمي من علم علي، وعلم أصحاب محمد كلهم في علم علي كالقطرة الواحدة في سبعة أبحر(1).

ورواه الشيخ المفيد في في أماليه بالسند والمتن(2).

الخامس عشر: ابن بابويه قال: حدثنا الحسين ابن إبراهيم ناتانه (رض) قال: حدثنا علي بن إبراهيم بن هاشم عن جعفر بن سلمة الأهوازي عن إبراهيم بن محمد الثقفي قال: أخبرنا إسماعيل ابن بشار قال: حدثنا عبد الله بن بلج المصري عن إبراهيم بن أبي يحيى المدني عن محمد بن المكندري قال: سمعت أبا أمامة يقول: كان علي (عليه السلام) إذا قال شيئا لم نشك فيه، وذلك إنا سمعنا رسول الله (صلى الله عليه وآله) يقول: " خازن سري بعدي علي "(3).

السادس عشر: سعد بن عبد الله القمي في بصائر الدرجات عن إبراهيم بن هاشم عن محمد بن خالد البرقي عن محمد بن سنان وغيره عن عبد الله بن يسار قال: قال أبو عبد الله (عليه السلام) قال: " قال رسول الله (صلى الله عليه وآله) ولقد أسرى بي ربي عز وجل وأوحى إلي من وراء حجاب ما أوحى وكلمني بما كلمني وكان مما كلمني به أن قال: يا محمد إني أنا الله لا إله إلا أنا عالم الغيب والشهادة الرحمن الرحيم، إني أنا الله لا إله إلا أنا الملك القدوس السلام المؤمن المهيمن العزيز الجبار المتكبر سبحان الله عما يشركون، إني أنا الله لا إله إلا أنا أنا الخالق البارئ المصور لي الأسماء الحسني يسبح لي ما في السماوات وما في الأرض وأنا العزيز الحكيم، يا محمد إني أنا الله لا إله إلا أنا الأول فلا شئ قبلي، وأنا الآخر فلا شئ بعدي، وأنا الظاهر فلا شئ فوقي، وأنا الباطن فلا شئ دوني، وأنا الله لا إله إلا أنا بكل شئ عليم، يا محمد علي أول من آخذ ميثاقه من الأئمة (عليهم السلام)، يا محمد علي آخر من أقبض روحه من الأئمة: وهو الدابة التي تكلم الناس، يا محمد علي أظهره على جميع ما أوحيه إليك ليس أن تكتم منه شيئا، يا محمد أبطنه الذي أسره إليك فليس فيما بيني وبينك سر دونه، يا محمد علي ما خلقت من حرام وحلال عليم به "(4).

السابع عشر: الشيخ في أماليه قال: أخبرنا محمد بن محمد يعني المفيد قال: أخبرني أبو الحسن أحمد بن محمد بن الحسن يعني ابن الوليد قال: حدثني أبي عن سعد بن عبد الله بن موسى قال:

____________

(1) أمالي الطوسي: 12 ح 14، وأمالي المفيد: 236.

(2) أمالي المفيد: 236.

(3) أمالي الصدوق 641 / 868، بحار الأنوار 40: 184 / 66.

(4) بصائر الدرجات 515 / 36.

الصفحة 212
حدثنا محمد بن عبد الرحمن العزرمي قال: حدثنا المعلى بن هلال عن الكلبي عن أبي صالح عن عبد الله بن العباس قال: سمعت رسول الله (صلى الله عليه وآله) يقول: " أعطاني الله تعالى خمسا وأعطى عليا خمسا: أعطاني جوامع الكلم وجعلني نبيا وجعله وصيا، وأعطاني الكوثر وأعطاه السلسبيل، وأعطاني الوحي وأعطاه الإلهام، وأسرى بي إليه وفتح له أبواب السماء والحجب حتى نظر إلي ونظرت إليه " قال: ثم بكى رسول الله (صلى الله عليه وآله) فقلت له: ما يبكيك فداك أبي وأمي؟

قال: " يا بن عباس إن أول ما كلمني به أن قال: يا محمد انظر تحتك فنظرت إلى الحجب قد انخرقت وإلى أبواب السماء قد انفتحت، ونظرت إلى علي وهو رافع رأسه إلي فكلمني وكلمته وكلمني ربي عز وجل " فقلت: يا رسول الله بم كلمك ربك؟

قال: " قال لي: يا محمد، إني جعلت عليا وصيك ووزيرك وخليفتك من بعدك فأعلمه فها هو يسمع كلامك، فأعلمته وأنا بين يدي ربي عز وجل، فقال لي: قد قبلت وأطعت، فأمر الله ملائكته أن تسلم عليه ففعلت، فرد عليهم ورأيت الملائكة يتباشرون به، وما مررت بملائكة من ملائكة السماء إلا هنوني وقالوا: يا محمد والذي بعثك بالحق نبيا لقد دخل السرور على جميع الملائكة باستخلاف الله عز وجل لك ابن عمك، ورأيت حملة العرش قد نكسوا رؤوسهم إلى الأرض فقلت: يا جبرئيل لم نكس حملة العرش رؤوسهم؟ فقال: يا محمد ما من ملك من الملائكة إلا وقد نظر إلى وجه علي بن أبي طالب استبشارا به ما خلا حملة العرش فإنهم استأذنوا الله عز وجل الساعة فأذن لهم أن ينظروا إلى علي بن أبي طالب، فنظروا إليه، فلما هبطت جعلت أخبره بذلك وهو يخبرني به فعلمت أني لم أطأ موطئا إلا وقد كشف لعلي عنه حتى نظر إليه ".

قال ابن عباس: فقلت: يا رسول الله أوصني فقال: " عليك بمودة علي بن أبي طالب، والذي بعثني بالحق نبيا لا يقبل الله من عبد حسنة حتى يسأله عن حب علي بن أبي طالب وهو تعالى أعلم، فإن جاء بولايته قبل عمله على ما كان منه، وإن لم يأت بولايته لم يسأله عن شئ ثم أمر به إلى النار، يا بن عباس والذي بعثني بالحق نبيا إن النار لأشد غضبا على مبغض علي منها على من زعم أن لله ولدا، يا بن عباس لو أن الملائكة المقربين والأنبياء والمرسلين اجتمعوا على بغضه ولن يفعلوا لعذبهم الله بالنار ".

قلت: يا رسول الله وهل يبغضه أحد؟ قال: " يا بن عباس، نعم يبغضه قوم يذكرون أنهم من أمتي، لم يجعل الله لهم في الإسلام نصيبا، يا بن عباس إن من علامة بغضهم له تفضيلهم من دونه
الصفحة 213
عليه، والذي بعثني بالحق نبيا ما بعث الله نبيا أكرم عليه مني ولا وصيا أكرم عليه من وصيي ".

قال ابن عباس: فلم أزل له كما أمرني رسول الله ووصاني بمودته، ولأنه لأكبر عملي عندي، قال ابن عباس: ثم مضى من الزمان ما مضى وحضرت رسول الله (صلى الله عليه وآله) الوفاة فحضرته فقلت له: فداك أبي وأمي يا رسول الله، لقد دنا أجلك فما تأمرني؟ قال: " يا بن عباس خالف من خالف عليا ولا تكونن له ظهيرا ولا وليا " قلت: يا رسول الله فلم لا تأمر الناس بترك مخالفته؟ قال: فبكى (صلى الله عليه وآله) حتى أغمي عليه ثم قال: " يا بن عباس سبق فيهم علم ربي، والذي بعثني بالحق نبيا لا يخرج أحد من خالفه من الدنيا وأنكر حقه حتى يغير الله تعالى ما به من نعمة، يا بن عباس إذا أردت أن تلقى الله وهو عليك راض فاسلك طريقة علي بن أبي طالب، ومل معه حيث ما مال وارض به إماما وعاد من عاداه ووال من والاه، يا بن عباس احذر أن يدخلك شك فيه فإن الشك في علي كفر بالله عز وجل "(1).

الثامن عشر: ابن بابويه قال: حدثنا أحمد بن محمد بن الصقر الصايغ قال: حدثنا عيسى بن محمد العلوي قال: حدثنا أحمد بن سلام الكوفي قال: حدثنا الحسين بن عبد الواحد قال: حدثنا حرب بن الحسن قال: حدثنا أحمد بن إسماعيل بن صدقة عن أبي الجارود عن أبي جعفر محمد بن علي الباقر عن أبيه عن جده (عليهم السلام) قال: " لما نزلت هذه الآية على رسول الله (صلى الله عليه وآله) * (وكل شئ أحصيناه في إمام مبين) *(2) قام أبو بكر وعمر من مجلسهما فقالا: يا رسول الله هو التوراة؟

قال: " لا " قالا: هو الإنجيل؟ قال: " لا " قالا: فهو القرآن؟ قال: " لا "، فأقبل علي أمير المؤمنين (عليه السلام) فقال رسول الله: هو هذا، إنه الإمام الذي أحصى الله تبارك وتعالى فيه علم كل شئ "(3).

التاسع عشر: محمد بن العباس بن ماهيار الثقة في تفسيره فيما نزل في أهل البيت (عليهم السلام) قال:

حدثنا عبد الله بن أبي العلا عن محمد بن الحسن بن شمعون عن عبد الله بن عبد الرحمن الأصم عن عبد الله بن القاسم عن صالح بن سهل قال: سمعت أبا عبد الله (عليه السلام) يقول: " * (وكل شئ أحصيناه في إمام مبين) *(4) قال: في أمير المؤمنين (عليه السلام) "(5).

العشرون: الشيخ الطوسي في كتاب مصابيح الأنوار بإسناده عن رجاله مرفوعا إلى المفضل بن عمر قال دخلت على الصادق (عليه السلام) ذات يوم فقال لي: " يا مفضل عرفت محمدا وعليا وفاطمة

____________

(1) أمالي الطوسي 105 / 161.

(2) يس: 12.

(3) أمالي الصدوق 235 / 250، معاني الأخبار 95 / 1، بحار الأنوار 35: 427 / 2.

(4) يس: 12.

(5) المختصر: 114، وينابيع المودة: 1 / 230، والفضائل لابن شاذان: 94 بتفاوت.

الصفحة 214
والحسن والحسين: كنه معرفتهم " قلت: يا سيدي وما كنه معرفتهم؟ قال: " يا مفضل تعلم أنهم في طير عن الخلايق بجنب الروضة الخضرا فمن عرفهم كنه معرفتهم كان معنا في السنام الأعلى " قال: قلت: عرفني ذلك يا سيدي، قال: " يا مفضل تعلم أنهم علموا ما خلق الله عز وجل وذرأه وبرأه وأنهم كلمة التقوى وخزناء السماوات والأرضين والجبال والرمال والبحار، وعرفوا كم في السماء نجم وملك، ووزن الجبال وكيل ماء البحار وأنهارها وعيونها وما تسقط من ورقة إلا علموها * (ولا حبة في ظلمات الأرض ولا رطب ولا يابس إلا في كتاب مبين) *(1) وهو في علمهم وقد علموا ذلك " فقلت: يا سيدي قد علمت ذلك وأقررت به وآمنت قال: " نعم يا مفضل يا مكرم نعم يا طيب نعم يا محبور، طبت وطابت لك الجنة ولكل مؤمن بها "(2).

الحادي والعشرون: عن أبي ذر في كتاب مصابيح الأنوار قال: كنت سائرا في أعراض أمير المؤمنين (عليه السلام) إذ مررنا بواد ونمله كالسيل سار(3) فذهلت مما رأيت فقلت: الله أكبر جل محصيه، فقال أمير المؤمنين (عليه السلام): " لا تقل ذلك يا أبا ذر ولكن قل: جل باريه(4)، فوالذي صورك إني أحصي عددهم وأعلم الذكر منهم والأنثى بإذن الله عز وجل "(5).

الثاني والعشرون: عمار بن ياسر (رضي الله عنه) قال: كنت مع أمير المؤمنين (عليه السلام) في بعض غزواته فمررنا بواد مملوء نملأ فقلت: يا أمير المؤمنين ترى يكون أحد من خلق الله يعلم كم عدد هذا النمل، قال:

" نعم يا عمار أنا أعرف رجلا يعلم كم عدده وكم فيه ذكر وكم فيه أنثى " فقلت: من ذلك يا مولاي الرجل؟ فقال: " يا عمار ما قرأت في سورة يس * (وكل شئ أحصيناه في إمام مبين) * " فقلت: بلى يا مولاي قال: " أنا ذلك الإمام المبين "(6).

الثالث والعشرون: البرسي عن ابن عباس قال: لما نزلت هذه الآية * (وكل شئ أحصيناه في إمام مبين) * قام رجلان فقالا: يا رسول الله هو التوراة؟ قال: " لا " قالا: فهو الإنجيل؟ قال: " لا " قالا: هو القرآن؟ قال: " لا " فأقبل أمير المؤمنين (عليه السلام) فقال: " هو هذا الذي أحصى الله فيه علم كل شئ، وأن السعيد كل السعيد من أحب عليا في حياته وبعد وفاته، وأن الشقي كل الشقي من أبغض هذا في حياته وبعد وفاته "(7).

____________

(1) الأنعام: 59.

(2) مدينة المعاجز: 2 / 129، ومشارق أنوار اليقين: 55.

(3) في المصدر: الساري.

(4) في المصدر: بارؤه.

(5) تأويل الآيات: 2 / 490، والبحار: 40 / 176.

(6) الإمام علي للهمداني: 145، وتفسير البرهان: 4 / 7، وينابيع المودة: 1 / 230.

(7) الصراط المستقيم: 1 / 270، وينابيع المودة: 1 / 230.

الصفحة 215
الرابع والعشرون: سعد بن عبد الله القمي في بصائر الدرجات عن محمد بن عيسى بن عبيد عن أبي بصير البصري عن حريز بن عبد الله عن أبي بصير عن أبي عبد الله (عليه السلام) قال: " قال رسول الله (صلى الله عليه وآله): إن الله عز وجل فرض العلم ستة أجزاء، وأعطى عليا (عليه السلام) منه خمسة أجزاء وله سهم في الجزء الآخر من الناس "(1).

الخامس والعشرون: سعد هذا عن النضر بن سويد وجعفر بن بشير الحلبي عن هارون بن خارجة عن عبد الملك بن عطاء قال: سمعت أبا جعفر (عليه السلام) يقول: " نحن أولوا الذكر ونحن أولوا العلم، وعندنا الحلال والحرام "(2).

السادس والعشرون: سعد هذا عن أحمد بن محمد بن عيسى عن الحسين بن سعيد والعباس بن معروف عن حماد بن عيس عن ربعي بن عبد الله بن الجارود عن الفضيل بن يسار قال:

سمعت أبا جعفر (عليه السلام) يقول: " كل ما لم يخرج من هذا البيت فهو باطل "(3).

السابع والعشرون: ابن بابويه في عيون الأخبار قال: حدثنا محمد بن أحمد بن الحسن بن يوسف البغدادي قال: حدثنا علي بن محمد بن عنبسة قال: حدثنا الحسين بن سلمان المطلي قال:

حدثنا نعيم بن صالح الطبري ودارم بن قبيضة النهشلي قالا: حدثنا علي بن موسى الرضا (عليه السلام) عن أبيه موسى عن أبيه جعفر عن أبيه محمد بن علي (عليه السلام) عن جابر بن عبد الله الأنصاري قال: قال رسول الله (صلى الله عليه وآله): " أنا خزانة العلم وعلي مفتاحها، فمن أراد الخزانة فليأت من المفتاح "(4).

____________

(1) بصائر الدرجات 518 / 52.

(2) بصائر الدرجات 511 / 23.

(3) بصائر الدرجات 511 / 21.

(4) عيون أخبار الرضا 2: 74 / 341.

الصفحة 216

الباب السابع والعشرون

في الأبواب التي فتحها رسول الله (صلى الله عليه وآله) لأمير المؤمنين (عليه السلام)
ألف باب كل باب يفتح ألف باب

من طريق العامة وفيه أربعة أحاديث.

الأول: إبراهيم بن محمد الحمويني من أعيان علماء العامة قال: أخبرنا الخطيب عبد الله بن أبي السعادات ابن منصور بن أبي السعادات الناصري بقراءتي عليه بها بجامع المنصور قال: أنبأنا أحمد بن يعقوب بن عبد الله المارستاني سماعا عليه، حدثنا وأخبرني الشيخ عماد الدين أحمد بن محمد بن سعد الأنصاري المقدسي بقراءتي عليه بجامع الصالحية ظاهر مدينة دمشق بروايته عن شيخ الإسلام شهاب الدين عمر بن محمد السهروردي قالا: أنبأنا أبو الفتح محمد بن عبد الباقي بن سليمان المعروف بابن البطي قال المارستاني إجازة إن لم يكن سماعا وقال شيخ الإسلام (رضي الله عنه) سماعا قال: أنبأنا أبو الفضل حمد بن أحمد الأصبهاني سماعا عليه، أنبأنا أبو نعيم أحمد بن عبد الله الحافظ قال: أنبأنا أبو بكر بن خلاد، أنبأنا محمد بن يونس الكريم، أنبأنا عبد الله بن داود الجويني، حدثني هرمز بن خوران عن أبي عون عن أبي صالح الحنفي عن علي صلوات الله عليه وآله قال: قلت: يا رسول الله أوصني قال: " قل: ربي الله ثم استقم. قال: قلت: " ربي الله وما توفيقي إلا بالله عليه توكلت وإليه أنيب " قال " ليهنك العلم يا أبا الحسن لقد شربت العلم شربا ونهلته نهلا "(1).

ثم قال إبراهيم بن محمد الحمويني قال: أنبأنا الحافظ أحمد بن عبد الله بن أحمد بن إسحاق قال: أنبأنا أحمد بن إبراهيم العطار ببغداد، أنبأنا أحمد بن محمد بن عبد الرحمن، أنبأنا أحمد بن الحسن بن عبد الملك، أنبأنا إسماعيل بن عالية البلخي، أنبأنا عبد الرحمن بن الأسود عن الأجلح أبي حبيبة عن زيد بن علي بن الحسين بن علي بن أبي طالب عن أبيه عن جده الحسين عن علي بن أبي طالب قال: " علمني رسول الله (صلى الله عليه وآله) ألف باب كل باب يفتح إلى ألف باب "(2).

الثاني: محمد بن علي الحكيم الترمذي من أكابر علماء العامة في شرح الرسالة الموسومة

____________

(1) فرائد السمطين 1: 100 / 69، حلية الأولياء 1: 65.

(2) فرائد السمطين 1: 101 / 70.

الصفحة 217
بالفتح المبين في كشف حق اليقين قال (صلى الله عليه وآله): " أعلم أمتي بعدي علي بن أبي طالب " وقوله كرم الله وجهه: " والله لو ثنيت لي وسادة " الحديث ولهذا كان الصحابة يرجعون إليه في أحكام الكتاب ويأخذون عنه الفتاوى وقد دلهم على زللهم، كما قال عمر بن الخطاب في عدة مواطن: لولا علي لهلك عمر. قال: وقال صاحب الينابيع: سأل قوم من اليهود عمر في زمن خلافته عن مسائل بشرط إن أجابهم هو أو غيره من أصحاب رسول الله (صلى الله عليه وآله) آمنوا به (صلى الله عليه وآله) وقالوا: ما قفل السماء؟ وما مفتاح ذلك القفل؟ وما القبر الجاري؟ ومن الرسول الذي وعظ قومه ولم يكن من الجن ولا من الإنس ومن الخمسة الذين يسيرون في الأرض ولم يخلقوا في أرحام الأمهات؟ وما يقول الديك في صوته والدراج في صديده والقمري في هديره والفرس في صهيله والحمار في نهيقه والضفدع في نقيقه؟

فأطرق عمر زمانا ثم رفع رأسه وقال: لا أدري فقالوا: علمنا أن دينكم باطل، فغدا سلمان جدا وأخبر عليا بالقصة فأتى، فلما رآه استقبله وعانقه وأخبره بالقصة فقال كرم الله وجهه " لا تبال فإن رسول الله (صلى الله عليه وآله) علمني ألف باب من العلم كان ينشعب منه ألف باب آخر ".

قال عمر: فسألوه عنها فقال في جوابهم: " أما قفل السماء فهو الشرك وأما مفتاح ذلك القفل فقول: لا إله إلا الله محمد رسول الله " قالوا: صدق الفتى ثم قال: " وأما القبر الجاري فهو الحوت الذي كان يونس في بطنه حيث دار به في سبعة أبحر، وأما الرسول الذي لم يكن من الجن والإنس فنملة سليمان كما قال الله تعالى: * (قالت نملة يا أيها النمل ادخلوا مساكنكم لا يحطمنكم سليمان وجنوده وهم لا يشعرون) *(1) وأما الخمسة الذين لم يخلقوا من أرحام الأمهات فآدم وحواء وناقة صالح وكبش إبراهيم وثعبان موسى، وأما الديك فيقول: اذكروا الله أيها الغافلون، وأما الدراج فيقول: الرحمن على العرش استوى، وأما القمري فيقول: اللهم العن مبغضي محمد وآل محمد، وأما الفرس فيقول عند الغزو: اللهم انصر عبادك المؤمنين على عبادك الكافرين، وأما الحمار فيلعن العشار ولا ينهق إلا في وجه الشيطان، وأما الضفدع فيقول: سبحان ربي المعبود في لجج البحار "(2).

وروي أنهم كانوا ثلاثة فآمن منهم اثنان وقام ثالثهم فسأل عن أصحاب الكهف وعن أسمائهم وأسماء كهفهم واسم كلبهم فأخبر بكلها علي رضي الله عنه كما رواه عنه صاحب الكشاف في تفسير سورة الكهف وقص قصتهم فآمن اليهودي، وقال النبي (صلى الله عليه وآله): " قسمت الحكمة عشرة أجزاء

____________

(1) النمل: 18.

(2) البحار: 61 / 47 بتفاوت، وراجع لذيل الحديث، البحار: 40 / 149. الفتح المبين والكشاف.

الصفحة 218
وأعطي علي تسعة والناس جزءا واحدا "(1).

الثالث: أبو حامد الغزالي من أعيان علماء العامة في كتاب بيان العلم اللدني في وصف مولانا علي بن أبي طالب (عليه السلام) ما هذا لفظه: وقال أمير المؤمنين علي (عليه السلام): " إن رسول الله (صلى الله عليه وآله) أدخل لسانه في فمي فانفتح في قلبي ألف باب من العلم مع كل باب ألف باب، وقال صلوات الله عليه وآله: لو ثنيت لي وسادة وجلست عليها لحكمت لأهل التوراة بتوراتهم ولأهل الإنجيل بإنجيلهم ولأهل القرآن بقرآنهم " وهذه المرتبة لا تنال بمجرد التعلم بل يتمكن في هذه الرتبة بقوة العلم اللدني(2).

الرابع: عن عبد الله بن عمرو بن العاص أن رسول الله (صلى الله عليه وآله) قال في مرضه: " ادعوا إلي أخي فدعي له علي بن أبي طالب (عليه السلام) فستره بثوبه وانكب عليه " فلما خرج من عنده قيل له: ما قال لك؟

قال: " علمني ألف باب يفتح لي عن كل باب ألف باب "(3).

____________

(1) البحار: 40 / 149.

(2) رواه عنه ابن طاووس في سعد السعود ص 284.

(3) بحار الأنوار 34 / 331 / 3.

الصفحة 219

الباب الثامن والعشرون

في الأبواب والكلمات التي فتحها رسول الله (صلى الله عليه وآله) لأمير المؤمنين (عليه السلام)

من طريق الخاصة وفيه تسعة وعشرون حديثا.

الأول: محمد بن الحسن الصفار في بصائر الدرجات عن يعقوب بن يزيد عن محمد بن أبي عمير عن مرازم عن أبي عبد الله (عليه السلام) قال: " علم رسول الله عليا (عليه السلام) ألف باب يفتح كل باب ألف باب "(1).

الثاني: الشيخ المفيد في الإختصاص عن يعقوب بن يزيد عن محمد بن أبي عمير عن مرازم بن حكيم الأزدي عن أبي عبد الله (عليه السلام) قال: " علم رسول الله (صلى الله عليه وآله) عليا ألف باب يفتح كل باب ألف باب "(2).

الثالث: محمد بن الحسن الصفار عن السندي بن محمد عن صفوان بن يحيى قال: حدثني محمد بن بشير، لا أعلمه إلا وقد سمعته من بشير قال: قال رسول الله (صلى الله عليه وآله) في مرضه الذي توفي فيه: ادعيا لي خليلي فأرسلتا إلى أبويهما فلما رآهما أعرض بوجهه عنهما ثم قال: ادعيا لي خليلي فأرسلا إلى علي بن أبي طالب (صلى الله عليه وآله)، فلما جاء أكب عليه فلم يزل يحدثه ويحدثه، قال فلما خرج من عنده قلت له: ما حدثك؟ قال: حدثني بباب يفتح ألف باب كل باب بفتح ألف باب "(3).

الرابع: الصفار هذا عن أحمد بن محمد عن الحسن بن محبوب عن هشام بن سالم عن أبي حمزة الثمالي عن أبي إسحاق السبيعي قال: سمعت بعض أصحاب أمير المؤمنين (عليه السلام) ممن يثق به يقول سمعت عليا (عليه السلام) يقول: " إن في صدري هذا لعلما جما علمنيه رسول الله (صلى الله عليه وآله) لو أجد له حفظة يرعونه حق رعايته ويروونه عني كما يسمعونه مني إذا أودعتهم بعضه لعلم به كثيرا من العلم مفتاح كل باب وكل باب يفتح ألف باب "(4).

الخامس: ورواه المفيد في الإختصاص عن أحمد وعبد الله ابني محمد بن عيسى عن الحسن ابن محبوب عن هشام بن سالم عن أبيه عن أبي حمزة الثمالي عن أبي إسحاق السبيعي قال:

____________

(1) بصائر الدرجات 302 / 1.

(2) الإختصاص (3) بصائر الدرجات 303 / 2.

(4) بصائر الدرجات 305 / 12.

الصفحة 220
سمعت بعض أصحاب أمير المؤمنين (عليه السلام) ممن يثق به قال: سمعت عليا (عليه السلام) يقول: " إن في صدري هذا لعلما جما علمنيه رسول الله (صلى الله عليه وآله)، لو أجد له حفظة يرعونه حق رعايته ويروونه كما يسمعونه عني إذا لأودعتهم بعضه لعلم به كثيرا من العلم مفتاح كل باب وكل باب يفتح ألف باب "(1).

السادس: الصفار عن محمد بن الحسين عن ابن أبي عمير عن ابن أذينة قال: قال بكير بن أعين، حدثني من سمع أبا جعفر (عليه السلام) يحدث قال: لم يخرج إلى الناس من تلك الأبواب التي علمها رسول الله (صلى الله عليه وآله) عليا إلا باب أو اثنين، وأكثر علمي أنه قال: واحد(2).

السابع: الصفار عن أحمد بن محمد عن الحسين بن سعيد عن القاسم بن محمد عن ابن أبي حمزة عن عمران الحلبي عن أبان بن تغلب عن أبي عبد الله (عليه السلام) قال: " كان في ذوابة سيف رسول الله (صلى الله عليه وآله) صحيفة صغيرة وأن عليا دعا ابنه الحسن فدفعها إليه فدفع إليه سكينا وقال له: افتحها، فلم يستطع فتحها ففتحها له ثم قال: إقرأ، فقرأ الحسن الألف والياء والسين واللام والحرف بعد الحرف قال: ثم طواها ورفعها إلى ابنه الحسين (عليه السلام) فلم يقدر على فتحها، ففتحها له علي فقال:

إقرأ فقرأها كما قرأه الحسن فدفعها إلى محمد بن الحنفية فلم يقدر على أن يفتحها ففتحها له فقال له: إقرأ فلم يستخرج منها شيئا فأخذها وطواها ثم علقها في ذوابة السيف قال: فقلت لأبي عبد الله: وأي شئ كان في تلك الصحيفة؟ قال: هي الأحرف التي يفتح كل حرف ألف حرف " قال أبو بصير: قال أبو عبد الله (عليه السلام): " فما خرج منها إلا حرفان حتى الساعة "(3).

الثامن: المفيد في الإختصاص عن أحمد بن محمد بن عيسى عن الحسين بن سعيد عن القاسم بن محمد الجوهري عن علي بن أبي حمزة عن عمران بن علي الحلبي قال: حدثني أبو عبد الله (عليه السلام): " أنه كان في ذوابة سيف علي صحيفة وأن عليا دعا إليه الحسن فدفعها إليه، فدفع إليه سكينا وقال له: افتحها فلم يستطع أن يفتحها ففتحها له، ثم قال له: إقرأ فقرأ الحسن الألف والياء والسين واللام والحرف بعد الحرف " وساق الحديث إلى آخره(4).

التاسع: محمد بن يعقوب عن عدة من أصحابنا عن أحمد بن محمد عن عبد الله الحجال عن أحمد بن عمر الحلبي عن أبي بصير قال: دخلت على أبي عبد الله (عليه السلام) قلت له: جعلت فداك إني أسألك عن مسألة، هاهنا أحد يسمع كلامي؟ قال: فرفع أبو عبد الله سترا بينه وبين بيت فاطلع ثم

____________

(1) الإختصاص: 283.

(2) بصائر الدرجات 307 / 17.

(3) بصائر الدرجات 307 / 1.

(4) الإختصاص: 284.

الصفحة 221
قال: " يا أبا محمد سل عما بدا لك " قال: جعلت فداك إن شيعتك يتحدثون أن رسول الله (صلى الله عليه وآله) علم عليا (عليه السلام) بابا يفتح له منه ألف باب قال: فقال: " يا أبا محمد علم رسول الله (صلى الله عليه وآله) عليا ألف باب يفتح من كل باب ألف باب "(1).

العاشر: محمد بن الحسن الصفار عن أحمد بن محمد عن الحسين بن سعيد الجمال عن أحمد بن عمر الحلبي عن أبي بصير قال: دخلت على أبي عبد الله (عليه السلام) وذكر الحديث بعينه(2).

الحادي عشر: ابن يعقوب عن محمد بن الحسن وغيره عن منهل بن زياد عن محمد بن عيسى ومحمد بن يحيى ومحمد بن الحسين جميعا عن محمد بن سنان عن إسماعيل بن جابر وعبد الكريم بن عمرو عن عبد الحميد بن أبي الديلم عن أبي عبد الله (عليه السلام) عن آبائه قال: قال: " أوصى رسول الله (صلى الله عليه وآله) إلى علي (عليه السلام) بألف كلمة وألف باب تفتح كل كلمة وكل باب ألف كلمة وألف باب "(3).

الثاني عشر: ابن يعقوب عن علي بن إبراهيم عن أبيه وصالح بن السندي عن جعفر بن بشير عن يحيى بن معمر العطار عن بشير الدهان عن أبي عبد الله (عليه السلام) قال: " قال رسول الله (صلى الله عليه وآله) في مرضه الذي توفي فيه: ادعوا لي خليلي فأرسلتا إلى أبويهما فلما نظر إليهما رسول الله (صلى الله عليه وآله) أعرض عنهما، قال: ادعوا لي خليلي فأرسل إلى علي (عليه السلام) فلما نظر إليه أكب عليه يحدثه فلما خرج لقياه فقالا له: وما حدثك خليلك؟ فقال: حدثني ألف باب يفتح كل باب ألف باب "(4).

الثالث عشر: ابن يعقوب عن أحمد بن إدريس عن محمد بن عبد الجبار عن محمد بن إسماعيل عن منصور بن يونس عن أبي بكر الحضرمي عن أبي جعفر (عليه السلام) قال: " علم رسول الله (صلى الله عليه وآله) عليا ألف حرف كل حرف يفتح ألف حرف "(5).

الرابع عشر: الشيخ المفيد في الإختصاص عن أحمد بن محمد بن عيسى ومحمد بن عبد الجبار عن محمد بن إسماعيل بن بزيع عن منصور بن يونس عن أبي بكر الحضرمي عن أبي جعفر (عليه السلام) قال: " علم رسول الله (صلى الله عليه وآله) عليا ألف حرف يفتح ألف حرف "(6).

الخامس عشر: ابن يعقوب عن عدة من أصحابنا عن أحمد بن محمد عن علي بن الحكم عن علي بن أبي حمزة عن أبي بصير عن أبي عبد الله (عليه السلام) قال: " كان في ذوابة سيف رسول الله (صلى الله عليه وآله) صحيفة صغيرة " قلت لأبي عبد الله (عليه السلام): أي شئ كان في تلك الصحيفة؟ قال: " الأحرف التي

____________

(1) الكافي 1: 239 / 1.

(2) بصائر الدرجات 303 / 3.

(3) الكافي 1: 296 / 3.

(4) الكافي 1: 296 / 4.

(5) الكافي 1: 296 / 5 و 8: 147 / 123.

(6) الإختصاص: 284.

الصفحة 222
يفتح كل حرف ألف حرف " قال أبو بصير: قال أبو عبد الله (عليه السلام): " فما خرج حرفان حتى الساعة "(1).

السادس عشر: ابن يعقوب عن علي بن محمد عن سهل بن زياد عن محمد بن الوليد عن شباب الصيرفي عن يونس بن رباط قال: دخلت أنا وكامل التمار على أبي عبد الله (عليه السلام) فقال له كامل:

جعلت فداك حديث رواه فلان فقال: اذكره فقال: " حدثني أن النبي (صلى الله عليه وآله) حدث عليا (عليه السلام) بألف باب يوم توفي رسول الله (صلى الله عليه وآله) كل باب يفتح ألف باب، فذلك ألف ألف باب. فقال: " لقد كان ذلك " قلت:

جعلت فداك فظهر ذلك لشيعتكم ومواليكم؟ فقال: " يا كامل، باب أو بابان " فقلت له: جعلت فداك فما يروى من فضلكم من ألف ألف باب إلا باب أو بابان فقال: " أو ما عسيتم أن ترووا من فضلنا إلا ألفا غير معطوفة "(2).

السابع عشر: الشيخ المفيد في الإختصاص عن أحمد بن محمد بن عيسى عن محمد بن عبد الجبار عن عبد الله بن محمد الحجال عن ثعلبة بن ميمون عن عبد الله بن هلال قال: قال أبو عبد الله (عليه السلام): " علم رسول الله (صلى الله عليه وآله) عليا (عليه السلام) بابا يفتح له منه ألف باب كل باب يفتح له ألف باب "(3).

الثامن عشر: المفيد عن أحمد بن محمد بن عيسى وأحمد بن الحسن بن علي بن فضال عن عبد الله بن بكير عن عبد الرحمن بن أبي عبد الله قال: سمعت أبا عبد الله (عليه السلام) يقول: " إن رسول الله (صلى الله عليه وآله) علم عليا (عليه السلام) بابا يفتح له ألف باب "(4).

التاسع عشر: المفيد أيضا عن يعقوب بن يزيد وإبراهيم بن هاشم عن محمد بن أبي عمير عن إبراهيم بن عبد الحميد عن أبي حمزة الثمالي عن جعفر (عليه السلام) قال: قال علي (عليه السلام): " علمني رسول الله (صلى الله عليه وآله) ألف باب كل باب يفتح ألف باب "(5).

العشرون: المفيد أيضا عن محمد بن عيسى بن عبيد وإبراهيم بن إسحاق بن إبراهيم عن عبد الله بن حماد الأنصاري عن الصباح المزني عن الحرث بن حصين عن الأصبغ بن نباته عن أمير المؤمنين (عليه السلام) قال: سمعته يقول: " إن رسول الله (صلى الله عليه وآله) علمني ألف باب من الحلال والحرام مما كان ومما هو كاين إلى يوم القيامة، كل باب منها يفتح ألف باب فذلك ألف ألف باب حتى علمت علم المنايا والبلايا وفصل الخطاب "(6).

الحادي والعشرون: المفيد أيضا عن أحمد بن محمد بن عيسى وإبراهيم بن هاشم عن

____________

(1) الكافي 1: 296 / 6.

(2) الكافي 1: 297 / 9.

(3) الإختصاص: 282.

(4) الإختصاص: 282.

(5) الإختصاص: 283.

(6) الإختصاص: 283.


كتاب غاية المرام وحجة الخصام (ج5) للسيد هاشم البحراني (ص 223 - ص 234)

الصفحة 223
عثمان بن عيسى عن عبد الله بن بكير عن عبد الرحمن بن أبي عبد الله بن أبي عبد الله عن أبي عبد الله (عليه السلام) قال: " علم رسول الله (صلى الله عليه وآله) عليا (عليه السلام) حرفا يفتح ألف حرف كل حرف منها يفتح ألف حرف "(1).

الثاني والعشرون: المفيد عن أحمد بن محمد بن عيسى عن محمد بن الحسين بن أبي الخطاب ومحمد بن عبد الجبار عن محمد بن إسماعيل بن بزيع عن منصور بن يونس عن أبي حمزة الثمالي عن علي بن الحسين (عليه السلام) قال: " علم رسول الله (صلى الله عليه وآله) عليا (عليه السلام) كلمة تفتح ألف كلمة وألف كلمة يفتح كل كلمة ألف كلمة "(2).

الثالث والعشرون: المفيد عن علي بن محمد الحجال عن الحسن بن الحسين الكوفي عن محمد بن سنان عن إسماعيل بن جابر وعبد الكريم بن أبي الديلم عن أبي عبد الله (عليه السلام) قال: " أوصى رسول الله (صلى الله عليه وآله) إلى علي بألف كلمة يفتح كل كلمة ألف كلمة "(3).

الرابع والعشرون: المفيد عن يعقوب بن يزيد وإبراهيم بن هاشم عن محمد بن أبي عمير عن منصور بن يونس عن أبي حمزة الثمالي عن علي بن الحسين (عليه السلام) قال: " علم رسول الله (صلى الله عليه وآله) عليا (عليه السلام) ألف كلمة تفتح ألف كلمة وألف كلمة تفتح ألف كلمة، وألف كلمة تفتح كل كلمة ألف كلمة "(4).

الخامس والعشرون: المفيد عن أحمد بن محمد بن عيسى ومحمد بن عبد الجبار عن محمد بن خالد البرقي عن فضالة بن أيوب عن سيف بن عمير عن مولاه حمزة بن رافع عن أم سلمة زوجة النبي (صلى الله عليه وآله) قالت: قال رسول الله (صلى الله عليه وآله) في مرضه الذي توفى فيه: " ادعوا إلي خليلي " فأرسلت عايشة إلى أبيها، فلما جاءه غطى رسول الله (صلى الله عليه وآله) وجهه وقال: " ادعوا إلي خليلي " ورجع أبو بكر، وبعثت حفصة إلى أبيها فلما جاء غطى رسول الله (صلى الله عليه وآله) وجهه وقال: " ادعوا إلي خليلي " فرجع عمر فأرسلت فاطمة إلى علي (عليه السلام)، فلما جاء قام رسول الله (صلى الله عليه وآله) فدخل ثم تخلل علي بثوبه قالت: قال علي: " فحدثني بألف حديث حتى عرقت وعرق رسول الله (صلى الله عليه وآله) فسأل علي عرقه وسأل عليه عرقي "(5).

السادس والعشرون: محمد بن الحسن الصفار عن أحمد بن محمد عن الحسين بن علوان عن سعد بن طريف عن الأصبغ بن نباتة قال: كنت مع أمير المؤمنين (عليه السلام) فأتاه رجل فسلم عليه ثم قال:

يا أمير المؤمنين إني أحبك في الله وأحبك في السر كما أحبك في العلانية وأدين الله بولايتك في

____________

(1) الإختصاص: 285.

(2) الإختصاص: 285.

(3) الإختصاص: 285.

(4) الإختصاص: 285.

(5) الإختصاص: 285.

الصفحة 224
السر كما أدينه في العلانية، قال: وبيد أمير المؤمنين عود فتطأطأ به رأسه، ثم نكث بعوده في الأرض ساعة ثم رفع رأسه إليه ثم قال: " إن رسول الله (صلى الله عليه وآله)، حدثني بألف حديث كل حديث ألف باب، وإن أرواح المؤمنين لتلتقي فتسام، فما تعارف منها ائتلف وما تناكر منها اختلف وبحق الله لقد كذبت، فما أعرف وجهك في الوجوه ولا اسمك في الأسماء " ثم دخل عليه آخر فقال: يا أمير المؤمنين إني لأحبك في الله وأحبك في السر كما أحبك في العلانية، وأدين الله بولايتك في السر كما أدين بها في العلانية، قال: فنكث بعوده الثانية فرفع رأسه إليه فقال: " صدقت، إن طينتنا طينة مخزونة أخذ الله ميثاقها من صلب آدم فلم يشذ منها شاذ ولا يدخل فيها داخل من غيرها، فاذهب فأعد للفقر جلبابا فإني سمعت رسول الله (صلى الله عليه وآله) يقول: والله الفقر إلى شيعتنا أسرع من السيل إلى بطن الوادي "(1).

السابع والعشرون: ابن بابويه قال: حدثنا محمد بن إبراهيم بن إسحاق (رضي الله عنه) قال: حدثنا محمد ابن حمدان الصندلابي قال: حدثنا محمد بن مسلمة الواسطي قال: حدثنا محمد بن هارون قال:

أخبرنا خالد الحدا عن أبي قلابة عبد الله بن يزيد الجرمي عن ابن عباس قال: لما مرض رسول الله (صلى الله عليه وآله) وعنده أصحابه ثم ساق الحديث بخبر وفاة النبي (صلى الله عليه وآله) فقال في آخره: ثم مد يده (صلى الله عليه وآله) إلى علي (عليه السلام) فجذبه إليه حتى أدخله تحت ثوبه الذي كان عليه، فوضع فاه على فيه وجعل يناجيه مناجاة طويلة حتى خرجت روحه الطيبة صلوات الله عليه وآله، فانسل علي (عليه السلام) من تحت ثيابه وقال: " أعظم الله أجوركم في نبيكم فقد قبضه الله إليه " فارتفعت الأصوات بالبكاء والضجيج، فقيل:

يا أمير المؤمنين ما الذي ناجاك به رسول الله (صلى الله عليه وآله) حين أدخلك تحت ثيابه؟ فقال: " علمني ألف باب، كل باب يفتح ألف باب كل باب يفتح ألف باب "(2).

الثامن والعشرون: المفيد عن محمد بن عيسى بن عبيد وإبراهيم بن إسحاق بن إبراهيم بن عبد الله بن حماد الأنصاري عن الحرب بن حصين عن الأصبغ بن نباته قال: قال: قال أمير المؤمنين (عليه السلام):

" إن رسول الله (صلى الله عليه وآله) علمني ألف باب من الحلال والحرام يفتح كل باب ألف باب حتى علمت المنايا والوصايا وفصل الخطاب، حتى علمت المذكرات من النساء والمؤنثين من الرجال "(3).

التاسع والعشرون: سليم ابن قيس الهلالي في كتابه عن علي (عليه السلام) قال: " إن رسول الله (صلى الله عليه وآله) أسر إلي في مرضه الذي مات فيه مفتاح ألف باب من العلم يفتح كل باب ألف باب "(4).

____________

(1) بصائر الدرجات 391 / 2.

(2) الإختصاص: 311، وينابيع المودة: 1 / 229، ومدينة المعاجز: 2 / 197.

(3) الإختصاص: 305.

(4) كتاب سليم بن قيس 2: 801 / 30.

الصفحة 225

الباب التاسع والعشرون

في قوله لعلي (عليهما السلام): " أنا مدينة العلم وعلي بابها، ومدينة الحكمة وعلي بابها "

من طريق العامة وفيه ستة عشر حديثا

الأول: من مناقب أبي الحسن الفقيه ابن المغازلي الشافعي قال: أخبرنا أبو الحسن أحمد بن المظفر بن أحمد العطار الفقيه الشافعي بقراءتي عليه فأقر به سنة أربع وثلاثين وأربعمائة قلت له:

أخبركم أبو محمد بن عثمان المزني الملقب بابن السقاء الحافظ الواسطي قال: حدثنا أبو الحسن الصيرفي قال: حدثنا أحمد بن عبد الله بن يزيد قال: حدثنا عبد الرزاق قال: أخبرنا سفيان الثوري عن عبد الله بن عثمان عن عبد الرحمن بن بهمان عن جابر بن عبد الله قال: أخذ النبي (صلى الله عليه وآله) بعضد علي (عليه السلام) وقال: " هذا أمير البررة وقاتل الكفرة، منصور من نصره، مخذول من خذله - ثم مد بها صوته فقال - أنا مدينة العلم وعلي بابها فمن أراد العلم فليأت الباب "(1).

الثاني: ابن المغازلي الشافعي أيضا قال: أخبرنا أبو طالب محمد بن أحمد بن عثمان بن الفرج قال: أخبرنا أبو بكر أحمد بن إبراهيم بن الحسن بن شاذان البزاز إذنا قال: حدثنا محمد بن حميد اللخمي قال: حدثنا أبو جعفر محمد بن عمار بن عطية قال: حدثنا عبد السلام بن صالح الهروي قال: حدثنا أبو معاوية عن الأعمش عن مجاهد عن ابن عباس قال: قال رسول الله (صلى الله عليه وآله): " أنا مدينة العلم وعلي بابها، فمن أراد العلم فليأت الباب "(2).

الثالث: ابن المغازلي الشافعي قال: أخبرنا محمد بن أحمد بن عثمان قال: أخبرنا أبو الحسين محمد بن المظفر بن موسى بن عيسى الحافظ البغدادي قال: حدثنا الباغندي محمد بن محمد بن سليمان قال: حدثنا محمد بن مصفى قال: حدثنا حفص بن عمر العدني قال: حدثنا علي بن عمر عن أبيه عن حذيفة عن علي (عليه السلام) قال: قال رسول الله (صلى الله عليه وآله): " أنا مدينة العلم وعلي بابها ولا تؤتى البيوت إلا من أبوابها "(3).

الرابع: ابن المغازلي هذا قال: أخبرنا أبو منصور يزيد بن طاهر بن سيار بن البصري قدم علينا

____________

(1) مناقب ابن المغازلي 80 / 120، المستدرك على الصحيفي 3: 127، تاريخ بغداد 2: 377، كفاية الطالب: 221.

(2) مناقب ابن المغازلي 81 / 121، تاريخ بغداد 11: 48 - 50.

(3) مناقب ابن المغازلي 81 / 122، كفاية الطالب: 220.

الصفحة 226
واسطا قال: حدثنا أبو عبد الله محمد بن عبد الله بن واسه قال: حدثنا أحمد بن عبد الله، حدثنا بكر بن أحمد بن مقبل، حدثنا محمد بن الحسن بن العباس، حدثنا عبد السلام بن صالح، حدثنا أبو معاوية عن الأعمش عن مجاهد عن ابن عباس قال: قال رسول الله (صلى الله عليه وآله): " أنا مدينة العلم وعلي بابها، فمن أراد العلم فليأت الباب "(1).

الخامس: ابن المغازلي قال: أخبرنا أبو القاسم الفضل بن محمد بن محمد بن عبد الله الأصفهاني قدم علينا واسطا إملاء في جامعها في شهر رمضان سنة أربع وثلاثين وأربعمائة قال: أخبرنا أبو سعيد محمد بن موسى بن الفضل بن شاذان الصيرفي بنيشابور قال: حدثنا أبو العباس محمد بن يعقوب الأصم قال: حدثنا محمد بن عبد الرحمن الهروي قال: حدثنا عبد السلام بن صالح قال:

حدثنا أبو معاوية عن الأعمش عن مجاهد عن ابن عباس قال: قال رسول الله (صلى الله عليه وآله): " أنا مدينة العلم وعلي بابها، فمن أراد العلم فليأت الباب "(2).

السادس: ابن المغازلي قال: أخبرنا الحسن بن أحمد بن موسى قال: أخبرنا أبو الحسن أحمد بن أحمد بن الصلت القرشي قال: حدثنا علي بن محمد البصري قال: حدثنا محمد بن عيسى بن شيبة البزاز قال: حدثنا أحمد بن عبد الله بن زيد المؤدب قال: حدثنا عبد الرزاق قال: أخبرنا معمر بن عبد الله بن عثمان بن عبد الرحمن قال: سمعت جابر بن عبد الله الأنصاري يقول: سمعت رسول الله (صلى الله عليه وآله) يقول يوم الحديبية وهو آخذ بضبع علي بن أبي طالب (عليه السلام) وقال: هذا أمير البررة وقاتل الفجرة ومنصور من نصره ومخذول من خذله - ثم مد بها صوته فقال - أنا مدينة العلم وعلي بابها فمن أراد العلم فليأت الباب "(3).

السابع: ابن المغازلي قال: أخبرنا أبو غالب محمد بن أحمد بن سهل النحوي فيما أذن لي في روايته عنه أن أبا طاهر إبراهيم بن عمر بن يحيى حدثهم قال: حدثنا محمد بن عبد الله بن المطلب، حدثنا أحمد بن محمد بن عيسى سنة عشر وثلاثمائة قال: حدثنا محمد بن عبد الله بن عمر بن مسلم اللاحقي الصفار بالبصرة سنة أربع وأربعين ومائتين قال: حدثنا أبو الحسن علي بن موسى الرضا قال: حدثني أبي عن أبيه جعفر بن محمد عن أبيه محمد بن علي عن أبيه علي بن الحسين عن أبيه علي بن أبي طالب قال: قال رسول الله (صلى الله عليه وآله): يا علي أنا مدينة العلم [ وعلي بابها ](4) وأنت

____________

(1) مناقب ابن المغازلي 82 / 123، تاريخ بغداد 2: 377، البداية والنهاية 7: 358.

(2) مناقب ابن المغازلي 83 / 124، المستدرك على الصحيحين 3: 126، الجامع الصغير للسيوطي 1: 374.

(3) مناقب ابن المغازلي 84 / 125، المستدرك للحاكم 3: 127، 129، تاريخ بغداد 4: 219، الجامع الصغير للسيوطي 1: 364.

(4) لم ترد في المصدر.

الصفحة 227
الباب، كذب من زعم أنه يصل إلى المدينة إلا من الباب "(1).

الثامن: موفق بن أحمد من أعيان علماء العامة قال: أخبرنا الشيخ الزاهد الحافظ أبو الحسن علي بن أحمد العاصمي الخوارزمي أخبرنا شيخ القضاة إسماعيل بن أحمد الواعظ، حدثنا أبو بكر أحمد بن الحسين البهيقي، أخبرنا أبو الحسن محمد بن الحسين بن داود العلوي (رحمه الله)، أخبرنا محمد بن محمد بن سعيد الهروي الشامي الشعراني، أخبرنا محمد بن عبد الرحمن النيسابوري، حدثنا أبو الصلت الهروي، حدثنا أبو معاوية عن الأعمش عن مجاهد عن ابن عباس (رضي الله عنه) قال: قال رسول الله (صلى الله عليه وآله): " أنا مدينة العلم وعلي بابها، فمن أراد المدينة فليأت الباب "(2).

التاسع: إبراهيم بن محمد الحمويني من أعيان علماء العامة قال: أخبرني الشيخ الصالح أحمد بن محمد بن محمد القزويني مشافهة بها بروايته عن الإمام أبي القاسم محمد بن عبد الكريم إجازة، حدثنا وأنبأنا الشيخ العدل بهاء الدين محمد بن يوسف بن محمد بن يوسف بسماعي عليه بمسجد الربوة ظاهر مدينة دمشق قال: أنبأنا شيخ الشيوخ تاج الدين أبو محمد عبد الله بن عمر بن علي بن محمد بن حمويه الجويني إجازة قالا: أنبأ شيخ الشيوخ سعد الدين أبو سعد عبد الواحد بن أبي الحسن علي بن محمد بن حمويه إجازة، حدثنا وأخبرنا الشيخ علي بن محمد بن أحمد بن حمزة الثعلبي إجازة بروايتهما عن أبي بكر وجيه بن ظاهر بن محمد الشحامي قال: أنبأنا شيخ الشيوخ أبو سعد قراءة عليه بنيشابور في سلخ شهر رمضان سنة ثمان وثلاثين وخمسمائة، أنبأنا أبو محمد الحسن بن أحمد الحافظ قال: أنبأنا السيد أبو طالب حمزة بن محمد الجعفري قال: أنبأنا محمد بن أحمد الحافظ قال: أنبأنا أبو صالح الكراسي، أنبأنا صالح بن أحمد قال: أنبأنا أبو الصلت الهروي قال: أنبأنا أبو منصور معاوية عن شريك عن سلمة عن الأعمش عن مجاهد عن ابن عباس عن رسول الله (صلى الله عليه وآله) قال: " أنا مدينة العلم وعلي بابها، فمن أراد بابها فليأت عليا "(3).

العاشر: ومن الجزء الأول من كتاب الفرودس في باب الألف عن جابر بن عبد الله الأنصاري (رضي الله عنه) قال: قال رسول الله (صلى الله عليه وآله): " أنا مدينة العلم وعلي بابها، فمن أراد العلم فليأت الباب "(4).

الحادي عشر: صاحب كتاب المناقب الفاخرة في العترة الطاهرة قال: روى المبارك بن سرور قال: حدثني القاضي أبو عبد الله محمد بن علي الحلبي عن أبيه قال: أخبرنا أبو محمد بن الحسن

____________

(1) مناقب ابن المغازلي 85 / 126، ينابيع المودة.

(2) مناقب الخوارزمي: 40.

(3) فرائد السمطين 1: 98 / 67، تذكرة الحفاظ 4: 28.

(4) الفردوس بمأثور الخطاب 1: 44 / 106، تهذيب تاريخ دمشق 3: 38، تاريخ بغداد 2: 377.

الصفحة 228
ابن أحمد بن موسى الفندجاني عن أبي الفتح هلال بن محمد الحفار عن إسماعيل بن علي بن رزين قال: حدثنا أخي دعبل بن علي بن سعيد بن الحجاج عن ابن عباس (رضي الله عنه) قال: قال رسول الله (صلى الله عليه وآله): " أنا مدينة العلم وعلي بابها، فمن أراد العلم فليأت إلى الباب - ثم قال - يا علي أنا مدينة العلم وأنت الباب، كذب الذي زعم أنه يصل إلى المدينة إلا من الباب "(1).

الثاني عشر: ابن شاذان من طريق العامة بحذف الإسناد عن سعيد بن جنادة يذكر أنه سمع النبي (صلى الله عليه وآله) يقول: " علي بن أبي طالب سيد العرب - فقال - أنا سيد ولد آدم وعلي سيد العرب، من أحبه وتولاه أحبه الله وهداه ومن أبغضه وعاداه أصمه الله وأعماه، علي حقه كحقي وطاعته كطاعتي غير أنه لا نبي بعدي، من فارقه فقد فارقني ومن فارقني فارق الله تعالى، أنا مدينة الحكمة وهي الجنة وعلي بابها، فكيف يهتدي المهتدي إلى الجنة إلا من بابها؟ علي خير البشر من أبى فقد كفر "(2).

الثالث عشر: إبراهيم بن محمد الحمويني قال: أخبرنا الشيخان الخطيب عبد الله بن أبي السعادات المعري النابصري بقراءتي عليه بجامع المنصور بباب البصرة غربي دجلة مدينة السلام والعدل، الزاهد الفاضل محمد بن أبي القاسم بن عمر المقرئ بقراءتي عليه بالخان الجديد بباب السور غربي دجلة قلت لكل واحد منهما: أخبرك شيخ الإسلام شهاب الحق والدين عمر بن محمد السهروردي إجازة قال: أنبأنا أبو الفتح محمد بن عبد الباقي بن أحمد بن سليمان المعروف بابن البطي قال: أنبأنا الشيخ أبو الفضل حمد بن أحمد الأصبهاني قال: أنبأ الحافظ أحمد بن عبد الله بن أحمد أبو نعيم قال: حدثنا عبد الله بن محمد بن جعفر، أنبأنا أحمد بن محمد الحمال بن ابن مسعود بناء سهل بن عبد ربه نبأ عمرو بن أبي قيس عن مطرف عن المنهال بن عمرو عن التميمي عن ابن عباس قال: كنا نتحدث أن النبي (صلى الله عليه وآله) عهد إلى علي صلوات الله عليه وآله سبعين عهدا لم يعهده إلى غيره (صلى الله عليه وآله)(3).

الرابع عشر: الحمويني هذا: أنبأني أبو الفضل بن أبي الثناء الحنفي الموصلي عن الشيخ أبي محمد ابن أبي القاسم الحربي إجازة عن محمد بن ناصر بن أبي الفضل السلامي إذنا قال: أنبأنا محمود بن أحمد بن عبد المنعم بن ما شارة قال: أنبأنا الصالح السعيد نظام الملك أبو علي الحسن بن علي بن إسحاق الطوسي إجازة بجميع مسموعاته، أنبأنا الشيخان أبو علي الحسن بن

____________

(1) العمدة: 294.

(2) مائة منقبة: 170، أمالي الطوسي 2: 45 / 21.

(3) فرائد السمطين 1: 360 / 286، حلية الأولياء 1: 68، كفاية الطالب: 291، تاريخ أصفهان 2: 255 ضمن ترجمة محمد بن حماد.

الصفحة 229
أحمد الحداد وأبو الفضل حمد بن أحمد سماعا قالا: أنبأنا الحافظ أبو نعيم أحمد بن عبد الله بن أحمد بن إسحاق قال: أخبرت عن عمر بن حميد، أنبأنا هارون بن المغيرة، أنبأنا عمرو بن أبي قيس عن ميسرة بن حبيب النهدمي عن منهال بن عمرو عن سعيد بن جبير عن ابن عباس قال: كنا نتحدث معشر أصحاب محمد (صلى الله عليه وآله) أن النبي (صلى الله عليه وآله) عهد إلى علي بن أبي طالب صلوات الله عليه وآله ثمانين عهدا لم يعهده إلى غيره(1).

الخامس عشر: ابن أبي الحديد في شرح نهج البلاغة قال: قال رسول الله (صلى الله عليه وآله): " أنا مدينة العلم وعلي بابها، فمن أراد المدينة فليأت الباب - وقوله فيه: خازن علمي "(2).

السادس عشر: موفق بن أحمد يرفعه إلى عمرو بن العاص قال: قال رسول الله (صلى الله عليه وآله): " أنا مدينة العلم وعلي بابها "(3).

____________

(1) فرائد السمطين 1: 361 / 287.

(2) شرح نهج البلاغة 9: 165.

(3) مناقب الخوارزمي 82 / 69.

الصفحة 230

الباب الثلاثون

في قوله (صلى الله عليه وآله): " أنا مدينة العلم وعلي بابها ومدينة الحكمة وعلي بابها "

من طريق الخاصة وفيه سبعة أحاديث

الأول: ابن بابويه في أماليه قال: حدثنا أحمد بن الحسن القطان وعلي بن أحمد بن موسى الدقاق ومحمد بن أحمد السناني رضي الله عنهم قالوا، حدثنا أبو العباس أحمد بن يحيى بن زكريا القطان قال: حدثنا محمد بن العباس قال: حدثني محمد بن أبي السري قال: حدثنا أحمد بن عبد الله بن يونس عن سعد بن طريف الكناني عن الأصبغ بن نباته قال: قال علي (عليه السلام) للحسن (عليه السلام): " يا حسن قم فاصعد المنبر فتكلم بكلام لا تجهلك قريش بعدي فيقولون: إن الحسن لا يحسن شيئا، قال الحسن: يا أبة كيف أصعد وأتكلم وأنت في الناس تسمع وترى؟ قال له: بأبي وأمي أواري نفسي عنك وأسمع وأرى ولا تراني " فصعد (عليه السلام) المنبر فحمد الله بمحامد بليغة شريفة وصلى على النبي (صلى الله عليه وآله) وآله صلاة موجزة ثم قال: " أيها الناس سمعت جدي رسول الله (صلى الله عليه وآله) يقول: أنا مدينة العلم وعلي بابها وهل تدخل المدينة إلا من بابها؟ " ثم نزل فوثب إليه علي (عليه السلام) فتحمله وضمه إلى صدره ثم قال للحسين (عليه السلام): " يا بني قم فاصعد وتكلم بكلام لا تجهلك قريش من بعدي فيقولون: إن الحسين بن علي لا يبصر شيئا، وليكن كلامك تبعا لكلام أخيك " فصعد المنبر (عليه السلام) فحمد الله وأثنى عليه وصلى على نبيه صلاة واحدة موجزة ثم قال: " معاشر الناس سمعت جدي رسول الله (صلى الله عليه وآله) يقول: إن عليا مدينة هدى فمن دخلها نجا ومن تخلف عنها هلك " فوثب إليه علي (عليه السلام) وضمه إلى صدره فقبله ثم قال: " معاشر الناس اشهدوا أنهما فرخا رسول الله (صلى الله عليه وآله) ووديعته التي استودعنيها أستودعكموها معاشر الناس، ورسول الله (صلى الله عليه وآله) سائلكم عنهما "(1).

الثاني: ابن بابويه قال: حدثنا أبي قال: حدثنا سعد بن عبد الله قال: حدثنا أحمد بن محمد بن خالد عن القاسم بن يحيى عن جدي الحسن بن راشد عن أبي عبد الله الصادق جعفر بن محمد عن أبيه عن آبائه: عن أمير المؤمنين (عليه السلام) قال: " قال رسول الله (صلى الله عليه وآله): يا علي أنا مدينة العلم وأنت بابها، وهل تؤتى المدينة إلا من بابها؟ " ورواه الشيخ المفيد بالإسناد عن الأصبغ بن نباتة والحديث يأتي

____________

(1) الإختصاص: 238، نور البراهين: 2 / 155.

الصفحة 231
بطوله عن قريب إن شاء الله(1).

الثالث: الشيخ في أماليه قال: حدثنا محمد بن أحمد بن إبراهيم الليثي قال: حدثنا أحمد بن محمد الهمداني قال: حدثنا يعقوب بن يوسف بن زياد قال: حدثنا أحمد بن حماد عن عمرو بن شمر عن جابر عن أبي جعفر الباقر علي بن الحسين عن الحسين بن علي بن أبي طالب (عليه السلام) قال:

" قال رسول الله (صلى الله عليه وآله): أنا مدينة العلم وهي الجنة وأنت يا علي بابها، فكيف يهتدي إلى الجنة ولا يهتدي إليها من بابها؟ "(2).

الرابع: الشيخ في مجالسه قال: أخبرنا جماعة عن أبي المفضال قال: حدثنا أحمد بن عيسى بن محمد الغراد الكبير ببغداد سنة عشر وثلاثمائة قال: حدثنا محمد بن عبد الله بن عمرو بن مسلم اللاحقي الصفار بالبصرة سنة أربع وأربعين ومائتين قال: حدثنا أبو الحسن علي بن موسى الرضا (عليه السلام) عن أبيه موسى بن جعفر عن أبيه جعفر بن محمد عن أبيه محمد بن علي عن أبيه علي بن الحسين عن أبيه الحسين بن علي عن أبيه علي بن أبي طالب قال: " قال النبي (صلى الله عليه وآله): أنا مدينة العلم وأنت الباب، وكذب من زعم أنه يصل إلى المدينة إلا من قبل الباب "(3).

الخامس: الشيخ المفيد في أماليه قال: أخبرني أبو بكر محمد بن عمر الجعاني قال: حدثنا أبو عبيد الله محمد بن سعيد بن زكريا بن كنانة قال: حدثنا أحمد بن عيسى بن الحسن الحرسي قال:

حدثنا نصر بن حماد قال: حدثنا عمرو بن شمر عن جابر الجعفي عن أبي جعفر محمد بن علي الباقر (عليه السلام) عن جابر بن عبد الله الأنصاري قال: " قال رسول الله (صلى الله عليه وآله) إن جبرائيل (عليه السلام) نزل علي وقال:

إن الله يأمرك بتفضيل علي بن أبي طالب (عليه السلام) خطيبا على أصحابك ليبلغوا من بعدهم ذلك عنك، ويأمر جميع الملائكة أن تسمع ما تذكره، والله يوحي إليك يا محمد أن من خالفك في أمره فله النار ومن أطاعك فله الجنة، فأمر النبي (صلى الله عليه وآله) مناديا فنادى: الصلاة جامعة، فاجتمع الناس وخرج حتى رقى على المنبر فكان أول ما تكلم به: أعوذ بالله من الشيطان الرجيم بسم الله الرحمن الرحيم، ثم قال: يا أيها الناس أنا البشير النذير وأنا النبي الأمي، إني مبلغكم عن الله جل اسمه في أمر رجل لحمه من لحمي ودمه من دمي وهو عيبة العلم وهو الذي انتجبه الله من هذه الأمة واصطفاه وهداه وتولاه وخلقني وإياه وفضلني بالرسالة وفضله بالتبليغ عني وجعلني مدينة العلم وجعله الباب وجعلني خازن العلم وجعله المقتبس منه الأحكام وخصه بالوصية ومن أمره

____________

(1) أمالي الصدوق 655 / 891، صفات الشيعة 55 / 17، بشارة المصطفى: 180.

(2) أمالي الطوسي 309 / 622 (بتفاوت يسير).

(3) أمالي الطوسي 577 / 1194.

الصفحة 232
وخوفه من عداوته وأزلف من والاه وغفر لشيعته، وأمر الناس جميعا بطاعته، وإنه عز وجل يقول: من عاداه عاداني ومن والاه والاني، ومن نصبه نصبني ومن خالفه خالفني ومن عصاه عصاني ومن آذاه آذاني ومن أبغضه أبغضني ومن أحبه أحبني ومن أراده أرادني ومن كاده كادني ومن نصره نصرني، يا أيها الناس اسمعوا ما آمركم به وأطيعوه فإني أخوفكم عقاب الله يوم تجد كل نفس ما عملت من خير محضرا وما عملت من سوء تود لو أن بينها وبينه أمدا بعيدا ويحذركم الله نفسه.

ثم أخذ بيد أمير المؤمنين (عليه السلام) فقال: معاشر الناس، هذا مولى المؤمنين وحجة الله على الخلق أجمعين والمجاهد للكافرين اللهم إني بلغت وهم عبادك وأنت القادر على صلاحهم فأصلحهم برحمتك يا أرحم الراحمين واستغفر الله لي ولكم، ثم نزل عن المنبر فأتاه جبرائيل (عليه السلام) وقال: يا محمد إن الله عز وجل يقرئك السلام ويقول: جزاك عن تبليغك خيرا، فقد بلغت رسالة ربك ونصحت لأمتك وأرضيت المؤمنين وأرغمت الكافرين، يا محمد إن ابن عمك مبتلى ومبتلى به، قل في كل أوقاتك: الحمد لله رب العالمين، وسيعلم الذين ظلموا أي منقلب ينقلبون "(1).

السادس: الشيخ في أماليه قال: أخبرنا جماعة عن أبي المفضل قال: حدثنا محمد بن عبد الله بن حوريه الجندي السابوري من أصل كتابه قال: حدثنا علي بن منصور الترجماني قال: أخبرنا الحسن بن عنبسة النهشلي قال: حدثنا شريك بن عبد الله النخعي القاضي عن أبي إسحاق عن عمرو بن ميمون الأودي أنه ذكر عنده علي بن أبي طالب (عليه السلام) فقال: إن قوما ينالون منه أولئك هم وقود النار ولقد سمعت عدة من أصاب محمد (صلى الله عليه وآله) منهم حذيفة بن اليمان وكعب بن غرة يقول كل رجل منهم: لقد أعطي علي ما لم يعطه بشر، هو زوج فاطمة سيدة نساء الأولين والآخرين فمن رأى مثلها أو سمع أنه تزوج بمثلها أحد في الأولين والآخرين؟ وهو أبو الحسن والحسين سيدي شباب أهل الجنة من الأولين والآخرين، فمن أيها الناس مثلهما؟ ورسول الله (صلى الله عليه وآله) حموه وهو وصي رسول الله (صلى الله عليه وآله) في أهله وأزواجه، وسدت الأبواب التي في المسجد كلها غير بابه، وهو صاحب باب خيبر، وهو صاحب الراية يوم خيبر، وتفل رسول الله (صلى الله عليه وآله) يومئذ في عينيه وهو أرمد فما اشتكاهما من بعد ولا وجد حرا ولا قرا بعد يوم ذلك، وهو صاحب يوم غدير خم إذ نوه رسول الله (صلى الله عليه وآله) باسمه وألزم أمته ولايته وعرفهم بخطره وبين لهم مكانه فقال: " أيها الناس من أولى بكم منكم بأنفسكم "؟ قالوا:

الله ورسوله قال: " فمن كنت مولاه فهذا علي مولاه " وهو صاحب العباءة من أذهب الله عز وجل

____________

(1) أمالي المفيد 347 / 2.

الصفحة 233
[ عنه ] الرجس وطهره تطهيرا، وهو صاحب الطائر حين قال رسول الله (صلى الله عليه وآله): " اللهم ايتني بأحب خلقك إليك وإلي " فجاء علي (عليه السلام) فأكل معه، وهو صاحب سورة براءة حين نزل بها جبرائيل (عليه السلام)، على رسول الله (صلى الله عليه وآله) وقد سار أبو بكر بالسورة، فقال له: يا محمد أنه لا يبلغها إلا أنت وعلي، إنه منك وأنت منه فكان رسول الله (صلى الله عليه وآله) منه في حياته وبعد وفاته، وهو [ باب ] علم رسول الله ومن قال له النبي (صلى الله عليه وآله): " أنا مدينة العلم وعلي بابها فمن أراد العلم فليأت المدينة من بابها كما أمر الله فقال * (وأتوا البيوت من أبوابها) *(1) وهو مفرج الكرب عن رسول الله (صلى الله عليه وآله) في الحروب، وهو أول من آمن برسول الله وصدقه واتبعه، وهو أول من صلى فمن أعظم فرية على الله وعلى رسوله ممن قاس به أحدا أو شبه به بشرا(2).

السابع: ابن بابويه قال: حدثني علي بن أحمد بن عبد الله بن أحمد بن أبي عبد الله البرقي عن أبيه عن جده أحمد بن أبي عبد الله عن أبيه محمد بن خالد عن غياث بن إبراهيم عن ثابت بن دينار عن سعد بن طريف عن سعيد بن جبير عن ابن عباس قال: قال رسول الله (صلى الله عليه وآله) لعلي بن أبي طالب (عليه السلام): " يا علي أنا مدينة الحكمة وأنت بابها ولن تؤتى المدينة إلا من قبل الباب، وكذب من زعم أنه يحبني ويبغضك لأنك مني وأنا منك، لحمك من لحمي ودمك من دمي وروحك من روحي وسريرتك من سريرتي وعلانيتك من علانيتي، وأنت إمام أمتي وخليفتي عليها بعدي، سعد من أطاعك وشقى من عصاك، وربح من تولاك وخسر من عاداك وفاز من لزمك وهلك من فارقك، مثلك ومثل الأئمة من ولدك بعدي مثل سفينة نوح من ركبها نجا ومن تخلف عنها غرق، ومثلكم مثل النجوم كلما غاب نجم طلع نجم إلى يوم القيامة "(3).

____________

(1) البقرة: 189.

(2) أمالي الطوسي 558 / 1172.

(3) أمالي الصدوق 342 / 408، كمال الدين وتمام النعمة 241 / 65، بحار الأنوار 23: 125 / 53.

الصفحة 234

الباب الحادي والثلاثون

في قوله (صلى الله عليه وآله): " أنا مدينة الجنة وعلي بابها "

من طريق العامة وفيه حديث واحد

ابن المغازلي الشافعي في كتاب المناقب قال: أخبرنا محمد بن أحمد بن سهل النحوي إذنا عن أبي طاهر إبراهيم بن محمد بن عمر بن يحيى العلوي قال: حدثنا محمد بن عبد الله، حدثنا عبد الرزاق بن سليمان بن غالب الأزدي، حدثنا رباح ومحمد بن سعيد بن شرحبيل قالا: حدثنا أبو الغني الحسن بن علي، حدثنا عبد الوهاب بن همام، حدثني أبي عن أبيه عن سعيد بن جبر عن عبد الله بن عباس (رضي الله عنه) عن النبي (صلى الله عليه وآله) قال: " أنا مدينة الجنة وعلي بابها فمن أراد الجنة فليأتها من بابها "(1).

الباب الثاني والثلاثون

في قوله (صلى الله عليه وآله): " أنا مدينة الجنة وعلي بابها "

من طريق الخاصة وفيه حديثان

الأول: الشيخ الطوسي في كتاب مجالسه قال: أخبرنا جماعة عن أبي المفضل قال: حدثنا عبد الرزاق بن سليمان بن غالب الأزدي بارتاج ومحمد بن سعيد بن شرحبيل البرجي بحمص قال:

حدثنا أبو عبد الغني الحسن بن علي بن عبد الغني الأزدي بعمارة قال: حدثنا عبد الوهاب بن همام الحميري قال: حدثني أبي همام بن نافع عن أبيه عن سعيد بن جبير عن عبد الله بن عباس عن النبي (صلى الله عليه وآله) قال: " أنا مدينة الجنة وعلي بابها فمن أراد الجنة فليأتها من بابها "(2).

الثاني: الشيخ في أماليه قال: حدثنا أبو منصور اليشكري قال: حدثني جدي علي بن عمر قال:

حدثنا إسحاق بن مروان قال: حدثنا أبي قال: حدثنا حماد بن كثير السراج عن أبي خالد عن سعد ابن طريف عن الأصبغ بن نباته عن علي (عليه السلام) قال: " قال رسول الله (صلى الله عليه وآله) أنا مدينة الجنة وأنت بابها يا علي كذب من زعم أنه يدخلها من غير بابها "(3).

____________

(1) مناقب ابن المغازلي 86 / 127.

(2) أمالي الطوسي 577 / 1193.

(3) أمالي الطوسي 309 / 622.


كتاب غاية المرام وحجة الخصام (ج5) للسيد هاشم البحراني (ص 235 - ص 246)

الصفحة 235

الباب الثالث والثلاثون

في قوله (صلى الله عليه وآله): " أنا دار الحكمة وعلي بابها "

من طريق العامة وفيه أربعة أحاديث

الأول: ابن المغازلي الشافعي قال: أخبرنا أبو طالب محمد بن أحمد بن عثمان البغدادي قدم علينا واسطا قال: أخبرنا أبو الحسن علي بن محمد بن لؤلؤ إذنا قال: حدثنا عبد الرحمن بن محمد بن المغيرة قال: حدثنا محمد بن يحيى قال: حدثنا أبو جعفر الكوفي عن محمد بن الطفيل عن أبي عبد الله معاوية عن الأعمش عن مجاهد عن ابن عباس (رضي الله عنه) قال: قال رسول الله (صلى الله عليه وآله): " أنا دار الحكمة وعلي بابها، فمن أراد الحكمة فليأت الباب "(1).

الثاني: من كتاب مناقب الصحابة للسمعاني قال عن علي (عليه السلام) قال: قال رسول الله (صلى الله عليه وآله): " أنا دار الحكمة وعلي بابها "(2).

الثالث: إبراهيم بن محمد الحمويني من علماء العامة قال: أخبرنا شيخنا الإمام أبو عمرو بن الموفق بقراءتي عليه قال أنبأ شيخ الإسلام سعد الحق والدين محمد بن المؤيد الحمويني قدس الله روحه إجازة قال: أنبأنا شيخ الإسلام نجم الدين أحمد بن عمر بن محمد بن عبد الله الجيوقي إجازة إن لم يكن سماعا قال: أنبأنا محمد بن عمر بن علي الطوسي سماعا عليه بقراءتي عليه بنيسابور قال: أنبأنا أبو العباس أحمد بن الفضل السقائي، أنبأنا أبو سعيد محمد بن طلحة الحنابلي، أنبأنا أبو علي أحمد بن عبد الرحمن الدمشقي، أنبأنا أبو بكر يوسف بن القاسم القاضي، أنبأنا أبو عبد الله بن محمد القاضي الكوفي، أنبأنا إسماعيل بن موسى الفراوي، أنبأنا محمد بن عمرو الرومي عن شريك عن سلمة بن كميل الصناعي قال: " قال رسول الله (صلى الله عليه وآله): أنا دار الحكمة وعلي بابها "(3).

الرابع: ابن المغازلي الشافعي قال: أخبرنا محمد بن أحمد بن عثمان بن الفرج قال: حدثنا أبو الحسن محمد بن المظفر بن موسى بن عيسى الحافظ إجازة قال: حدثنا الباغندي محمد بن محمد ابن سليمان قال: حدثنا سويد عن شريك عن سلمة بن كهيل الصالحي عن علي (عليه السلام) عن النبي (صلى الله عليه وآله) قال: " أنا دار الحكمة وعلي بابها، فمن أراد الحكمة فليأتها من بابها "(4).

____________

(1) مناقب ابن المغازلي 86 / 128، حلية الأولياء 1: 64.

(2) كنز العمال: 11 / 600 ح 32889، فتح الملك العلي: 45.

(3) فرائد السمطين 1: 99 / 68، دمشق.

(4) مناقب ابن المغازلي 87 / 129.

الصفحة 236

الباب الرابع والثلاثون

في قوله (صلى الله عليه وآله): " أنا مدينة الحكمة وعلي بابها " " أنا دار الحكمة وعلي مفتاحها "

من طريق الخاصة وفيه خمسة أحاديث

الأول: ابن بابويه قال: حدثنا علي بن أحمد بن عبد الله بن أحمد بن أبي عبد الله البرقي عن أبيه عن جده عن أحمد بن أبي عبد الله عن أبيه محمد بن خالد عن غياث بن إبراهيم عن ثابت بن دينار عن سعيد بن طريف عن سعيد بن جبير عن ابن عباس قال: قال رسول الله (صلى الله عليه وآله) لعلي بن أبي طالب (عليه السلام): " يا علي أنا مدينة الحكمة وأنت بابها ولن تؤتى المدينة إلا من قبل الباب "(1).

الثاني: ابن بابويه قال: حدثنا محمد بن أحمد بن إبراهيم الليثي قال: حدثنا أحمد بن محمد الهمداني قال: حدثنا يعقوب بن يوسف بن زياد قال: حدثنا أحمد بن حماد عن عمرو بن شمر عن جابر عن أبي جعفر الباقر عن أبيه عن جده عن علي بن أبي طالب (عليه السلام) قال: " قال رسول الله (صلى الله عليه وآله): أنا مدينة الحكمة وهي الجنة وأنت يا علي بابها، فكيف يهتدي المهتدي إلى الجنة ولا يهتدي إليها إلا من بابها؟ "(2).

الثالث: ابن بابويه قال: حدثنا الحسن بن محمد بن سعيد الهاشمي قال: حدثنا فرات بن إبراهيم بن فرات الكوفي قال: حدثنا محمد بن ظهير قال: حدثنا عبد الله بن الفضل الهاشمي عن الصادق جعفر بن محمد (عليه السلام) عن أبيه عن آبائه قال: " قال رسول الله (صلى الله عليه وآله) يوم غدير خم أفضل أعياد أمتي وهو اليوم الذي أمرني الله تعالى ذكره فيه بنصب أخي علي بن أبي طالب علما لأمتي يهتدون به من بعدي، وهو اليوم الذي أكمل فيه الدين وأتم على أمتي فيه النعمة ورضي لهم الإسلام دينا ".

ثم قال (عليه السلام): " معاشر الناس أنا من علي وعلي مني، خلق من طينتي، وهو إمام الخلق بعدي يبين لهم ما اختلفوا فيه من سنتي، وهو أمير المؤمنين وقائد الغر المحجلين ويعسوب المؤمنين وخير الوصيين وزوج سيدة نساء العالمين وأبو الأئمة المهديين، معاشر الناس من أحب عليا

____________

(1) أمالي الصدوق 342 / 804.

(2) أمالي الصدوق 472 / 632، أمالي الطوسي 431 / 964، بحار الأنوار 40: 200 / 2.

الصفحة 237
أحببته، ومن أبغض عليا أبغضته، ومن وصل عليا وصلته ومن قطع عليا قطعته، ومن جفا عليا جفوته ومن والى عليا وإليته ومن عادى عليا عاديته، معاشر الناس أنا مدينة الحكمة وعلي بن أبي طالب بابها ولن تؤتى المدينة إلا من قبل الباب، وكذب من زعم أنه يحبني ويبغض عليا، معاشر الناس والذي بعثني بالنبوة واصطفاني على جميع البرية ما نصبت عليا لأمتي في الأرض حتى نوه باسمه في سماواته وأوجب ولايته على جميع ملائكته "(1).

الرابع: ابن بابويه قال: حدثنا محمد بن الحسن بن متيل الدقاق قال: حدثنا محمد بن الحسين بن أبي الخطاب عن محمد بن سنان عن أبي الجارود زياد بن المنذر عن أبي جعفر الباقر (عليه السلام): " قال: سمعت جابر بن عبد الله الأنصاري يقول: إن رسول الله (صلى الله عليه وآله) كان ذات يوم في منزل أم إبراهيم وعنده نفر من أصحابه إذ أقبل علي بن أبي طالب (عليه السلام) فلما بصر به النبي (صلى الله عليه وآله) قال: يا معشر الناس أقبل إليكم خير الناس بعدي وهو مولاكم، طاعته مفروضة كطاعتي ومعصيته محرمة كمعصيتي، معاشر الناس أنا دار الحكمة وعلى مفتاحها ولن يوصل إلى الدار إلا بالمفتاح، وكذب من زعم أنه يحبني ويبغض عليا "(2).

الخامس: الشيخ في أماليه قال: أخبرنا جماعة عن أبي المفضل قال: حدثنا أحمد بن الحسن بن هارون بن سليمان الصياحي وعلي بن أحمد بن مروان بن قيس المنقري بسر من رأى وأبو ذر محمد بن أحمد بن سليمان الباغنداني بن أبي همام قال: أخبرنا سفيان بن سعيد الثوري عن عبد الله بن عثمان بن خيثم عن عبد الرحمن بن تهمان عن جابر بن عبد الله الأنصاري (رحمه الله): رأيت رسول الله (صلى الله عليه وآله) آخذا بيد علي بن أبي طالب (عليه السلام) وهو يقول: " هذا أمير البررة وقاتل الفجرة، منصور من نصره مخذول من خذله، ثم رفع بها صوته وقال: أنا مدينة الحكمة وعلي بابها فمن أراد الحكمة فليأت الباب "(3).

____________

(1) أمالي الصدوق 188 / 197، بحار الأنوار 37: 109 / 2.

(2) أمالي الصدوق 434 / 574، بحار الأنوار 38: 102 / 24.

(3) أمالي الطوسي 483 / 1055.

الصفحة 238

الباب الخامس والثلاثون

في قول أمير المؤمنين (عليه السلام): " سلوني قبل أن تفقدوني "

من طريق العامة وفيه سبعة أحاديث

الأول: من مسند أحمد بن حنبل: قال روى بعضهم عن ابن عباس (رضي الله عنه) أنه قال: كان علي (عليه السلام) يعرف ألف شئ، وأراه ذكر في هذا الحديث: وكل جماعة كانت في الأرض أو تكون في الأرض ومن كل قرية كانت أو تكون في الأرض قال: وقد روي عن علي (عليه السلام) أنه قال على المنبر: " سلوني قبل أن تفقدوني، سلوني عن كتاب الله وما من آية إلا وأعلم حيث أنزلت بحضيض جبل أو سهل أرض، وسلوني عن الفتن فما من فتنة إلا وقد علمت كسبها ومن يقتل فيها " وروي عنه من نحو هذا كثيرا(1).

الثاني: ومن مسند أحمد بن حنبل أيضا قال: حدثنا عبد الله بن أحمد بن حنبل قال: حدثنا عثمان بن أبي شيبة قال: حدثنا سفيان بن عيينة عن يحيى بن سعيد قال رواه عن سعيد قال: لم يكن أحد من أصحاب النبي يقول: سلوني، إلا علي بن أبي طالب (عليه السلام)(2).

الثالث: موفق بن أحمد قال: أخبرنا الشيخ الزاهد الحافظ أبو الحسن علي بن أحمد العاصمي الخوارزمي أخبرنا شيخ القضاة إسماعيل بن أحمد الواعظ، حدثني والدي أبو بكر أحمد بن الحسين البيهقي، أخبرنا أبو عبد الله الحافظ، أخبرنا أبو العباس محمد بن يعقوب، حدثنا العباس بن محمد الدوري، حدثنا يحيى بن معين، حدثنا سفيان بن عيينة عن يحيى بن سعيد عن سعيد بن المسيب قال: ما كان في أصحاب النبي (صلى الله عليه وآله) أحد يقول: سلوني، غير علي بن أبي طالب (رضي الله عنه)(3).

الرابع: موفق بن أحمد من العامة بإسناده السابق عن أحمد بن الحسين هذا أخبرنا الحاكم أبو عبد الله محمد بن عبد الله الحافظ، حدثنا أبو محمد أحمد بن عبد الله المزني إملاء، حدثنا أحمد بن محمد بن حرب، حدثنا أبو طاهر أحمد بن عيسى بن محمد بن عمر بن علي بن أبي طالب، حدثنا يحيى بن عبد الله العلوي خال جعفر بن محمد، حدثنا محمد، حدثنا نوح بن قيس

____________

(1) مسند أحمد 1: 83 ط. مصر، والبحار: 39 / 346.

(2) فضائل الصحابة لأحمد: 2 / 646 ح 1098، والاستيعاب 3 / 1103، ومناقب الخوارزمي: 91.

(3) مناقب الخوارزمي 91 / 83.

الصفحة 239
عن الأعمش عن عمر بن مرة عن أبي سعيد البحتري: رأيت عليا كرم الله وجهه وقد صعد المنبر بالكوفة وعليه مدرعة كانت لرسول الله (صلى الله عليه وآله) متقلدا بسيف رسول الله (صلى الله عليه وآله) معتما بعمامة رسول الله (صلى الله عليه وآله)، وفي إصبعه خاتم رسول الله (صلى الله عليه وآله) فقعد على المنبر فكشف عن بطنه وقال: " سلوني قبل أن تفقدوني فإنما بين الجوانح مني علم جم، هذا سفط العلم، هذا لعاب رسول الله (صلى الله عليه وآله)، هذا ما زقني رسول الله زقا من غير وحي أوحي إلي، فوالله لو ثنيت لي وسادة فجلست عليها لأفتيت لأهل التوراة بتوراتهم ولأهل الإنجيل بإنجيلهم حتى ينطق الله التوراة والإنجيل فتقول: صدق علي، قد أفتاكم بما أنزل في وأنتم تتلون الكتاب أفلا تعقلون " ورواه إبراهيم بن محمد الحمويني العامي في كتاب فرائد السمطين بالسند والمتن(1).

الخامس: إبراهيم بن محمد الحمويني هذا بإسناده المتصل إلى السبيعي قال: حدثنا علي بن إبراهيم بن محمد العلوي عن الحسين بن الحكم، أنبأنا إسماعيل بن صبيح، أنبأنا أبو الجارود عن حبيب بن يسار عن زادان قال: سمعت عليا (عليه السلام) يقول: " والذي فلق الحبة وبرأ النسمة لو كسرت لي وسادة - يقول: ثنيت - فأجلست عليها لحكمت بين أهل التوراة بتوراتهم، وبين أهل الإنجيل بإنجيلهم، وبين أهل الزبور بزبورهم، وبين أهل الفرقان بفرقانهم، والذي فلق الحبة وبرأ النسمة ما من رجل من قريش جرت عليه المواسي إلا وأنا أعرف آية تسوقه إلى جنة أو تقوده إلى نار " فقام رجل فقال: فأنت أي شئ نزل عليك؟ فقال علي صلوات الله عليه وآله: " * (أفمن كان على بينة من ربه ويتلوه شاهد منه) * فرسول الله (صلى الله عليه وآله) على بينة من ربه، ويتلوه أنا شاهد منه "(2).

السادس: من طريق العامة أيضا روي عن علي (عليه السلام) أنه قال على المنبر: " سلوني قبل أن تفقدوني، سلوني عن كتاب الله، وما من آية إلا وأعلم حيث أنزلت بحضيض جبل أو سهل أرض، وسلوني عن الفتن فما من فتنة إلا وقد علمت كبشها ومن يقتل فيها " قال وقد روي من نحو هذا كثير من صحيح مسلم(3).

السابع: ابن أبي الحديد في شرح نهج البلاغة: أجمع الناس كلهم على أنه لم يقل أحد من الصحابة ولا أحد من العلماء: سلوني، غير علي بن أبي طالب (عليه السلام) ذكر ذلك ابن عبد البر المحدث في كتاب الإستيعاب(4).

____________

(1) مناقب الخوارزمي 91 / 85، فرائد السمطين 1: 340 / 263.

(2) فرائد السمطين 1: 341 / 263.

(3) صحيح مسلم: 5 / 181 كتاب الجهاد، والعمدة 336.

(4) شرح النهج: 13 / 106، والاستيعاب: 3 / 1103 ترجمة الأمير.

الصفحة 240

الباب السادس والثلاثون

في قول أمير المؤمنين (عليه السلام): " سلوني قبل أن تفقدوني "

من طريق الخاصة وفيه سبعة أحاديث

الأول: ابن بابويه في أماليه قال: حدثنا أحمد بن الحسن القطان وعلي بن أحمد بن موسى الدقاق ومحمد بن أحمد السناني (رحمه الله) قالوا، حدثنا أبو العباس أحمد بن يحيى بن زكريا القطان قال:

حدثنا محمد بن العباس قال: حدثني محمد بن السري قال: حدثنا أحمد بن عبد الله بن يونس عن سعد بن طريف الكناني عن الأصبغ بن نباته قال: لما جلس علي (عليه السلام) في الخلافة وبايعه الناس خرج إلى المسجد متعمما بعمامة رسول الله (صلى الله عليه وآله)، لابسا بردة رسول الله (صلى الله عليه وآله)، منتعلا نعل رسول الله (صلى الله عليه وآله)، متقلدا سيف رسول الله (صلى الله عليه وآله) فصعد المنبر فجلس عليه متمكنا ثم شبك بين أصابعه فوضعها أسفل بطنه ثم قال: " يا معاشر الناس، سلوني قبل أن تفقدوني، وهذا سفط العلم، هذا لعاب رسول الله (صلى الله عليه وآله)، هذا ما زقني رسول الله (صلى الله عليه وآله) زقا زقا، سلوني فإن عندي علم الأولين والآخرين، أما والله لو ثنيت لي الوسادة فجلست عليها لأفتيت أهل التوراة بتوراتهم حتى ينطق التوراة فيقول: صدق علي ما كذب لقد أفتاكم بما أنزل الله في، وأفتيت أهل الإنجيل بإنجيلهم حتى ينطق [ الإنجيل فيقول: صدق علي ما كذب، لقد أفتاكم بما أنزل الله، وأفتيت أهل القرآن بقرآنهم حتى ينطق ] القرآن فيقول: صدق علي ما كذب لقد أفتاكم بما أنزل الله في وأنتم تتلون القرآن ليلا ونهارا، فهل فيكم أحد يعلم ما نزل فيه؟ ولولا آية في كتاب الله لأخبرتك بما كان وبما هو كائن إلى يوم القيامة وهي هذه الآية: * (يمحوا الله ما يشاء ويثبت وعنده أم الكتاب) *(1).

ثم قال: سلوني قبل أن تفقدوني فوالذي فلق الحبة وبرأ النسمة لو سألتموني عن آية آية في ليل أنزلت أو في نهار أنزلت، مكيها ومدنيها، سفريها وحضريها، ناسخها ومنسوخها، محكمها ومتشابهها، تأويلها وتنزيلها لأخبرتكم ".

فقام إليه رجل يقال له دعلب وكان ذرب اللسان، بليغا في الخطب، شجاع القلب فقال: لقد ارتقى ابن أبي طالب مرقاة صعبة لأخجلنه اليوم لكم في مسألتي إياه فقال: يا أمير المؤمنين، هل

____________

(1) الرعد: 39.

الصفحة 241
رأيت ربك؟

فقال: " ويلك يا دعلب لم أكن بالذي أعبد ربا لم أره ".

فقال: كيف رأيته؟ صفه لنا.

قال: " ويلك لم تره العيون بمشاهدة الأبصار ولكن رأته القلوب بحقائق الإيمان، ويلك يا دعلب إن ربي لا يوصف بالبعد ولا بالحركة ولا بالسكون، ولا بقيام قيام انتصاب، ولا بجيئة وذهاب لطيف اللطافة ولا يوصف باللطف، عظيم العظمة لا يوصف بالعظم كبير الكبر أما لا يوصف بالكبر، جليل الجلالة لا يوصف بالغلظ رؤوف الرحمة لا يوصف بالرقة، مؤمن لا بعبادة، مدرك لا بمجسة، قايل لا بلفظ، هو في الأشياء على غير ممازجة، خارج عنها على غير مباينة، فوق كل شئ ولا يقال له شئ فوقه، أمام كل شئ ولا يقال له أمام، دخل في الأشياء لا كشئ في شئ داخل، وخارج منها لا كشئ خارج ".

فخر دعلب مغشيا عليه، ثم قال: تالله ما سمعت بمثل هذا الجواب، والله لا عدت إلى مثلها أبدا.

ثم قال (عليه السلام): " سلوني قبل أن تفقدوني " فقام إليه رجل من أقصى المسجد متوكئا على عكازة فلم يتخط الناس حتى دنا منه فقال: يا أمير المؤمنين دلني على عمل إذا أنا عملته نجاني الله من النار، فقال له: " إسمع يا هذا ثم افهم ثم استيقن، قامت الدنيا بثلاثة: بعالم ناطق مستعمل بعمله، وبغني لا يبخل بماله عن أهل دين الله عز وجل، وبفقير صابر، فإذا كتم العالم علمه وبخل الغني ولم يصبر الفقير، فعندها الويل والثبور وعندها يعرف العارفون بالله أن الدار قد رجعت إلى يديها أي إلى الكفر بعد الإيمان.

أيها السائل لا تغترن بكثرة المساجد وجماعة أقوام، أجسادهم مجتمعة وقلوبهم شتى، أيها الناس إنما الناس ثلاثة: زاهد وراغب وصابر، فأما الزاهد فلا يفرح بشئ من الدنيا ولا يحزن على شئ منها فاته، وأما الصابر فيتمناها بقلبه فإن أدرك منها شيئا صرف عنها نفسه لما يعلم من سوء عاقبتها، وأما الراغب فلا يبالي من حل أصابها أم من حرام " قال: يا أمير المؤمنين فما علامة المؤمن في ذلك الزمان قال: " ينظر إلى ما أوجب الله عليه من حق فيتولاه وينظر إلى ما خالفه فيتبرأ منها وإن كان حبيبا قريبا " قال: صدقت والله يا أمير المؤمنين، ثم غاب الرجل فلم يره فطلبه الناس فلم يجدوه فتبسم (عليه السلام) على المنبر ثم قال: " ما لكم؟ هذا أخي الخضر (عليه السلام) " ثم قال (عليه السلام): " سلوني قبل أن تفقدوني " فلم يقم إليه أحد، فحمد الله وأثنى عليه وصلى على نبيه (صلى الله عليه وآله) ثم قال
الصفحة 242
للحسن (عليه السلام): " يا حسن قم فاصعد المنبر فتكلم بكلام لا تجهلك قريش بعدي فيقولون: إن الحسن لا يحسن شيئا، قال الحسن: يا أبة كيف أصعد وأتكلم وأنت في الناس تسمع وترى؟ قال له: بأبي وأمي أواري نفسي عنك، أسمع وأرى ولا تراني " فصعد الحسن (عليه السلام) المنبر فحمد الله بمحامد بليغة شريفة، وصلى على النبي وآله صلاة موجزة ثم قال: " أيها الناس سمعت جدي رسول الله (صلى الله عليه وآله) يقول: أنا مدينة العلم وعلي بابها وهل تدخل المدينة إلا من بابها؟ " ثم نزل فوثب إليه علي (عليه السلام) فتحمله وضمه إلى صدره، ثم قال للحسين (عليه السلام): " يا بني قم فاصعد وتكلم بكلام لا تجهلك قريش من بعدي فيقولون إن الحسين بن علي لا يبصر شيئا، وليكن كلامك تبعا لكلام أخيك " فصعد الحسين (عليه السلام) فحمد الله وأثنى عليه وصلى على نبيه صلاة واحدة موجزة ثم قال: " معاشر الناس سمعت رسول الله (صلى الله عليه وآله) يقول إن عليا مدينة هدى فمن دخلها نجا، ومن تخلف عنها هلك " فوثب إليه علي (عليه السلام) وضمه إلى صدره فقبله ثم قال: " معاشر الناس أشهدوا أنهما فرخا رسول الله (صلى الله عليه وآله) ووديعته التي استودعينها، وأنا استودعكموها معاشر الناس، ورسول الله (صلى الله عليه وآله) سائلكم عنهما "(1).

الثاني: ابن بابويه قال: حدثنا أبي (رضي الله عنه) قال: حدثنا علي بن موسى بن جعفر بن أبي جعفر الكميداني قال: حدثنا أحمد بن محمد بن عيسى بن عبد الرحمن بن أبي نجران عن جعفر بن محمد الكوفي عن عبيد الله السمين عن سعد بن طريف عن الأصبغ بن نباتة قال: بينا أمير المؤمنين (عليه السلام) يخطب الناس وهو يقول: " سلوني قبل أن تفقدوني فوالله، لا تسألوني عن شئ مضى ولا شئ يكون إلا نبأتكم به " فقام إليه سعد بن أبي وقاص فقال له: يا أمير المؤمنين أخبرني كم في رأسي ولحيتي من شعرة فقال له: " والله لقد سألتني عن مسألة، حدثني خليلي رسول الله (صلى الله عليه وآله) أنك تسألني عنها، وما في رأسك ولحيتك من شعرة إلا وفي أصلها شيطان جالس، وإن في بيتك لسخلا يقتل ابني الحسين "، وعمر بن سعد يومئذ يدرج بين يديه(2).

الثالث: محمد بن العباس بن مروان الثقة في تفسيره وقد ذكر نحوا من ستة وعشرين طريقا في قوله تفسير أولئك خير البرية بذكره منها طريقا واحدا قال: حدثنا أحمد بن محمد المحدور قال:

حدثنا الحسين بن عبيد بن عبد الرحمن الكندي قال: حدثني محمد بن سليمان قال: حدثني خالد بن السري الأزدي قال: حدثني النظر بن السابق قال: حدثني عامر بن واثلة قال: خطبنا أمير المؤمنين (عليه السلام) على منبر الكوفة وهو اجيرات مجصص فحمد الله وأثنى عليه وذكر الله كما هو أهله

____________

(1) أمالي الصدوق 422 / 560، التوحيد: 304 / 1، الإختصاص: 235 بحار الأنوار 10 / 117 / 1.

(2) أمالي الصدوق 196 / 207، كامل الزيارات: 74 / 12، بحار الأنوار 42: 146 / 6 و 44: 256 / 5.

الصفحة 243
وصلى على نبيه ثم قال: " أيها الناس سلوني، سلوني فوالله لا تسألوني عن آية من كتاب الله إلا حدثتكم عنها متى نزلت، بليل أو نهار أو في مقام أو في مسير أو في سهل أم في جبل، وفي من نزلت في مؤمن أم في منافق، وما عنى بها أعام أم خاص، ولئن فقدتموني لا يحدثكم أحد حديثي " فقام إليه ابن الكواء فلما بصر به متعنتا " ألا تسأل تعلما، هات سل فإذا سألت فاعقل ما تسأل عنه " فقال: يا أمير المؤمنين فأخبرني عن قول الله جل وعز: * (الذين آمنوا وعملوا الصالحات أولئك هم خير البرية) *(1).

فسكت أمير المؤمنين فأعادها عليه ابن الكوا، فسكت فأعادها الثالثة فقال علي (عليه السلام) ورفع صوته: " ويحك يا بن الكوا أولئك نحن وأتباعنا يوم القيامة غرا محجلين رواء مرويين يعرفون بسيماهم "(2).

الرابع: الشيخ في أماليه قال: حدثنا محمد بن محمد يعني المفيد قال: حدثنا أبو جعفر محمد بن علي بن الحسين بن موسى بن بابويه القمي (رحمه الله) قال: حدثني أبي قال: حدثنا محمد بن يحيى العطار قال: حدثنا أحمد بن عبد الله البرقي عن أبيه عن خلف بن حماد الأزدي عن أبي الحسن العبدي عن الأعمش عن عباية بن ربعي قال: كان علي أمير المؤمنين (عليه السلام) كثيرا ما يقول:

" سلوني قبل أن تفقدوني، فوالله ما من أرض مخصبة ولا مجدبة، ولا فئة تضل مائة أو تهدي مائة إلا وأنا أعلم قايدها وسايقها وناعقها إلى يوم القيامة "(3).

الخامس: محمد بن الحسن الصفار في بصائر الدرجات عن محمد بن الحسين عن عبد الرحمن بن أبي هاشم عن عنبسة العابد عن مغيرة مولى عبد المؤمن الأنصاري عن سعد عن الأصبغ قال: سمعت عليا (عليه السلام) يقول على هذا المنبر: " سلوني قبل أن تفقدوني، والله ما أرض مخصبة ولا مجدبة وكل فئة تضل مائة أو تهدي مائة إلا وقد عرفت قائدها وسايقها، وقد أحبرت بهذا رجلا من أهل بيتي يخبر بها كبيرهم لصغيرهم إلى أن تقوم القيامة "(4).

السادس: الصفار هذا عن محمد بن الحسين عن جعفر بن بشير عن المعلى عن سلم قال: قلت لأبي عبد الله (عليه السلام): إنا نروي أحاديثكم لا نجد عند أحد من أهل بيتك فيها شيئا قال: " ما هي؟ " قال:

يروون أن عليا (عليه السلام) كان يخطب الناس: " يا أيها الناس سلوني فإنكم لم تسألوني عن شئ فيما بيني وبين الساعة لا عن أرض مجدبة ولا عن أرض مخصبة ولا عن فرقة تضل مائة وتهدي مائة

____________

(1) البينة: 7.

(2) رواه عنه ابن طاووس في سعد السعود: 109، بحار الأنوار 32 / 190 / 192.

(3) أمالي الطوسي 58 / 85.

(4) بصائر الدرجات 296 / 1.

الصفحة 244
إلا أن شئت أخبرتكم بناعقها وسائقها وقائدها إلى يوم القيامة " قال: " إنه حق "(1).

السابع: الشيخ المفيد في أماليه قال: أخبرنا أبو الحسن علي بن بلال المهلبي قال: حدثنا علي بن عبد الله بن أسد الأصفهاني قال: حدثنا إبراهيم بن محمد الثقفي قال: حدثنا النقاد قال:

حدثنا علي بن هاشم عن أبيه عن سعيد بن المسيب قال: سمعت يحيى بن أم الطويل يقول:

سمعت أمير المؤمنين علي بن أبي طالب (عليه السلام) يقول: " ما بين لوحي المصحف من آية إلا وقد علمت فيمن نزلت وأين نزلت، في سهل أو جبل، وإن بين جوانحي لعلما جما، فسلوني قبل أن تفقدوني فإنكم إن فقدتموني لم تجدوا من يحدثكم مثل حديثي "(2).

____________

(1) بصائر الدرجات 296 / 2.

(2) أمالي المفيد 152 / 3.

الصفحة 245

الباب السابع والثلاثون

في المناجاة يوم الطائف

من طريق العامة وفيه ثمانية أحاديث

الأول: ابن المغازلي الشافعي في كتاب المناقب قال: أخبرنا أبو الحسن أحمد بن المظفر بن أحمد العطار الفقيه الشافعي بقراءتي عليه فأقر به سنة أربع وثلاثين وأربعمائة قلت له: أخبركم أبو محمد بن عمار والملقب بابن السقاء الحافظ الواسطي قال: حدثنا أبو عبد الله محمود بن محمد ويعقوب بن إسحاق بن عباد بن العوام الرياحي الواسطيان قالا: حدثنا وهب بن بقية قال: أخبرنا خالد بن عبد الله عن الأجلح عن أبي الزبير عن جابر قال انتجى رسول الله (صلى الله عليه وآله) عليا يوم الطائف فطالت مناجاته إياه فقيل له: لقد طالت مناجاتك اليوم عليا فقال: " ما أنا ناجيته ولكن الله ناجاه "(1).

الثاني: ابن المغازلي أيضا قال: أخبرنا أبو طالب محمد بن أحمد بن عثمان بن الأزهر المعروف بابن الذبابي الصيرفي قدم علينا واسطا، قلت له: أخبركم أبو بكر أحمد بن إبراهيم بن الحسن بن شاذان البزاز وأذن لكم في روايته عنه قال: حدثنا عبد الجبار بن العباس، حدثنا عمار الدهني عن أبي الزبير عن جابر بن عبد الله قال: ناجى رسول الله (صلى الله عليه وآله) عليا يوم الطائف فأطال نجواه فقال رجل:

لقد أطال نجوى ابن عمه، فبلغ ذلك النبي (صلى الله عليه وآله) فقال: " ما أنا انتجيته هو ولكن الله انتجاه "(2).

الثالث: ابن المغازلي قال: أخبرنا أحمد بن محمد بن عبد الوهاب قال: أخبرنا الحسين بن محمد بن الحسين العلوي العدل قال: حدثنا أبو الأحوص محمد بن الهيثم القاضي قال: حدثنا أبو عفير قال: حدثنا بكار بن زكريا الأشجعي عن الأشجعي عن الأجلح عن أبي الزبير عن جابر أن النبي (صلى الله عليه وآله) دعا عليا وهو محاصر الطائف فقال أناس من أصحابه: لقد طالت مناجاتك(3) منذ اليوم فسمع النبي (صلى الله عليه وآله) فقال: " ما أنا انتجيته ولكن الله انتجاه "(4).

الرابع: ابن المغازلي قال: أخبرنا أحمد بن محمد بن عبد الوهاب قال: أخبرنا أبو عبد الله

____________

(1) مناقب ابن المغازلي 124 / 162، صحيح الترمذي، البداية والنهاية 7: 356.

(2) مناقب ابن المغازلي 125 / 163.

(3) في المصدر: مناجاته.

(4) مناقب ابن المغازلي 126 / 165، مسند أحمد.

الصفحة 246
الحسين محمد العلوي العدل قال: حدثنا محمد بن محمود قال: حدثنا أبي قال: حدثنا وهب بن تعبة قال: أخبرنا خالد عن الأجلح عن أبي الزبير عن جابر قال: انتجى النبي (صلى الله عليه وآله) عليا في غزوة الطائف يوما فقالوا: لقد طالت مناجاتك اليوم عليا فقال النبي (صلى الله عليه وآله): " ما أنا انتجيته ولكن الله انتجاه "(1).

الخامس: ابن المغازلي قال: أخبرنا أبو طالب محمد بن أحمد بن عثمان قال: أخبرنا أبو بكر أحمد بن إبراهيم بن حسين بن شاذان إذنا قال: حدثنا محمد بن أحمد اللخمي قال: حدثني أبي قال: حدثنا محمود بن إبراهيم قال: حدثنا عبد الجبار بن العباس قال: حدثنا عمار الذهني عن أبي الزبير عن جابر بن عبد الله قال: ناجى رسول الله (صلى الله عليه وآله) عليا يوم الطائف فأطال نجواه فقال رجل: لقد طال نجواه لابن عمه فبلغ ذلك النبي (صلى الله عليه وآله) فقال: " ما أنا انتجيته ولكن الله انتجاه "(2).

السادس: موفق بن أحمد قال: أخبرنا الشيخ الصالح الأوحد أبو الفتح عبد الملك بن أبي القاسم بن أبي سهل الكرخي والهروي عن مشايخ الثلاثة القاضي أبي عامر محمود بن القاسم الأزدي وأبي نصر عبد العزيز محمد الترياقي وأبي بكر أحمد بن عبد الصمد الفروجي ثلاثتهم عن أبي محمد عبد الجبار بن محمد الخراجي عن أبي العباس محمد بن أحمد المجنوني عن الإمام الحافظ عن أبي عيسى محمد بن عيسى الترمذي، حدثنا علي بن المنذر، حدثنا محمد بن الفضيل عن الأجلح عن أبي الزبير قال: دعا رسول الله (صلى الله عليه وآله) عليا يوم الطائف وانتجاه فقال الناس: لقد طال نجواه مع ابن عمه فقال رسول الله (صلى الله عليه وآله): " ما أنا انتجيته ولكن الله انتجاه "(3).

السابع: كتاب فضائل الصحابة للسمعاني بالإسناد قال عن أبي الزبير عن جابر (رضي الله عنه) قال: لما كان يوم الطائف دعا رسول الله (صلى الله عليه وآله) عليا (عليه السلام) فناجاه طويلا، فقال بعض أصحابه: لقد طال مناجاة ابن عمه قال: " ما انتجيته ولكن الله انتجاه "(4).

الثامن: ابن أبي الحديد في شرح نهج البلاغة وهو من أعيان علماء العامة من المعتزلة قال: ذكر أحمد بن حنبل في مسنده قال: دعا رسول الله (صلى الله عليه وآله) عليا في غزاة الطائف فانتجاه وأطال نجواه حتى كره القوم من الصحابة ذلك فجمع منهم قوما ثم قال: " إن قائلا قال: لقد أطال اليوم نجوى ابن عمه، أما إني ما انتجيته ولكن الله انتجاه "(5).

____________

(1) مناقب ابن المغازلي 126 / 166.

(2) مناقب ابن المغازلي 126 / 163.

(3) مناقب الخوارزمي 138 / 157.

(4) رواه عنه ابن شهرآشوب في المناقب 2: 222.

(5) شرح نهج البلاغة 9: 173.


كتاب غاية المرام وحجة الخصام (ج5) للسيد هاشم البحراني (ص 247 - ص 258)

الصفحة 247

الباب الثامن والثلاثون

في المناجاة يوم الطائف

من طريق الخاصة وفيه ثمانية عشر حديثا

الأول: محمد بن الحسن الصفار في بصائر الدرجات قال: أخبرني أحمد بن محمد عن الحسين بن سعيد عن فضالة بن أيوب عن عمرو بن أبان عن أديم أخي أيوب عن حمران قال: قلت لأبي عبد الله (عليه السلام): جعلت فداك، بلغني أن الله تبارك وتعالى ناجى عليا (عليه السلام) قال: " أجل قد كان بينهما مناجاة الطائف، نزل بينهما جبرائيل "(1).

الثاني: الصفار هذا عن إبراهيم بن هاشم عن يحيى بن عمران عن يونس عن حماد بن عثمان عن محمد بن مسلم قال: قلت لأبي عبد الله (عليه السلام): إن سلمة بن كهيل يروي في علي أشياء قال: " ما هي "؟ قلت: حدثني أن رسول الله (صلى الله عليه وآله) كان محاصرا أهل الطائف وأنه خلا بعلي يوما فقال رجل من أصحابه: عجبا لما نحن فيه من الشدة وأنه يناجي هذا الغلام منذ اليوم فقال (صلى الله عليه وآله): " ما أنا بمناج له إنما يناجي ربه " فقال أبو عبد الله (عليه السلام): " إنما هذه أشياء يعرف بعضها من بعض "(2).

الثالث: الصفار عن محمد بن عيسى عن القاسم بن عروة عن عاصم عن معاوية عن أبي الزبير عن جابر بن عبد الله قال: لما كان يوم الطائف ناجى رسول الله (صلى الله عليه وآله) عليا فقال أبو بكر: انتجيته دوننا، فقال: " ما انتجيته بل الله ناجاه "(3).

الرابع: الصفار عن علي بن محمد قال: حدثني حمران بن سليمان قال: حدثني عبد الله بن محمد اليماني عن منيع عن يونس عن علي بن أعين عن أبي رافع قال: لما دعا رسول الله (صلى الله عليه وآله) عليا يوم خيبر فتفل في عينيه فقال له: " افتحهما فقف بين الناس فإن الله أمرني بذلك " قال أبو رافع:

فمضى علي وأنا معه، فلما أصبح بخيبر وقف بين الناس فأطال الوقوف فقال الناس إن عليا يناجي ربه، فلما مكث أمر بانتهاب المدينة التي افتتحها، فقال أبو رافع: فأتيت رسول الله (صلى الله عليه وآله) فقلت: إن عليا وقف بين الناس كما أمرته، فقال قوم: إن الله ناجاه فقال: " نعم يا أبا رافع إن الله ناجاه يوم

____________

(1) بصائر الدرجات 410 / 1.

(2) بصائر الدرجات 410 / 2.

(3) بصائر الدرجات 411 / 4.

الصفحة 248
الطائف ويوم عقبة تبوك ويوم خيبر "(1).

الخامس: الصفار بهذا الإسناد عن منيع عن يونس عن علي بن أعين قال: قال رسول الله (صلى الله عليه وآله) لأهل الطائف: " لأبعثن إليكم رجلا كنفسي يفتح الله به الخير سوطه سيفه، فتشرف الناس لها ".

فلما أصبح دعا عليا فقال: " اذهب إلى الطائف " ثم أمر الله النبي (صلى الله عليه وآله) أن يدخل إليها بعد أن دخلها علي فلما صار إليها كان علي (عليه السلام) على رأس الجبل فقال له رسول الله (صلى الله عليه وآله): " أثبت " فثبت، فسمعنا مثل صرير الرحى فقيل: ما هذا يا رسول الله قال: " إن الله يناجيه (عليه السلام) "(2).

السادس: الشيخ الطوسي في أماليه قال: أخبرنا أبو عمر عبد الواحد بن محمد بن عبد الله بن محمد بن مهدي قال: أخبرنا أبو العباس أحمد بن محمد بن سعيد بن عبد الرحمن بن عقدة الحافظ قال: حدثنا أحمد بن يحيى قال: حدثنا عبد الرحمن قال: حدثنا أبي قال: حدثنا الأجلح بن عبد الله الكندي عن أبي الزبير عن جابر قال: ناجى رسول الله (صلى الله عليه وآله) علي بن أبي طالب (عليه السلام) يوم الطائف فأطال مناجاته، فرأى الكراهة في وجوه رجال فقالوا: قد أطال مناجاته منذ اليوم، فقال: " ما انتجيته ولكن الله عز وجل انتجاه "(3).

السابع: الشيخ أيضا في أماليه قال: أخبرنا أبو الحسن أحمد بن محمد بن هارون بن الصلت الأهوازي قال: أخبرنا أحمد بن محمد قال: حدثنا أحمد بن يحيى بن زكريا قال: حدثنا إسماعيل بن أبان قال: حدثنا عبد الله بن مسلم الملايي عن الأجلح عن أبي الزبير عن جابر أن رسول الله (صلى الله عليه وآله) دعا عليا (عليه السلام) وهو محاصر الطائف، فكان القوم أشرفوا لذلك وقالوا: لقد طال نجواك له منذ اليوم فقال:

" ما انتجيه ولكن الله انتجاه "(4).

الثامن: الشيخ في مجالسه قال: أخبرنا جماعة عن أبي المفضل قال: حدثنا الحسن بن علي بن زكريا العاصمي قال: حدثنا أحمد بن عبيد الله الغداني قال: حدثنا الربيع بن سياد قال: حدثنا الأعمش عن سالم بن أبي الجعد يرفعه إلى أبي ذر (رضي الله عنه) في حديث مناشدة أمير المؤمنين (عليه السلام) لأهل الشورى فقال: أتعلمون أن رسول الله (صلى الله عليه وآله) ناجاني يوم الطائف دون الناس، فأطال ذلك فقال بعضكم: يا رسول الله إنك انتجيت عليا دوننا، فقال رسول الله (صلى الله عليه وآله): " ما أنا انتجيته بل الله عز وجل انتجاه " قالوا: نعم(5).

التاسع: الشيخ المفيد في كتاب الإختصاص عن أحمد بن محمد بن عيسى عن الحسين بن

____________

(1) بصائر الدرجات 411 / 5.

(2) بصائر الدرجات 412 / 10.

(3) أمالي الطوسي: 260 ح 472.

(4) المصدر السابق.

(5) أمالي الطوسي 548 / 1168.

الصفحة 249
سعيد عن فضالة بن أيوب عن عمرو بن أبان الكلبي عن أديم بن الحر عن حمران بن أعين قال:

قلت لأبي عبد الله (عليه السلام): بلغني أن الرب تبارك قد ناجى عليا (عليه السلام) فقال: " أجل، قد كان بينهما مناجاة بالطائف، نزل بينهما جبرائيل "(1).

العاشر: المفيد عن إبراهيم بن هاشم عن يحيى بن أبي عمران عن يونس عن حماد بن عثمان عن محمد بن مسلم قال: قلت لأبي عبد الله (عليه السلام) أن سلمة بن كهيل روى في علي (عليه السلام) أشياء كثيرة قال: " ما هي؟ " قال: حدثني أن رسول الله (صلى الله عليه وآله) كان محاصرا أهل الطائف وأنه خلى بعلي يوما فقال رجل من أصحابه، عجبا لما نحن فيه من الشدة، وأنه يناجي هذا الغلام منذ اليوم، فقال رسول الله (صلى الله عليه وآله): " ما أنا بمناجيه إنما يناجي ربه " فقال أبو عبد الله (عليه السلام): " نعم، إنما هذه أشياء يعرض بعضها من بعض "(2).

الحادي عشر: المفيد عن علي بن محمد بن علي بن عيسى بن سعيد عن حمدان بن سليمان النيسابوري قال: حدثني عبد الله بن محمد اليماني عن سبيع عن يونس عن علي بن أعين عن أبيه عن جده عن أبي رافع قال: لما دعا رسول الله (صلى الله عليه وآله) عليا (عليه السلام) يوم خيبر فتفل في عينه قال: " لا فإذا أنت فتحتها فقف بين الناس، فإن الله أمرني بذلك " قال أبو رافع، فمضى علي وأنا معه، ولما أصبح بخيبر وافتتحها وقف بين الناس فأطال الوقوف فقال الناس: إن عليا يناجي ربه، فلما مكث ساعة أمر بانتهاب المدينة التي افتتحها، فأتيت رسول الله (صلى الله عليه وآله) فقلت: يا رسول الله إن عليا وقف بين الناس كما أمرته، فسمعت قوما منهم يقولون: إن الله ناجاه فقال: " نعم، إن الله ناجاه يوم الطائف ويوم عقبة تبوك "(3).

الثاني عشر: المفيد عن أحمد بن محمد بن عيسى عن الحسين بن سعيد عن صفوان بن يحيى عن معاوية بن عمار عن أبي الزبير عن جابر بن عبد الله قال: إن رسول الله (صلى الله عليه وآله) في غزاة الطائف دعا عليا (عليه السلام) فانتجاه فقال الناس وقال أبو بكر وعمر: انتجاه دوننا، فقام النبي (صلى الله عليه وآله) في الناس خطيبا فحمد الله وأثنى عليه ثم قال: " أيها الناس أنتم تقولون: إني انتجيت عليا وإني والله ما انتجيته ولكن الله انتجاه " قال معاوية: فعرضت هذا الحديث على أبي عبد الله (عليه السلام) وقال: " إن ذلك ليقال "(4).

الثالث عشر: المفيد عن علي بن محمد بن علي بن سعيد عن حمدان بن سليمان النيشابوري

____________

(1) الإختصاص: 278.

(2) الإختصاص: 327.

(3) الإختصاص: 328.

(4) الإختصاص 200.

الصفحة 250
قال: حدثنا عبد الله بن محمد اليماني عن سبيع عن يونس عن علي بن أعين عن أبيه عن جده عن أبي رافع قال: لما بعث رسول الله (صلى الله عليه وآله) ببراءة مع أبي بكر أنزل الله تبارك وتعالى عليه: [ تترك ] من ناجيته غير مرة وتبعث من لم أناجه؟ فأرسل رسول الله (صلى الله عليه وآله) فأخذ البراءة منه ودفعها إلى علي (عليه السلام)، فقال له علي (عليه السلام): " أوصني يا رسول الله " فقال: " الله يوصيك ويناجيك، فناجاه الله يوم براءة من مثل صلاة الأولى إلى صلاة العصر "(1).

الرابع عشر: المفيد بهذا الإسناد أن الله ناجى عليا يوم غسل رسول الله (صلى الله عليه وآله).(2)

الخامس عشر: المفيد عن محمد بن عيسى بن عبيد عن القاسم بن عروة عن عاصم بن حميد عن معاوية بن عمار عن أبي الزبير عن جابر بن عبد الله قال: لما كان يوم الطائف انتجى رسول الله (صلى الله عليه وآله) عليا (عليه السلام): فقال أبو بكر وعمر: انتجيته دوننا؟ فقال: " ما أنا انتجيته، بل الله انتجاه "(3).

السادس عشر: المفيد عن علي بن محمد بن علي بن سعيد عن حمدان بن سلمان النيشابوري عن عبد الله بن محمد اليماني عن سبيع عن يونس عن علي بن أعين عن أبي عبد الله (عليه السلام) قال: قال رسول الله (صلى الله عليه وآله) لأهل الطائف: " لأبعثن إليكم رجلا كنفسي يفتح الله به، فتشرف الناس لها " فلما أصبح دعا عليا (عليه السلام) فقال، اذهب إلى الطائف، ثم أمر الله النبي أن يدخل إليها بعد دخول علي، فلما صار إليها وكان علي (عليه السلام) على رأس الجبل فقال رسول الله (صلى الله عليه وآله): " إثبت إثبت " فسمعنا صوتا مثل صرير الرحى فقال: يا رسول الله ما هذا؟ فقال: " إن الله عز وجل ناجى عليا "(4).

السابع عشر: المفيد عن محمد بن الحسين بن أبي الخطاب عن جعفر بن بشير والحسن بن علي بن فضال عن المثنى بن الوليد الحناط عن منصور بن حازم عن أبي عبد الله (عليه السلام) قال: " إن رسول الله (صلى الله عليه وآله) انتجى عليا (عليه السلام) يوم الطائف فقال أصحابه: يا رسول الله انتجيت عليا من بيننا وهو أحدثنا سنا فقال: ما أنا انتجيته بل الله انتجاه "(5).

الثامن عشر: المفيد عن محمد بن الحسين بن أبي الخطاب عن الحسين بن سعيد عن فضالة بن أيوب عن أبان الكلبي عن أديم بن الحر عن حمران بن أعين قال: قلت لأبي عبد الله (عليه السلام) بلغني أن الله تبارك وتعالى قد ناجى عليا (عليه السلام) فقال: " أجل قد كانت بينهما مناجاة بالطائف نزل بينهما جبرائيل (عليه السلام) وقال: إن الله علم رسوله الحرام والحلال والتأويل، فعلم رسول الله (صلى الله عليه وآله) عليا ذلك كله ".(6)

____________

(1) الإختصاص: 200.

(2) الإختصاص: 200.

(3) الإختصاص: 200.

(4) الإختصاص: 200.

(5) الإختصاص: 200.

(6) الإختصاص: 278.

الصفحة 251

الباب التاسع والثلاثون

في أن أمير المؤمنين (عليه السلام) أقضى الأمة بنص رسول الله (صلى الله عليه وآله)
وولاه القضاء ودعا له (صلى الله عليه وآله)

من طريق العامة وفيه سبعة عشر حديثا

الأول: موفق بن أحمد من أعيان علماء العامة قال: أنبأني مهذب الأئمة أبو المظفر عبد الملك بن علي بن محمد الهمداني نزيل بغداد، أنبأنا أبو طالب محمد بن عبد القادر عن عبد العزيز علي أخبرنا محمد بن أحمد بن محمد، حدثنا عبد الله بن الحسن ويحيى بن محمد المديني قالا: حدثنا عبيد بن سعد، حدثنا عمي يعقوب بن إبراهيم، حدثنا سلام أبو عبد الله قال يحيى وهو ابن سالم الطويل المدايني: قال محمد بن أحمد بن محمد، وحدثنا محمد بن إسحاق بن البهلول القاضي، حدثنا أبي عن سلافة بن سالم قالوا في حديثهم عن زيد العمى عن أبي الصديق الناجي عن أبي سعيد الخدري قال: قال رسول الله (صلى الله عليه وآله): " إن أقضى أمتي علي بن أبي طالب "(1).

الثاني: موفق بن أحمد، أخبرني سيد الحفاظ أبو منصور شهردار بن شيرويه بن شهردار الديلمي الهمداني فيما كتب إلي من همدان، أخبرنا أبي أخبرنا أبو سعيد الفتال بأصفهان، حدثنا أبو إسحاق بن خرسيد قوله أبو سعيد أحمد بن زياد الأعرابي، حدثني نجيح بن إبراهيم بن محمد بن الحسن الزهري القاضي، حدثني أبو نعيم ضرار بن صرد، حدثني علي بن هاشم، حدثني محمد بن عبد الله الهاشمي عن أبي بكر محمد بن عمر بن خرم بن عباد بن عبد الله عن سلمان (رضي الله عنه) عن النبي (صلى الله عليه وآله) أنه قال: " أعلم أمتي من بعدي علي بن أبي طالب "(2).

الثالث: من مسند أحمد بن حنبل روى عبد الله بن أحمد بن حنبل قال: حدثنا عبد الله بن الحسن قال: حدثنا مالك بن سليمان أبو أنس الأنصاري قال: حدثنا سليمان بن عباس، حدثني صفوان بن عمر عن حميد بن عبد الله بن يزيد المدني أنه ذكر عند النبي (صلى الله عليه وآله) قضاء قضى به علي بن أبي طالب (عليه السلام) فأعجب النبي (صلى الله عليه وآله) وقال: " الحمد لله الذي جعل الحكمة فينا أهل

____________

(1) مناقب الخوارزمي 81 / 66.

(2) مناقب الخوارزمي 82 / 67.

الصفحة 252
البيت "(1).

الرابع: عبد الله بن أحمد بن حنبل قال: حدثنا الفضل بن حباب قال: حدثنا إبراهيم بن يسار الرمادي قال: حدثنا سفيان قال: حدثنا الأجلح عن عبد الله الكندي عن الشعبي عن عبد الله بن الخليل عن زيد بن أرقم قال: أتى على باليمن بثلاثة نفر وقعوا على جارية في طهر واحد فولدت ولدا فادعوه فقال علي (عليه السلام) لأحدهم: " أتطيب به نفسا لهذا؟ " قال: لا فقال: " أراكم شركاء متشاكسين، إني مقرع بينكم فأيكم أصابته القرعة أغرمته ثلثي القيمة ولزمته الولد " فذكر ذلك للنبي (صلى الله عليه وآله) فقال: " ما أجد فيه إلا ما قال علي "(2).

الخامس: عبد الله بن أحمد بن حنبل عن أبيه قال: حدثنا سعيد مولى بني هاشم قال: حدثنا إسرائيل قال: حدثنا سماك عن حبيش عن علي (عليه السلام) قال: " بعثني رسول الله (صلى الله عليه وآله) إلى اليمن فانتهينا إلى قوم قد أتوا زيبة الأسد، فبينا هم كذلك يتدافعون إذ سقط رجل فتعلق بآخر ثم تعلق الرجل بآخر حتى صار فيها أربعة فجرحهم الأسد، فانتدب له رجل فقتله وماتوا من جراحتهم كلهم، فقام أولياء الأول إلى أولياء الآخر فاخرجوا السلاح ليقتتلوا، فأتاهم علي (عليه السلام) يفته ذلك فقال:

أتريدون أن تقتتلوا ورسول الله (صلى الله عليه وآله) حي. إني أقضي بينكم قضاء إن رضيتم به فهو القضاء وإلا حجر بعضكم عن بعض حتى تأتوا رسول الله (صلى الله عليه وآله) فيكون هو الذي يقضي بينكم، فمن عدا بعد ذلك فلا حق له، اجمعوا من قبائل الذين حضروا البير ربع الدية وثلث الدية ونصف الدية والدية كاملة فالأول الربع لأنه أهلك من فوقه، والثاني ثلث الدية، والثالث نصف الدية فأبوا أن يرضوا، فأتوا النبي (صلى الله عليه وآله) وهو عند مقام إبراهيم (عليه السلام)، قصوا عليه القصة فقال: أنا أقضي بينكم فقال رجل من القوم: إن عليا قضى فينا، وقصوا القصة عليه فأجازه رسول الله (صلى الله عليه وآله) "(3).

السادس: عبد الله بن أحمد بن حنبل قال: حدثني أبي قال: حدثنا نمير قال: حدثنا حماد قال:

أخبرنا سماك عن حبشي أن عليا (عليه السلام) قال: " والرابع الدية كاملة "(4).

السابع: عبد الله بن أحمد بن حنبل قال: حدثنا أبو الربيع الزهراني قال: حدثنا علي بن حكيم قال: حدثنا علي بن جعفر الوركاني، وحدثنا زكريا بن يحيى بن حمويه، وحدثنا عبد الله بن عامر بن زرارة الحضرمي، وحدثنا داود بن عمر الضبي قالوا: حدثنا شريك عن سماك بن حبيش عن علي (عليه السلام) قال: " بعثني النبي (صلى الله عليه وآله) قاضيا فقلت: تبعثني إلى قوم ذوي أسنان وأنا حدث السن لا علم

____________

(1) مسند أحمد 1: 77 ح 1063، وفضائل الصحابة: 168 ح 235 ط. الأولى.

(2) مسند أحمد 4: 374.

(3) مسند أحمد 1: 77.

(4) مسند أحمد 1: 77 و 152.

الصفحة 253
لي بالقضاء؟ فوضع يده على صدري وقال: ثبتك الله وسددك الله، إذا جاءك الخصمان فلا تقض للأول حتى تسمع من الآخر فإنه أجدر أن يبين لك القضاء، قال: فما زلت قاضيا " وهذا لفظ داود ابن عمر بعضهم أتم كلاما من بعض(1).

الثامن: عبد الله بن أحمد بن حنبل قال: حدثنا عبد الله بن محمد الخراساني قال: حدثنا داود بن عمر الضبي وأبو الربيع الزهراني قالا: حدثنا شريك عن سماك عن حبيش بن المعتمر عن علي (عليه السلام) قال: " بعثني رسول الله (صلى الله عليه وآله) إلى اليمن قاضيا فقلت: يا رسول الله إني شاب وتبعثني إلى أقوام ذوي أسنان؟ فدعا بدعوات " هذا لفظ أبي الربيع، وزاد داود في حديثه: " فوضع يده على صدري فقال ثبتك الله وسددك " وفي حديث أبي الربيع " فما اختلف علي بعد ذلك القضاء ".

التاسع: وعبد الله بن أحمد بن حنبل عن أبيه قال: حدثني أبي قال: حدثنا يحيى بن آدم قال:

حدثنا إسرائيل عن أبي إسحاق عن حارثة بن مضرب عن علي (عليه السلام) قال: " بعثني رسول الله (صلى الله عليه وآله) إلى اليمن قاضيا فقلت: إنك تبعثني إلى قوم هم أسن مني لأقضي بينهم " قال: فقال: " اذهب فإن الله سيهدي قلبك ويثبت لسانك "(2).

العاشر: عبد الله بن أحمد بن حنبل عن أبيه قال: حدثنا أسود بن عامر قال: حدثنا شريك عن سماك عن حبش عن علي (عليه السلام) قال: " بعثني رسول الله (صلى الله عليه وآله) إلى اليمن فقلت: يا رسول الله تبعثني إلى قوم أسن مني وأنا حدث لا أبصر القضاء؟ قال: فوضع يده على صدري وقال: اللهم ثبت لسانه واهد قلبه، إذا جلس إليك الخصمان فلا تقض بينهما حتى تسمع من الآخر ما سمعت من الأول، فإنك إذا فعلت ذلك تبين لك القضاء، قال: فما اختلف علي قضاء بعد، وما أشكل علي قضاء بعد "(3).

الحادي عشر: عبد الله بن أحمد بن حنبل قال: حدثني أبي قال: حدثني نمير عن الأعمش عن عمر بن مر عن أبي البختري عن علي (عليه السلام) قال: " بعثني رسول الله (صلى الله عليه وآله) إلى اليمن وأنا شاب فقلت: يا رسول الله تبعثني إلى قوم أقضي بينهم ولا علم لي بالقضاء؟ فقال ادن مني، فدنوت منه فضرب يده على صدري وقال: اللهم اهد قلبه وثبت لسانه، فما شككت في قضاء بين اثنين "(4).

الثاني عشر: عبد الله بن أحمد بن حنبل قال: حدثنا عبد الله بن سليمان قال: حدثنا أبو سابق عن جعفر بن محمد عن أبيه عن جابر بن عبد الله الأنصاري أن عليا (عليه السلام) قضى بالشاهد مع اليمين

____________

(1) مسند أحمد 1: 149.

(2) مسند أحمد 1: 156.

(3) مسند أحمد 1: 111.

(4) مسند أحمد 1: 83.

الصفحة 254
بالحجاز، وقضى به (عليه السلام) بالكوفة(1).

الثالث عشر: موفق بن أحمد قال: أنبأني مهذب الأئمة أبو المظفر عبد الملك بن علي بن محمد الهمداني قال: أخبرنا نصر بن محمد بن علي بن ديرك المقري عن شوذب الواسطي، حدثنا شعيب بن أيوب، حدثنا يعلى بن عبد الرحمن عن الأعمش عن عمر بن مرة عن أبي البختري عن علي (رضي الله عنه) قال: " بعثني رسول الله (صلى الله عليه وآله) إلى اليمن وأنا شاب لأقضي بينهم وما أدري ما القضاء، فضرب في صدري وقال: اللهم اهد قلبه وثبت لسانه، فوالذي فلق الحبة ما شككت بعدها في قضاء بين اثنين "(2).

الرابع عشر: موفق بن أحمد بإسناده عن أحمد بن الحسين، أخبرنا أبو محمد عبد الله بن يوسف الأصبهاني، حدثنا أبو سعيد بن الأعرابي، حدثنا عيسى بن أبي حرب الصفار، حدثنا يحيى بن أبي بكر عن سلام عن يزيد الغمي عن أبي الصديق الناجي عن أبي سعيد الخدري قال:

قال رسول الله (صلى الله عليه وآله): " أقضى الأمة علي "(3).

الخامس عشر: من كتاب فضائل الصحابة لأبي المظفر السمعاني بالإسناد عن عبد الرحمن بن أبي قبيصة عن أبيه عن ابن عباس (رضي الله عنه) قال: قال رسول الله (صلى الله عليه وآله): " علي أقضى أمتي فمن أحبني فليحبه، فإن العبد لا ينال ولايتي إلا بحب علي " قال ابن البطريق في المستدرك: قد ذكر ذلك أحمد بن حنبل من ثلاثة طرق، ومن مسلم في صحيحه طريق واحد(4).

السادس عشر: من كتاب فضائل الصحابة أيضا بالإسناد عن أبي ملائكة عن ابن عباس (رضي الله عنه) قال:

قال عمر: علي أقضانا وأبي أقرانا، وهذا الخبر من الصحيحين صحيح مسلم والبخاري(5).

السابع عشر: ابن أبي الحديد في شرح نهج البلاغة رواه عن أبي نعيم الحافظ وهما عاميان قال:

قال رسول الله (صلى الله عليه وآله): " اخصمك يا علي بالنبوة فلا نبوة بعدي، وتخصم بسبع لا يجاحد فيها أحد من قريش: أنت أولهم إيمانا وأوفاهم بعهد الله، وأقومهم بأمر الله، وأقسمهم بالسوية، وأعدلهم في الرعية، وأبصرهم بالقضية، وأعظمهم عند الله مزية "(6).

____________

(1) العمدة: 257. مسند أحمد: 1 / 140.

(2) مناقب الخوارزمي 83 / 71.

(3) مناقب الخوارزمي 81 / 66.

(4) بحار الأنوار 35 / 283 / 68، عن بشارة المصطفى.

(5) صحيح البخاري 6: 23، مسند أحمد 5: 113، المستدرك 3: 305، حلية الأولياء 1: 65.

(6) شرح نهج البلاغة 9: 173.

الصفحة 255

الباب الأربعون

في أن أمير المؤمنين أقضى الأمة بعد رسول الله (صلى الله عليه وآله) وولاه القضاء

من طريق الخاصة وفيه ثمانية أحاديث

الأول: الشيخ في التهذيب بإسناده عن أحمد بن محمد بن خالد عن أبي الخزرج عن مصعب بن سلام التميمي عن أبي عبد الله (عليه السلام) " أن ثورا قتل حمارا على عهد النبي (صلى الله عليه وآله) ورفع ذلك إليه وهو في أناس من أصحابه منهم أبو بكر وعمر فقال: يا أبا بكر، اقض بينهم، فقال: يا رسول الله بهيمة قتلت بهيمة ما عليها شئ فقال: يا عمر اقض بينهم فقال مثل قول أبي بكر، فقال: يا علي اقض بينهم فقال: نعم يا رسول الله إن كان الثور دخل على الحمار في مستراحه ضمن أصحاب الثور، وإن كان الحمار دخل على الثور في مستراحه فلا ضمان عليهم، قال: فرفع رسول الله (صلى الله عليه وآله) يده إلى السماء: فقال الحمد لله الذي جعل مني من يقضي بقضاء النبيين "(1).

الثاني: الشيخ في التهذيب بإسناده عن عبد الرحمن بن أبي نجران عن صباح الخدا عن رجل عن سعيد بن طريف الإسكاف عن أبي جعفر (عليه السلام) مثل ذلك في المعنى واختلف بعض ألفاظه(2).

الثالث: ابن بابويه في أماليه قال: حدثنا أبي (رحمه الله) قال: حدثنا سعد بن عبد الله قال: حدثنا علي بن حماد البغدادي عن بشر بن غياث المريسي قال: حدثني أبو يوسف يعقوب بن إبراهيم عن أبي حنيفة عن عبد الرحمن السلماني عن حبش بن معمر عن علي بن أبي طالب (عليه السلام) قال: " دعاني رسول الله (صلى الله عليه وآله) فوجهني إلى اليمن لأصلح بينهم فقلت: يا رسول الله أنهم قوم كثير ولهم سن وأنا شاب حدث فقال: يا علي إذا صحوت على عقبة أفيق فناد بأعلى صوتك: يا شجر يا مدر يا ثرى، محمد رسول الله (صلى الله عليه وآله) يقرئكم السلام، قال: فذهبت، فلما صرت بأعلى العقبة أشرفت على أهل اليمن، فإذا هم بأسرهم مقبلون نحوي مشرعون رماحهم، مسوون أسنتهم، متنكبون قسيهم، شاهرون سلاحهم فناديت بأعلى صوتي: يا شجر يا مدر يا ثري، محمد رسول الله يقرئكم السلام، فلم تبق شجرة ولا مدرة ولا ثري إلا ارتج بصوت واحد: وعلى محمد رسول الله وعليك السلام، فاضطربت قوائم القوم وارتعدت ركبهم ووقع السلاح من أيديهم وأقبلوا إلي مسرعين،

____________

(1) التهذيب 10: 229 / 901.

(2) التهذيب 10: 229 / 901.

الصفحة 256
فأصلحت بينهم وانصرفت "(1).

الرابع: الشيخ في التهذيب بإسناده عن محمد بن أحمد بن يحيى عن محمد بن الحسين عن جعفر بن بشير عن هشام بن سالم عن سليمان بن خالد عن أبي عبد الله (عليه السلام) قال: قضى علي (عليه السلام) في ثلاثة وقعوا على امرأة في طهر واحد وذلك في الجاهلية قبل أن يظهر الإسلام، فأقرع بينهم فجعل الولد لمن قرع، وجعل عليه ثلثي الدية للآخرين، فضحك رسول الله (صلى الله عليه وآله) حتى بدت نواجذه قال:

وما أعلم فيها شيئا إلا ما قضى علي (عليه السلام) "(2).

الخامس: محمد بن يعقوب عن علي عن أبيه عن أبي نجران عن عاصم بن حميد عن أبي بصير عن أبي عبد الله (عليه السلام) قال: " بعث رسول الله (صلى الله عليه وآله) عليا (عليه السلام) إلى اليمن فقال له حين قدم: حدثني بأعجب ما مر عليك قال: يا رسول الله أتاني قوم قد تبايعوا جارية فوطؤوها جميعا في طهر واحد، فولدت غلاما واحتجوا فيه، كلهم يدعيه، فسهمت بينهم وجعلت للذي خرج سهمه وضمنته نصيبهم، فقال له النبي (صلى الله عليه وآله): إنه ليس من قوم تنازعوا ثم فوضوا أمرهم إلى الله عز وجل إلا خرج الحق "(3).

السادس: الشيخ في التهذيب بإسناده عن الحسين بن سعيد عن عبد الرحمن بن أبي نجران عن عاصم بن حميد عن بعض أصحابنا عن أبي جعفر (عليه السلام) قال: " بعث رسول الله (صلى الله عليه وآله) عليا (عليه السلام) إلى اليمن فقال له حين قدم: حدثني بأعجب ما ورد عليك فقال: يا رسول الله أتاني قوم تبايعوا جارية فوطأها جميعهم في طهر واحد، فولدت غلاما فاحتجوا فيه، كلهم يدعيه، فأسهمت بينهم فجعلت للذي خرج سهمه وضمنته نصيبهم، فقال رسول الله (صلى الله عليه وآله): ليس من قوم تنازعوا ثم فوضوا أمرهم إلى الله إلا خرج سهم المحق "(4).

السابع: الشيخ في التهذيب بإسناده عن يونس عن عبيد الحلبي عن أبي جعفر (عليه السلام) قال: " بعث رسول الله (صلى الله عليه وآله) عليا (عليه السلام) إلى اليمن، فأفلت فرس لرجل من أهل اليمن، فمر يعدو فمر برجل فنفحه برجله فقتله، فجاء أولياء المقتول إلى الرجل فأخذوه ودفعوه إلى علي (عليه السلام)، فأقام صاحب الفرس البينة أن فرسه أفلت من داره ونفح الرجل، فأبطل علي (عليه السلام) دم صاحبهم، قال: فجاء أولياء المقتول من اليمن إلى رسول الله (صلى الله عليه وآله) فقالوا: يا رسول الله أن عليا ظلمنا وأبطل دم صاحبنا فقال رسول الله (صلى الله عليه وآله): إن عليا ليس بظلام، ولم يخلق للظلم لأن الولاية لعلي من بعدي، والحكم حكمه والقول

____________

(1) أمالي الصدوق 293 / 327، بحار الأنوار 17: 371 / 23.

(2) التهذيب 8: 169 / 591.

(3) الكافي 5: 491 / 2.

(4) التهذيب 6: 238 / 585 و 8: 170 / 592.

الصفحة 257
قوله، ولا يرد ولايته وقوله وحكمه إلا كافر، ولا يرضى ولايته وقوله وحكمه إلا مؤمن، فلما سمع اليمانيون قول رسول الله (صلى الله عليه وآله) في علي (عليه السلام) قالوا: يا رسول الله رضينا بحكم علي وقوله، فقال رسول الله (صلى الله عليه وآله): وهو توبتكم مما قلتم "(1).

الثامن: الشيخ في التهذيب بإسناده عن سهل بن زياد عن محمد بن الحسن بن شمون عن عبد الله بن عبد الرحمن الأصم عن مسمع بن عبد الملك عن أبي عبد الله (عليه السلام) " أن قوما احتفروا زبية الأسد باليمن، فوقع فيها الأسد فازدحم الناس عليها ينظرون إلى الأسد، فوقع رجل فتعلق بآخر وتعلق الآخر بالآخر والآخر بالآخر، فمنهم من مات من جراحة الأسد، ومنهم من أخرج فمات، فتشاجروا في ذلك حتى أخذوا السيوف فقال أمير المؤمنين: هلموا أقض بينكم، فقضى أن للأول ربع الدية والثاني ثلث الدية والثالث نصف الدية والرابع الدية كاملة، وجعل ذلك على قبائل الذين ازدحموا، فرضي بعض القوم وسخط بعض، ورفع ذلك إلى النبي (صلى الله عليه وآله) وأخبر بقضاء أمير المؤمنين (عليه السلام) فأجازه "(2).

____________

(1) التهذيب 10: 229 / 900.

(2) التهذيب 10: 239 / 952.

الصفحة 258

الباب الحادي والأربعون

في رجوع أبي بكر وعمر وعثمان في العلم والحكم
وغيرهم من الصحابة إلى أمير المؤمنين

من طريق العامة وفيه ثلاثة وثلاثون حديثا

الأول: من مسند أحمد بن حنبل روى عبد الله بن أحمد بن حنبل قال: حدثنا عبد الله القواريري قال: حدثنا مؤمل قال: حدثنا ابن عيينة عن يحيى بن سعيد بن المسيب قال: كان عمر يتعوذ بالله من معضلة ليس لها أبو الحسن (عليه السلام)(1).

الثاني: عبد الله بن أحمد بن حنبل عن أبيه قال: حدثنا محمد بن جعفر قال: حدثنا سعيد عن قتادة عن الحسن أن عمر بن الخطاب أراد أن يرجم مجنونة فقال علي (عليه السلام): " مالك؟ مالك؟ سمعت رسول الله (صلى الله عليه وآله) يقول: رفع القلم عن ثلاثة: عن النائم حتى يستيقظ، وعن المجنون حتى يبرأ ويعقل، وعن الطفل حتى يحتلم فدرأ عنها عمر "(2).

الثالث: عبد الله بن أحمد بن حنبل قال: حدثنا محمد بن يونس قال: حدثنا زيد بن عمر بن عثمان النمري البصري، حدثنا إسماعيل بن أبي خالد عن قيس عن أبي حازم قال: جاء رجل إلى معاوية فسأله عن مسألة فقال: سل عنها علي بن أبي طالب فهو أعلم بها فقال: يا أمير المؤمنين جوابك فيها أحب من جواب علي، فقال: بئس ما قلت ولؤم ما جئت به، لقد كرهت رجلا كان رسول الله (صلى الله عليه وآله) يغره العلم غرا ولقد قال له رسول الله (صلى الله عليه وآله): " أنت مني بمنزلة هارون من موسى غير أنه لا نبي بعدي " وكان عمر إذا أشكل عليه أمر شئ يأخذ منه، ولقد شهدت عمر وقد أشكل عليه شئ فقال عمر، هاهنا علي؟

قم لا أقام الله رجليك، والفضل ما شهدت به الأعداء، وهذا الحديث ذكره من العامة إبراهيم بن محمد الحمويني في كتاب فرائد السمطين(3).

____________

(1) رواه ابن حنبل في فضائل الصحابة 2: 154 / 221، وكذا في تاريخ الخلفاء للسيوطي: 135، مطالب السؤول 1:

137.

(2) مسند أحمد 1: 140.

(3) للحديث طرق عديدة، منها: مسند أحمد 3: 238، كتاب السنة للألباني 588: 1349، الإستيعاب 3: 34، مطالب السؤول 1: 85 و 95، فرائد السمطين 1: 371 / 302.


كتاب غاية المرام وحجة الخصام (ج5) للسيد هاشم البحراني (ص 259 - ص 269)

الصفحة 259

الرابع: من صحيح مسلم في الجزء الخامس منه في أوله على حد الكراسين في تفسير سورة الزخرف قال ذكر: إن امرأة دخلت على زوجها فولدت في ستة أشهر، فذكر ذلك زوجها لعثمان بن عفان فأمر بها أن ترجم، فدخل علي (عليه السلام) فقال: " إن الله عز وجل يقول: وحمله وفصاله ثلاثون شهرا وفصاله في عامين "(1) قال: فوالله ما عبد عثمان أن بعث لها فردت. قال الراوي: عبد: استنكف، وأنشد ابن قتيبة واعبد ان تهجي تميم بدارم، أي آنف(2).

الخامس: ومن الجمع بين الصحيحين حديث الأول من أفراد البخاري من مسند أبي كعب الأنصاري قال عن سعيد بن جبير عن ابن عباس (رضي الله عنه) قال: قال عمر: اقرأنا أبي وأقضانا علي وإنا لندع كثيرا من قول أبي وإن أبيا يقول لا أدع شيئا سمعته من رسول الله (صلى الله عليه وآله) وقد قال الله تعالى: * (ما ننسخ من آية أو ننسها) *(3) وفي حديث صدقة بن الفضل وأبي يقول: أخذته من في رسول الله (صلى الله عليه وآله) فلا أتركه لشئ(4).

السادس: موفق بن أحمد من العامة قال: أخبرنا الإمام العلامة فخر خوارزم أبو القاسم محمود ابن عمر الزمخشري الخوارزمي، أخبرنا الأستاذ الأمين أبو الحسن علي بن الحسن بن مردك الرازي أخبرنا الحافظ أبو سعد إسماعيل بن الحسين السمان، أخبرنا أبو القاسم عبد الله بن أحمد بن إبراهيم بن عيسى بن الصباح بقراءتي عليه، حدثنا عبد الصمد بن علي بن محمد بن مكرم البزاز، حدثنا السري بن سهل الجندي النيسابوري، حدثنا عبد الله بن رشد، حدثنا عبد الوارث بن سعيد أن عمر بن الخطاب أتي بامرأة مجنونة حبلى قد زنت فأراد أن يرجمها فقال له علي: " ما سمعت ما قال رسول الله (صلى الله عليه وآله) " قال: ما الذي قال؟ قال: " رفع القلم عن ثلاثة: عن المجنون حتى يبرأ وعن الغلام حتى يحتلم، وعن النائم حتى يستيقظ " قال: فخلى عنها(5).

السابع: موفق بن أحمد بهذا الإسناد عن أبي سعيد السمان هذا، أخبرنا أبو عبد الله الحسين بن هارون القاضي الضبي إملاء لفظا، أخبرنا أبو القاسم عبد العزيز بن إسحاق سنة ثلاثين وثلاثمائة أن علي بن محمد النخعي حدثه قال: حدثني سليمان بن إبراهيم المحاربي، حدثني نصر بن مزاحم بن نصر المقري، حدثني إبراهيم بن الزبرقان التميمي، حدثني أبو خالد، حدثني زيد بن علي عن أبيه عن جده عن علي (رضي الله عنه) قال: لما كان في ولاية عمر أتي بامرأة حامل فسألها عمر

____________

(1) سورة لقمان: 14، وانظر سورة الأحقاف: 15.

(2) العمدة: 258، ح 405.

(3) البقرة: 106.

(4) العمدة: 259، عن صحيح البخاري: 2 / 19، ومسند أحمد: 5 / 113.

(5) مناقب الخوارزمي 80 / 64.

الصفحة 260
فاعترفت بالفجور، فأمر بها عمر أن ترجم فلقيها علي بن أبي طالب (عليه السلام) فقال: " ما بال هذه "؟ فقالوا:

أمر بها أمير المؤمنين أن ترجم فردها علي (عليه السلام) فقال لعمر: " أمرت بها أن ترجم " قال: نعم، اعترفت عندي بالفجور فقال: " هذا سلطانك عليها، فما سلطانك على الذي في بطنها ولعلك انتهرتها وأخفتها " فقال عمر قد كان ذاك قال: " أوما سمعت رسول الله (صلى الله عليه وآله) يقول: لا حد على معترف بعد بلاء؟ إنه من قيدت أو حبست أو تهددت فلا إقرار له " فخلى سبيلها ثم قال عمر: عجزت النساء أن تلد مثل علي بن أبي طالب (رضي الله عنه)، لولا علي لهلك عمر(1).

الثامن: موفق بن أحمد قال: أخبرنا العلامة فخر خوارزم أبو القاسم محمود بن عمر الزمخشري الخوارزمي، وأخبرنا الأستاذ الأمين أبو الحسن علي بن الحسين بن مردك الداري، أخبرنا الحافظ أبو سعد إسماعيل بن الحسين بن علي بن الحسين السمان، حدثنا أبو عبد الله محمد بن زكريا التستري بقراءتي عليه، وحدثنا محمد بن أحمد بن عمرو الدبيقي، حدثنا يحيى بن أبي طالب قال:

حدثنا أبو بدر عن سعيد بن أبي عروبة عن داود بن أبي القصات عن أبي حرب بن أبي الأسود أن عمر أتى بامرأة وضعت لستة أشهر فهم برجمها فبلغ ذلك عليا فقال: " ليس عليها رجم " فبلغ ذلك عمر فأرسل إليه يسأله فقال علي: " * (والوالدات يرضعن أولادهن حولين كاملين لمن أراد أن يتم الرضاعة) *(2) وقال: * (وحمله وفصاله ثلاثون شهرا) *(3) فالستة أشهر حمله وحولين تمام الرضاعة، لا حد عليها وإن شئت لا رجم عليها " قال فخلى عنها سبيلها ثم ولدت بعد ستة أشهر(4).

التاسع: موفق بن أحمد بهذا الإسناد عن أبي سعد هذا قال: أخبرنا أحمد بن الحسين الموسيابادي بقراءتي عليه، حدثنا أبو علي الفلاس وأبو عبد الله القطان وأبو سعيد أحمد بن علي البيع قال: حدثنا علي بن موسى القمي، حدثنا ابن أبي طالب، حدثنا معلى بن أبي زائدة، حدثنا أشعث عن عامر عن مسروق شناخ، وحدثنا ابن أبي زائدة عن داود بن هند عن عامر عن مسروق قال: أتي عمر بامرأة أنكحت في عدتها، ففرق بينهما وجعل لها صداقها في بيت المال وقال:

لا أجيز مهرا أرد نكاحه وقال: لا يجتمعان أبدا، زاد شعيب: فبلغ عليا فقال: وإن كانوا جهلوا السنة فله المهر بما استحل من فرجها، ويفرق بينهما، فإذا انقضت عدتها فهو خاطب من الخطاب، فخطب عمر الناس وقال: ردوا الجهالات إلى السنة ورجع عمر إلى قول علي(5).

____________

(1) مناقب الخوارزمي 81 / 65.

(2) البقرة: 233.

(3) الأحقاف: 15.

(4) مناقب الخوارزمي 95 / 94.

(5) مناقب الخوارزمي 95 / 95.

الصفحة 261
العاشر: موفق بن أحمد بهذا الإسناد عن أبي سعد السمان هذا، أخبرنا أبو القاسم أحمد بن محمد بن عثمان العثماني بمدينة الرسول (صلى الله عليه وآله) بقراءتي عليه، حدثنا علي بن محمد بن الزبير الكوفي، حدثنا الحسن بن محمد، أنبأنا علي بن عثمان قالا: حدثنا الحسن بن عطية القرشي عن الحسن بن صالح بن حي، حدثنا أبو المغيرة الثقفي عن رجل عن ابن سيرين أن عمر سأل الناس: كم يتزوج المملوك؟ وقال لعلي: إياك أعني يا صاحب المعافري، وهو رداء كان عليه(1).

الحادي عشر: موفق بن أحمد بإسناده عن أبي سعد السمان هذا، قال: أخبرنا أبو القاسم علي بن أحمد بن علي الآبادي ببغداد، حدثنا أبو القاسم حبيب بن الحسن القزاز، حدثنا عمر بن حفص السدوسي، وحدثنا أبو بلال الأشعري، حدثنا عيسى بن مسلم القرشي عن عبد الله بن عمر بن نهيك عن ابن عباس (رضي الله عنه) قال: كنا في جنازة، قال علي بن أبي طالب لزوج أم الغلام " امسك عن امرأتك " فقال له عمر: ولم يمسك عن امرأته؟ أخرج عما جئت به قال: نعم يا أمير المؤمنين يريد أن يستبرئ رحمها، لا يبقى فيه شئ فيستوجب الميراث من أخيه ولا ميراث له فقال عمر: أعوذ بالله من معضلة لا علي لها(2).

الثاني عشر: موفق بن أحمد بهذا الإسناد عن أبي سعد هذا، أخبرنا أبو عبد الله الحسن بن يحيى بن الحسين النامي القاضي في جامع قزوين بقراءتي عليه، حدثنا أبو بكر محمد بن عمر بن سالم الجعاني، حدثني أبو يزيد خالد بن النصر القرشي بالبصرة، حدثنا محمد بن أبي صفوان الثقفي، حدثنا مؤمل بن إسماعيل عن أبي عيينة عن يحيى بن سعيد بن المسيب قال: سمعت عمر يقول: اللهم لا تبقني لمعضلة ليس لها ابن أبي طالب حيا(3).

الثالث عشر: موفق بن أحمد بهذا الإسناد عن أبي سعد هذا، أخبرنا أبو محمد محمد بن عبد الله ابن سليمان التنوخي بمعرة النعمان بقراءتي عليه وأبو الفتح المؤيد بن أحمد بن علي الخطيب بحلب بقراءتي عليه، حدثنا أبو القاسم إسماعيل بن القاسم، حدثنا أحمد بن الحلبي وقال المؤيد المعروف بالمصري بحلب، حدثنا أبو الحسن أحمد بن محمد بن الحسن المعروف بابن أبي فضلة، حدثنا الشيخ الصالح قال: حدثني أبي، حدثنا يعلي بن عبيد عن الأعمش عن أبي صالح عن عبد الله بن عباس (رضي الله عنه) قال: استعدى رجل على علي بن أبي طالب إلى عمر بن الخطاب وكان علي جالسا في مجلس عمر بن الخطاب، فالتفت عمر إلى علي (عليه السلام) فقال له يا أبا الحسن وقال

____________

(1) مناقب الخوارزمي 96 / 96.

(2) مناقب الخوارزمي 96 / 97.

(3) مناقب الخوارزمي 97 / 98.

الصفحة 262
المؤيد: قم يا أبا الحسن فاجلس مع خصمك، فقام علي فجلس مع خصمه، فتناظروا وانصرف الرجل ورجع علي إلى مجلسه، فجلس فيه فتبين عمر التغير في وجهه فقال له: يا أبا الحسن ما لي أراك متغيرا؟ أكرهت ما كان؟ قال: " نعم يا أمير المؤمنين " قال ولم ذاك؟ قال: " لأنك كنيتني بحضرة خصمي، أفلا قلت: قم يا علي فاجلس مع خصمك " فأخذ عمر برأس علي وقبل ما بين عينيه وقال: بأبي أنتم، بكم هدانا الله وبكم أخرجنا من الظلمات إلى النور(1).

الرابع عشر: موفق بن أحمد بهذا الإسناد عن أبي سعد هذا أخبرنا أبو الطيب محمد بن زيد النهشلي العطار بالكوفة بقراءتي عليه، حدثنا علي بن محمد بن محمد بن عقبة الشيباني، حدثني أبو العباس الفضل بن يوسف الجعفي القصباني، حدثنا محمد بن عقبة، حدثنا سعيد بن خيثم الهلالي عن محمد بن خالد الضبي قال: خطبهم عمر بن الخطاب فقال: لو صرفناكم عما تعرفون إلى ما تنكرون ما كنتم صانعين؟ قال: فارموا، قال محمد: فسكتوا فقال ذلك ثلاثا، فقام علي (رضي الله عنه) فقال: " يا أمير المؤمنين إذا نستتيبك فإن تبت قبلناك " قال: فإن لم أتب قال: " إذا نضرب الذي فيه عيناك " فقال: الحمد لله الذي جعل في هذه الأمة من إذا زاغوا حجتنا أقام أودنا(2).

الخامس عشر: موفق بن أحمد بهذا الإسناد عن أبي سعيد هذا قال: أخبرنا أبو القاسم علي بن محمد بن عيسى البزاز بن الحصري بقراءتي عليه، حدثنا عبد الباقي بن نافع بن مرزوق القاضي، حدثنا ابن أبي شبية، حدثنا جندل بن والق، حدثنا محمد بن عمر المازني عن عباد الكلبي عن جعفر بن محمد عن أبيه عن جابر قال: قال عمر: كانت لأصحاب محمد (صلى الله عليه وآله) ثماني عشرة سابقة، فخص منها عليا بثلاث عشرة وشركنا في الخمس(3).

السادس عشر: موفق بن أحمد بهذا الإسناد عن أبي سعيد هذا، أخبرنا أبو علي أحمد بن الحسن بن أحمد بن البوسنجي الفلحردي قدم حاجا سنة تسعين، حدثنا أبو علي حامد بن محمد بن عبد الله الرقاع، حدثنا عبد العزيز، حدثنا أبو نعيم، حدثنا عبد السلام عن عطا عن أبي عبد الله الرحمن قال: شرب القوم الخمر بالشام وعليهم يزيد بن أبي سفيان في زمن عمر: فأرسل إليهم يزيد لشربهم الخمر قالوا: نعم شربناها وهي لنا حلال قال: أوليس قال الله عز وجل: * (يا أيها الذين آمنوا إنما الخمر والميسر) *(4) إلى قوله: * (وأطيعوا الله وأطيعوا الرسول) *(5) حتى فرغ من الآية فقالوا: اقرأ الذي بعدها فقرأ: * (ليس على الذين آمنوا وعملوا الصالحات جناح فيما طعموا) * إلى قوله

____________

(1) مناقب الخوارزمي 98 / 99.

(2) مناقب الخوارزمي 98 / 100.

(3) مناقب الخوارزمي 99 / 101 و 331 / 352.

(4) المائدة: 90.

(5) المائدة: 92.

الصفحة 263
تعالى: * (والله يحب المحسنين) *(1) فنحن الذين آمنوا وأحسنوا فكتب بأمرهم إلى عمر، فكتب إليه عمر إن أتاك كتابي ليلا لا تصبح حتى تبعث إلي بهم، وإن أتاك كتابي نهارا فلا تمس حتى تبعث إلي بهم قال: فبعث بهم إليه، فلما قدموا على عمر سألهم عما قال يزيد فقالوا له كما قالوا ليزيد، فاستشار فيهم أصحاب النبي (صلى الله عليه وآله) فردوا المشورة إليه قال: وكان علي (رضي الله عنه) في القوم ساكتا فقال:

ما تقول يا أبا الحسن؟ فقال: " يا أمير المؤمنين أرى أنهم افتروا على الله وأحلوا ما حرم الله فأرى أن تستتيبهم، فإن هم ثبتوا وزعموا أن الخمر حلال، ضربت أعناقهم، وإن هم رجعوا ضربتهم ثمانين جلدة بفريتهم على الله عز وجل " فدعاهم واسمعهم مقالة علي ثم قال: ما تقولون؟ قالوا:

نستغفر الله ونتوب إليه ونشهد أن الخمر حرام، وإنما شربناها ونحن نرى أنها حلال فضربهم ثمانين(2).

السابع عشر: موفق بن أحمد بهذا الإسناد عن أبي سعد هذا قال: أخبرنا أبو الحسين علي بن محمد المروزي بقراءتي عليه، أخبرنا أبو محمد عبد الرحمن بن أبي حاتم، حدثنا أبو سعيد أحمد بن محمد بن يحيى بن سعيد القطان، حدثنا عمر بن حماد بن طلحة، حدثنا أسباط عن سماك عن حبش أن رجلين استودعا امرأة من قريش مائة دينار وأمراها أن لا تدفع إلى أحدهما منهما دون الآخر، فأتاها أحدهما فقال: إن صاحبي قد هلك فادفعي إلي المال فأبت فاستشفع عليها ومكث يختلف إليها ثلاث سنين، فدفعت إليه المال، ثم جاء بعد ذلك الآخر فقال: أعطيني مالي فقالت له: قد أخذه صاحبك، فارتفعوا إلى عمر فقال عمر: ألك بينة؟ فقال: هي بينتي، قال:

ما أدراك إلا ضامنة؟ قالت: أنشدتك لما رفعتنا إلى علي، قال فرفعهما إليه قال فأتوه وهو في حائط له وهو يسيل الماء وهو متوزر بكساء، فقصوا عليه القصة فقال للرجل: " ايتني بصاحبك وإلى متاعك "(3).

الثامن عشر: موفق بن أحمد بهذا الإسناد عن أبي سعد هذا، أخبرنا أبو العباس أحمد بن الحسن ابن محمد البغدادي الشراتي، حدثنا أبو عمر ومحمد بن عبد الواحد الزاهد، حدثنا محمد بن عثمان العيسى، حدثنا عقبة بن مكرم، حدثنا يونس بن بكير عن عنبسة بن الأزهر عن يحيى بن عقيل قال: كان عمر بن الخطاب يقول لعلي بن أبي طالب (رضي الله عنه) فيما كان يسأله عنه فيفرج عنه فيقول: لا أبقاني الله بعدك يا علي(4).

____________

(1) المائدة: 93.

(2) مناقب الخوارزمي 100 / 102.

(3) مناقب الخوارزمي 101 / 103.

(4) مناقب الخوارزمي 101 / 104.

الصفحة 264
التاسع عشر: موفق بن أحمد قال: أخبرني الشيخ الإمام الزاهد أبو طاهر محمد بن السيحي الخطيب بمرو إجازة والأديب أبو بكر محمد بن الحسن بن أبي جعفر بن أبي سهل الزورقي فيما كتب إلي من مرو قالا: أخبرنا القاضي الإمام أبو نصر محمد بن محمد الماهاني، أخبرنا أبو نصر أحمد ابن علي بن منصور السني البخاري، أخبرنا أبو عبد الله محمد بن أبي حفص، حدثنا أبو حامد أحمد ابن هارون الهروي، حدثنا أبو القاسم علي بن إسماعيل الصفار ببغداد، حدثنا أبو علي بن عبد الله ابن معاوية أخبرني أبي عبد الله عن أبيه معاوية عن جدهم يسرة عن شريح أنه قال: تقدمت إليه امرأة فقالت: أيها القاضي، إني جئتك مخاصما قال: فأين خصمك؟ قالت: أنت فأخلى لها المجلس وقال: تكلمي فقال: إنه امرأة لها إحليل ولها فرج فقال: قد كان لأمير المؤمنين في هذا قضيته ورث من حيث جاء البول، وكان شريح قاضي علي بن أبي طالب (رضي الله عنه) فقالت: إنه يجئ منهما جميعا فقال: من أين سبق البول فقال: ليس يسبق منهما شئ، يخرجان في وقت وينقطعان في وقت واحد فقال: إنك لتخبرين بعجب فقالت: أقول أعجب من ذلك: تزوجني ابن عم لي وأخذ مني خادما فوطيتها فأولدتها، وإني لما أولدتها جئتك فقام شريح من مجلس القضاء فدخل على علي بن أبي طالب فأخبره بما قالت المرأة، فأمر بها علي فأدخلت فسألها عما قال القاضي فقالت: يا أمير المؤمنين هو الذي قال: فأحضر زوجها فقال: " هذه زوجتك وابنة عمك "؟

فقال: نعم يا أمير المؤمنين، قال: " أفعلمت ما كان "؟ قال: نعم أخدمتها خادما فوطأتها فأولدتها ووطيتها بعد ذلك، فقال له علي: " لأنت أجسر من الأسد ائتوني بدينار الخادم " وكان معدلا وامرأتين، فقال علي: " خذوا هذه المرأة فأدخلوها إلى بيت وألبسوها ثيابا، وجردوها من ثيابها وعدوا أضلاع جنبيها " ففعلوا ذلك ثم خرجوا فقالوا: يا أمير المؤمنين عدد أضلاع الجانب الأيمن ثمانية عشر ضلعا، وعدد الجانب الأيسر سبعة عشر ضلعا، فدعا الحجام وأخذ شعرها وأعطاها حذاء ورداء وألحقها بالرجال، فقال الزوج: يا أمير المؤمنين امرأتي وابنة عمي ألحقتها بالرجال، ممن أخذت هذه القضية؟

فقال له علي: " إني ورثتها عن أبي آدم، أن أمنا حواء خلقت من آدم وأضلاع الرجال أقل من أضلاع النساء وعدد أضلاعها أضلاع رجل " فخرجوا(1).

العشرون: موفق بن أحمد بإسناده عن أبي الدرداء (رضي الله عنه) قال: العلماء ثلاثة رجل بالشام يعني نفسه، ورجل بالكوفة يعني عبد الله بن مسعود، ورجل بالمدينة يعني عليا، فالذي بالشام يسأل

____________

(1) مناقب الخوارزمي 102 / 105.

الصفحة 265
الذي بالكوفة، والذي بالكوفة يسئل الذي بالمدينة، والذي بالمدينة لا يسأل أحدا(1). وكثير من هذه الأحاديث ذكرها من العامة إبراهيم بن محمد الحمويني في كتاب فرائد السمطين.

الحادي والعشرون: إبراهيم بن محمد الحمويني قال: أخبرني العدل ظهير الدين علي بن محمود الكازروني ثم البغدادي والعدل شمس الدين علي بن عثمان بن محمود، أنبأنا الشيخ أبو سعد ثابت بن مشرف بن أسعد بن إبراهيم الخباز قال: أنبأنا أبو القاسم مقبل بن أحمد بن تركة بن الصدر سماعا عليه في يوم الثالث السادس عشر في ذي القعدة سنة اثنتين وخمسين وخمسمائة قال: أنبأنا أبو القاسم علي بن الحسين بن عبد الله الربعي سماعا عليه بقراءة عبد الوهاب الأنماطي في ربيع الأول سنة خمسمائة قال: أنبأنا أبو الحسن محمد بن محمد بن محمد بن إبراهيم بن مخلد البراز قيل له: حدثكم أبو جعفر محمد بن عمرو بن البختري الرزاز إملاء وأنت تسمع من لفظه قال:

أنبأنا علي بن إبراهيم الواسطي قال: أنبأنا يزيد بن هارون قال: أنبأنا عبد الملك قال: أنبأنا محمد بن الزبير قال دخلت مسجد دمشق فإذا أنا بشيخ قد التقت ترقوتاه من الكبر فقلت له: يا شيخ من أدركت؟

قال: النبي (صلى الله عليه وآله) قلت: فما غزوت؟ قال: اليرموك، قلت: حدثني بشئ سمعته قال: خرجت مع فئة من عك والأشعريين حجاجا فأصبنا ببيض نعام وقد أحرمنا فلما قضينا نسكنا وقع في أنفسنا منه شئ، فذكرنا ذلك لأمير المؤمنين عمر بن الخطاب فأدبر قال: اتبعوني حتى انتهى إلى حجر رسول الله (صلى الله عليه وآله) فضرب في حجرة منها فأجابته امرأة فقال: أثم أبو الحسن قالت: لا فمر في المقتاة فأدبر وقال: اتبعوني حتى انتهى إليه فإذا معه غلامان أسودان وهو يسوي التراب بيده فقال: مرحبا بأمير المؤمنين فقال: إن هؤلاء فتية من عك والأشعريين أصابوا بيض نعام وهم محرمون قال: ألا أرسلت إلي قال: أنا أحق بإتيانك قال: يضربون الفحل قلايص أبكارا بعدد البيض فما انتج منها أهدوه قال عمر: فإن الإبل تخدج فقال (صلى الله عليه وآله) (عليهم السلام) " والبيض يمرق " فلما أدبر قال عمر: اللهم لا تنزلني شديدة إلا وأبو الحسن إلى جنبي(2).

الثاني والعشرون: ابن أبي الحديد وهو من أعيان علماء العامة المعتزلة قال روى ابن الأنباري في أماليه أن عليا (عليه السلام) جلس إلى عمر في المسجد وعنده ناس فلما قام عرض واحد يذكره وينسبه إلى التيه والعجب فقال عمر: حق لمثله أن يتيه، والله لولا سيفه لما قام عمود الإسلام، وهو بعد

____________

(1) مناقب الخوارزمي 102 / 106.

(2) فرائد السمطين 1: 342 / 264، تاريخ دمشق 49: 83 ضمن ترجمة محمد بن الزبير، الرياض النضرة 2: 50 و 195.

الصفحة 266
أقضى الأمة وذو سابقتها وذو شرفها فقال له ذلك القائل: فما منعكم يا أمير المؤمنين عنه، قال:

كرهناه على حداثة السن، وحبه بني عبد المطلب(1).

الثالث والعشرون: ابن أبي الحديد أيضا في شرح نهج البلاغة قال: روى أبو سعيد الخدري قال:

حججنا مع عمر أول حجة حجها في خلافته، فلما دخل المسجد الحرام دنا من الحجر الأسود فقبله واستلمه وقال: إني لأعلم إنك حجر لا تضر ولا تنفع ولولا أني رأيت رسول الله (صلى الله عليه وآله) قبلك واستلمك لما قبلتك واستلمتك فقال له علي (عليه السلام): " بلى يا أمير المؤمنين إنه ليضر وينفع ولو علمت تأويل ذلك من كتاب الله لعلمت أن الذي أقول لك كما أقول، قال الله تعالى: * (وإذ أخذ ربك من بني آدم من ظهورهم ذريتهم وأشهدهم على أنفسهم ألست بربكم قالوا بلى) *(2) فلما أشهدهم وأقروا له أنه الرب عز وجل وأنهم العبيد كتب ميثاقهم في رق ثم ألقمه هذا الحجر وإن له لعينين ولسانين وشفتين يشهد لمن وافاه بالموافاة، فهو أمين الله عز وجل في هذا المكان " فقال عمر: لا أبقاني الله بأرض لست بها يا أبا الحسن(3).

الرابع والعشرون: ابن أبي الحديد قال وروى الربيع ابن زياد قال: قدمت على عمر بمال من البحرين وصليت معه العشاء ثم سلمت عليه فقال: ما قدمت به؟ قال خمسمائة ألف قال: ويحك إنما قدمت بخمسين ألفا قلت: بلى خمسمائة ألف قال: كم يكون ذلك؟ قلت: مائة ألف حتى عدد خمسا فقال: إنك ناعس ارجع إلى بيتك ثم اغد علي فغدوت عليه قال: ما جئت به؟ قلت: هو ما قلت لك قال: كم هو؟ قلت: خمسمائة ألف قال: أطيب هو؟ قلت: نعم، لا أعلم إلا ذلك، فاستشار الصحابة فيه فأشير عليه بنصب الديوان فنصبه وقسم المال بين المسلمين ففضلت عنده فضلة فأصبح فجمع المهاجرين والأنصار فيهم علي بن أبي طالب (عليه السلام) فقال للناس: ما ترون في فضل فضل عندنا من هذا المال؟ فقال الناس: يا أمير المؤمنين إنا شغلناك بولاية أمورنا عن أهلك وتجارتك وصنعتك فهو لك فالتفت إلى علي (عليه السلام) فقال: ما تقول أنت؟ قال: " قد أشاروا عليك " قال:

فقل أنت فقال: " لم تجعل بقيدك ظنا " فلم يفهم عمر قوله فقال: " لتخرجن مما قلت " قال: أجل والله لأخرجن منه قال: " تذكر حين بعثك رسول الله (صلى الله عليه وآله) فأتيت العباس بن عبد المطلب فمنعك صدقته فكان بينكما شئ فجئتما إلي وقلتما: انطلق معنا إلى رسول الله (صلى الله عليه وآله) فجئنا إليه فوجدناه خاترا فرجعنا ثم غدونا عيه فوجدناه طيب النفس فأخبرته بالذي صنع العباس فقال لك: يا عمر

____________

(1) شرح نهج البلاغة 12: 79.

(2) الأعراف: 172.

(3) شرح نهج البلاغة 12: 97.

الصفحة 267
أما علمت أن عم الرجل صنو أبيه، فذكرنا له ما رأينا من ختوره في اليوم الأول وطيب نفسه في اليوم الثاني، فقال: إنكم أتيتكم في اليوم الأول وقد بقي عندي من مال الصدقة ديناران فكان ما رأيتم من ختوري لك، وأتيتم في اليوم الثاني فقد وجهتهما فذاك الذي رأيتم من طيب نفسي، أشير عليك أن لا تأخذ من هذا الفضل شيئا وأن تفضه على فقراء المسلمين " فقال عمر: صدقت والله لأشكرن لك الأولى والأخيرة(1).

الخامس والعشرون: ابن أبي الحديد أيضا في الشرح قال: حدثني الحسين بن محمد بن السيبي قال: قرأت على ظهر كتاب أن عمر نزلت به نازلة فقام لها وقعد وتنوح وتفطر فقال لمن عنده:

معاشر الحاضرين ما تقولون في هذا الأمر؟

فقالوا: يا أمير المؤمنين أنت المفزع والمترع، فغضب وقال: يا أيها الذين آمنوا اتقوا الله وقولوا قولا سديدا، ثم قال: أما والله إني وإياكم لنعلم أين نجدها والخبير بها، قالوا كأنك أردت ابن أبي طالب قال: وأنى يعدل به عنه، وهل طفحت حرة بمثله قالوا: فلو دعوت به يا أمير المؤمنين قال:

هيهات أن هناك شمخا من هاشم وأثرة من علم ولحمة من رسول الله (صلى الله عليه وآله) يؤتى ولا يأتي فامضوا بنا إليه، فقصدوا نحوه وأفضوا إليه فألفوه في حايط له عليه تبان وهو متوك على مسحاة ويقرأ:

" * (أيحسب الإنسان أن يترك سدى) *(2) " إلى آخر السورة ودموعه تهمي على خديه فدهش الناس لبكائه فبكوا ثم سكت فسكتوا، فسأله عمر عن تلك الواقعة فأصدر جوابها فقال عمر: أما والله لقد أرادك الحق ولكن أبى قومك فقال: " يا أبا حفص اخفض عليك من هنا ومن هنا، إن يوم الفصل كان ميقاتا " فوضع عمر إحدى يديه على الأخرى وطرق إلى الأرض كأنما ينظر في رماد(3).

السادس والعشرون: ابن أبي الحديد في الشرح قال: حدثنا عمر بن سعد العيسى عن النضر بن صالح قال: كنت مع شريح بن هاني في غزوة سجستان فحدثني أن عليا (عليه السلام) أوصاه بكلمات إلى عمرو بن العاص وقال له: " قل لعمرو إذا لقيته: إن عليا يقول لك: إن أفضل الخلق عند الله من كان العمل بالحق أحب إليه وإن نقصه، وإن أبعد الخلق من الله من كان العمل بالباطل أحب إليه وإن زاده، والله يا عمرو إنك لتعلم أين موضع الحق فلم تتجاهل؟ أبأن أوتيت طعما يسيرا صرت لله ولأوليائه عدوا؟ فكأنما قد أوتيت ذاك عنك فلا تكن للخائنين خصيما ولا للظالمين ظهيرا، أما إني أعلم أن يومك الذي أنت فيه نادم وهو يوم وفاتك، وسوف تتمنى أنك لم تظهر لي عداوة ولم

____________

(1) شرح نهج البلاغة 12: 97.

(2) القيامة: 36.

(3) شرح نهج البلاغة 12: 80.

الصفحة 268
تأخذ علي حكم الله رشوة " قال شريح: فأبلغته يوم لقيته فتغمر وقال: متى كنت قابلا مشورة علي أو منيبا إلى رأيه أو معتمدا بأمره؟ فقلت: وما يمنعك يا بن النابغة أن تقبل من مولاك وسيد المسلمين بعد نبيهم مشورته؟ لقد كان من هو خير منك أبو بكر وعمر يستشيرانه ويعملان برأيه فقال: إن مثلي لا يكلم مثلك فقلت: بأي أبويك ترغب عن كلامي بأبيك الوشيظ أم بأمك النابغة؟

فقام من مكانه وقمت(1).

السابع والعشرون: ابن أبي الحديد أيضا قال روي أنه رفع إلى عمر صك محله في شعبان فقال:

أي شعبان الذي مضى أم نحن فيه؟ ثم جمع أصحاب رسول الله (صلى الله عليه وآله) وقال: اصنعوا للناس تاريخا يرجعون إليه فقال قائل منهم، اكتبوا على تاريخ الروم فقيل: إنه يطول وإنه مكتوب من عهد ذي القرنين، وقال قائل: اكتبوا على تاريخ الفرس، كلما قام ملك طرحوا ما كان قبله فقال علي (عليه السلام):

" اكتبوا تاريخكم منذ خرج رسول الله من دار الشرك إلى دار النصرة وهي الهجرة " فقال عمر: نعم ما أشرت به، فكتب التاريخ للهجرة بعد مضي سنتين ونصف من خلافة عمر(2).

الثامن والعشرون: قال ابن أبي الحديد: وأما عمر فقد عرف كل أحد رجوعه إليه يعني عليا (عليه السلام) في كثير من المسائل التي أشكلت عليه وعلى غيره من الصحابة، وقوله غير مرة: لولا علي لهلك عمر، وقوله: لا بقيت لمعضلة ليس لها أبو حسن، وقوله: لا يفتين أحد في المسجد وعلي حاضر(3).

التاسع والعشرون: وقال ابن أبي الحديد، ذكر عند عمر بن الخطاب حلي الكعبة وكثرته فقال قوم: لو أخذته وجهزت به جيوش المسلمين كان أعظم للأجر، وما تصنع الكعبة بالحلي؟ فهم عمر بذلك وسأل عنه أمير المؤمنين (عليه السلام) فقال: " إن القرآن نزل على محمد (صلى الله عليه وآله) والأموال أربعة: أموال المسلمين فقسمها بين الورثة في الفرائض، والفئ فقسمه على مستحقيه، والخمس فوضعه الله حيث وضعه، والصدقات فجعلها الله حيث جعلها، وكان حلي الكعبة عليها يومئذ فتركه الله على حاله ولم يتركه نسيانا، ولم يخف عليه مكانا فأقره حيث أقره الله ورسوله " فقال عمر: لولاك لافتضحنا. وترك الحلي(4).

الثلاثون: ابن أبي الحديد قال: قال أمير المؤمنين (عليه السلام): " لو قد استوت قدماي من هذه المداحض لغيرت أشياء " قال في الشرح: لسنا نشك أنه كان يذهب في الأحكام الشرعية والقضايا إلى أشياء يخالف فيها أقوال الصحابة، نحو قطعه السارق من رؤس الأصابع وبيعه أمهات الأولاد وغير ذلك، وإنما كان يمنعه من تغيير أحكام من تقدم اشتغاله بحرب البغاة والخوارج وإلى ذلك يشير

____________

(1) شرح نهج البلاغة 2: 254.

(2) شرح نهج البلاغة 12: 74.

(3) شرح نهج البلاغة 1: 16.

(4) شرح نهج البلاغة 19: 158.

الصفحة 269
بالمداحض عن بعض السلف(1).

وقال حجر بن أوس الألمعي:

الذي يظن بك الظن كان قد رأى وقد سمعا(2)

وقال أبو الطيب:

ذكي تظنيه طليعة عينه يرى قلبه في يومه ما يرى غدا(3).

الحادي والثلاثون: ابن أبي الحديد وروى ابن سعد قال: مكث عمر زمانا لا يأكل من مال المسلمين شيئا حتى أصابته خصاصة فأرسل إلى أصحاب رسول الله (صلى الله عليه وآله) فاستشارهم فقال لهم: قد شغلت نفسي بأمركم، فما الذي يصلح أن أصيبه من مالكم؟ فقال عثمان: كل واطعم، وكذلك قال سعيد بن زيد بن نفيل فتركهما وأقبل على علي (عليه السلام) فقال ما تقول أنت؟ قال: غداء وعشاء فقال:

أصبت وأخذ بقوله(4).

الثاني والثلاثون: ابن أبي الحديد وروى أبو الفرج ابن الجوزي في كتاب سيرة عمر عن نافع عن ابن عمر قال: جمع عمر الناس لما انتهى إليه فتح القادسية ودمشق فقال: إني كنت امرأ تاجرا يغني الله عيالي بتجارتي، وقد شغلتموني عن التجارة بأمركم هذا، فما ترون أنه يحل لي من هذا المال؟

فقال القوم فأكثروا، وعلي (عليه السلام) ساكت فقال عمر: ما تقول أنت يا أبا الحسن؟

قال: " ما أصلحك وأصلح عيالك بالمعروف، ليس لك من هذا المال غيره ": فقال القول ما قاله أبو الحسن، وأخذ به(5).

الثالث والثلاثون: موفق بن أحمد قال: أخبرنا العلامة فخر خوارزم أبو القاسم محمود بن عمر الزمخشري الخوارزمي، أخبرنا الأستاذ الأمين أبو الحسن علي بن مرادك الداري، أخبرنا الحافظ أبو سعد إسماعيل بن الحسين السمان، أخبرنا أبو عبد الله الحسين بن علي بن محمد الجوهري ببغداد بقراءتي عليه، حدثنا محمد بن عمران بن موسى، حدثنا أبو الحسين عبد الواحد بن محمد الحصيني، حدثنا أبو العيناء، حدثنا يعقوب بن إسحاق بن أبي إسرائيل قال: نازع عمر الخطاب (رضي الله عنه) رجل في مسألة قال له عمر: بيني وبينك هذا الجالس، وأومأ إلى علي كرم الله وجهه فقال الرجل:

هذا الهن، فنهض عمر (رضي الله عنه) عن مجلسه وأخذ بأذنيه حتى شاله من الأرض وقال: ويلك أتدري من صغرت؟ هذا مولاي ومولى كل مؤمن(6).

____________

(1) شرح نهج البلاغة 19: 161.

(2) شرح نهج البلاغة 3: 99 و 18: 94.

(3) شرح نهج البلاغة 16: 115.

(4) شرح نهج البلاغة 12: 219.

(5) شرح نهج البلاغة 12: 219.

(6) مناقب الخوارزمي 161 / 192.


كتاب غاية المرام وحجة الخصام (ج5) للسيد هاشم البحراني (ص 270 - ص 281)

الصفحة 270

الباب الثاني والأربعون

في رجوع أبي بكر وعمر وعثمان في العلم والحكم
وغيرهم من الصحابة إلى أمير المؤمنين (عليه السلام)

من طريق الخاصة وفيه اثنا عشر حديثا

الأول: محمد بن يعقوب في الكافي عن أبي علي الأشعري عن الحسن بن علي الكوفي عن العباس بن عامر عن سيف بن عميرة عن عبد الرحمن العزرمي قال: سمعت أبا عبد الله (عليه السلام) يقول: " وجد رجل مع رجل في إمارة عمر فهرب أحدهما وأخذ الآخر، فجئ به إلى عمر فقال للناس ما ترون؟ قال: فقال هذا: اصنع كذا، وقال هذا: اصنع كذا قال: فما تقول يا أبا الحسن؟ قال: اضرب عنقه فضرب عنقه قال: ثم أراد أن يحمله فقال: مه إنه قد بقي من حدوده شئ، قال: أدع بحطب، فدعا عمر بحطب فأمر به أمير المؤمنين (عليه السلام) فأحرق به "(1).

الثاني: الشيخ في التهذيب قال: أخبرني الشيخ يعني المفيد أيده الله عن أحمد بن محمد عن أبيه عن الحسين بن الحسن بن أبان عن حسين بن سعيد عن حماد عن ربعي بن عبد الله عن زرارة عن أبي جعفر (عليه السلام) قال: " جمع عمر بن الخطاب أصحاب النبي (صلى الله عليه وآله) فقال: ما تقولون في الرجل يأتي أهله فيخالطها ولا ينزل؟ فقالت الأنصار: الماء من الماء، وقال المهاجرون: إذا التقى الختانان فقد وجب الغسل فقال عمر لعلي (عليه السلام): ما تقول يا أبا الحسن؟ فقال علي (عليه السلام). أتوجبون عليه الحد والرجم ولا توجبون عليه صاعا من ماء؟ إذا التقى الختانان فقد وجب عليه الغسل، فقال عمر: القول ما قال المهاجرون، ودعوا ما قالت الأنصار "(2).

الثالث: محمد بن يعقوب عن محمد بن يحيى عن أحمد بن محمد عن علي بن الحكم عن موسى بن بكر عن زرارة قال: سمعت أبا جعفر (عليه السلام) يقول: " إن الوليد بن عتبة حين شهد عليه بشرب الخمر قال عثمان لعلي (عليه السلام): اقض بينه وبين هؤلاء الذين زعموا أنه شرب الخمر، فأمر به فجلد بسوط له شعبتان أربعين جلدة "(3).

____________

(1) الكافي 7: 200 / 6.

(2) التهذيب 1: 119 / 5.

(3) الكافي 7: 215 / 6.

الصفحة 271
الرابع: محمد بن يعقوب عن علي بن إبراهيم عن محمد بن عيسى عن يونس عن عبد الله بن سنان قال أبو عبد الله (عليه السلام): " الحد في الخمر إن شرب منها قليلا أو كثيرا، ثم قال أتي عمر بقدامة بن مظعون قد شرب الخمر وقامت عليه البينة فسأله عليا (عليه السلام) فأمره أن يجلد ثمانين، فقال قدامة يا أمير المؤمنين ليس علي حد، أنا من أهل هذه الآية: * (ليس على الذين آمنوا وعملوا الصالحات جناح فيما طعموا) *(1) قال: قال علي (عليه السلام) لست من أهلها، إن طعام أهلها لهم حلال، ليس يأكلون ولا يشربون إلا ما أحله الله لهم ثم قال علي: إن الشارب إذا شرب لم يدر ما يأكل ولا ما يشرب فاجلدوه ثمانين جلدة "(2).

الخامس: محمد بن يعقوب عن علي بن إبراهيم عن أبيه عن ابن فضال عن ابن بكير عن أبي عبد الله (عليه السلام) قال: " شرب رجل الخمر على عهد أبي بكر فرفع إلى أبي بكر فقال له، أشربت خمرا؟

قال: نعم، قال له: وهي محرمة؟ قال: فقال له الرجل: إني أسلمت وحسن إسلامي ومنزلي بين ظهراني [ قوم ] يشربون الخمر ويستحلون، ولو علمت أنها حرام اجتنبتها: فالتفت أبو بكر إلى عمر فقال ما تقول في أمر هذا الرجل فقال: عمر: معضلة وليس لها إلا أبو الحسن، أدع لنا عليا، فقال عمر: يؤتى الحكم في بيته فقال: قاما والرجل معهما ومن حضرهما من الناس حتى أتوا أمير المؤمنين (عليه السلام) فأخبراه بقصة الرجل فقص الرجل قصته قال: فقال: ابعثوا معه من يدور به على مجالس المهاجرين والأنصار، من كان تلا عليه آية التحريم فليشهد عليه، ففعلوا ذلك به فلم يشهد عليه أحد بأنه قرأ عليه آية التحريم، فخلى عنه وقال له، إن شربت بعدها أقمنا عليك الحد "(3).

السادس: ابن يعقوب عن عدة من أصحابنا عن أحمد بن أبي عبد الله عن عمرو بن عثمان عن علي بن أبي حمزة عن أبي بصير عن أبي عبد الله (عليه السلام) قال: " لقد قضى أمير المؤمنين (عليه السلام) بقضية ما قضى بها أحد كان قبله، وكانت أول قضية قضى بها رسول الله (صلى الله عليه وآله)، وذلك أنه لما قبض رسول الله (صلى الله عليه وآله) وأفضى الأمر إلى أبي بكر أتي برجل قد شرب الخمر فقال له أبو بكر، أشربت الخمر؟

فقال الرجل: نعم فقال: ولم شربتها وهي محرمة؟ فقال: إني أسلمت ومنزلي بين ظهراني قوم يشربون ويستحلوني لها، ولو أعلم أنها حرام اجتنبتها، قال: فالتفت أبو بكر إلى عمر فقال:

ما تقول يا أبا حفص في أمر هذا الرجل؟ فقال: معضلة وأبو الحسن لها فقال أبو بكر: يا غلام أدع

____________

(1) المائدة: 93.

(2) الكافي 7: 216 / 10.

(3) الكافي 7: 217 / 16.

الصفحة 272
لنا عليا، فقال عمر: بل يؤتى الحكم في بيته، فأتوه ومعه سلمان الفارسي فأخبروه بقضية الرجل فاقتص عليه قصته، فقال علي (عليه السلام) لأبي بكر: ابعث به من يدور به على مجالس المهاجرين والأنصار، فمن تلا عليه آية التحريم فليشهد عليه، فإن لم يكن تلا عليه آية التحريم فلا شئ عليه، ففعل أبو بكر بالرجل ما قال علي (عليه السلام)، فلم يشهد عليه أحد فخلى سبيله.

فقال سلمان لعلي (صلى الله عليه وآله): لم أرشدتهم؟ فقال علي (عليه السلام): إنما أردت أن أجدد تأكيد هذه الآية فيهم وفيهم: * (أفمن يهدي إلى الحق أحق أن يتبع أمن لا يهدي إلا أن يهدى فما لكم كيف تحكمون) *(1) "(2).

السابع: الشيخ في التهذيب بإسناده عن محمد بن أحمد بن يحيى عن علي بن السند عن محمد بن عمرو بن سعيد عن بعض أصحابنا قال: أتت امرأة إلى عمر فقالت: يا أمير المؤمنين إني فجرت فأقم في حدود الله، فأمر برجمها وكان علي (عليه السلام) حاضرا فقال له: " سلها كيف فجرت "؟

قالت: كنت في فلاة من الأرض فأصابني عطش شديد فرفعت لي خيمة فأتيتها فأصبت فيها رجلا أعرابيا فسألته الماء فأبى على أن يسقيني إلا أن أمكنه من نفسي فوليت عنه هاربة فاشتد بي العطش حتى غارت عيناي وذهب لساني فلما بلغ مني، أتيته فسقاني ووقع علي فقال له: " يا عمر هذه التي قال الله تعالى: * (فمن اضطر غير باغ ولا عاد) *(3) هذه غير باغية ولا عادية إليه " فخلى سبيلها فقال عمر: لولا علي لهلك عمر(4).

الثامن: الشيخ أيضا بإسناده عن علي بن إبراهيم عن أبيه عن محمد بن الفرات عن الأصبغ بن نباتة قال: أتي عمر بخمسة نفر أخذوا في الزنا فأمر أن يقام على كل واحد منهم الحد، وكان أمير المؤمنين (عليه السلام) حاضرا فقال: " يا عمر ليس هذا حكمهم " قال: فأقم أنت الحد عليهم، فقدم واحدا فضرب عنقه، وقدم الآخر فرجمه، وقدم الثالث فضربه الحد، وقدم الرابع فحده نصف الحد وقدم الخامس فعزره، فتحير عمر وتعجب الناس من فعله، فقال عمر: يا أبا الحسن خمسة نفر في قضية واحدة أقمت عليهم خمسة حدود ليس شئ منها يشبه الآخر؟

فقال أمير المؤمنين (عليه السلام): " أما الأول فكان ذميا فخرج عن ذمته لم يكن له حد إلا السيف، وأما الثاني فرجل محصن كان حده الرجم، وأما الثالث فغير محصن حده الجلد، وأما الرابع فعبد ضربناه نصف الحد، وأما الخامس فمجنون مغلوب على عقله "(5).

التاسع: الشيخ بإسناده عن محمد بن أحمد بن يحيى عن علي بن إسماعيل عن أحمد بن النضر

____________

(1) يونس: 35.

(2) الكافي 7: 249 / 4.

(3) البقرة: 173.

(4) التهذيب 10: 50 / 186.

(5) التهذيب 10: 50 / 188.

الصفحة 273
عن الحصين بن عمرو عن يحيى بن سعيد عن سعيد بن المسيب أن معاوية كتب إلى أبي موسى الأشعري أن ابن الجسرين وجد رجلا مع امرأته فقتله وقد أشكل على القضاة، فسل لي عليا عن هذا الأمر، قال أبو موسى: فلقيت عليا (عليه السلام)، قال: فقال علي (عليه السلام): " والله ما هذا في هذه البلاد " - يعني الكوفة - ولا بحضرتي، فمن أين جاءك هذا "؟ قلت: كتب إلي معاوية لعنه الله إن ابن أبي الجسرين وجد مع امرأته رجلا فقتله، وقد أشكل عليه القضاء فيه، فرأيك في هذا.

فقال: " إنا أبو الحسن إن جاء بأربعة يشهدون على ما شهد وإلا دفع برمته "(1).

العاشر: الشيخ بإسناده عن محمد بن أحمد بن يحيى عن بعض أصحابنا عن إبراهيم بن محمد الثقفي عن إبراهيم بن يحيى الدوروي عن هشام بن بشير عن أبي بشير عن أبي روح أن امرأة تشبهت بأمة الرجل وذلك ليلا فواقعها وهو يرى أنها جاريته فرفع إلى عمر، فأرسل إلى علي (عليه السلام) فقال: " اضرب الرجل حدا في السر، واضرب المرأة حدا في العلانية "(2).

الحادي عشر: الشيخ بإسناده عن محمد بن أحمد بن يحيى عن موسى بن جعفر البغدادي عن جعفر بن يحيى عن عبد الله بن عبد الرحمن عن الحسين بن يزيد عن أبي عبد الله (عليه السلام) عن آبائه:

قال: " أتي عمر بن الخطاب بقدامة بن مظعون وقد شرب الخمر فشهد عليه رجلان، فشهد أحدهما أنه رآه يشرب وشهد الآخر أنه رآه يقئ، فأرسل عمر إلى ناس من أصحاب رسول الله (صلى الله عليه وآله) فيهم أمير المؤمنين (عليه السلام) فقال لأمير المؤمنين (عليه السلام): ما تقول يا أبا الحسن، فإنك الذي قال رسول الله (صلى الله عليه وآله): أنت أعلم هذه الأمة وأقضاها بالحق، وإن هذين قد اختلفا في شهادتهما، فقال أمير المؤمنين (عليه السلام): ما قاءها حتى شربها، فقال: وهل تجوز شهادة الخصي؟

فقال: ما ذهاب لحيته إلا كذهاب بعض أعضائه "(3).

الثاني عشر: الشيخ بإسناده عن علي بن الحسن قال: حدثني محمد الكاتب عن علي بن عبد الله بن معاوية بن ميسرة بن شريح قال: حدثني عبد الله بن معاوية عن أبيه ميسرة عن أبيه شريح قال ميسرة: تقدمت إلى شريح: امرأة فقالت: إني جئتك مخاصمة، فقال لها: وأين خصمك؟

فقالت: أنت خصمي فأخلى لها المجلس وقال لها: تكلمي فقالت: إني امرأة لي إحليل ولي فرج فقال: قد كان لأمير المؤمنين في هذا قضية ورث من حيث جاء البول قالت: إنه يجئ منهما جميعا، فقال لها: من حيث سبق البول قالت: ليس منهما شئ يسبق، يجيئان في وقت واحد

____________

(1) التهذيب 10: 314 / 1168.

(2) التهذيب 10: 47 / 169.

(3) التهذيب 6: 281 / 774.

الصفحة 274
وينقطعان في وقت واحد.

فقال لها: إنك لتخبرين بعجب، فقالت: أخبرك بما هو أعجب من هذا، تزوجني ابن عم لي وأخذ مني خادما فوطيتها فأولدتها، وإنما جئتك لما ولد لي لتفرق بيني وبين زوجي فقام من مجلس القضاء فدخل على علي (عليه السلام) فأخبره بما قالت المرأة، فأمر بها فأدخلت وسألها عما قال القاضي فقالت: هو الذي أخبرك، قال: فأحضر زوجها، فقال له أمير المؤمنين (عليه السلام): " هذه امرأتك وابنة عمك "؟

قال: نعم.

قال: " قد علمت ما كان قد أخدمتها خادما فوطئها فأولدتها ثم قال وطئتها بعد ذلك "؟

قال: نعم.

قال له علي (عليه السلام): " لأنت أجرى من خاصي الأسد، علي بدينار الخصي " وكان معدلا وبامرأتين فأتى بهم فقال لهم: " خذوا هذه المرأة إن كانت امرأة فادخلوها بيتا وألبسوها نقابا وجردوها من ثيابها وعدوا أضلاع جنبيها " ففعلوا ثم خرجوا إليه فقالوا له: عدد الأيمن اثنا عشر ضلعا والجنب الأيسر أحد عشر ضلعا، فقال علي (عليه السلام): " الله أكبر ائتوني بالحجام " فأخذ من شعرها وأعطاها رداء وحذاء وألحقها بالرجال، فقال الزوج: يا أمير المؤمنين امرأتي وابنة عمي ألحقتها بالرجال، ممن أخذت هذه القضية؟

فقال (عليه السلام): " إني ورثتها من أبي آدم، وحواء خلقت من ضلع آدم، وأضلاع الرجال أقل من أضلاع النساء بضلع، وعدوا أضلاعها أضلاع رجل " فأمر بهم فأخرجوا(1).

____________

(1) التهذيب 9: 355 / 1272.

الصفحة 275

الباب الثالث والأربعون

في أن علم رسول الله (صلى الله عليه وآله) كله عند أمير المؤمنين (عليه السلام)
وقول أمير المؤمنين (عليه السلام): " لو ثنيت لي الوسادة وجلست عليها
لحكمت بين أهل التوراة بتوراتهم "

من طريق العامة وفيه أربعة أحاديث

الأول: موفق بن أحمد من أعيان علماء العامة قال: أخبرني سيد الحفاظ أبو منصور شهردار بن شيرويه بن شهردار الديلمي الهمداني فيما كتب إلي من همدان، أخبرني أبي، أخبرني أبو إسحاق القفال بأصفهان، حدثني أبو إسحاق بن خرسيد، حدثني أبو سعيد أحمد بن زياد الأعرابي، حدثني نجيح بن إبراهيم بن محمد بن الحسن الزهري القاضي، حدثني أبو نعيم ضرار بن مرد، حدثني علي بن هاشم، حدثني محمد بن عبد الله الهاشمي عن أبي بكر محمد بن عمر بن حزم عن عباد بن عبد الله عن سلمان (رضي الله عنه) عن النبي (صلى الله عليه وآله) أنه قال: " أعلم أمتي بعدي علي بن أبي طالب "(1).

الثاني: ابن المغازلي الشافعي في كتاب المناقب قال: أخبرنا أبو محمد الحسن بن أحمد الفندجاني قال: حدثنا أبو الفتح هلال بن محمد الحفار قال: حدثني إسماعيل بن علي بن رزين قال: حدثني أبي قال: حدثني أخي دعبل بن علي الخزاعي قال: حدثني شعبة بن الحجاج عن أبي الصباح عن ابن عباس قال: قال رسول الله (صلى الله عليه وآله): " أتاني جبرئيل (عليه السلام) بدرنوك من درانيك الجنة فجلست عليه، فلما صرت بين يدي ربي كلمني وناجاني، فما علمت شيئا إلا علمته عليا فهو باب مدينة علمي " ثم دعاه إليه فقال: " يا علي سلمك سلمي وحربك حربي، وأنت العلم فيما بيني وبين أمتي "(2).

الثالث: موفق بن أحمد من أكابر علماء العامة قال: أخبرنا الشيخ الزاهد أبو الحسن علي بن أحمد العاصمي الخوارزمي قال: أخبرنا شيخ القضاة إسماعيل بن محمد الواعظ، حدثني والدي أبو بكر أحمد بن الحسين البيهقي، أخبرنا الحاكم أبو عبد الله محمد بن عبد الله الحافظ، حدثنا أبو

____________

(1) مناقب الخوارزمي 82 / 67.

(2) مناقب الخوارزمي 50 / 73، بحار الأنوار 38: 149.

الصفحة 276
محمد أحمد بن عبد الله المزني إملاء، حدثنا أحمد بن محمد بن حرب، حدثنا أبو طاهر أحمد بن عيسى بن محمد بن عمر بن علي بن أبي طالب، حدثنا عبد الله بن يحيى العلوي، حدثنا جعفر بن محمد، حدثنا نوح بن قيس عن الأعمش عن عمر بن مرة عن أبي البختري قال: رأيت عليا كرم الله وجهه وقد صعد المنبر بالكوفة وعليه مدرعة كانت لرسول الله (صلى الله عليه وآله)، متقلدا سيف رسول الله (صلى الله عليه وآله) معتمما بعمامة رسول الله (صلى الله عليه وآله)، وفي إصبعه خاتم رسول الله (صلى الله عليه وآله) فقعد على المنبر فكشف عن بطنه وقال: " سلوني قبل أن تفقدوني فإن ما بين الجوانح من علم جم، هذا سفط العلم، هذا لعاب رسول الله، هذا ما زقني رسول الله (صلى الله عليه وآله) زقا من غير وحي أوحي إلي، فوالله لو ثنيت لي وسادة فجلست عليها لأفتيت أهل التوراة بتوراتهم ولأهل الإنجيل بإنجيلهم حتى ينطق الله التوراة والإنجيل فيقول: صدق علي، قد أفتاكم بما أنزل في، وأنتم تتلون الكتاب أفلا تعقلون "(1).

الرابع: إبراهيم بن محمد الحمويني من العامة في كتابه فرائد السمطين بإسناده المتصل إلى السبيعي قال: حدثنا علي بن إبراهيم بن محمد العلوي عن الحسين بن الحكم، أنبأنا إسماعيل بن صبيح، أنبأنا أبو الجارود عن حبيب بن يسار عن زادان قال: سمعت عليا (عليه السلام) يقول: " والذي فلق الحبة وبرأ النسمة لو كسرت لي وسادة - يقول: لو ثنيت - فأجلست عليها لحكمت بين أهل التوراة بتوراتهم، وبين أهل الإنجيل بإنجيلهم، وبين أهل الزبور بزبورهم، وبين أهل الفرقان بفرقانهم، والذي فلق الحبة وبرأ النسمة ما من رجل من قريش جرت عليه المواسي إلا وأنا أعرف آية تسوقه إلى جنة أو تقوده إلى نار " فقام رجل فقال: أنت أي شئ نزل فيك؟ فقال علي صلوات الله عليه: " أفمن كان على بينة من ربه ويتلوه شاهد منه "(2).

والأحاديث في قوله (عليه السلام): " سلوني " قد تقدمت في الباب الخامس والثلاثين، وباب غزارة علم أمير المؤمنين (عليه السلام) وسعته من طريق العامة تقدم وهو الباب الخامس والعشرون فليؤخذ من هناك.

____________

(1) مناقب الخوارزمي 91 / 85.

(2) فرائد السمطين 1: 338 - 339 / 261، شواهد التنزيل للحاكم 1: 280 / 384.

الصفحة 277

الباب الرابع والأربعون

في أن علم رسول الله (صلى الله عليه وآله) كله عند أمير المؤمنين والأئمة:
وقول أمير المؤمنين (عليه السلام): " لو ثنيت لي الوسادة وجلست عليها
لحكمت بين أهل التوراة بتوراتهم "

من طريق الخاصة وفيه تسعة عشر حديثا

الأول: محمد بن يعقوب عن محمد بن يحيى عن أحمد بن أبي زاهر أو غيره عن محمد بن حماد عن أخيه أحمد بن حماد عن إبراهيم عن أبيه عن أبي الحسن الأول قال: قلت له: جعلت فداك، أخبرني عن النبي (صلى الله عليه وآله) ورث النبيين كلهم؟

قال: " نعم " قلت: من لدن آدم حتى انتهى إلى نفسه؟

قال: " نعم، ما بعث الله نبيا إلا ومحمد (صلى الله عليه وآله) أعلم منه " قال: قلت: إن عيسى ابن مريم كان يحيي الموتى بإذن الله قال: " صدقت، وسليمان بن داود قال: كان يفهم منطق الطير، وكان رسول الله (صلى الله عليه وآله) يقدر على هذه المنازل قال: فقال سليمان بن داود للهدهد حين فقده وشك في أمره * (فقال ما لي لا أرى الهدهد أم كان من الغائبين) * حين فقده وغضب عليه فقال: * (لأعذبنه عذابا شديدا أو لأذبحنه أو ليأتيني بسلطان مبين) *(1) وإنما غضب لأنه كان يدله على الماء، فهذا وهو طائر قد أعطي ما لم يعط سليمان، وقد كانت الريح والنمل والأنس والجن والشياطين والمردة له طائعين، ولم يكن يعرف الماء تحت الهواء وكان الطير يعرفه وإن الله يقول في كتابه: * (ولو أن قرآنا سيرت به الجبال أو قطعت به الأرض أو كلم به الموتى) *(2) وقد ورثنا نحن هذا القرآن الذي فيه ما يسير به الجبال وتقطع به البلدان ويحيى به الموتى، ونحن نعرف تحت الهواء، فإن في كتاب الله لآيات ما يراد بها إلا يأذن الله به مع، ما قد أذن الله مما كتبه الماضون جعله الله لنا في أم الكتاب إن الله يقول: * (وما من غائبة في السماء والأرض إلا في كتاب مبين) *(3) ثم قال: * (ثم أورثنا الكتاب الذين اصطفينا من عبادنا) *(4) فنحن الذين اصطفانا الله عز وجل، وأورثنا هذا الكتاب فيه تبيان كل شئ "(5).

____________

(1) النمل: 20 - 21.

(2) الرعد: 31.

(3) النمل: 75.

(4) فاطر: 32.

(5) الكافي 1: 226 / 7.

الصفحة 278
الثاني: ابن يعقوب عن محمد بن يحيى عن محمد بن عبد الجبار عن محمد بن إسماعيل عن علي بن النعمان عن ابن مسكان عن أبي بصير عن أبي عبد الله (عليه السلام) قال: " قال لي: يا أبا محمد، إن الله عز وجل لم يعط الأنبياء شيئا إلا وقد أعطاه محمدا، قال: وقد أعطى محمدا جميع ما أعطى الأنبياء، وعنده الصحف التي قال الله عز وجل: صحف إبراهيم وموسى "(1).

الثالث: ابن يعقوب عن محمد بن يحيى عن أحمد بن محمد عن الحسين بن سعيد عن النضر بن سويد عن عبد الله بن سنان عن أبي عبد الله (عليه السلام) أنه سأله عن قول الله عز وجل * (ولقد كتبنا في الزبور من بعد الذكر) * ما الزبور؟ وما الذكر؟ قال: " الذكر عند الله، والزبور الذي أنزل على داود، وكل كتاب نزل فهو عند أهل العلم ونحن هم "(2).

الرابع: المفيد في الإختصاص عن محمد بن الحسين بن أبي الخطاب عن الحسين بن سعيد عن فضالة بن أيوب عن عمر بن أبان الكلبي عن أديم بن الحر عن حمران بن أعين قال: قلت لأبي عبد الله (عليه السلام): بلغني أن الله تبارك وتعالى قد ناجى عليا (عليه السلام)، فقال الرجل قد كانت بينهما مناجاة بالطائف، نزل بينهما جبرائيل (عليه السلام) وقال: إن الله علم رسوله الحرام والحلال والتأويل، فعلم رسول الله (صلى الله عليه وآله) عليا ذلك كله(3).

الخامس: محمد بن الحسن الصفار في بصائر الدرجات عن السندي بن محمد عن يونس بن يعقوب عن أبي خالد الواسطي عن زيد بن علي قال: قال أمير المؤمنين (عليه السلام): " ما دخل رأسي يوما ولا غمضنا غمضا على عهد رسول الله (صلى الله عليه وآله) حتى علمت من رسول الله ما نزل به جبرائيل في ذلك اليوم من حلال أو حرام أو سنة أو أمر أو نهي، فيما نزل فيه وفيمن نزل، فخرجنا فلقينا المعتزلة قد ذكرنا ذلك لهم فقالوا: إن الأمر عظيم، كيف يكون هذا وقد كان أحدهما يغيب عن صاحبه؟ فكيف يعلم هذا؟ قال: فرجعنا إلى زيد فأخبرناه بردهم علينا فقال: كان يتحفظ على رسول الله (صلى الله عليه وآله) عدد الأيام التي غاب بها، فإذا التقيا قال له رسول الله (صلى الله عليه وآله): يا علي نزل علي في يوم كذا وكذا وكذا ويوم كذا وكذا وكذا حتى يعدها عليه إلى يومه الذي وافى فيه، أخبرناهم بذلك "(4).

السادس: محمد بن الحسن الصفار عن محمد بن عبد الجبار عن الحسن بن علي بن فضال عن حماد بن عثمان عن عبد الأعلى بن أعين قال: سمعت أبا عبد الله (عليه السلام) يقول: " قد ولدني رسول الله (صلى الله عليه وآله) وأنا أعلم كتاب الله، وفيه بدء الخلق وما هو كائن إلى يوم القيامة، وفيه خبر السماء وخبر

____________

(1) الكافي 1: 225 / 5.

(2) الكافي 1: 225 / 6.

(3) الإختصاص: 278.

(4) بصائر الدرجات 197 / 1.

الصفحة 279
الأرض وخبر الجنة وخبر النار وخبر ما كان وخبر ما هو كائن، أعلم ذلك كأنما أنظر إلى كفي، إن الله يقول: فيه تبيان كل شئ "(1).

السابع: الصفار عن أحمد بن محمد بن عيسى عن يعقوب بن يزيد عن ابن أبي عمير عن إبراهيم بن عبد الحميد عن أبي حمزة الثمالي قال: قال لي علي (عليه السلام): " لو ثنيت لي وسادة لحكمت بين أهل القرآن حتى يزهر إلى الله، ولحكمت بين أهل الإنجيل حتى تزهر إلى الله، ولحكمت بين أهل التوراة بالتوراة حتى تزهر إلى الله، ولحكمت بين أهل الزبور بالزبور حتى يزهر إلى الله، ولولا آية في كتاب الله لأنبأتكم بما تريدون إلى أن تقوم الساعة "(2).

الثامن: الصفار عن محمد بن الحسين عن عبد الله بن حماد عن أبي الجارود عن الأصبغ بن نباتة قال: قال أمير المؤمنين (عليه السلام): " لو كسرت لي وسادة فقعدت عليها لقضيت بين أهل التوراة بتوراتهم، وأهل الإنجيل بإنجيلهم، وأهل الفرقان بفرقانهم بقضاء يصعد إلى الله يزهر، والله ما نزلت آية في كتاب الله في ليل أو نهار إلا وقد علمت فيمن أنزلت ولا أحد مر على رأسه المواسي إلا وقد نزلت فيه آية من كتاب الله تسوقه إلى الجنة أو إلى النار، فقام إليه رجل فقال: يا أمير المؤمنين ما الآية التي نزلت فيك؟ قال له: أما سمعت الله يقول: * (أفمن كان على بينة من ربه ويتلوه شاهد منه) *(3)

فرسول الله (صلى الله عليه وآله) على بينة من ربه، وأنا شاهد له فيه واتلوه معه "(4).

التاسع: الصفار عن إبراهيم بن هاشم عن أبي عبد الله البرقي عن خلف بن حماد عن داود بن فرقد عن أبي عبد الله (عليه السلام) قال: قال أمير المؤمنين (عليه السلام): " لو ثني الناس لي وسادة كما ثنى ابن صوحان لحكمت بين أهل التوراة بالتوراة حتى تزهر ما بين السماء والأرض، ولحكمت بين أهل الإنجيل بالإنجيل حتى يزهر ما بين السماء والأرض، ولحكمت بين أهل الزبور بالزبور حتى يزهر ما بين السماء والأرض، ولحكمت بين أهل الفرقان بالفرقان حتى يزهر ما بين السماء والأرض "(5).

العاشر: الصفار عن محمد بن عبد الحميد عن عاصم بن حميد عن أبي بصير قال: سمعت المنهال بن عمر وقال: أخبرني زادان قال: سمعت عليا أمير المؤمنين (عليه السلام) وهو يقول: " ما رجل من قريش جر عليه المواسي إلا وقد نزلت فيه آية أو آيتان تقوده إلى الجنة أو النار، وما من آية نزلت في بر أو بحر أو سهل أو جبل إلا وقد عرفت حيث نزلت وفي من نزلت، ولو ثنيت لي وسادة

____________

(1) بصائر الدرجات 197 / 2.

(2) بصائر الدرجات 132 / 1 و 134 / 7.

(3) هود: 17.

(4) بصائر الدرجات 133 / 2.

(5) بصائر الدرجات 133 / 2.

الصفحة 280
لحكمت بين أهل التوراة بتوراتهم، وبين أهل الإنجيل بإنجيلهم، وبين أهل الزبور بزبورهم، وبين أهل الفرقان بفرقانهم حتى يزهر إلى الله "(1).

الحادي عشر: الصفار عن إبراهيم ابن هاشم عن جعفر بن محمد عن عبد الله بن ميمون القداح عن جعفر عن أبيه عن علي (عليه السلام) قال: " لو وضعت لي وسادة ثم اتكيت عليها لقضيت بين أهل الزبور بالزبور حتى يزهر إلى ربه ولو وضعت لي وسادة ثم اتكيت عليها لقضيت بين أهل الفرقان بالفرقان حتى يزهر إلى ربه "(2).

الثاني عشر: الصفار عن محمد بن عيسى عن عبد الرحمن عن فضيل عن أبي بكر الحضرمي عن سلمة بن كهيل قال: قال علي (عليه السلام): " لو استقامت لي الأمة وثنيت لي وسادة لحكمت في التوراة بما أنزل الله فيه، ولحكمت في الزبور بما أنزل الله فيها حتى يزهر إلى السماء، إني قد حكمت في القرآن بما أنزل الله "(3).

الثالث عشر: الصفار عن سلمة بن الخطاب عن عبد الله بن محمد عن عبد الله بن القاسم عن عمرو بن أبي المقدام يرفعه إلى أمير المؤمنين (عليه السلام) قال: " لو ثنيت لي وسادة لحكمت بين أهل الفرقان بالفرقان حتى يزهر إلى الله، ولحكمت بين أهل التوراة بالتوراة حتى تزهر إلى الله ولحكمت بين أهل الزبور بالزبور حتى يزهر إلى الله، لولا آية في كتاب الله لأنبأتكم بما يكون حتى تقوم الساعة "(4).

الرابع عشر: الصفار عن الحسن بن أحمد عن أبيه أحمد بن محمد بن عيسى عن الحسن بن العباس بن حريش عن أبي جعفر (عليه السلام) قال: " قال علي (عليه السلام): والله لا يسألني أهل التوراة ولا أهل الإنجيل ولا أهل الزبور ولا أهل الفرقان إلا فرقت بين كل أهل الكتاب بحكم ما في كتابهم "(5).

الخامس عشر: الصفار عن محمد بن الحسين عن عيسى بن عبد الله عن أبيه عن جده عن علي (عليه السلام) قال: " لأنا أعلم بالتوراة من أهل التوراة، وأعلم بالإنجيل من أهل الإنجيل "(6).

السادس عشر: الشيخ في أماليه بإسناده عن علي (عليه السلام) قال: " سلوني عن كتاب الله فوالله ما أنزلت آية من كتاب الله عز وجل في ليل أو نهار ولا مسير ولا مقام إلا وقد أقرأنيها رسول الله (صلى الله عليه وآله) وعلمني تأويلها، فقام ابن الكوا فقال: يا أمير المؤمنين، فما كان ينزل عليه وأنت غائب عنه؟ قال:

كان يحفظ على رسول الله (صلى الله عليه وآله) ما كان ينزل عليه من القرآن وأنا عنه غائب حتى أقدم عليه فيقرئنيه

____________

(1) بصائر الدرجات 133 / 4.

(2) بصائر الدرجات 134 / 5.

(3) بصائر الدرجات 134 / 6.

(4) بصائر الدرجات 134 / 7.

(5) بصائر الدرجات 134 / 8.

(6) بصائر الدرجات 135 / 9.

الصفحة 281
ويقول لي: يا علي أنزل الله علي بعدك كذا وكذا، وتأويله كذا وكذا فيعلمني تأويله وتنزيله "(1).

السابع عشر: الشيخ في أماليه بإسناده قال: سمعت عليا (عليه السلام) يقول لرأس اليهود: " على كم افترقتم فقال: على كذا وكذا فرقة، فقال علي (عليه السلام): كذبت ثم أقبل على الرأس فقال: والله لو ثنيت لي الوسادة لقضيت بين أهل التوراة بتوراتهم وبين أهل الإنجيل بإنجيلهم وأهل القرآن بقرآنهم، افترقت اليهود على إحدى وسبعين فرقة سبعون منها في النار وواحدة ناجية في الجنة، وهي التي اتبعت يوشع بن نون وصي موسى، وافترقت النصارى على اثنتين وسبعين فرقة إحدى وسبعين فرقة في النار وواحدة في الجنة وهي التي اتبعت شمعون وصي عيسى (عليه السلام)، وتفترق هذه الأمة على ثلاث وسبعين فرقة اثنتان وسبعون فرقة في النار وواحدة في الجنة، وهي التي اتبعت وصي محمد (صلى الله عليه وآله)، وضرب بيده على صدره ثم قال: ثلاث عشرة فرقة من الثلاث والسبعين فرقة كلها تنتحل مودتي وحبي، وواحدة منها في الجنة وهم النمط الأوسط واثنتا عشرة في النار "(2).

الثامن عشر: الشيخ المفيد في كتاب الإختصاص عن محمد بن الحسين بن أبي الخطاب عن محمد بن سنان عن عمار بن مروان عن المنخل بن جميل عن جابر بن يزيد عن أبي جعفر (عليه السلام) في قول الله عز وجل: " * (الله نور السماوات والأرض مثل نوره) * فهو محمد (صلى الله عليه وآله) * (فيها مصباح) * هو العلم * (المصباح في زجاجة) *(3) الزجاجة أمير المؤمنين (عليه السلام) وعلم نبي الله عنده "(4).

التاسع عشر: المفيد عن محمد بن الحسين بن أبي الخطاب عن عبد الرحمن بن أبي هاشم عن عنبسة بن بجاد العابد عن المغيرة الحواري مولى عبد المؤمن الأنصاري عن سعد بن طريف عن الأصبغ بن نباتة قال: سمعت عليا (عليه السلام) يقول على المنبر: " سلوني قبل أن تفقدوني فوالله ما من أرض مخصبة ولا مجدبة، ولا فئة تظل مائة أو تهدي مائة إلا وعرفت قائدها وسائقها، وقد أخبرت بهذا رجلا من أهل بيتي يخبر بها كبيرهم وصغيرهم إلى أن تقوم الساعة "(5).

____________

(1) أمالي الطوسي 523 / 1158.

(2) أمالي الطوسي 523 / 1159.

(3) النور: 35.

(4) الإختصاص: 278.

(5) الإختصاص: 279.


كتاب غاية المرام وحجة الخصام (ج5) للسيد هاشم البحراني (ص 282 - ص 293)

الصفحة 282

الباب الخامس والأربعون

في قوله (صلى الله عليه وآله): " علي مع الحق والحق مع علي "
وقوله (صلى الله عليه وآله): " اللهم أدر الحق معه حيث دار " وأمره (صلى الله عليه وآله) بسلوك طريقه (عليه السلام)

من طريق العامة وفيه خمسة عشر حديثا

الأول: إبراهيم بن محمد الحمويني من علماء العامة قال: أخبرني الإمام أبو عبد الله محمد بن عمر بن أبي الحسن البخاري روايته عن القاضي جمال الدين أبي القاسم الحرستاني عن الغراوي عن الحافظ أبي بكر أحمد بن الحسين البيهقي قال: أنبأنا الحاكم أبو عبد الله قال: أنبأنا السيد أبو القاسم محمد بن أحمد بن مهدي الحسيني قال: أنبأنا السيد الإمام أبو طالب يحيى بن الحسين قال: أنبأنا محمد بن علي العبدكي قال: أنبأنا محمد بن يزداد قال: أنبأنا يعقوب بن إسحاق ومحمد بن أبي سهل قالا، أنبأنا أبو عمر قال: أنبأنا الحرث وقال: حدثني يحيى بن يعلى الأسلمي قال: أنبأنا عمرو بن يزيد قال: أنبأنا عبد الله بن حنظلة عن شهر بن حوشب قال: كنت عند أم سلمة - رضي الله عنها - إذ استأذن رجل فقالت له: من أنت؟ قال: أنا أبو ثابت مولى علي (عليه السلام)، فقالت أم سلمة مرحبا بك يا أبا ثابت، أدخل فدخل فرحبت به ثم قالت: يا أبا ثابت: أين طار قلبك حين طارت القلوب مطائرها؟ قال تبع علي (عليه السلام) قالت: وفقت والذي نفسي بيده لقد سمعت رسول الله (صلى الله عليه وآله) يقول: " علي مع الحق والقرآن والحق والقرآن مع علي ولن يفترقا حتى يردا علي الحوض "(1).

الثاني: إبراهيم هذا قال: أنبأني الإمام محيي الدين أبو الخير بن أبي السنا بن مودود الحنفي كتابة، أنبأنا أبو الفتح منصور بن عبد المنعم بن عبد الله بن محمد بن الفضل، أنبأنا جد أبي أبو عبد الله محمد بن الفضل الشاهد إجازة، أنبأنا شيخ السنة أبو بكر أحمد بن الحسين بن علي البيهقي قال: أنبأنا أبو عبد الله الحافظ قال: أنبأنا أحمد بن كامل القاضي قال: أنبأنا أبو قلابة قال: أنبأنا أبو عتاب سهل بن حماد قال: أنبأنا المختار بن نافع التميمي قال: حدثني أبو حيان التميمي عن أبيه عن علي (عليه السلام) قال: " قال رسول الله (صلى الله عليه وآله): رحم الله عليا اللهم أدر الحق معه حيث دار " تفرد به أبو

____________

(1) فرائد السمطين 1: 177 / 140.

الصفحة 283
عتاب(1).

الثالث: الحمويني هذا قال: أخبرني عبد الصمد بن أحمد بن عبد القادر إذنا، أنبأنا أبو طالب الهاشمي الواسطي بن عبد السميع، أنبأنا شاذان بن جبرئيل قراءة عليه، أخبرنا محمد بن عبد العزيز القمي، أنبأنا محمد بن أحمد النظري قال: أنبأنا أحمد بن منصور قال: أنبأنا أبو بصير الزبيني قال: أنبأنا علي بن أحمد بن عمرو قال: أنبأنا الحسين بن بدر قال: حدثني محمد بن القاسم بن سلمان البزاز قال: حدثني أبو القاسم إسماعيل بن علي الخزاعي قال: حدثني أبي قال: حدثني أخي دعبل بن علي الخزاعي قال: حدثني هارون الرشيد قال: حدثني أزرق بن قيس عن عبد الله ابن عباس قال: قال رسول الله (صلى الله عليه وآله): " الحق مع علي بن أبي طالب حيث دار "(2).

الرابع: ومن الجمع بين الصحاح الستة لرزين إمام الحرمين في الجزء الثالث منه في مناقب أمير المؤمنين (عليه السلام) من صحيح البخاري قال: عن أمير المؤمنين علي بن أبي طالب (عليه السلام) قال: " سمعت رسول الله (صلى الله عليه وآله) يقول: رحم الله عليا، اللهم أدر الحق معه حيث دار "(3).

الخامس: ومن الجزء الأول من كتاب الفردوس عن أمير المؤمنين (عليه السلام) قال: " قال رسول الله (صلى الله عليه وآله):

رحم الله عليا، اللهم أدر الحق معه حيث دار "(4).

السادس: ومن كتاب فضائل الصحابة بالإسناد عن الأصبغ بن نباتة عن محمد بن أبي بكر عن عايشة قالت: سمعت رسول الله (صلى الله عليه وآله) يقول: " علي مع الحق والحق مع علي لن يفترقا حتى يردا علي الحوض "(5).

السابع: موفق بن أحمد القامي قال: أخبرنا الشيخ الصالح العالم الأوحد أبو الفتح عبد الملك بن أبي القاسم بن أبي سهل الكروخي الهروي عن مشايخه الثلاثة القاضي أبي عامر محمود بن القاسم الأزدي وأبي نصير عبد العزيز بن محمد الترياقي وأبي بكر أحمد بن عبد الصمد الفروجي رحم الله ثلاثتهم، عن أبي محمد عبد الجبار بن محمد الحراجي عن أبي العباس محمد بن أحمد المحبوبي عن الإمام الحافظ أبي عيسى الترمذي قال أبو الخطاب زياد بن يحيى البصري قال: حدثني أبو العتاب سهل بن حماد، حدثني المختار بن نافع، حدثني أبو الحباب التميمي عن أبيه عن علي (رضي الله عنه) قال: " قال رسول الله (صلى الله عليه وآله): رحم الله عليا، اللهم أدر الحق معه حيث دار " قال: أخرج أبو عيسى

____________

(1) فرائد السمطين 1: 176 / 138، المستدرك على الصحيحين 3: 124.

(2) فرائد السمطين 1: 176 / 139.

(3) كنز العمال 11: 643 / 33124 عن الترمذي.

(4) الفردوس مسند أبي يعلى: 1 / 419 ح 550، والمعجم الأوسط 6 / 95.

(5) صحيح الترمذي: 2 / 298.

الصفحة 284
الترمذي في جامعه(1).

الثامن: ومن كتاب الفردوس من الجزء الأول لابن شيرويه من باب التاء بالإسناد عن أبي سعيد الخدري (رضي الله عنه) قال: قال رسول الله (صلى الله عليه وآله): " تفترق أمتي فرقتين فيمرق بينهم فرقة مارقة يقتلها أولى الطائفتين بالحق "(2).

التاسع: موفق بن أحمد قال: أخبرنا سيد الحفاظ أبو منصور شهردار بن شيرويه بن شهردار الديلمي فيما كتب إلي من همدان، حدثنا الحداد قال أبو نعيم: أخبرنا محمد بن يعقوب فيما كتب إلي، حدثنا إبراهيم بن سليمان بن علي الحمصي، حدثني إسحاق بن بشر، حدثني خالد بن الحرث عن عوف عن الحسن عن أبي ليلى قال رسول الله (صلى الله عليه وآله): " ستكون من بعدي فتنة فإذا كان ذلك فالزموا علي بن أبي طالب فإنه الفاروق الأكبر الفاصل بين الحق والباطل "(3).

العاشر: موفق بن أحمد قال: أخبرني شهردار هذا إجازة، أخبرنا أبو الفتح عبدوس بن عبد الله بن عبدوس الهمداني كتابة، حدثني الشيخ أبو منصور بن عيسى بن عبد العزيز، حدثني الحافظ أبو الحسن علي بن مهدي الدارقطني، حدثني أحمد بن محمد بن أبي بكر (رضي الله عنه)، حدثني أحمد بن عبد الله بن يزيد السمسار، حدثني معلى بن عبد الرحمن، حدثني شريك عن سليمان الأعمش عن إبراهيم عن علقمة والأسود قالا: سمعنا أبا أيوب الأنصاري قال: سمعت النبي (صلى الله عليه وآله) يقول لعمار ابن ياسر: " تقتلك الفئة الباغية وأنت مع الحق والحق معك، يا عمار إذا رأيت عليا سلك واديا وسلك واديا غيره فاسلك مع علي ودع الناس، إنه لن يدلك على ردى ولن يخرجك عن الهدى، يا عمار إنه من تقلد سيفا أعان به عليا على عدوه قلده الله يوم القيامة وشاحا من در، ومن تقلد سيفا أعان به عدو على قلده الله يوم القيامة وشاحا من نار " قال: قلت حسبك(4).

الحادي عشر: إبراهيم بن محمد الحمويني قال: كتب إلي عز الدين أحمد بن إبراهيم أن أبا طالب عبد الرحمن الهاشمي نقيب العباسين بواسط أخبره إجازة من شاذان القمي بقراءته عليه عن محمد بن عبد العزيز عن محمد بن أحمد بن علي قال: أخبرنا القاضي أبو سهيل عبد الله بن محمد بن عمر بن عزيزة بقراءتي عليه قال: أنبأنا محمد بن أحمد بن محمد بن عبد الله بن هارون قال: أنبأنا أحمد بن موسى الحافظ قال: أنبأنا علي بن إبراهيم بن حماد قال: أنبأنا إسماعيل بن محمد بن دينار قال: أنبأنا الحسين بن الحسن العبدي قال: أنبأنا الأعمش عن إبراهيم عن علقمة

____________

(1) مناقب الخوارزمي 104 / 107، صحيح الترمذي 5: 297 / 3798.

(2) الفردوس 2: 63 / 2358.

(3) مناقب الخوارزمي 105 / 108.

(4) مناقب الخوارزمي 105 / 110.

الصفحة 285
والأسود قالا: أتينا أبا أيوب الأنصاري وقلنا له: يا أبا أيوب إن الله تبارك وتعالى أكرم نبيه (صلى الله عليه وآله) صفا لك من فضله من الله فضلك بها، أخبرنا بمخرجك مع علي (عليه السلام) تقاتل أهل لا إله إلا الله، أقسم لكما بالله لقد كان رسول الله (صلى الله عليه وآله) في هذا البيت الذي أنتما فيه معي وما في البيت غير رسول الله (صلى الله عليه وآله)، وعلي جالس عن يمينه وأنا جالس عن يساره وأنس نائم بين يديه، إذ حرك الباب فقال رسول الله (صلى الله عليه وآله):

" افتح لعمار الطيب المطيب " ففتح الناس الباب ودخل عمار فسلم على رسول الله (صلى الله عليه وآله) فرحب به ثم قال لعمار: " إنه سيكون في أمتي بعدي هنات حتى يختلف السيف فيما بينهم وحتى يقتل بعضهم بعضا، فإذا رأيت ذلك فعليك بهذا الأصلع عن يميني يعني علي بن أبي طالب، فإن سلك الناس كلهم واديا وسلك علي واديا فاسلك وادي علي (عليه السلام) وخل عن الناس يا عمار إن عليا لا يردك عن هدى ولا يدلك على ردى، يا عمار طاعة علي طاعتي وطاعتي طاعة الله عز وجل "(1).

الثاني عشر: موفق بن أحمد قال: أخبرني سيد الحفاظ أبو منصور شهردار بن شيرويه بن شهردار الديلمي فيما كتب إلي من همدان، أخبرنا أبو الفتح عبدوس بن عبد الله بن عبدوس الهمداني (رحمه الله) كتابة، عن الشريف أبي طالب المفضل بن محمد بن طاهر الجعفري بأصفهان، عن الحافظ أبي بكر أحمد بن موسى بن مردويه بن فورك الأصبهاني، حدثنا محمد بن الحسين الدقاق البغدادي، حدثنا محمد بن عثمان ابن أبي شيبة، حدثنا إبراهيم بن الحسن التغلبي، حدثنا يحيى بن يعلى، حدثنا عمر بن يزيد، حدثنا عبد الله بن حنظلة، حدثني شهر بن حوشب قال: كنت عند أم سلمة فسلم رجل فقيل: من أنت؟ قال أنا أبو ثابت مولى أبي ذر، قالت: مرحبا بأبي ثابت، أدخل فدخل ورحبت به وقالت: أين طار قلبك حين طارت القلوب مطائرها؟ قال: مع علي بن أبي طالب، قالت: وفقت، والذي نفس أم سلمة بيده إنك مع الحق لقد سمعت رسول الله (صلى الله عليه وآله) يقول:

" علي مع القرآن والقرآن مع علي لن يفترقا حتى يردا علي الحوض " ولقد بعثت ابني عمر وابن أخي عبد الله بن أبي أمية وأمرتهما أن يقاتلا مع علي من قاتله، ولولا أن رسول الله أمرنا أن نقر في حجالنا وفي بيوتنا لخرجت وكنت حتى أقف في صف علي(2).

الثالث عشر: الحمويني هذا قال: أنبأني الشيخ أحمد بن إبراهيم القاروني، أنبأنا أبو طالب الهاشمي إذنا، أنبأنا شاذان بن جبرئيل القمي بقراءتي عليه، أنبأنا محمد بن عبد العزيز القمي، أنبأنا أبو عبد الله محمد بن أحمد النظري قال: أنبأنا أستاذ الأنام شيخ الإسلام أبو محمد حمد بن الفضل قال: أنبأنا أبو منصور شجاع بن علي الصقلي الشهباني قال: أنبأنا إبراهيم بن عبد الله بن خورشيد

____________

(1) مناقب الخوارزمي 194 / 232.

(2) مناقب الخوارزمي 177 / 214.

الصفحة 286
قوله قال: أنبأنا أبو العباس أحمد بن محمد بن سعد بن عقدة الحافظ قال: أنبأنا محمد بن عبيد والحسن بن علي بن بزيع قال: أنبأنا محمد بن عمران بن أبي ليلى قال: أنبأنا حبيب بن راشد عن الأعمش عن أبي وآيل عن حذيفة قال: قال رسول الله (صلى الله عليه وآله): " علي طاعته طاعتي ومعصيته معصيتي "(1).

الرابع عشر: الزمخشري في ربيع الأبرار قال: استأذن أبو ثابت مولى علي على أم سلمة - رضي الله عنها - فقالت مرحبا بك يا أبا ثابت، أين طار قلبك حين طارت القلوب مطائرها، قال: تبع علي قالت: وفقت، والذي نفسي بيده سمعت رسول الله (صلى الله عليه وآله) يقول: علي مع الحق والقرآن، والحق والقرآن مع علي ولن يفترقا حتى يردا علي الحوض "(2).

الخامس عشر: عامر الشعبي من النواصب والمنحرفين عن أمير المؤمنين (عليه السلام) عن عروة بن الزبير بن العوام قال: قال أبو بكر: سمعت رسول الله (صلى الله عليه وآله) يقول: " الحق مع علي وعلي مع الحق "(3).

____________

(1) فرائد السمطين 1: 178 / 141 - 142، تاريخ بغداد 13: 186 دمشق.

(2) ربيع الأبرار 1: 828.

(3) مناقب ابن شهرآشوب: 2 / 260.

الصفحة 287

الباب السادس والأربعون

في قوله (صلى الله عليه وآله): " الحق مع علي وعلي مع الحق يدور معه حيث دار "
وقوله (صلى الله عليه وآله): " علي مع القرآن والقرآن معه " وآية الحق وراية الهدى

من طريق الخاصة وفيه أحد عشر حديثا

الأول: الشيخ في أماليه قال: أخبرنا جماعة عن أبي المفضل قال: حدثنا علي بن موسى بن سعدان المعدل بالأنبار قال: حدثنا أحمد بن ميثم أبي نعيم الفطحي قال: حدثني جدي أبو نعيم الفضل قال: حدثني موسى بن قيس الحضرمي قال: حدثني سلمة بن كهيل عن عياض بن عياض وكان من أحبار أهل القبلة عن مالك بن حفويه عن أم سلمة رضي الله عنها قالت: سمعت رسول الله (صلى الله عليه وآله) وهو آخذ بكف علي (عليه السلام): الحق بعدي مع علي (عليه السلام) يدور معه حيث دار.

الثاني: الشيخ في أماليه قال: أخبرنا جماعة عن أبي المفضل قال: حدثنا محمد بن جعفر بن محمد بن رباح الأشجعي قال: حدثنا عباد بن يعقوب الأسدي قال: أخبرنا علي بن هشام بن البريد عن أبيه عن إسماعيل بن رجاء الزبيدي عن موسى بن عبد الله بن يزيد يعني الخطمي عن صلة بن زفر أنه أدخل رأسه تحت الثوب بعدما سجى على حذيفة قال فقال له: إن هذه الفتنة قد وقعت فما تأمرني؟ قال: إذا أنت فرغت من دفني فشد على راحلتك والحق بعلي (عليه السلام) فإنه على الحق والحق لا يفارقه(1).

الثالث: الشيخ في أماليه قال: أخبرنا جماعة عن أبي المفضل قال: حدثنا محمد بن جعفر الرزاز أبو العباس القرشي بالكوفة سنة ثلاث عشرة وثلاثمائة قال: حدثني جدي أبو أمي محمد بن عيسى أبو جعفر القيسي قال: حدثني إسحاق بن يزيد الطائي قال: حدثني عبد المؤمن بن القاسم الأنصاري عن عمران بن ظبيان عن عباد بن عبد الله الأسدي عن يزيد بن صوحان أنه حدثهم عن البصرة عن حذيفة بن اليمان أنه أنذرهم فتنة مشتبهة يرتكس فيها أقوام على وجوههم قال: ارقبوها قال: قلنا: كيف النجاة يا أبا عبد الله؟ قال: انظروا الفئة التي فيها علي (عليه السلام) فأتوها ولو زحفا على ركبكم فإني سمعت رسول الله (صلى الله عليه وآله) يقول: علي أمير البررة وقاتل الفجرة منصور من نصره مخذول من خذله

____________

(1) أمالي الطوسي / 483 / مجلس 17 / ح 25.

الصفحة 288
إلى يوم القيامة(1).

الرابع: الشيخ في أماليه قال: أخبرنا جماعة عن أبي المفضل قال: حدثنا محمد بن جعفر الرزاز القرشي قال: حدثنا جدي لأمي محمد بن عيسى القيسي قال: حدثنا إسحاق بن يزيد الطائي قال:

حدثنا هاشم بن البريد عن أبي سعيد التيمي قال: سمعت أبا ثابت مولى أبي ذر (رحمه الله) يقول: سمعت أم سلمة تقول: سمعت رسول الله (صلى الله عليه وآله) في مرضه الذي قبض فيه يقول، وقد امتلأت الحجرة من أصحابه: أيها الناس يوشك أن أقبض قبضا سريعا فينطلق بي، وقد قدمت إليكم القول معذرة إليكم ألا إني مخلف فيكم كتاب الله ربي عز وجل وعترتي أهل بيتي ثم أخذ بيد علي (عليه السلام) فرفعها فقال:

هذا علي مع القرآن والقرآن مع علي، خليفتان نصيران لا يفترقان حتى يردا علي الحوض فأسألهما ماذا خلفت فيهما(2)؟.

الخامس: ابن بابويه قال: أخبرنا القاضي أبو الفجر المعافي بن زكريا البغدادي قال: حدثنا أبو سليمان أحمد بن أبي هراسة قال: حدثنا إبراهيم بن إسحاق النهاوندي عن عبد الله بن حماد الأنصاري قال: حدثنا إسماعيل بن أبي أويس عن أبيه عن عبد الحميد الأعرج عن عطاء قال:

دخلنا على عبد الله بن العباس وهو عليل بالطائف وقد ضعف فسلمنا عليه وجلسنا فقال لي: يا عطاء من القوم؟ فقلت: يا سيدي شيوخ هذا البلد، منهم عبد الله بن سلمة بن حضرم الطائفي وعمارة بن [ أي ] الأجلح وثابت بن مالك، فما زلت أذكر له واحدا بعد واحد ثم تقدموا إليه وقالوا:

يا بن عم رسول الله إنك رأيت رسول الله (صلى الله عليه وآله) وسمعت منه ما سمعت فأخبرنا عن اختلاف هذه الأمة، فقوم قدموا عليا على غيره، وقوم جعلوه بعد ثلاثة قال: فتنفس ابن عباس فقال: سمعت رسول الله (صلى الله عليه وآله) يقول: علي، مع الحق والحق مع علي، وهو الإمام والخليفة بعدي فمن تمسك به فاز ونجا ومن تخلف عنه ضل وغوى، يلي تكفيني وغسلي ويقضي ديني وأبو سبطي الحسن والحسين، ومن صلب الحسين تخرج الأئمة التسعة، ومنا مهدي هذه الأمة، فقال له عبد الله بن سلمة الحضرمي: يا بن عم رسول الله (صلى الله عليه وآله) فهل كنت تعرفنا قبل؟

فقال: قد والله أديت ما سمعت ونصحت لكم ولكن لا تحبون الناصحين ثم قال: اتقوا الله عباد الله تقية من اعتبر تمهيدا وأتقى في وجل وكمش في مهل، ورغب في طلب ورهب في هرب، فاعملوا لآخرتكم قبل حلول آجالكم وتمسكوا بالعروة الوثقى من عترة نبيكم فإني سمعته (صلى الله عليه وآله) يقول: من تمسك بعترتي من بعدي كان من الفائزين ثم بكى بكاء شديدا فقال له القوم: أتبكي

____________

(1) أملي الطوسي / 482 / مجلس 17 / ح 23.

(2) أمالي الطوسي / 478 / مجلس 17 / ح 14.

الصفحة 289
ومكانك من رسول الله (صلى الله عليه وآله) مكانك؟

فقال لي: يا عطاء إنما أبكي لخصلتين طول المطلع وفراق الأحبة ثم تفرق القوم فقال: يا عطاء خذ بيدي واحملني إلى صحن الدار، فأخذنا بيده أنا وسعيد وحملناه إلى صحن الدار ثم رفع يديه إلى السماء وقال: اللهم إني أتقرب إليك بمحمد وآل محمد، اللهم إني أتقرب إليك بولاية الشيخ علي بن أبي طالب، فما زال يكررها حتى وقع على الأرض فصبرنا عليه ساعة ثم أقمناه فإذا هو ميت رحمة الله عليه(1).

السادس: ابن بابويه قال: حدثنا علي بن الحسن بن محمد بن مندة قال: حدثنا أبو الحسين زيد ابن جعفر بن محمد بن الحسين الخزاز بالكوفة سنة سبع وسبعين وثلاثمائة قال: حدثنا عباس بن عباس الجوهري ببغداد في دار عمارة قال: حدثني عفان بن مسلم قال: حدثني حماد بن سلمة عن الكلبي عن أبي صالح عن شداد بن أويس قال: لما كان يوم الجمل قلت: لا أكون مع علي ولا أكون عليه، وتوقفت عن القتال إلى انتصاف النهار، فلما كان قرب الليل ألقى الله في قلبي أن أقاتل مع علي فقاتلت معه حتى كان من أمره ما كان، ثم أتيت المدينة فدخلت على أم سلمة قالت: من أين أقبلت؟ قلت: من البصرة، قالت: مع أي الفريقين؟

قلت: يا أم المؤمنين إني توقفت عن القتال إلى انتصاف النهار فألقى الله عز وجل في قلبي بأن أقاتل مع علي، قالت: نعم ما عملت، لقد سمعت رسول الله (صلى الله عليه وآله) يقول: من حارب عليا فقد حاربني ومن حاربني فقد حارب الله، قلت: أفترين أن الحق مع علي؟ قالت: إي والله علي مع الحق والحق معه والله ما أنصف أمة محمد نبيهم إذ قدموا من أخره الله عز وجل ورسوله وأخروا من قدم الله ورسوله وأنهم صانوا حلائلهم في بيوتهم وأبرزوا حليلة رسول الله (صلى الله عليه وآله) إلى القتال، والله لقد سمعت رسول الله يقول: إن لأمتي فرقة وخلفة فجامعوها إذا اجتمعت وإذا افترقت فكونوا من النمط الأوسط، ثم ارقبوا أهل بيتي فإن حاربوا فحاربوا وإن سالموا فسالموا، وإن زالوا فزولوا فإن الحق معهم حيث كانوا، قلت: فمن أهل بيته؟ قالت: أهل بيته الذين أمرنا بالتمسك بهم وهم الأئمة بعده كما قال: عدد نقباء بني إسرائيل، علي وسبطاه وتسعة من صلب الحسين أهل بيته هم المطهرون والأئمة المعصومون، قلت: إنا لله، هلك الناس إذا، قالت كل حزب بما لديهم فرحون(2).

السابع: ابن بابويه قال: حدثنا أبي (رضي الله عنه) قال: حدثنا عبد الله بن الحسن المؤدب قال: حدثنا أحمد ابن علي الأصفهاني عن إبراهيم بن محمد الثقفي قال: حدثني جعفر بن الحسن عن عبيد الله بن

____________

(1) كفاية الأثر 19.

(2) كفاية الأثر: 181.

الصفحة 290
موسى العبسي عن محمد بن علي السلمي عن عبد الله بن محمد بن عقيل عن جابر بن عبد الله الأنصاري أنه قال: لقد سمعت رسول الله (صلى الله عليه وآله) يقول في علي خصالا لو كانت واحدة منها في جميع الناس لاكتفوا بها فضلا، وساق الحديث بذكر الخصال إلى أن قال في الحديث وقوله (عليه السلام): علي مع الحق والحق معه لا يفترقان حتى يردا علي الحوض وقوله (عليه السلام): علي قسيم الجنة والنار، وقوله (عليه السلام):

من فارق عليا فقد فارقني، ومن فارقني فقد فارق الله عز وجل(1). والحديث بتمامه يأتي إن شاء الله تعالى في الباب الثامن والأربعين.

الثامن: الشيخ في مجالسه قال: أخبرنا جماعة عن أبي المفضل قال: حدثنا الحسن بن علي بن زكريا العاصمي قال: حدثنا أحمد بن عبيد الله العدلي قال: حدثنا الربيع بن سيار قال: حدثنا الأعمش عن سالم بن أبي الجعد يرفعه إلى أبي ذر (رضي الله عنه) أن عليا (عليه السلام) وعثمان وطلحة والزبير وعبد الرحمن بن عوف وسعد بن أبي وقاص أمرهم عمر بن الخطاب أن يدخلوا بيتا ويغلقوا عليهم بابه ويتشاوروا في أمرهم، وأجلهم ثلاثة أيام فإن توافق خمسة على قول واحد وأبى رجل منهم قتل ذلك الرجل، وإن توافق أربعة وأبى اثنان قتل الاثنان، فلما توافقوا جميعا على رأي واحد قال لهم علي بن أبي طالب (عليه السلام): إني أحب أن تسمعوا مني ما أقول لكم فإن يكن حقا فاقبلوه وإن يكن باطلا فأنكروه قالوا: قل، ثم ذكر فضائله وما قال فيه رسول الله (صلى الله عليه وآله) وهم يصدقونه إلى أن قال: أتعلمون أن رسول الله (صلى الله عليه وآله) قال: الحق بعدي مع علي وعلي مع الحق يزول الحق معه حيث زال قالوا: نعم(2).

التاسع: الشيخ المفيد في أماليه قال: أخبرني أبو الحسن علي بن محمد الكاتب قال: أخبرني الحسن بن علي الزعفراني قال: حدثنا أبو إسحاق إبراهيم بن محمد الثقفي قال: حدثني المسعودي قال: حدثنا الحسن بن حماد عن أبيه قال: حدثني رزين بياع الأنماط قال: سمعت زيد ابن علي بن الحسين يقول: حدثني أبي عن أبيه قال: سمعت أمير المؤمنين (عليه السلام) يخطب الناس قال في خطبته: والله لقد بايع الناس أبا بكر وأنا أولى الناس بهم مني بقميصي هذا، فكظمت غيظي وانتظرت أمر ربي وألصقت كلاكلي بالأرض، ثم إن أبا بكر هلك واستخلف عمر وقد علم الله أني أولى الناس بهم بقميصي هذا، فكظمت غيظي وانتظرت أمر ربي ثم إن عمر هلك وقد جعلها شورى، فجعلني سادس ستة كسهم الجدة وقال: اقتلوا الأقل وما أراد غيري، فكظمت غيظي وانتظرت أمر ربي وألصقت كلاكلي بالأرض، ثم كان من أمر القوم بعد بيعتهم لي ما كان، ثم لم أجد

____________

(1) أمالي الصدوق: 148 / مجلس 20 / ح 1.

(2) أمالي الطوسي: 545 / مجلس 20 / ح 4.

الصفحة 291
إلا قتالهم أو الكفر بالله(1).

العاشر: الشيخ في كتاب المجالس قال: أخبرنا جماعة عن أبي المفضل قال: أخبرنا محمد بن جرير أبو جعفر الطبري قراءة قال: حدثني محمد بن عمارة الأسدي قال: حدثنا عمرو بن حماد بن طلحة القتاد قال: حدثنا علي بن هاشم بن البريد عن أبيه قال: حدثني أبو سعيد التيمي عن أبي ثابت مولى أبي ذر قال: شهدت مع علي (عليه السلام) يوم الجمل فلما رأيت عائشة واقفة دخلني بعض ما يدخل الناس حتى إذا كان عند الظهر فكشف الله ذلك عني فقاتلت قتالا شديدا قال: ثم إني بعد ذلك أتيت المدينة فأتيت أم سلمة زوج النبي (صلى الله عليه وآله) فسلمت واستأذنت فقيل: من ذا؟ فقلت: سائل، فقالت: أطعموا السائل، فقلت: إني والله ما أسأل طعاما ولا شرابا ولكني أبو ثابت مولى أبي ذر فقالت: مرحبا، فقصصت عليها قصتي قالت: فأين كنت حين طارت القلوب مطائرها؟ قال: فقلت:

إلى أحسن ذلك، كشف الله ذلك عني حين زوال الشمس فقاتلت قتالا شديدا مع أمير المؤمنين (عليه السلام) حتى فرغ قالت: أحسنت، سمعت رسول الله (صلى الله عليه وآله) وهو يقول: إن عليا مع القرآن والقرآن مع علي لا يفترقان حتى يردا علي الحوض(2).

الحادي عشر: الشيخ في أماليه قال: أخبرنا جماعة عن أبي المفضل قال: حدثنا محمد بن أحمد بن أبي شبح أبو الحسن الرافعي الصوفي بحران قال: حدثني أبو المعتمر عبد العزيز بن محمد بن عبد الله بن معاذ العامري بالرقة قال: حدثني [ أبي قال حدثني ] جدي عبد الله بن معاذ عن أبيه وعمه معاذ وعبيد الله ابني عبد الله عن عمهما يزيد بن الأصم قال: قدم شقير بن شجرة العامري بالمدينة فاستأذن على خالتي ميمونة بنت الحارث زوج النبي (صلى الله عليه وآله) وكنت عندها فقالت: ائذن للرجل فدخل فقالت: من أين أقبل الرجل؟ قال: من الكوفة، قالت: فمن أي القبائل أنت؟ قال: من بني عامر، قالت: حييت ازدد قربا، فما أقدمك؟ قال: يا أم المؤمنين رهبت أن تكبسني الفتنة لما رأيت من اختلاف الناس فخرجت فقالت: هل كنت بايعت عليا؟ قال: نعم، قالت: فارجع فلا تزل عن صفه، فوالله ما ضل ولا ضل به فقال: يا أماه فهل أنت محدثتي في علي بحديث سمعته من رسول الله (صلى الله عليه وآله)؟ قالت: اللهم نعم، سمعت رسول الله (صلى الله عليه وآله) يقول: علي آية الحق وراية الهدى، علي سيف الله يسله على الكفار والمنافقين، فمن أحبه فبحبي أحبه ومن أبغضه فببغضي أبغضه، ألا ومن أبغضني أو أبغض عليا لقي الله عز وجل ولا حجة له(3).

____________

(1) أمالي المفيد: 153 / ح 5.

(2) أمالي الطوسي: 506 / مجلس 18 / ح 15.

(3) أمالي الطوسي: 505 / مجلس 18 / ح 14.

الصفحة 292

الباب السابع والأربعون

في قوله (صلى الله عليه وآله) لعلي (عليه السلام): من فارقك فقد فارقني

من طريق العامة وفيه سبعة أحاديث

الأول: من مسند أحمد بن حنبل روى عبد الله بن أحمد بن حنبل قال: حدثني أبي قال: حدثنا ابن نمير قال: حدثنا عامر بن السبط قال: حدثني أبو الجحاف عن معاوية بن ثعلبة عن أبي ذر رضي الله عنه قال: قال رسول الله (صلى الله عليه وآله): يا علي أنه من فارقني فقد فارق الله، ومن فارقك فارقني(1).

الثاني: موفق بن أحمد من أعيان علماء العامة قال: أخبرنا سيد الحفاظ أبو منصور شهردار بن شيرويه بن شهردار الديلمي قال: أخبرنا محمود بن إسماعيل الأشقر، أخبرنا أحمد بن الحسين بن فاذشاه، أخبرني الطبراني عن الحضرمي عن أحمد بن صبيح الأسدي عن يحيى بن يعلى عن عمران بن عمار عن أبي إدريس عن مجاهد عن ابن عمر قال: قال رسول الله (صلى الله عليه وآله): من فارق عليا فارقني ومن فارقني فارق الله عز وجل(2).

الثالث: إبراهيم بن محمد الحمويني من أعيان علماء العامة في كتاب فرائد السمطين في فضائل المرتضى والبتول والسبطين قال: أخبرني الشيخ الإمام [ أصيل ] الدين عبد الله بن عبد الأعلى ابن محمد بن محمد بن أبي القاسم سبط الحافظ شمس الدين أبي عبد الله المشهور بابن القطان الأصبهاني فيما كتب إلي من أصفهان في سنة أربع وستين وستمائة قال: أنبأنا الإمام موفق الدين أبو الفتوح داود بن معمر القرشي إجازة، أنبأنا الحافظ أبو منصور شهردار بن شيرويه بن شهردار بن شيرويه الديلمي إجازة قال: أنبأنا الشيخ أبو عثمان إسماعيل بن أحمد بن محمد الواعظ المعروف بابن ملة الأصفهاني قراءة عليه بهمدان في سنة ثلاث وتسعين وأربعمائة روايته عن أبي بكر محمد ابن عبد الله ريذة قال: أنبأنا أبو القاسم سليمان بن أحمد بن أيوب الطبراني عن الحضرمي عن أحمد ابن صبيح الأسدي عن يحيى بن يعلى عن عمران بن عمار عن ابن إدريس عن مجاهد عن ابن عمر قال: قال رسول الله (صلى الله عليه وآله): من فارق عليا فارقني ومن فارقني فارق الله عز وجل(3).

____________

(1) فضائل الصحابة: 20 / 570 / ح 962.

(2) المناقب: 105 / ح 109.

(3) فرائد السمطين: 1 / 299 / ب 55 / ح 237.

الصفحة 293
الرابع: الحمويني هذا قال: أخبرني العدل شمس الدين عبد الواسع بن عبد الله الكافي بن عبد الواسع الأبهري ثم الدمشقي إجازة قال: أنبأنا الإمام الحافظ أبو بكر أحمد بن الحسين البيهقي قال:

أنبأنا محمد بن عبد الله الحافظ قال: نبأ أبو العباس محمد بن يعقوب قال: نبأ الحسن بن علي بن عفان العامري قال: نبأ عبد الله بن نمير قال: نبأ عامر بن السبط عن أبي داود بن أبي عوف عن معاوية ابن ثعلبة عن أبي ذر قال: قال النبي (صلى الله عليه وآله): يا علي من فارقني فقد فارق الله، ومن فارقك يا علي فقد فارقني كذا قال: ابن السبط وقيل بالميم(1).

الخامس: الحمويني هذا قال الحافظ أبو بكر: أخبرنا أبو علي بن شاذان البغدادي قال: أنبأنا عبد الله بن جعفر قال: نبأ يعقوب بن سفيان قال: نبأ علي بن المنذر قال: نبأ عبد الله بن نمير عن عامر ابن سمط فذكر الحديث(2).

السادس: أبو الحسن الفقيه ابن شاذان في المناقب المائة من طريق العامة بحذف الإسناد عن سعد بن جنادة يذكر أنه سمع النبي (صلى الله عليه وآله) يقول: علي بن أبي طالب سيد العرب فقال: أنا سيد ولد آدم وعلي سيد العرب، من أحبه وتولاه أحبه الله وهداه، ومن أبغضه وعاداه أصمه الله وأعماه، علي حقه كحقي وطاعته كطاعتي غير أنه لا نبي بعدي، من فارقه فارقني ومن فارقني فارق الله تعالى، أنا مدينة الحكمة وهي الجنة وعلي بابها، كيف يهتدي المهتدي إلى الجنة إلا من بابها؟ علي خير البشر من أبى فقد كفر(3).

السابع: ابن شاذان هذا بحذف الإسناد من طريق العامة عن ابن عباس قال: قال رسول الله (صلى الله عليه وآله):

يا علي أنا مدينة الحكمة وأنت يا علي بابها ولن تؤتى المدينة إلا من قبل الباب، وكذب من زعم أنه يحبني ويبغضك، لأنك مني وأنا منك، لحمك من لحمي ودمك من دمي وروحك من روحي وسريرتك من سريرتي وعلانيتك من علانيتي، وأنت إمام أمتي وخليفتي عليها من بعدي، سعد من أطاعك وشقي من عصاك وربح من والاك وخسر من عاداك وفاز من لزمك وخاب من فارقك، مثلك ومثل الأئمة من ولدك بعدي مثل سفينة نوح من ركبها نجا ومن تخلف عنها غرق، ومثلكم مثل النجوم كلما غاب نجم طلع نجم إلى يوم القيامة(4).

____________

(1) فرائد السمطين: 1 / 300 / ب 55 / ح 238 باختصار في الرواة.

(2) فرائد السمطين: 1 / 300 / ب 55 / ح 239.

(3) مائة منقبة 169 / المنقبة 94.

(4) مائة منقبة: 40 / 1 / 18.


كتاب غاية المرام وحجة الخصام (ج5) للسيد هاشم البحراني (ص 294 - ص 306)

الصفحة 294

الباب الثامن والأربعون

في قوله (صلى الله عليه وآله) لعلي (عليه السلام): من فارقك فقد فارقني

من طريق الخاصة وفيه أربعة أحاديث

الأول: ابن بابويه في أماليه قال: حدثنا أحمد بن الحسن القطان(1) قال: حدثنا مسعود أبو عبد الله الخلادي قال: حدثني تليد عن أبي الحجاف عن أبي إدريس عن مجاهد عن علي (عليه السلام) قال:

قال لي رسول الله (صلى الله عليه وآله): يا علي من فارقك فقد فارقني ومن فارقني فقد فارق الله عز وجل(2).

الثاني: ابن بابويه قال: حدثنا أبي (رضي الله عنه) قال: حدثنا عبد الله بن الحسن المؤدب قال: حدثنا أحمد ابن علي الأصفهاني عن إبراهيم بن محمد الثقفي قال: حدثني جعفر بن الحسن عن عبيد الله بن موسى العبسي عن محمد بن علي السلمي عن عبد الله بن محمد بن عقيل عن جابر بن عبد الله الأنصاري أنه قال: لقد سمعت رسول الله (صلى الله عليه وآله) يقول في علي خصالا لو كانت واحدة منها في جميع الناس اكتفوا بها فضلا قوله (عليه السلام): من كنت مولاه فعلي مولاه وقوله: علي مني كهارون من موسى، وقوله (عليه السلام): علي مني وأنا منه، وقوله (عليه السلام): علي مني كنفسي، طاعته طاعتي ومعصيته معصيتي، وقوله (عليه السلام): حرب علي حرب الله وسلم علي سلم الله، وقوله (عليه السلام): ولي علي ولي الله وعدو علي عدو الله، وقوله (عليه السلام): علي حجة الله وخليفته على عباده، وقوله (عليه السلام): حب علي إيمان وبغضه كفر، وقوله (عليه السلام): حزب علي حزب الله وحزب أعدائه حزب الشيطان.

وقوله (عليه السلام): علي مع الحق والحق معه لا يفترقان حتى يردا علي الحوض، وقوله (عليه السلام): علي قسيم الجنة والنار، وقوله (عليه السلام): من فارق عليا فقد فارقني ومن فارقني فقد فارق الله عز وجل وقوله (عليه السلام):

شيعة علي هم الفائزون يوم القيامة(3).

الثالث: ابن بابويه قال: حدثنا جعفر بن محمد بن مسرور (رحمه الله) قال: حدثنا محمد بن عبد الله بن جعفر بن جامع الحميري عن أبيه عن يعقوب بن يزيد قال: حدثني الحسن بن علي بن فضال عن أبي الحسن علي بن موسى الرضا (عليه السلام) [ عن أبيه عن آبائه (عليهم السلام) ] قال: قال رسول الله (صلى الله عليه وآله): علي مني وأنا

____________

(1) سقط من هنا بعض أسماء الرجال فانظر المصدر.

(2) أمالي الصدوق: 648 / مجلس 872 / ح 8.

(3) أمالي الصدوق: 148 / مجلس 20 / ح 1.

الصفحة 295
من علي، قاتل الله من قاتل عليا، لعن الله من خالف عليا، علي إمام الخليقة بعدي، من تقدم عليا فقد تقدم علي ومن فارقه فقد فارقني ومن آثر عليه فقد آثر علي، أنا سلم لمن سالمه وحرب لمن حاربه وولي لمن والاه وعدو لمن عاداه(1).

الرابع: الشيخ في أماليه قال: أخبرنا أبو عمر عبد الواحد بن محمد بن عبد الله بن محمد بن مهدي قال: أخبرنا أبو العباس أحمد بن محمد بن سعيد بن عبد الرحمن بن عقدة الحافظ قال:

حدثنا عبد الرحمن قال: حدثنا أبي قال: حدثني حبيب بن أبي العالية عن مجاهد عن نبي الله (صلى الله عليه وآله) قال: من فارقني فقد فارق الله، ومن فارق عليا فقد فارقني(2).

____________

(1) أمالي الطوسي: 757 / مجلس 94 / ح 12.

(2) أمالي الطوسي: 267 / مجلس 10 / ح 32.

الصفحة 296

الباب التاسع والأربعون

في قول النبي (صلى الله عليه وآله): حق علي على هذه الأمة كحق الوالد على ولده

من طريق العامة وفيه ستة أحاديث

الأول: موفق بن أحمد من أعيان علماء العامة بالإسناد عن ابن مردويه، حدثني جدي، حدثنا محمد بن الحسن حدثنا محمد بن جرير بن يزيد حدثنا سليمان بن الربيع الرحبي(1)، حدثنا كادح ابن رحمة عن زياد بن المنذر عن أبي الزبير عن جابر بن عبد الله قال: قال رسول الله (صلى الله عليه وآله): حق علي ابن أبي طالب على هذه الأمة كحق الوالد على ولده(2).

الثاني: موفق بن أحمد أيضا قال: أخبرني سيد الحفاظ أبو منصور شهردار بن شيرويه بن شهردار الديلمي فيما كتب إلي من همدان، أخبرنا عبدوس بن عبد الله بن عبدوس الهمداني كتابة حدثنا أبو الحسين بن نقور، حدثنا أبو القاسم عيسى بن علي حدثنا أبو الحسين محمد بن نوح الجندي سابوري وأنا أسمع حدثنا أحمد بن يحيى الصوفي، حدثنا أحمد بن الفضل بن عمر بن العبقري، حدثنا جعفر الأحمر عن أبي رافع، حدثنا عبد الله بن عبد الرحمن عن أبيه عن عمار بن ياسر وأبي أيوب قالا: قال رسول الله (صلى الله عليه وآله): حق علي على المسلمين حق الوالد على ولده(3).

الثالث: أبو الحسن الفقيه ابن المغازلي الشافعي قال: أخبرني أبو الحسن علي بن الحسين بن الطيب إجازة قال: حدثني عبيد الله بن أحمد المقري قال: حدثني محمد بن إسماعيل الوراق قال:

حدثني أبو العباس أحمد بن محمد بن سعيد بن عقدة الحافظ قال: حدثني جعفر(4) بن عبد الله المحمدي من ولد يحيى(5) بن محمد بن عمر بن علي قال: حدثني أبي عن أبيه عن جده عن علي (عليه السلام) قال: قال لي رسول الله (صلى الله عليه وآله): حق علي على المسلمين كحق الوالد على ولده(6).

الرابع: من الجزء الأول من كتاب الفردوس في باب الحاء بالإسناد قال: عن جابر بن عبد الله (رضي الله عنه) قال: قال رسول الله (صلى الله عليه وآله): حق علي بن أبي طالب على هذه الأمة كحق الوالد على ولده.

الخامس: إبراهيم بن محمد الحمويني من العامة قال: أنبأني الشهابان أبو يعلى حيدرة بن عبد

____________

(1) في المصدر: البرجمي.

(2) المناقب: 309 / ح 306.

(3) المناقب: 320 / ح 327.

(4) في المصدر: عيسى.

(5) في المصدر: علي.

(6) مناقب ابن المغازلي: 49 / ح 70.

الصفحة 297
الأعلى بن محمد القطاني وأبو عبد الله حامد بن أبي النجيح محمد بن أبي عبد الرحمن الأصفهانيان قال: أنبأنا الجمال علي بن منصور بن الحسن بن علي الرئيس أبي عبد الله القاسم بن الفضل إجازة قال: أنبأنا أبو القاسم بن طاهر بن أحمد بن محمد الشحامي بروايته عن الحافظ أبي بكر أحمد بن الحسين بن علي البيهقي قال: أنبأنا أبو علي ابن شاذان البغدادي بها قال: أنبأنا عبد الله ابن جعفر قال: نبأ يعقوب بن سفيان قال: نبأ أبو علي أحمد بن الفضل قال: نبأ جعفر الأحمر عن ابن أبي رافع قال: نبأ عبد الله بن عبد الرحمن عن أبيه عن عمار بن ياسر وأبي أيوب الأنصاري قالا: قال رسول الله (صلى الله عليه وآله): حق علي على كل مسلم حق الوالد على ولده(1).

السادس: الحمويني هذا قال: أنبأني الشيخ عبد الصمد بن أحمد بن عبد القادر، أنبأنا الشريف شرف الدين عبد الرحمن بن عبد السميع إجازة، نبأ شاذان القمي بقراءتي عليه، أنبأنا محمد بن عبد العزيز، أنبأنا محمد بن أحمد بن علي قال: أنبأنا أبو نعيم عبد الله بن الحسين بن أحمد بن الحسن الحداد قال: أنبأنا أبو القاسم عبد الرحمن بن محمد بن أحمد الواحدي قال: أنبأنا أبو محمد عبد الله بن يوسف بن بامويه الأصفهاني قال: نبأ أبو رجاء عبد الله بن عبد الرحمن البغدادي بمكة قال: نبأ يوسف بن محمد بن خالد القاضي باليمن قال: نبأ حجاج بن نصر الفسطاطي قال: نبأ بشر بن زياد عن أنس بن مالك قال: قال رسول الله (صلى الله عليه وآله): حق علي بن أبي طالب على هذه الأمة كحق الوالد على ولده(2).

____________

(1) فرائد السمطين: 1 / 269 / ب 55 / ح 234.

(2) فرائد السمطين: 1 / 297 / ب 55 / ح 235.

الصفحة 298

الباب الخمسون

في قوله (صلى الله عليه وآله): حق علي على هذه الأمة كحق الوالد على الولد

من طريق الخاصة وفيه ثلاثة أحاديث

الأول: الشيخ في أماليه قال: أخبرنا محمد بن محمد يعني المفيد قال: حدثنا أبو الطيب الحسين بن علي بن محمد قال: حدثنا علي بن ماهان قال: حدثنا أبو منصور نصر بن الليث قال:

حدثنا مخول قال: حدثنا يحيى بن سالم عن أبي الجارود زياد بن المنذر عن أبي الزبير المكي عن جابر بن عبد الله الأنصاري قال: قال رسول الله (صلى الله عليه وآله): حق علي على هذه الأمة كحق الوالد على الولد(1).

الثاني: الشيخ في أماليه قال: أخبرنا أحمد بن محمد بن الصلت قال: أخبرنا أحمد بن محمد قال: حدثنا جعفر بن محمد المحمدي قال: حدثنا إسماعيل بن مزيد مولى بني هاشم قال: حدثنا عيسى بن عبد الله قال: حدثني أبي عن أبيه عن جده عن علي (عليه السلام) قال: قال رسول الله (صلى الله عليه وآله): حق علي على المسلمين كحق الوالد على ولده(2).

الثالث: الشيخ في أماليه قال: أخبرنا أبو عمر عبد الواحد بن محمد بن عبد الله بن محمد بن مهدي قال: أخبرنا أبو العباس أحمد بن محمد بن سعيد بن عبد الرحمن بن عقدة الحافظ قال:

حدثنا جعفر بن عبد الله المحمدي قال: حدثنا إسماعيل بن مرثد عن جده عن علي (عليه السلام) قال: قال رسول الله (صلى الله عليه وآله) حق علي على الناس حق الوالد على ولده(3).

____________

(1) أمالي الطوسي: 54 / مجلس 2 / ح 41.

(2) أمالي الطوسي: 334 / مجلس 12 / ح 13.

(3) أمالي الطوسي: 270 / مجلس 10 / ح 41.

الصفحة 299

الباب الحادي والخمسون

في أن رسول الله (صلى الله عليه وآله) وعليا (عليه السلام) أبوا هذه الأمة

من طريق العامة وفيه حديث واحد

الشيخ الفقيه أبو الحسن محمد بن أحمد بن شاذان في المناقب المائة من طريق العامة بحذف الإسناد عن علي بن الحسين عن أبيه عن أمير المؤمنين (عليه السلام) [ قال: ] قال رسول الله (صلى الله عليه وآله): إن الله قد فرض عليكم طاعتي ونهاكم عن معصيتي، وأوجب عليكم اتباع أمري وفرض من طاعة علي بن أبي طالب بعدي كما فرض عليكم من طاعتي، ونهاكم عن معصيته كما نهاكم عن معصيتي، وجعله أخي ووزيري ووصيي ووارثي، وهو مني وأنا منه، حبه إيمان وبغضه كفر، محبه محبي ومبغضه مبغضي، وهو مولى من أنا مولاه، وأنا مولى كل مسلم ومسلمة، وأنا وهو أبوا هذه الأمة(1).

____________

(1) مائة منقبة: 46 / منقبة 23.

الصفحة 300

الباب الثاني والخمسون

في أن رسول الله (صلى الله عليه وآله) وعليا (عليه السلام) أبوا هذه الأمة

من طريق الخاصة وفيه ثلاثة عشر حديثا

الأول: محمد بن يعقوب عن الحسين بن محمد عن معلى بن محمد عن بسطام بن مرة عن إسحاق بن حسان عن الهيثم بن واقد عن علي بن الحسين العبدي عن سعد الإسكاف عن الأصبغ ابن نباتة قال: سئل أمير المؤمنين (عليه السلام) عن قوله تعالى: * (أن أشكر لي ولوالديك إلي المصير) * فقال:

الوالدن اللذان أوجب الله لهما الشكر هما اللذان ولدا العلم وورثا الحكم وأمر الناس بطاعتهما، ثم قال الله: إلي المصير، فمصير العباد إلى الله والدليل على ذلك الوالدان، ثم عطف القول على ابن حنتمة وصاحبه فقال في الخاص والعام: وإن جاهداك على أن تشرك بي، يقول في الوصية:

وتعدل عن من أمرت بطاعته، فلا تطعهما ولا تسمع قولهما، ثم عطف القول على الوالدين فقال:

* (وصاحبهما في الدنيا معروفا) * يقول: عرف الناس فضلهما وادع إلى سبيلهما وذلك قوله: * (واتبع سبيل من أناب إلي ثم إلي مرجعكم) * فقال: إلى الله ثم إلينا، فاتقوا الله ولا تعصوا الوالدين فإن رضاهما رضا الله وسخطهما سخط الله(1).

الثاني: محمد بن العباس قال: حدثنا محمد بن إدريس عن أحمد بن محمد بن عيسى عن الحسين بن سعيد عن فضالة بن أيوب عن أبان بن عثمان عن عبد الله بن سليمان عن جابر الجعفي عن أبي جعفر (عليه السلام) قال: إن رسول الله (صلى الله عليه وآله) وعليا (عليه السلام) الوالدان، قال عبد الله بن سليمان: وسمعت أبا جعفر (عليه السلام) يقول: منا الذي أحل له الخمس، ومنا الذي جاء بالصدق ومنا الذي صدق به، ولنا المودة في كتاب الله عز وجل، ورسول الله وعلي الوالدان، وأمر الله ذريتهما بالشكر لهما(2).

الثالث: محمد بن العباس قال: حدثنا أحمد بن درست عن أحمد بن محمد بن عيسى عن الحسين بن سعيد عن النضر بن سويد عن يحيى الحلبي عن ابن مسكان عن زرارة عن عبد الواحد ابن مختار قال: دخلت على أبي جعفر (عليه السلام) فقال: أما علمت أن عليا أحد الوالدين اللذين قال الله عز وجل: * (أن اشكر لي ولوالديك) * قال زرارة: فكنت لا أدري أي آية هي؟ التي في بني إسرائيل أو

____________

(1) الكافي: 1 / 427 / ح 79.

(2) بحار الأنوار: 36 / 12 / ح 14.

الصفحة 301
التي في لقمان فقضى لي أن حججت فدخلت على أبي جعفر فخلوت به فقلت: جعلت فداك حديث جاء به عبد الواحد قال: نعم، قلت: أي آية هي التي في لقمان أو التي في بني إسرائيل؟

فقال: التي في لقمان(1).

الرابع: محمد بن العباس قال: حدثنا أحمد بن إدريس عن أحمد بن محمد عن الحسن بن محبوب عن عمرو بن شمر عن المفضل عن جابر عن أبي جعفر (عليه السلام) قال: سمعته يقول: * (ووصينا الإنسان بوالديه) * رسول الله وعلي صلوات الله عليهما(2).

الخامس: محمد بن العباس عن ابن إدريس عن أحمد بن محمد بن عيسى عن الحسين بن سعيد عن فضالة بن أيوب عن أبان بن عثمان عن بشير الدهان أنه سمع أبا عبد الله (عليه السلام) يقول: رسول الله (صلى الله عليه وآله) أحد الوالدين، قال: قلت: والآخر؟ قال: هو علي بن أبي طالب(3).

السادس: ابن شهرآشوب عن أبان بن تغلب عن الصادق (عليه السلام) في قوله تعالى: * (وبالوالدين إحسانا) * قال: الوالدن رسول الله وعلي (عليهما السلام)(4).

السابع: عن سلام الجعفي عن أبي جعفر وأبان بن تغلب عن أبي عبد الله (عليه السلام) نزلت في رسول الله (صلى الله عليه وآله) وعلي، وروي مثل ذلك في حديث ابن جبلة وروى عن بعض الأئمة (عليهم السلام) في قوله تعالى:

* (أن اشكر لي ولوالديك) * أنه نزل فيهما(5).

الثامن: السيد المرتضى في الخصائص بإسناد عن سهل بن كهيل عن أبيه في قول الله عز وجل:

* (ووصينا الإنسان بوالديه حسنا) * قال: أحد الوالدين علي بن أبي طالب(6).

التاسع: وعن النبي (عليه السلام): أنا وعلي أبوا هذه الأمة(7).

العاشر: وروي عنه (عليه السلام): أنا وعلي أبوا هذه الأمة أنا وعلي مولى هذه الأمة(8).

الحادي عشر: وروي عنه (عليه السلام): أنا وعلي أبوا هذه الأمة فعلى عاق والديه لعنة الله(9).

الثاني عشر: الشيخ في أماليه قال: أخبرنا محمد بن محمد قال: أخبرنا محمد بن عمر الجعابي قال: حدثنا أبو العباس أحمد بن محمد بن سعيد الهمداني قال: حدثنا أبو عوانة موسى بن يوسف القطان الكوفي قال: حدثنا محمد بن سليمان المقرئ الكندي عن عبد الصمد بن علي النوفلي عن

____________

(1) بحار الأنوار: 36 / 12 / ح 15.

(2) بحار الأنوار: 36 / 13 / ح 16.

(3) المصدر السابق: ذيل الحديث السابق.

(4) مناقب آل أبي طالب: 2 / 300.

(5) مناقب آل أبي طالب: 2 / 300.

(6) خصائص الأئمة للشريف الرضي: 70، ومناقب آل أبي طالب: 3 / 105.

(7) مائة منقبة: 46.

(8) نهج الإيمان لابن جبر: 629 ط. مشهد.

(9) العمدة لابن البطريق: 345.

الصفحة 302
أبي إسحاق السبيعي عن أصبغ بن نباتة السعدي قال: لما ضرب ابن ملجم لعنه الله أمير المؤمنين علي بن أبي طالب (عليه السلام) غدونا نفر من أصحابنا أنا والحارث وسويد بن غفلة وجماعة معنا، فقعدنا على الباب فسمعنا البكاء فبكينا فخرج إلينا الحسن بن علي (عليهما السلام) فقال: يقول لكم أمير المؤمنين:

انصرفوا إلى منازلكم، فانصرف القوم غيري، فاشتد البكاء من منزله فبكيت فخرج الحسن (عليه السلام) فقال:

ألم أقل لكم انصرفوا؟ فقلت: لا والله يا بن رسول الله ما تتابعني نفسي، ولا تحملني رجلي أن انصرف حتى أرى أمير المؤمنين (عليه السلام).

قال: وبكيت فدخل، فلم يلبث أن خرج فقال لي: أدخل فدخلت على أمير المؤمنين (عليه السلام) فإذا هو مستند، معصوب الرأس بعمامة صفراء قد نزف واصفر وجهه ما أدري أوجهه أصفر أم العمامة فأكببت عليه وقبلته وبكيت فقال لي: لا تبك يا أصبغ فإنها والله الجنة فقلت له: جعلت فداك إني أعلم والله إنك تصير إلى الجنة وإنما أبكي لفقداني إياك يا أمير المؤمنين، جعلت فداك حدثني بحديث سمعته من رسول الله (صلى الله عليه وآله)، فإني أراك لا أسمع منك حديثا بعد يومي هذا أبدا، قال: نعم يا أصبغ، دعاني رسول الله (صلى الله عليه وآله) يوما فقال لي: يا علي انطلق حتى تأتي مسجدي ثم تصعد منبري ثم تدعو الناس إليك فتحمد الله وتثني عليه وتصلي علي صلاة كثيرة ثم تقول: أيها الناس إني رسول رسول الله إليكم وهو يقول لكم: إن لعنة الله ولعنة ملائكته المقربين وأنبيائه المرسلين ولعنتي على من انتمى إلى غير أبيه وادعى إلى غير مواليه أو ظلم أجيرا أجره.

فأتيت مسجده (صلى الله عليه وآله) وصعدت منبره، فلما رأتني قريش ومن كان في المسجد أقبلوا نحوي، فحمدت الله وأثنيت عليه وصليت على رسول الله (صلى الله عليه وآله) صلاة كثيرة ثم قلت: أيها الناس إني رسول رسول الله إليكم وهو يقول لكم: ألا أن لعنة الله ولعنة ملائكته المقربين وأنبيائه المرسلين ولعنتي على من انتمى إلى غير أبيه ودعي إلى غير مواليه أو ظلم أجيرا أجره، قال: فلم يتكلم أحد من القوم إلا عمر بن الخطاب فإنه قال: قد أبلغت يا أبا الحسن ولكنك جئت بكلام غير مفسر فقلت:

أبلغ ذلك رسول الله (صلى الله عليه وآله) فرجعت إلى النبي (صلى الله عليه وآله) فأخبرته الخبر فقال: ارجع إلى مسجدي حتى تصعد منبري فاحمد الله واثن عليه وصل علي، ثم قال: أيها الناس ما كنا لنجيئكم بشئ إلا وعندنا تأويله وتفسيره، ألا وإني أنا أبوكم، ألا وإني أنا مولاكم، ألا وإني أنا أجيركم(1).

الثالث عشر: الإمام أبو محمد العسكري (عليه السلام) في تفسيره في قوله تعالى: * (وبالوالدين إحسانا) * قال: قال رسول الله (صلى الله عليه وآله): أفضل والديكم وأحقهما بشكركم محمد وعلي، وقال علي بن أبي

____________

(1) أمالي الطوسي: 122 / مجلس 5 / ح 4.

الصفحة 303
طالب (عليه السلام): سمعت رسول الله (صلى الله عليه وآله) يقول: أنا وعلي أبوا هذه الأمة، ولحقنا عليكم أعظم من حق أبوي ولادتهم، فإنا ننقذهم إن أطاعونا من النار إلى دار القرار ولنلحقهم من العبودية بخيار الأحرار، وقالت فاطمة صلوات الله عليها: أبوا هذه الأمة محمد وعلي، يقيمان أودهم وينقذانهم من العذاب الدائم إن أطاعوهما، ويبيحانهم النعيم الدائم إن وافقوهما، وقال الحسن بن علي (عليهما السلام): محمد وعلي أبوا هذه الأمة، فطوبى لمن كان بحقهما عارفا، ولهما في كل أحواله مطيعا يجعله من أفضل سكان جناته ويسعده بكراماته ورضوانه، وقال الحسين بن علي (عليهما السلام): من عرف حق أبويه الأفضل محمد وعلي وأطاعهما حق الطاعة قيل له: تبحبح في أي الجنان شئت، وقال علي بن الحسين (عليهما السلام): إن كان الأبوان إنما أعظم حقهما على الأولاد لإحسانهما إليهم، فإحسان محمد وعلي على هذه الأمة أجل وأعظم منهما بأن يكونا أبويهم أحق.

وقال محمد بن علي (عليهما السلام): من أراد أن يعلم كيف قدره عند الله فلينظر كيف قدر أبويه الأفضل عنده محمد وعلي، وقال جعفر بن محمد (عليهما السلام): من رعى حق أبويه الأفضل محمد وعلي لم يضره بما ضاع من حق أبوي نفسه وسائر عباد الله، فإنهما يرضيانهما بشفاعتهما(1) وقال موسى بن جعفر (عليهما السلام): يعظم ثواب الصلاة على قدر تعظيم المصلي أبويه الأفضل محمد وعلي، وقال علي بن موسى (عليهما السلام): أما يكره أحدكم أن ينفى عن أبيه وأمه الذين ولدهما.

قالوا: بلى والله.

قال: فليجتهد لأن لا ينفى عن أبيه وأمه هما أبواه أفضل من أبوي نفسه، وقال محمد بن علي (عليهما السلام): قال رجل بحضرته: إني لأحب محمدا وعليا حتى لو قطعت إربا إربا أو قرضت لم أزل عنه، قال محمد بن علي: لا جرم أن محمدا وعليا يعطيانك من أنفسهما ما تعطيهما أنت من نفسك، إنهما ليستدعيان لك في يوم فصل القضاء ما لا يفي به ما بذلته لهما بجزء من مائة ألف ألف جزء من ذلك، وقال علي ابن محمد (عليهما السلام): من لم يكن والدا دينه محمد وعلي أكرم عليه من والدي نسبه فليس من الله في حل ولا حرام ولا قليل ولا كثير، وقال الحسن بن علي (عليهما السلام): من آثر طاعة أبوي دينه محمد وعلي على طاعة أبوي نفسه قال الله عز وجل: لأوثرنك كما آثرتني ولأشرفنك بحضرة أبوي دينك كما شرفت نفسك بإيثار حبهما على حب أبوي نسبك(2).

____________

(1) في المصدر: بسعيهما.

(2) تفسير الإمام العسكري (عليه السلام): 330

الصفحة 304

الباب الثالث والخمسون

في أن المهاجرين والأنصار لا يشكون أن صاحب الأمر بعد رسول الله (صلى الله عليه وآله)
هو أمير المؤمنين علي وأن أبا بكر وعمر وعثمان ومعاوية يعلمون ذلك
وإتيان أبي بكر وعمر ليبايعا عليا (عليه السلام) بعد موت رسول الله (صلى الله عليه وآله)
وقول أبي بكر: أقيلوني... الحديث

من طرق العامة وفيه خمسة عشر حديثا

الأول: ابن أبي الحديد في شرح نهج البلاغة وهو من أعيان علماء العامة من المعتزلة قال: روى الزبير بن بكار قال محمد بن إسحاق: إن أبا بكر لما بويع افتخرت بنو مرة قال: وكان عامة المهاجرين وجل الأنصار لا يشكون في أن عليا (عليه السلام) هو صاحب الأمر بعد رسول الله (صلى الله عليه وآله) فقال الفضل بن العباس: يا معشر قريش وخصوصا بني تيم إنكم إنما أخذتم الخلافة بالنبوة ونحن أهلها دونكم، ولو طلبنا هذا الأمر الذي نحن أهله لكانت كراهية الناس لنا أعظم من كراهيتهم لغيرنا حسدا منهم لنا وحقدا علينا، وإنا لنعلم أن عند صاحبنا عهدا وهو ينتهي إليه، وقال بعض ولد أبي لهب بن عبد المطلب بن هاشم:

ما كنت أحسب هذا الأمر منصرفا | عن هاشم ثم منها عن أبي حسن
أليس أول من صلى لقبلتكم | وأعلم الناس بالقرآن والسنن
وأقرب الناس عهدا بالنبي ومن | جبريل عون له في الغسل والكفن
ما فيه ما فيهم لا تمترون به | وليس في القوم ما فيه من الحسن
ماذا الذي ردهم عنه فنعلمه ها | إن ذا غبننا من أعظم الغبن

قال الزبير: فبعث إليه علي (عليه السلام) فنهاه وأمره أن لا يعود، وقال: سلامة الدين أحب إلينا من غيرها(1).

الثاني: ابن أبي الحديد في الشرح قال: روى أبو بكر أحمد بن عبد العزيز في كتاب السقيفة قال:

أخبرني أحمد بن إسحاق قال: حدثنا أحمد بن سيار قال: حدثنا سعيد بن كثير عن عفير الأنصاري

____________

(1) شرح نهج البلاغة: 6 / 21.

الصفحة 305
قال: ذهب عمر ومعه عصابة إلى بيت فاطمة (عليها السلام) منهم أسيد بن حضير وسلمة بن أسلم فقال لهم:

انطلقوا فبايعوا، فأبوا - يعني من كان في بيت فاطمة - وخرج إليهم الزبير بسيفه فقال عمر: عليكم الكلب فوثب عليه سلمة بن أسلم، فأخذ السيف من يده فضرب به الجدار ثم انطلقوا به وبعلي ومعهما بنو هاشم، وعلي (عليه السلام) يقول: أنا عبد الله وأخو رسوله حتى انتهوا به إلى أبي بكر فقيل له:

بايع، فقال: أنا أحق بهذا الأمر منكم، لا أبايعكم وأنتم أولى بالبيعة لي، أخذتم هذا الأمر من الأنصار واحتججتم عليهم بالقرابة من رسول الله (صلى الله عليه وآله) فأعطوكم المقادة وسلموا إليكم الإمارة، وأنا أحتج عليكم بمثل ما احتججتم به على الأنصار، فانصفونا إن كنتم تخافون الله من أنفسكم، واعرفوا لنا من الأمر مثل ما عرفت الأنصار لكم ولا فبوءوا بالظلم لنا وأنتم تعلمون.

فقال عمر: أنك لست متروكا حتى تبايع، فقال له علي (عليه السلام): إحلب يا عمر حلبا لك شطره، أشدد له اليوم أمره ليرده عليك غدا، ألا والله ولا أقبل قولك ولا أبايعه، فقال له أبو بكر: فإن لم تبايعني لم أكرهك، فقال له أبو عبيدة: يا أبا الحسن أنك حديث السن وهؤلاء مشيخة قريش قومك، ليس لك مثل تجربتهم ومعرفتهم بالأمور، ولا أرى أبا بكر إلا أقوى على هذا الأمر منك وأشد احتمالا له واضطلاعا به، فسلم له هذا الأمر وارض به، فإنك إن تعش ويطل عمرك فأنت لهذا الأمر خليق وبه حقيق في فضلك وقرابتك وسابقتك وجهادك فقال: يا معشر المهاجرين، الله الله لا تخرجوا سلطان محمد من بيته وداره إلى بيوتكم ودوركم، ولا تدفعوا أهله عن مقامه في الناس وحقه، فوالله يا معشر المهاجرين لنحن أهل البيت أحق بهذا الأمر منكم، أما كان فينا القارئ لكتاب الله، الفقيه في دين الله، العالم بالسنة، المضطلع بأمر الرعية، والله إنه لفينا فلا تتبعوا الهوى فتزدادوا من الحق بعدا، فقال بشر بن سعد: لو كان هذا الكلام سمعته منك الأنصار يا علي قبل بيعتهم لأبي بكر ما اختلف عليك اثنان ولكنهم قد بايعوا، وانصرف علي إلى منزله ولم يبايع ولزم بيته حتى ماتت فاطمة، فلما ماتت فاطمة خرج فبايع(1).

الثالث: ابن أبي الحديد قال أبو بكر أحمد بن عبد العزيز: وحدثنا أحمد قال: حدثني سعيد بن كثير قال: حدثني ابن لهيعة أن رسول الله (صلى الله عليه وآله) لما مات وأبو ذر غائب فقدم وقد ولي أبو بكر وقال:

أصبتم قناعه وتركتم قرامه، لو جعلتم هذا الأمر في أهل بيت نبيكم ما اختلف عليكم اثنان، قال أبو بكر: وأخبرنا أبو زيد عمر بن شبه قال: حدثنا أبو قبيصة محمد بن حرب قال: لما توفي النبي (صلى الله عليه وآله) وجرى في السقيفة ما جرى تمثل علي (عليه السلام):

____________

(1) شرح بهج البلاغة: 6 / 5.

الصفحة 306

وأصبح أقوام يقولون ما اشتهوا ويطغون لما غال زيدا غوائله(1)

وقال: وروى الزبير بن بكار في الموفقيات لما بايع بشير بن سعد أبا بكر وازدحم الناس على أبي بكر فبايعوه مر أبو سفيان بن حرب بالبيت الذي فيه علي بن أبي طالب (عليه السلام) فوقف وأنشد:

بني هاشم لا تطمعوا الناس فيكم | ولا سيما تيم بن مرة أو عدي
فما الأمر إلا فيكم وإليكم | وليس لها إلا أبو حسن علي
أبا حسن فاشدد بها كف حازم | فإنك بالأمر الذي يرتجى ملي
وأي امرئ يرمى قصيا ورأيها | منيع الحمى والبأس من غالب قصي(2)

الرابع: ابن أبي الحديد قال الزبير: لما بويع أبو بكر أقبلت الجماعة التي بايعته تزفه زفا إلى مسجد رسول الله (صلى الله عليه وآله)، فلما كان في آخر النهار افترقوا إلى منازلهم واجتمع قوم من الأنصار وقوم من المهاجرين، فتعاتبوا فيما بينهم وقال عبد الرحمن بن عوف: يا معشر الأنصار إنكم وإن كنتم أولي فضل ونصر وسابقة ولكن ليس فيكم مثل أبي بكر ولا عمر ولا علي ولا أبي عبيدة، فقال زيد بن أرقم: إنا لا ننكر فضل من ذكرت يا عبد الرحمن، وإن منا لسيد الأنصار سعد بن عبادة ومن أمر الله رسوله عليه السلام أن يقرئه السلام، وأن يأخذ عنه القرآن أبي بن كعب ومن يجئ يوم القيامة أمام العلماء معاذ بن جبل، ومن أمضى رسول الله (صلى الله عليه وآله) شهادته بشهادة رجلين خزيمة بن ثابت، وإنا لنعلم أن ممن سميت من قريش من لو طلب هذا الأمر لم ينازعه فيه أحد علي بن أبي طالب قال الزبير:

فلما كان من الغد قام أبو بكر وخطب الناس فقال: أيها الناس إني وليتكم ولست بخيركم، فإن أحسنت فأعينوني وإن أسأت فقوموني، فإن لي شيطانا يعتريني، فإياكم وإياي إذا غضبت لا أؤثر في أشعاركم وأبشاركم، الصدق أمانة والكذب خيانة، والضعيف منكم قوي حتى أرد إليه حقه، والقوي ضعيف حتى آخذ الحق منه، أنه لا يدع قوم الجهاد إلا ضربهم الله بالذل، ولا تشيع في قوم الفاحشة إلا عمهم البلاء، أطيعوني ما أطعت الله فإذا عصيته فلا طاعة لي عليكم، فقوموا إلى صلاتكم يرحمكم الله(3).

الخامس: ابن أبي الحديد قال الزبير: قال: حدثنا محمد بن موسى الأنصاري المعروف بابن مخرمة قال: حدثني إبراهيم بن سعد بن إبراهيم بن عبد الرحمن بن عوف الزهري قال: لما بويع أبو بكر واستقر أمره ندم قوم كثير من الأنصار على بيعته ولام بعضهم بعضا وذكروا علي بن أبي طالب

____________

(1) شرح نهج البلاغة: 6 / 13.

(2) شرح نهج البلاغة: 6 / 17.

(3) شرح نهج البلاغة: 6 / 19.


كتاب غاية المرام وحجة الخصام (ج5) للسيد هاشم البحراني (ص 307 - ص 318)

الصفحة 307
ونوهوا باسمه وإنه لفي بيته لم يخرج إليهم، وجزع من ذلك المهاجرون وكثر في ذلك الكلام(1).

السادس: ابن أبي الحديد قال: قال الزبير: وحضر أبو سفيان بن حرب فقال: يا معشر قريش إنه ليس للأنصار أن يتفضلوا على الناس حتى يقروا بفضلنا عليهم، فإن تفضلوا فحسبنا حتى انتهى بها، وإلا فحسبهم حيث انتهى بهم، وأيم الله لئن بطروا المعيشة وكفروا النعمة لنضربنهم على الإسلام كما ضربونا عليه، فأما علي بن أبي طالب فأهل والله أن يسود على قريش وتطيعه الأنصار.

السابع: ابن أبي الحديد وقال: قال أبو بكر: وأخبرنا أبو زيد عمر بن شبه عن رجاله عن الشعبي قال: قام الحسن بن علي (عليهما السلام) إلى أبي بكر وهو يخطب على المنبر فقال له: انزل عن منبر أبي، فقال أبو بكر: صدقت والله إنه لمنبر أبيك لا منبر أبي، فبعث علي (عليه السلام) إلى أبي بكر إنه غلام حدث وإنا لم نأمره فقال أبو بكر: صدقت إنا لم نتهمك(2).

الثامن: ابن أبي الحديد قال أبو بكر: وأخبرنا زيد قال: حدثنا محمد بن يحيى قال: حدثنا غسان ابن عبد الحميد قال: لما أكثروا في تخلف علي (عليه السلام) عن البيعة واشتد أمر أبي بكر وعمر في ذلك خرجت أم مسطح بن أثاثة فوقفت عند قبر النبي ونادته يا رسول الله:

قد كان بعدك أنباء وهينمة | لو كنت شاهدها لم تكثر الخطب
إنا فقدناك فقد الأرض وابلها | فاختل قومك فاشهدهم ولا تعب(3)

التاسع: ابن أبي الحديد قال قال أبو بكر أحمد بن عبد العزيز: وسمعت أبا زيد بن عمر بن شبة يحدث رجلا بحديث لم أحفظ إسناده قال: مر المغيرة بن شعبة بأبي بكر وعمر وهما جالسان على باب النبي (صلى الله عليه وآله) حين قبض فقال: ما يقعدكما؟ قالا: ننتظر هذا الرجل يخرج فنبايعه - يعنيان عليا (عليه السلام) - فقال: أتريدون أن تنتظروا حبل الحبلة من أهل هذا البيت، وسعوها في قريش تتسع قال:

فقاما إلى سقيفة بني ساعدة أو كلاما هذا معناه(4).

انظر كيف رجع أبو بكر وعمر عن الحق ورجعا إلى المغيرة بن شعبة الذي شهد عليه المعتزلة بالكفر كما صرح به ابن أبي الحديد، وإنه زان فاسق كما ذكره ابن أبي الحديد وذكر فيه الروايات الكثيرة في الشرح، والعجب أيضا من ابن أبي الحديد ومن قال بمقالته كيف يعتقد إمامة من هذه صفته.

العاشر: ابن أبي الحديد في الشرح قال: قال نصر يعني بن مزاحم: وكتب محمد بن أبي بكر:

____________

(1) شرح نهج البلاغة: 6 / 22.

(2) شرح نهج البلاغة: 6 / 42.

(3) شرح نهج البلاغة: 6 / 43.

(4) شرح نهج البلاغة: 6 / 43.

الصفحة 308
الغاوي معاوية بن صخر سلام على أهل طاعة الله ممن هو سلم لأهل ولايته، أما بعد فإن الله بجلالته وعظمته وسلطانه وقدرته خلق خلقا بلا عبث ولا ضعف في قوته ولا حاجة به إلى خلقهم ولكنه خلقهم عبيدا، وجعل منهم شقيا وسعيدا وغويا ورشيدا، ثم اختارهم على علمه فاصطفى وانتجب منهم محمدا (صلى الله عليه وآله) فاختصه برسالته واختاره لوحيه وائتمنه على أمره وبعثه رسولا مصدقا لما بين يديه من الكتب ودليلا على الشرائع، فدعا إلى سبيل أمره بالحكمة والموعظة الحسنة، فكان أول من أجاب وأناب وصدق وأسلم وسلم أخوه وابن عمه علي بن أبي طالب، وصدقه بالغيب المكتوم وآثره على كل حميم، ووقاه كل هول وواساه بنفسه في كل خوف، فحارب حربه وسالم سلمه فلم يبرح مبتذلا لنفسه في ساعات الأزل ومقامات الروع حتى برز سابقا لا نظير له في جهاده، ولا مقارب له في فعله.

وقد رأيتك تساميه وأنت أنت وهو هو، السابق المبرز في كل خير، أول الناس إسلاما وأصدق الناس نية وأطيب الناس ذرية وأفضل الناس زوجة وخير الناس، ابن عم رسول الله (صلى الله عليه وآله)، وأنت اللعين ابن اللعين لم تزل أنت وأبوك تبغيان لدين الله الغوائل، وتجتهدان على إطفاء نور الله وتجمعان على ذلك الجموع، وتبذلان فيه المال وتحالفان في ذلك القبائل، على هذا مات أبوك وعلى ذلك خلفته، والشاهد عليك بذلك من يأوي ويلجأ إليك من بقية الأحزاب ورؤوس النفاق والشقاق لرسول الله (صلى الله عليه وآله)، والشاهد لعلي مع فضله وسابقته القديمة أنصاره الذين ذكرهم الله تعالى في القرآن ففضلهم وأثنى عليهم من المهاجرين والأنصار، فهم معه كتائب وعصائب، يجالدون حوله بأسيافهم ويهريقون دماءهم دونه، يرون الفضل في اتباعه، والشقاق والعصيان في خلافه فكيف - يالك الويل - تعدل نفسك بعلي وهو وارث رسول الله (صلى الله عليه وآله) ووصيه وأبو ولده وأول الناس له اتباعا وآخرهم به عهدا يخبره بسره ويشركه في أمره وأنت عدوه؟ وابن عدوه فتمتع ما استطعت بباطلك وليمددك ابن العاص في غوايتك، فكان أجلك قد انقضى وكيدك قد زها وسوف تستبين لمن تكون العاقبة العليا.

واعلم أنك إنما تكايد ربك الذي قد أمنت كيده وآيست من روحه وهو لك بالمرصاد وأنت منه في غرور، وبالله وبأهل بيت رسوله عنك الغناء والسلام على من اتبع الهدى.

فكتب إليه معاوية: من معاوية بن أبي سفيان: إلى الزاري على أبيه محمد بن أبي بكر، سلام الله على أهل طاعة الله، أما بعد فقد أتاني كتابك تذكر فيه ما الله أهله في قدرته وسلطانه وما اصطفى به نبيه مع كلام ألفته ووضعته، لرأيك فيه تضعيف ولايتك فيه تعنيف، ذكرت حق ابن أبي طالب
الصفحة 309
وقديم سابقته وقرابته من نبي الله ونصرته ومواساته إياه في كل هول وخوف، واحتجاجك علي وفخرك بفضل غيرك لا بفضلك، فاحمد إلها صرف ذلك الفضل عنك وجعله لغيرك، فقد كنا وأبوك معنا في حياة نبينا نرى حق ابن أبي طالب لازما لنا وفضله مبرزا علينا، فلما اختار الله لنبيه ما عنده وأتم له ما وعده وأظهر دعوته وأفلج حجته قبضه الله إليه، فكان أبوك وفاروقه أول من ابتزه وخالفه، على ذلك اتفقا واتسقا ثم دعواه إلى أنفسهما فأبطأ عنهما وتلكآ عليهما، فهما به الهموم وأرادا به العظيم فبايعهما وسلم لهما لا يشركانه في أمرهما ولا يطلعانه على سرهما، حتى قبضا وانقضى أمرهما ثم أقاما بعدهما ثالثهما عثمان بن عفان يهتدي بهداهما ويسير بسيرتهما، فعبته أنت وصاحبك حتى طمع فيه الأقاصي من أهل المعاصي، وبطنتما وظهرتما وكشفتما له عداوتكما وغلكما حتى بلغتما منه مناكما، فخذ حذرك يا بن أبي بكر فسترى وبال أمرك، وقس شبرك بفترك يقصر عن أن تساوي أو توازي من يزن الجبال حلمه ولا يلين على قسر قناته ولا يدرك ذو مدى أنانه، أبوك مهد له مهاده وبنى ملكه وشاده، فإن يكن ما نحن فيه صوابا فأبوك أوله وإن يكن جورا فأبوك أسه ونحن شركاؤه، فبهديه أخذنا وبفعله اقتدينا، رأينا أباك فعل ما فعل فاحتذينا مثاله واقتدينا بفعاله، فعب أباك بما بدا لك أو دع، والسلام على من أناب، ورجع عن غوايته وتاب(1).

الحادي عشر: روى عامر الشعبي وهو من النواصب المنحرفين عن أمير المؤمنين (عليه السلام)، رواه عن عروة بن الزبير بن العوام قال: لما قال المنافقون: إن أبا بكر تقدم عليا، وهو يقول: أنا أولى بالمكان منه قام أبو بكر خطيبا فقال: صبرا على من ليس يؤول إلى دين ولا يحتجب برعاية ولا يرعوي لولاية، أظهر الإيمان ذلة وأسر النفاق غلة، هؤلاء عصبة الشيطان وجمع الطغيان يزعمون أني أقول:

إني أفضل من علي، وكيف أقول ذلك وما لي سابقته ولا قرابته ولا خصوصيته؟ عبد الله [ وحد الله ] وأنا موحده، وعبده قبل أن أعبده، ووالى الرسول وأنا عدوه، وسبقني بساعات لو انقطعت لم ألحق شأوه ولم أقطع غباره، وإن ابن أبي طالب فاز من الله بمحبة ومن الرسول بقربة ومن الإيمان برتبة، لو جهد الأولون والآخرون لم يبلغوا درجته ولم يسلكوا منهجه، بذل لله مهجته ولابن عمه مودته، كاشف الكرب ودامغ الريب وقاطع السبب إلا سبب الرشاد وقامع الشرك ومظهر ما تحت سويداء حبة النفاق محنة لهذا العالم، لحق قبل أن يلاحق، وبرز قبل أن يسابق، جمع العلم والفهم فكان جميع الخيرات لقلبه كنوزا، لا يدخر منها مثقال ذرة إلا أنفقه في بابه فمن ذا يؤمل أن ينال

____________

(1) شرح نهج البلاغة: 3 / 188.

الصفحة 310
درجته وقد جعله الله ورسوله للمؤمنين وليا وللنبي (صلى الله عليه وآله) وصيا وللخلافة راعيا وللإمامة قائما؟ أفيغتر بمقام قمته إذ أقامني وأطعته إذا أمرني، سمعت رسول الله (صلى الله عليه وآله) يقول: الحق مع علي وعلي مع الحق، من أطاع عليا رشد ومن عصى عليا فسد، ومن أحبه سعد ومن أبغضه شقي، والله لو لم يحب ابن أبي طالب إلا لأجل أنه لم يواقع لله محرما ولا عبد من دونه صنما، ولحاجة الناس إليه بعد نبيهم لكان في ذلك ما يحب، فكيف لأسباب أقلها موجب وأهونها مرعب، للرحم المماسة بالرسول والعلم بالدقيق والجليل والرضا بالصبر الجميل والمواساة في الكثير والقليل، ولخلال لا يبلغ عدها ولا يدرك مجدها ود المتمنون أن لو كانوا تراب [ أقدام ] ابن أبي طالب، أليس هو صاحب لواء الحمد والساقي يوم الورود وجامع كل كرم وعالم كل علم والوسيلة إلى الله وإلى الرسول(1)؟.

الثاني عشر: ابن أبي الحديد في الشرح عن ابن عباس في حديث طويل يشكو عثمان عليا (عليه السلام) وفي الحديث قال عثمان: يا بن عباس الله يعلم أنك تعلم من علي ما شكوت منه قال: اللهم لا، إلا أن يقول كما يقول الناس ينقم كما ينقمون، فمن أغراك به وأولعك بذكره دونهم فقال عثمان: إنما أفتى من أعظم الداء الذي ينصب نفسه لرأس الأمر وهو علي بن أبي طالب ابن عمك، وهذا والله من نكده وشؤمه قال ابن عباس: مهلا استثن يا أمير المؤمنين قل: إن شاء الله قال: إن شاء الله، ثم قال: إني أنشدك بابن عباس الإسلام والرحم، فقد والله غلبت وابتليت بكم والله لوددت أن هذا الأمر صار إليكم دوني فحملتموه عني وكنت أحد أعوانكم عليه إذا والله لوجدتموني لكم خيرا مما وجدتكم لي، ولقد علمت أن الأمر لكم ولكن قومكم دفعوكم عنه واختزلوه دونكم، فوالله ما أدري أدفعوه منكم أم دفعوكم عنه.

قال ابن عباس: مهلا يا أمير المؤمنين فإنما ننشدك الله والإسلام والرحم مثل ما نشدتنا أن يطمع فيك وفينا عدو أو يشمت بك وبنا حسود إن أمرك إليك ما كان فعلا فإذا صار فعلا فليس إليك ولا في يديك، وإنا والله لنخالفن إن خولفنا ولننازعن إن نوزعنا، ما تمنيك أن يكون الأمر صار إلينا دونك إلا أن يقول قائل منا ما يقوله الناس ويعيب كما عابوا، فأما صرف قومنا عنا الأمر فعن حسد قد والله عرفته، وبغي قد والله علمته فالله بيننا وبين قومنا، وأما قولك: إنك لا تدري أدفعوه عنا أم دفعونا عنه، فلعمري إنك لتعرف أنه لو صار إلينا هذا الأمر ما ازددنا به فضلا ولا قدرا إلى قدرنا وإنا لأهل الفضل وأهل القدر وما فضل فاضل إلا بفضلنا ولا سبق سابق إلا بسبقنا، ولولا هدانا ما اهتدى

____________

(1) الإحتجاج للطبرسي: 1 / 115.

الصفحة 311
أحد ولا أبصروا من عمى ولا قصدوا من جور، فقال عثمان: حتى متى يا بن عباس يأتيني عنكم ما يأتيني، هبوني كنت بعيدا أما كان لي من الحق عليكم أن أراقب وأنا أنظر؟ بلى ورب الكعبة ولكن الفرقة سهلت لكم القول في، وتقدمت بكم إلى الإسراع إلي والله المستعان.

قال ابن عباس: مهلا حتى ألقى عليا ثم أحمل إليك على قدر ما أرى فقال: افعل، فقد فعلت وطال ما طلبت فلا أطلب ولا أجاب ولا أعتب قال ابن عباس: فخرجت فلقيت عليا وإذا به من الغضب والتلظي أضعاف ما بعثمان، فأردت تسكينه فامتنع فأتيت منزلي وأغلقت بابي واعتزلتهما، فبلغ ذلك عثمان فأرسل إلي فأتيته وقد هدأ غضبه فنظر إلي ثم ضحك فقال: يا بن عباس ما أبطأ بك عنا إن تركك العود إلينا لدليل على ما رأيت عند صاحبك وعرفت من حاله، فالله بيننا وبينه، خذ بنا في غير ذلك، قال ابن عباس: فكان عثمان إذا أتاه بعد ذلك عن علي شئ فأردت التكذيب عنه يقول: ولا يوم الجمعة حين أبطأت عنا وتركت العود إلينا فلا أدري كيف أرد عليه(1).

الثالث عشر: ابن أبي الحديد قال: روى الواقدي في كتاب الشورى عن ابن عباس (رحمه الله) قال:

شهدت عتاب عثمان لعلي (عليه السلام) يوما فقال له في بعض ما قال له: نشدتك الله أن تفتح للفرقة بابا فلعهدي بك وأنت تطيع عتيقا وابن الخطاب كطاعتك لرسول الله (صلى الله عليه وآله) ولست بدون واحد منهما وأنا أمس بك رحما وأقرب إليك صهرا، فإن كنت تزعم أن هذا الأمر جعله رسول الله لك فقد رأيناك حين توفي نازعت ثم أقررت، فإن كانا لم يركبا من الأمر جددا فكيف أذعنت لهما بالبيعة وبخعت بالطاعة؟ وإن كانا أحسنا فيما وليا ولم أقصر عنهما في ديني وحسبي وقرابتي فكن لي كما كنت لهما؟ فقال علي (عليه السلام): أما الفرقة فمعاذ الله أن أفتح لها بابا وأسهل إليها سبيلا ولكني أنهاك عما ينهاك الله ورسوله عنه، وأما عتيق وابن الخطاب فإن كانا أخذا ما جعله رسول الله (صلى الله عليه وآله) لي فأنت أعلم بذلك والمسلمون، وما لي ولهذا الأمر وقد تركته منذ حين؟ فأما أن لا يكون حقي، بل المسلمون فيه شرع فقد أصاب السهم الثغرة، وأما أن يكون حقي دونهم فقد تركته لهم، طبت به نفسا ونفضت يدي منه استصلاحا، وأما التسوية بينك وبينهما فلست كأحدهما، إنهما وليا هذا الأمر فظلفا أهلهما وأنفسهما عنه، وعمت فيه وقومك عوم السايح في اللجة فارجع إلى الله أبا عمرو، وانظر هل بقي من عمرك إلا كظم الحمار؟ فحتى متى؟ وإلى متى؟ ألا تنهي سفهاء بني أمية عن أعراض المسلمين وأبشارهم وأموالهم؟ والله لو ظلم عامل من عمالك حيث تغرب الشمس لكان إثمه مشتركا بينه

____________

(1) شرح نهج البلاغة: 9 / 9.

الصفحة 312
وبينك.

قال ابن عباس: فقال عثمان: لك العتبى وافعل واعزل من عمالي كل من تكرهه ويكرهه المسلمون ثم افترقا فصده مروان بن الحكم عن ذلك وقال: يجترئ عليك الناس، فلم يعزل أحدا منهم(1).

الرابع عشر: ابن أبي الحديد في الشرح قال عثمان: أنا أخبركم - مخاطبا لعلي وطلحة والزبير وكان معاوية حاضرا - عني وعما وليت، إن صاحبي اللذين كانا قبلي ظلما أنفسهما ومن كان منهما بسبيل احتسابا، وأن رسول الله (صلى الله عليه وآله) كان يعطي قرابته وأنا في رهط أهل عيلة وقلة معاش فبسطت في شئ من ذلك لما أقوم به فيه، فإن رأيتم خطأ فردوه فأمري لأمركم تبع فقالوا: أصبت وأحسنت، أنك أعطيت عبد الله بن خالد بن أسيد خمسين ألفا وأعطيت مروان خمسة عشر ألفا فاستعدهما منهما فاستعادها فخرجوا راضين(2).

الخامس عشر: محمد بن علي الحكيم الترمذي وهو من أكابر العامة في كتابه في كلام له في فضائل أمير المؤمنين علي (عليه السلام) قال: إذا تحققت هذا فقد تحققت أن له الخلافة الحقيقية اليقينية الأصلية المعنونة، ولهذا جعل رضاه بعد مضي أيام إجماعا على خلافة أبي بكر (رضي الله عنه) يقينيا وكان يأتيه في الحقيقة، ولهذا قال أبو بكر الصديق: أقيلوني فإن عليا أحق مني بهذا الأمر، قال وفي رواية:

كان الصديق (رضي الله عنه) يقول ثلاث مرات: أقيلوني أقيلوني فإني لست بخير منكم وعلي فيكم، وإنما قال ذلك لعلمه بحال علي كرم الله وجهه ومرتبته في الخلافة في الحقية الحقيقية الأصلية اليقينية تخلفا وتحققا وتعقلا وتعلقا(3).

____________

(1) شرح نهج البلاغة: 9 / 15.

(2) شرح نهج البلاغة: 2 / 138.

(3) تفسير القرطبي: 1 / 272، الغدير: 5 / 368 بتفاوت.

الصفحة 313

الباب الرابع والخمسون

في قول علي أمير المؤمنين (عليه السلام) لأبي بكر أنه ليعلم والذين حوله
إن الله ورسوله لم يستخلفا غيري

من طريق الخاصة وفيه حديث واحد

ذكر سليم بن قيس في كتابه وهو كتاب مشهور معتمد، نقل منه المصنفون في كتبهم، وهو من التابعين رأى عليا وسلمان وأبا ذر، وفي مطلع كتابه ما هذه صورته: فهذه نسخة كتاب سليم بن قيس الهلالي رفعه إلى أبان بن أبي عياش وقرأه علي وذكر أبان أنه قرأ على علي بن الحسين (عليهما السلام) فقال: صدق سليم هذا حديثنا نعرفه.

قال: سمعت سلمان الفارسي يقول: كنت جالسا بين يدي رسول الله (صلى الله عليه وآله) في مرضه الذي قبض فيه فدخلت فاطمة، فلما رأت ما برسول الله (صلى الله عليه وآله) من الضعف خنقتها العبرة حتى جرت دموعها على خديها فقال رسول الله (صلى الله عليه وآله): ما يبكيك يا بنية؟ قالت: يا رسول الله أخشى على نفسي وعلى ولدي الضيعة من بعدك، فقال رسول الله وقد اغرورقت عيناه بالدموع: يا فاطمة أما علمت أنا أهل بيت اختار الله لنا الآخرة على الدنيا، وأنه حتم الفناء على جميع خلقه، وإن الله تبارك وتعالى اطلع إلى أهل الأرض فاختارني منها فجعلني رسولا ونبيا، ثم اطلع إلى الأرض ثانية فاختار منها بعلك فأمرني أن أزوجك إياه، وأن أتخذه أخا ووزيرا ووصيا، وأن أجعله خليفتي في أمتي، فأبوك خير أنبياء الله ورسله، وبعلك خير الأوصياء، وأنت أول من يلحق بي من أهلي، ثم اطلع اطلاعة ثالثة فاختارك وأحد عشر من ولدك وولد أخي بعلك منك، فأنت سيدة نساء أهل الجنة وابناك الحسن والحسين سيدا شباب أهل الجنة، وأنا وأخي وأوصيائي إلى يوم القيامة كلهم هادون مهديون.

أول الأوصياء بعد أخي الحسن ثم الحسين ثم ولد الحسين في منزل واحد في الجنة. وليس منزل أقرب إلى الله من منزلي ثم منزل إبراهيم وآل إبراهيم، أما تعلمين يا بنية أن من كرامة الله إياك أن زوجك خير أمتي وخير أهل بيتي؟ أقدمهم إسلاما وأعظمهم حلما وأكثرهم علما وأكرمهم نفسا وأصدقهم لسانا وأشجعهم قلبا وأجودهم كفا وأزهدهم في الدنيا وأشدهم اجتهادا، فاستبشرت فاطمة (عليها السلام) بما قال لها رسول الله (صلى الله عليه وآله) [ وفرحت، ثم قال لها رسول الله (صلى الله عليه وآله): ] يا بنية أن لعلي أخي
الصفحة 314
ثمانية أضراس ثواقب وهي: إيمانه بالله ورسوله قبل كل أحد ولم يسبقه إلى ذلك أحد من أمتي، وعلمه بكتاب الله وسنتي، وليس أحد من أمتي يعلم جميع علمي أعلم منه بذلك، وإن الله عز وجل علمني علما لا يعلمه غيري وغيره، ولم يعلمه ملائكته ورسله وإنما أعلمه أنا وأمرني أن اعلمه عليا، ففعلت ذلك، وليس أحد من أمتي يعلم بجميع علمي وفهمي وحكمي كلها سواه، وإنك يا بنية زوجته وإن ابنيه سبطاك الحسن والحسين، وأمره بالمعروف ونهيه عن المنكر، وإن الله جل ثناؤه آتاه الحكمة وفصل الخطاب، يا بنية إنا أهل بيت أعطانا الله عز وجل سبع خصال لم يعطها أحدا من الأولين ولا أحدا من الآخرين غيرنا، أبوك سيد الأنبياء والمرسلين وخيرهم، ووصيي خير الوصيين، ووزيري بعدي خير الوزراء وشهيدنا خير الشهداء أعني عمي حمزة.

قالت: يا رسول الله سيد الشهداء الذين قتلوا معك قال: سيد الأولين والآخرين ما خلا النبيين والوصيين، وجعفر بن أبي طالب ذو الجناحين المضرجين يطير بهما مع الملائكة في الجنة، وابناك الحسن والحسين سبطا أمتي ومنا، والذي نفسي بيده مهدي هذه الأمة يملأ الأرض قسطا وعدلا كما ملئت جورا وظلما قالت: يا رسول الله فأي هؤلاء الذين سميت أفضل؟ فقال: علي أخي أفضل أمتي، وحمزة وجعفر هذان أفضل أمتي بعد علي [ وبعدك ] وبعد ابني وسبطي الحسن والحسين وبعد الأوصياء من ولد ابني هذا، وأشار بيده إلى الحسين (عليه السلام)، منهم المهدي، إنا أهل بيت اختار الله عز وجل لنا الآخرة على الدنيا، ثم نظر رسول الله (صلى الله عليه وآله) إلى فاطمة (عليها السلام) وإلى بعلها وإلى ابنيها فقال: يا سلمان اشهدوا الله إني حرب لمن حاربهم وسلم لمن سالمهم، أما إنهم معي في الجنة ثم أقبل النبي (صلى الله عليه وآله) على علي (عليه السلام) وقال: يا أخي أنك ستلقى بعدي من قريش شدة من تظاهرهم عليك وظلمهم لك، فإن وجدت أعوانا عليهم فجاهدهم وقاتل من خالفك بمن وافقك، وإن لم تجد أعوانا فاصبر وكف يدك ولا تلق بها إلى التهلكة، فإنك بمنزلة هارون من موسى ولك بهارون أسوة حسنة أنه قال لموسى: إن القوم استضعفوني وكادوا يقتلونني(1).

قال سلمان: فلما أن قبض رسول الله (صلى الله عليه وآله) وصنع الناس ما صنعوا جاء لهم أبو بكر وعمر وأبو عبيدة بن الجراح وخاصموا الأنصار بحجة علي فخصموهم فقالوا: يا معاشر الأنصار قريش أحق بالأمر منكم لأن رسول الله (صلى الله عليه وآله) من قريش والمهاجرون خير منكم لأن الله سبحانه بدأ بهم في كتابه وفضلهم، وقد قال رسول الله (صلى الله عليه وآله): الأئمة من قريش، قال سلمان: فأتيت عليا (عليه السلام) وهو يغسل رسول الله وقد كان أوصى عليا (عليه السلام) أن لا يلي غسله إلا هو فقال: يا رسول الله ومن يعينني عليك؟ فقال

____________

(1) كتاب سليم بن قيس: 132 - 135 مع تفاوت بالنقص القليل.

الصفحة 315
جبرئيل (عليه السلام) وكان علي (عليه السلام) لا يريد عضوا إلا انقلب له، فلما غسله وكفنه أدخلني وأدخل أبا ذر والمقداد وفاطمة والحسن والحسين (عليهما السلام)، فتقدم علي (عليه السلام) وصفنا خلفه وصلى عليه، وعائشة في الحجرة لا تعلم ثم أدخل عشرة من المهاجرين وعشرة من الأنصار، فكانوا يدخلون فيدعون ثم يخرجون حتى لم يبق أحد شهد من المهاجرين والأنصار إلا صلى عليه قال سلمان: فأتيت عليا (عليه السلام) وهو يغسل رسول الله فأخبرته بما صنع الناس فقلت: إن أبا بكر الساعة قد رقى منبر رسول الله (صلى الله عليه وآله) ولم يرضوا أن يبايعوه بيد واحدة وإنهم ليبايعونه بيديه جميعا بيمينه وشماله فقال علي (عليه السلام): يا سلمان وهل تدري أول من بايعه على منبر رسول الله (صلى الله عليه وآله)؟ فقلت: لا إلا أني رأيت في ظلة بني ساعدة حين خصمت الأنصار، فكان أول من بايعه المغيرة بن شعبة ثم بشر بن سعد ثم أبو عبيدة ابن الجراح ثم عمر بن الخطاب ثم سالم مولى حذيفة ومعاذ بن جبل.

قال: لست أسألك عن هؤلاء ولكن هل تدري أول من بايعه حين صعد المنبر؟ قال: لا، ولكني رأيت شيخا كبيرا متوكيا على عصا، بين عينيه سجادة، شديد التشمير، صعد المنبر أول من صعد وهو يبكي وهو يقول: الحمد لله الذي لم يمتني حتى رأيتك في هذا المكان، ابسط يدك، فبسط يده فبايعه ثم نزل فخرج من المسجد فقال علي (عليه السلام): وهل تدري يا سلمان من هو؟

قلت: لا، وقد ساءتني مقالته كأنه شامت بموت رسول الله (عليه السلام)، قال علي (عليه السلام): فإن ذلك إبليس لعنة الله عليه، إن إبليس وأصحابه شهدوا نصب رسول الله (صلى الله عليه وآله) إياي بغدير خم لما أمره الله تعالى وأخبرهم إني أولى بهم من أنفسهم وأمرهم أن يبلغ الشاهد الغائب، فأقبل إلى إبليس أبالسته ومردة أصحابه فقالوا: إن هذه الأمة مرحومة معصومة لا لك ولا لنا عليهم سبيل، قد أعلموا مقرهم وإمامهم بعد نبيهم فانطلق إبليس آيسا حزينا.

قال: فأخبرني رسول الله (صلى الله عليه وآله) بعد ذلك وقال: تبايع الناس أبا بكر في ظلة بني ساعدة حتى بعد تخاصمهم بحقنا وحجتنا، ثم يأتون المسجد فيكون أول من يبايعه على منبري إبليس في صورة شيخ كبير مغمر يقول له كذا وكذا، ثم يخرج فيجمع أصحابه وشياطينه وأبالسته فيخرون سجدا، فيحث ويكسع ثم يقول: كلا زعمتم أن ليس لي عليهم سلطان ولا سبيل، فكيف رأيتموني صنعت بهم حين تركوا ما أمرهم الله به من طاعته وأمرهم به رسول الله (صلى الله عليه وآله)، وذلك قول الله تعالى: * (ولقد صدق عليهم إبليس ظنه فاتبعوه إلا فريقا من المؤمنين) * قال سلمان: فلما كان الليل حمل فاطمة على حمار وأخذ بيد الحسن والحسين (عليهما السلام) فلم يدع أحدا من أهل بدر من المهاجرين ولا من الأنصار إلا أتاه في منزله وذكره حقه ودعاه إلى نصرته، فما استجاب له إلا أربعة وأربعون رجلا، فأمرهم أن
الصفحة 316
يصبحوا محلقين رؤوسهم ومعهم سلاحهم على أن يبايعوه على الموت، وأصبحوا لم يوافقه منهم إلا أربعة.

[ فقلت لسلمان: من الأربعة؟ ]

قال: أنا وأبو ذر والمقداد والزبير بن العوام ثم غادرهم ليلا يناشدهم فقالوا: نصحبك بكرة فما أتاه منهم أحد غيرنا، فلما رأى علي غدرهم وقلة وفائهم لزم بيته وأقبل على القرآن يؤلفه ويجمعه، فلم يخرج من بيته حتى جمعه، وكان في المصحف القرطاس والاسيار والرقاع، فلما جمعه كله كتبه [ بيده ] على تنزيله والناسخ منه والمنسوخ، وبعث إليه أبو بكر أن أخرج فبايع فبعث إليه علي (عليه السلام) إني مشغول ولقد آليت على نفسي يمينا أن لا أرتدي برداء إلا للصلاة حتى أؤلف القرآن فأجمعه، فجمعه في ثوب واحد وختمه، ثم خرج إلى الناس وهم مجتمعون مع أبي بكر في مسجد رسول الله (صلى الله عليه وآله) فنادى بأعلى صوته: يا أيها الناس إني لم أزل منذ قبض رسول الله (صلى الله عليه وآله) مشغولا بغسله ثم بالقرآن حتى جمعته كله في هذا الثوب الواحد، فلم ينزل الله تعالى على رسوله آية منه إلا وقد جمعتها، وليست منه آية إلا وقد أقرأني إياها رسول الله (صلى الله عليه وآله) وعلمني تأويلها ثم قال لهم علي لئلا تقولوا يوم القيامة إني لم أدعكم إلى نصرتي ولم أذكركم حقي، فأدعوكم إلى كتاب الله من فاتحته إلى خاتمته.

فقال عمر: ما أغنانا بما معنا من القرآن عما تدعونا إليه، ثم دخل علي (عليه السلام) بيته فقال عمر لأبي بكر: أرسل إلى علي (عليه السلام) فلسنا في شئ حتى يبايع ولو قد بايع أمناه، فأرسل أبو بكر: أجب خليفة رسول الله فأتاه الرسول فقال له ذلك فقال له علي (عليه السلام): ما أسرع ما كذبتم على رسول الله، إنه ليعلم والذين حوله أن الله ورسوله لم يستخلفا غيري فذهب الرسول فأخبره بما قال له فقال: اذهب فقل له: أجب أمير المؤمنين أبا بكر، فأتاه فأخبره بذلك فقال له علي (عليه السلام): سبحان الله، والله ما طال العهد فينسى، فوالله إنه ليعلم أن هذا الاسم لا يصلح إلا لي، وقد أمره رسول الله (صلى الله عليه وآله) وهو سابع سبعة فسلموا عليه بإمرة المؤمنين فاستفهمه هو وصاحبه ومن بين السبعة وقالا: أحق من الله ورسوله؟

قال رسول الله (صلى الله عليه وآله): نعم حقا حقا من الله ومن رسوله إنه أمير المؤمنين وسيد المسلمين وصاحب لواء الغر المحجلين، يقعده الله عز وجل يوم القيامة على الصراط فيدخل أولياءه الجنة وأعداءه النار فانطلق الرسول فأخبره بما قال، فسكتوا عنه يومهم ذلك، فلما كان الليل حمل علي (عليه السلام) فاطمة (عليها السلام) وأخذ بيد ابنيه الحسن والحسين فلم يدع أحدا من أصحاب رسول الله (صلى الله عليه وآله) إلا أتاه في منزله فناشدهم الله حقه ودعاهم إلى نصرته، فما استجاب له منهم أحد غير الأربعة، فإنا
الصفحة 317
حلقنا رؤوسنا وبذلنا له نصرتنا وكان الزبير أشد نصرة، فلما رأى علي (عليه السلام) خذلان الناس له وتركهم نصرته واجتماع كلمتهم مع أبي بكر وتعظيمهم له لزم بيته وقال عمر لأبي بكر: ما يمنعك أن تبعث إليه فيبايع فإنه لم يبق أحد إلا وقد بايع غيره وغير هؤلاء الأربعة؟ وكان أبو بكر أرق الرجلين وأرفقهما وأدهاهما وأبعدهما غورا، والآخر أفطنهما [ وأغلظهما ] وأجفاهما فقال له أبو بكر: من ترسل إليه؟

قال: نرسل إليه قنفدا، رجلا فظا غليظا جافيا من الطلقاء أحد بني عدي بن كعب، فأرسله إليه وأرسل معه أعوانا فانطلق فاستأذن عليا (عليه السلام) فأبى أن يأذن لهم فرجع أصحاب قنفذ إلى أبي بكر وعمر وهما في المسجد والناس حولهما فقالوا، لم يؤذن لنا فقال عمر: اذهبوا فإن أذن لكم وإلا فادخلوا عليه من غير إذن، فانطلقوا فاستأذنوا فقالت فاطمة (عليها السلام): أحرج عليكم أن تدخلوا علي بيتي فرجعوا فثبت قنفذ الملعون.

فقال: إن فاطمة قالت كذا وكذا فتحرجنا أن ندخل عليها بيتها من غير إذن فغضب عمر فقال:

ما لنا وللنساء، ثم أمر أناسا حوله يحملون حطبا فحملوا الحطب وحمل عمر معهم فجعلوه حول بيت علي (عليه السلام) وفيه علي وفاطمة وابناهما صلوات الله عليهم، ثم نادى عمر حتى أسمع عليا وفاطمة: والله لتخرجن ولتبايعن خليفة رسول الله وإلا أضرمت عليك بيتك نارا، ثم رجع قنفد إلى أبي بكر وهو متخوف أن يخرج علي إليه بسيفه لما يعرف من بأسه وشدته فقال أبو بكر لقنفد:

ارجع فإن خرج وإلا فاهجم عليه بيته، فإن امتنع فاضرم عليهم بيتهم نارا، فانطلق قنفد الملعون فاقتحم هو وأصحابه بغير إذن، وسار علي (عليه السلام) إلى سيفه فسبقه إليه وهم كثيرون، فتناول بعضهم سيفه وكاثروه فألقوا في عنقه حبلا وحالت بينهم وبينه فاطمة عند باب البيت، فضربها قنفذ لعنه الله بسوط كان معه، فماتت صلوات الله عليها وإن في عضدها مثل الدماليج من ضربته لعنة الله عليه ولعن من بعث به، ثم انطلق به يعتل عتلا حتى انتهى إلى أبي بكر بالسيف وخالد بن الوليد وأبو عبيدة بن الجراح وسالم مولى أبي حذيفة ومعاذ بن جبل والمغيرة بن شعبة وأسد بن حصين وبشر بن سعد وسائر الناس حولهم عليهم السلاح.

قال: قلت لسلمان: أدخلوا على فاطمة بغير إذن؟ قال: أي والله ما عليها خمار فنادت وا أبتاه وا رسول الله يا أبتاه، لبئس ما خلفك أبو بكر وعمر وعيناك لم تنفقأ في قبرك، تنادي بأعلى صوتها، فلقد رأيت أبا بكر ومن حوله يبكون وينتحبون، وما فيهم إلا باك غير عمر وخالد بن الوليد والمغيرة بن شعبة، وعمر يقول: إنا لسنا من النساء ورأيهن في شئ، فانتهوا به إلى أبي بكر وهو يقول: أما
الصفحة 318
والله لو وقع سيفي في يدي لعلمت أنكم لن تصلوا إلى هذا أبدا، والله لم ألم نفسي في جهادكم، لو كنت استمكنت من الأربعين رجلا لفرقت جماعتكم ولكن لعن الله أقواما بايعوني ثم خذلوني، وقد كان قنفد لعنه الله حين ضرب فاطمة (عليها السلام) بالسوط حين حالت بينه وبين زوجها أرسل إليه عمر إن حالت بينك وبينه فاطمة فاضربها، فألجأها قنفد لعنه الله إلى عضادة باب بيتها ودفعها فكسر لها ضلعا من جنبها وألقت جنينا من بطنها، فلم تزل صاحبة فراش حتى ماتت صلوات الله عليها من ذلك شهيدة، فلما انتهى بعلي إلى أبي بكر انتهره عمر وقال له: بايع.

فقال له علي (عليه السلام): إن أنا لم أبايع فما أنتم صانعون؟

قالوا: نقتلك ذلا وصغارا، فقال: إذا تقتلون عبد الله وأخا رسول الله (صلى الله عليه وآله) فقال أبو بكر: أما عبد الله فنعم، وأما أخو رسول الله (صلى الله عليه وآله) فلا نعرفك بهذا، فقال: أتجحد أن رسول الله (صلى الله عليه وآله) آخى بيني وبينه؟

قال: نعم، فأعاد عليه ذلك ثلاث مرات، ثم أقبل علي (عليه السلام) فقال: يا معاشر المسلمين والمهاجرين والأنصار أنشدكم الله، أسمعتم رسول الله (صلى الله عليه وآله) يقول يوم غدير خم كذا وكذا، وفي غزوة تبوك كذا وكذا فلم يدع شيئا قال فيه رسول الله (صلى الله عليه وآله) علانية للعامة إلا ذكرهم إياه.

قالوا: اللهم نعم، فلما أن تخوف أبو بكر أن تنصره الناس وأن يمنعوه منه بادرهم فقال له: كلما قلت: حق قد سمعناه بأذاننا وعرفناه ووعته قلوبنا ولكن سمعت رسول الله (صلى الله عليه وآله) يقول بعد هذا: إنا أهل بيت اصطفانا الله تعالى واختار لنا الآخرة على الدنيا، فإن الله لم يكن ليجمع لنا أهل البيت النبوة والخلافة، فقال علي (عليه السلام): هل أحد من أصحاب رسول الله (صلى الله عليه وآله) شهد هذا معك؟

فقال عمر: صدق خليفة رسول الله قد سمعته منه كما قال، قال: وقال أبو عبيدة وسالم مولى حذيفة ومعاذ بن جبل قد سمعنا ذلك من رسول الله (صلى الله عليه وآله)، فقال لهم علي (عليه السلام): لقد وفيتم بصحيفتكم التي تعاهدتم عليها في الكعبة، إن قتل الله محمدا أو مات لتزوون هذا الأمر عنا أهل البيت.

فقال أبو بكر: فما علمك بذلك؟ أطلعناك عليها فقال علي (عليه السلام): يا زبير وأنت يا سلمان وأنت يا أبا ذر وأنت يا مقداد أسألكم بالله وبالإسلام، أسمعتم رسول الله (صلى الله عليه وآله) يقول ذلك: وأنتم لتسمعون أن فلانا وفلانا - عد هؤلاء الأربعة(1) - قد كتبوا بينهم كتابا وتعاهدوا فيه وتعاقدوا أيمانا على ما صنعوا، إن قتلت أو مت أن يتظاهروا عليك وأن يزووا عنك هذا الأمر يا علي قلت: بأبي أنت يا رسول الله فما تأمرني إذا كان ذلك؟ فقال لي: إن وجدت عليهم أعوانا فجاهدهم ونابذهم وإن لم تجد أعوانا فبايع وأحقن دمك فقال: أما والله لو أن أولئك الأربعين الرجل الذين بايعوني وفوا لي لجاهدتكم

____________

(1) في المصدر: الخمسة.


كتاب غاية المرام وحجة الخصام (ج5) للسيد هاشم البحراني (ص 319 - ص 330)

الصفحة 319
في الله، فقال عمر: أما والله لا ينالها أحد من أعقابكم إلى يوم القيامة ثم نادى علي (عليه السلام) قبل أن يبايع والحبل في عنقه: يا بن أم إن القوم استضعفوني وكادوا يقتلونني، ثم تناول يد أبي بكر فبايع وقيل للزبير: بايع فأبى فوثب إليه عمر وخالد بن الوليد والمغيرة بن شعبة وأناس معهم فانتزعوا سيفه فضربوا به الأرض فقال الزبير: يا بن صهاك أما والله لو أن سيفي في يدي لحدت عني ثم بايع.

قال سلمان ثم أخذوني فوجئوا في عنقي حتى تركوه كالسلعة ثم أخذوا يدي فبايعت مكرها، ثم بايع أبو ذر والمقداد مكرهين، وما من أحد من الأمة بايع مكرها غير علي وأربعتنا ولم يكن منا أشد قولا أحد من الزبير فإنه لما بايع قال: يا بن صهاك أما والله لولا هؤلاء الطغاة الذين أعانوك لما كنت تقدم علي ومعي سيفي لما أعرف من جبنك ولؤمك، ولكن وجدت طغاة تقوى بهم وتصول، فغضب عمر وقال: أتذكر صهاك.

فقال: وما يمنعني وقد كانت صهاك زانية؟ أو تنكر ذلك؟ أوليس كانت أمة لجدي عبد المطلب فزنى بها جدك نفيل فولدت أباك الخطاب فوهبها عبد المطلب لجدك بعد ما ولدته وإنه لعبد لجدي ولد زنا؟ فأصلح أبو بكر بينهما وكف كل واحد منهما عن صاحبه، قال سليم: فقلت لسلمان:

فبايعت أبا بكر ولم تقل شيئا؟ قال: بلى، قد قلت بعدما بايعت: تبا لكم سائر الدهر، لو تدرون ما صنعتم بأنفسكم، أصبتم وأخطأتم، أصبتم سنة من قبلكم من الفرقة والاختلاف وأخطأتم سنة نبيكم (صلى الله عليه وآله) حين أخرجتموها من معدنها وأهلها، فقال عمر: أما إذ قد بايعت يا سلمان فقل ما شئت وافعل ما بدا لك، وليقل صاحبك ما بدا له.

قال سلمان: قلت: إني سمعت رسول الله (صلى الله عليه وآله) يقول: إن عليك وعلى صاحبك الذي بايعته مثل ذنوب أمته إلى يوم القيامة، ومثل عذابهم جميعا فقال له: قل ما شئت، أليس قد بايعت ولم يقر الله عينك بأن يلبسها صاحبك؟ فقال: أشهد أني قرأت في بعض كتب الله أنك باسمك وصفتك باب من أبواب جهنم فقال: قل ما شئت أليس قد عداها الله عن أهل البيت الذين اتخذتموهم أربابا فقلت: إني سمعت رسول الله (صلى الله عليه وآله) يقول ذلك، وسألته عن هذه الآية * (فيومئذ لا يعذب عذابه أحد ولا يوثق وثاقه أحد) * فأخبرني بأنك أنت هو فقال لي عمر: اسكت، اسكت الله نامتك أيها العبد ابن اللخناء فقال لي علي: اسكت يا سلمان، فوالله لو لم يأمرني علي بالسكوت لخبرته بكل شئ نزل فيه وكل شئ سمعته من رسول الله (صلى الله عليه وآله) فيه وفي صاحبه، فلما رآني عمر وقد سكت قال لي: إنك لمطيع مسلم، فلما بايع أبو ذر والمقداد ولم يقولا شيئا قال عمر: ألا كففت كما كف صاحباك، والله ما أنت بأشد حبا لأهل هذا البيت منهما، ولا أشد تعظيما لحقهم منهما وقد كفا كما ترى وقد بايعا
الصفحة 320
فقال أبو ذر: تعيرنا يا عمر بحب آل محمد وتعظيمهم، لعن الله وقد فعل من أبغضهم وافترى عليهم وظلمهم حقهم وحمل الناس على رقابهم ورد هذه الأمة القهقرى على أدبارهم.

فقال عمر: آمين لعن الله من ظلمهم حقهم لا، والله ما لهم فيها من حق وما هم فيها وعرض الناس إلا سواء قال أبو ذر: لم خاصمت الأنصار بحقهم؟ وقال علي لعمر: يا بن صهاك فليس لنا فيها حق ولا هي لك ولا ابن آكلة الذبان فقال عمر: كف يا أبا الحسن إذ قد بايعت، فإن العامة رضوا بصاحبي ولم يرضوا بك فما ذنبي؟

فقال علي (عليه السلام): لكن الله ورسوله لم يرضيا إلا بي فأبشر أنت وصاحبك ومن تبعكما ووازركما بسخط الله وعذابه وخزيه، ويلك يا بن الخطاب لو ترى ماذا جنيت على نفسك وعلى صاحبك، فقال أبو بكر: يا عمر أما إذ بايع وأمنا شره وفتكه وغايلته فدعه يقول ما شاء فقال علي (عليه السلام): لست قائلا غير شئ واحد، أذكركم بالله أيها الأربعة لسلمان والزبير وأبي ذر والمقداد أسمعتم رسول الله (صلى الله عليه وآله) يقول: إن تابوتا من نار فيه اثنا عشر، ستة من الأولين وستة من الآخرين في قعر جهنم في جب في تابوت مقفل، على ذلك الجب صخرة فإذا أراد الله أن يسعر جهنم كشفت تلك الصخرة عن ذلك الجب، فاستعرت جهنم من وهج ذلك الجب ومن حره، قال علي (عليه السلام): فسألت رسول الله (صلى الله عليه وآله) عنهم وأنتم شهود فقال رسول الله (عليه السلام): أما الأولون فابن آدم الذي قتل أخاه، وفرعون الفراعنة، والذي حاج إبراهيم في ربه، ورجلان من بني إسرائيل بدلا كتابهم وغيرا سنتهم، أما أحدهما فهود اليهود والآخر فنصر النصارى، وعاقر الناقة، وقاتل يحيى بن زكريا والدجال في الآخرين وهؤلاء الأربعة أصحاب الكتاب وجبتهم وطاغوتهم الذي تعاهدوا عليه وتعاقدوا على عداوتك يا أخي، ويتظاهرون عليك بعدي، هذا وهذا حتى عدهم وسماهم قال: فقلنا صدقت نشهد أنه قد سمعنا ذلك من رسول الله (صلى الله عليه وآله) فقال عثمان: يا أبا الحسن أما عندك في حديث؟ فقال علي (عليه السلام): بلى لقد سمعت رسول الله (صلى الله عليه وآله) يلعنك ثم لم يستغفر لك بعدما لعنك، فغضب عثمان ثم قال: ما لي وما لك لا تدعني على حال كنت على عهد النبي ولا بعده؟

فقال له علي (عليه السلام): فأرغم الله أنفك، ثم قال له عثمان: والله لقد سمعت رسول الله يقول: إن الزبير يقتل مرتدا، قال سلمان: فقال علي (عليه السلام): إن الناس كلهم ارتدوا بعد رسول الله (صلى الله عليه وآله) غير أربعة، إن الناس صاروا بعد رسول الله (صلى الله عليه وآله) بمنزلة هارون ومن تبعه، ومنزلة العجل ومن تبعه فعلي في شبه هارون، وعتيق في شبه العجل، وعمر في شبه السامري، وسمعت رسول الله (صلى الله عليه وآله) يقول: ليجيئن قوم من أصحابي من أهل العلية والمكانة حتى ليمروا على الصراط فإذا رأيتهم ورأوني وعرفتهم
الصفحة 321
وعرفوني اختلجوا دوني فأقول: بعدا وسحقا، وسمعته يقول: لتركبن أمتي سنة بني إسرائيل حذو النعل بالنعل وحذو القذة بالقذة، شبرا بشبر باعا بباع وذراعا بذراع حتى لو دخلوا جحرا لدخلوا فيه معهم، وإنه كتب التوراة والقرآن ملك واحد في رق واحد وجرت الأمثال والسنن(1).

____________

(1) كتاب سليم بن قيس: 143 - 163، مع تفاوت بنقص وتغيير.

الصفحة 322

الباب الخامس والخمسون

في إخراج أمير المؤمنين (عليه السلام) لبيعة أبي بكر مكرها ملببا
وإرادة حرق بيته (عليه السلام) وبيت فاطمة (عليها السلام) عند امتناعه من البيعة
وإرادة قتله (عليه السلام) إن امتنع من البيعة وامتناع الجماعة الذين معه (عليه السلام)

من طريق العامة وفيه واحد وثلاثون حديثا

الأول: قال ابن أبي الحديد في شرح نهج البلاغة وهو من علماء العامة المعتزلة قال أمير المؤمنين (عليه السلام) في خطبة: فنظرت فإذا ليس لي معين إلا أهل بيتي وضننت بهم عن الموت وأغضيت على القذى وشربت على الشجى، فصبرت على أخذ الكظم وعلى أمر من طعم العلقم، قال ابن أبي الحديد في الشرح: الكظم بفتح الظاء مخرج النفس والجمع أكظام وضننت بالكسر بخلت وأغضيت على كذا أغضضت عنه طرفي، والشجا ما يعترض في الحلق، ثم قال ابن أبي الحديد:

اختلفت الروايات في قصة السقيفة فالذي تقوله الشيعة وقد قال قوم من المحدثين بعضه ورووا كثيرا منه: إن عليا (عليه السلام) امتنع من البيعة حتى أخرج كرها، وإن الزبير بن العوام امتنع من البيعة وقال: لا أبايع إلا عليا وكذلك أبو سفيان بن حرب وخالد بن سعيد بن العاص بن أمية بن عبد شمس والعباس بن عبد المطلب وجميع بني هاشم وقالوا: إن الزبير شهر سيفه فلما جاء عمر ومعه جماعة من الأنصار وغيرهم قال في جملة ما قال: خذوا سيف هذا فاضربوا به الحجر، ويقال: إنه أخذ السيف من يد الزبير فضرب به حجرا فكسره، فساقهم كلهم بين يديه إلى أبي بكر فحملهم على بيعته، ولم يتخلف إلا علي وحده فإنه اعتصم ببيت فاطمة فتحاموا إخراجه قسرا، وقامت فاطمة إلى باب البيت فأسمعت من جاء يطلبه، فتفرقوا وعلموا أنه مفرد لا يضر شيئا فتركوه وقيل: إنهم أخرجوه فيمن أخرج وحمل إلى أبي بكر، وقال: وقد روى أبو جعفر محمد بن جرير الطبري كثيرا من هذا، فأما حديث التحريق وما جرى مجراه من الأمور الفظيعة وقول من قال: إنهم أخذوا عليا (عليه السلام) يقاد بعمامته والناس حوله فأمر بعيد والشيعة تنفرد به على أن جماعة من أهل الحديث قد رووا نحوه وسنذكر ذلك.

وقال أبو جعفر: إن الأنصار لما فاتها ما طلبت من الخلافة قالت أو قال بعضها: لا نبايع إلا عليا
الصفحة 323
وذكر نحو هذا علي بن عبد الكريم المعروف بابن الأثير الموصلي في تاريخه، فأما قوله: لم يكن لي معين إلا أهل بيتي فضننت بهم عن الموت فقال: ما زال (عليه السلام) يقوله، ولقد قاله عقيب وفاة رسول الله (صلى الله عليه وآله) قال: لو وجدت أربعين ذوي، عزم ذكر ذلك نصر بن مزاحم في كتاب صفين وذكره كثير من أرباب السير، وأما الذي يقوله جمهور المحدثين وأعيانهم فإنه (عليه السلام) امتنع من البيعة ستة أشهر ولزم بيته فلم يبايع حتى ماتت فاطمة (عليها السلام)، فلما ماتت بايع طوعا. وفي صحيح مسلم والبخاري: كانت وجوه الناس إليه وفاطمة باقية بعد، فلما ماتت انصرفت وجوه الناس عنه وخرج من بيته فبايع أبا بكر وكانت مدة بقائها بعد أبيها (عليه السلام) ستة أشهر(1).

الثاني: قال ابن أبي الحديد: روى أحمد بن عبد العزيز قال: لما بويع لأبي بكر كان الزبير والمقداد يختلفان في جماعة من الناس إلى علي وهو في بيت فاطمة فيتشاورون ويتراجعون في أمرهم، فخرج عمر حتى دخل على فاطمة (عليها السلام) وقال: يا بنت رسول الله ما من أحد من الخلق أحب إلينا من أبيك وما من أحد أحب إلينا منك بعد أبيك، وأيم الله ما ذاك بمانعي إن اجتمع هؤلاء النفر عندك أن آمر بتحريق البيت عليهم فلما خرج عمر جاءوها فقالت: تعلمون أن عمر جاءني وحلف لي بالله إن عدتم ليحرقن عليكم البيت، وأيم الله ليمضين ما حلف له فانصرفوا عنا راشدين، فلم يرجعوا إلى بيتها وذهبوا فبايعوا لأبي بكر(2).

الثالث: ابن أبي الحديد قال: وروى المبرد في الكامل صدر هذا الخبر عن عبد الرحمن بن عوف قال: دخلت على أبي بكر أعوده في مرضه الذي مات فيه فسلمت وسألت ما به فاستوى جالسا فقلت: أصبحت بحمد الله باريا فقال: أما إني على ما ترى لوجع وجعلتم لي معاشر المهاجرين شغلا من وجعي، وجعلت لكم عهدا مني من بعدي، واخترت لكم خيركم في نفسي فكلكم ورم لذلك أنفه رجاء أن يكون الأمر له ورأيتم الدنيا قد أقبلت، والله لنتخذن ستور الحرير ونضائد الديباج وتألمون ضجايع الصوف الأذربي، كان أحدكم على حسك السعدان والله لئن يقدم أحدكم فيضرب عنقه في حد خير له من أن يسبح في غمرة الدنيا، وإنكم غدا لأول ضال بالناس، وساق حديثه إلى أن قال: وقال أبو بكر: أما إني لا أساء إلا على ثلاث فعلتهن وددت أني لم أفعلهن، وثلاث لم أفعلهن وودت أني فعلتهن وثلاث وددت أني لم أكن فعلتها فوددت، أني لم أكن كشفت عن بيت فاطمة وتركته ولو أغلق على حرب، ووددت أني يوم سقيفة بني ساعدة كنت قذفت الأمر في عنق أحد الرجلين عمر أو أبي عبيدة فكان أميرا وكنت وزيرا، ووددت أن إذا أتيت بالفجاء لم

____________

(1) شرح نهج البلاغة: 2 / 20.

(2) شرح نهج البلاغة: 2 / 45.

الصفحة 324
أكن أحرقته وكنت قتلته بالحديد أو أطلقته، وأما الثلاث التي تركتها ووددت أني فعلتها فوددت أني يوم أتيت بالأشعث كنت ضربت عنقه فإني تخيل إلي أنه لا يرى شرا إلا أعان عليه، ووددت أني كنت وجهت خالدا إلى أهل الردة أقمت بذي الصفة، فإن ظفر المسلمون وإلا كنت ردة لهم، ووددت حيث وجهت خالدا إلى الشام كنت وجهت عمر إلى العراق فأكون قد بسطت كلتا يدي اليمين والشمال في سبيل الله، وأما الثلاث التي وددت أني سألت رسول الله (صلى الله عليه وآله) عنهن فوددت إني سألته عن هذا الأمر فكنا لا ننازعه أهله ووددت أني سألته عن ميراث العمة وبنت الأخت فإن في نفسي منها حاجة(1).

الرابع: ابن أبي الحديد قال: قال أبو بكر أحمد بن عبد العزيز وأخبرنا أبو زيد عمر بن شبه قال:

حدثنا إبراهيم بن المنذر عن ابن وهب عن ابن لهيعة عن أبي الأسود قال: غضب رجال من المهاجرين في بيعة أبي بكر بغير مشورة وغضب علي والزبير، فدخلا بيت فاطمة معهما السلاح فجاء عمر في عصابة فيهم أسيد بن حضير وسلمة بن سلامة بن وقش وهما من بني عبد الأشهل فصاحت فاطمة فناشدتهما الله، فأخذوا سيفي علي والزبير وضربوا بهما الجدار حتى كسروهما ثم أخرجهما عمر يسوقهما حتى بايعا، ثم قام أبو بكر فخطب الناس واعتذر إليهم وقال: إن بيعتي كانت فلتة وقى الله شرها وخشيت الفتنة، وأيم الله ما حرصت عليها يوما قط ولو قلدت أمرا عظيما ما لي به طاقة ولا يدان ولوددت أني أقوى الناس عليه مكاني، وجعل يعتذر إليهم، فقبل المهاجرون عذره(2).

الخامس: ابن أبي الحديد قال أبو بكر: وحدثني أبو زيد عمر بن شبة قال: حدثنا أحمد بن معاوية قال: حدثني النضر بن شميل قال: حدثنا محمد بن عمرو عن سلمة بن عبد الرحمن قال:

لما جلس أبو بكر على المنبر كان علي (عليه السلام) والزبير وناس من بني هاشم في بيت فاطمة، فجاء عمر إليهم فقال: والذي نفسي بيده لتخرجن إلى البيعة أو لأحرقن البيت عليكم. فخرج الزبير مصلتا سيفه فاعتنقه رجل من الأنصار وزياد بن لبيد فدق به فبدر السيف، فصاح أبو بكر وهو على المنبر اضرب به الحجر قال أبو عمر بن حماس فلقد رأيت الحجر فيه تلك الضربة وقالوا: هذه ضربة سيف الزبير ثم قال أبو بكر: دعوهم فسيأتي الله بهم قال فخرجوا إليه بعد ذلك فبايعوه(3).

السادس: ابن أبي الحديد قال: أبو بكر وقد روى في رواية أخرى أن سعد بن أبي وقاص كان

____________

(1) شرح نهج البلاغة: 2 / 46.

(2) شرح نهج البلاغة: 2 / 50.

(3) شرح نهج البلاغة: 2 / 56.

الصفحة 325
معهم في بيت فاطمة والمقداد بن الأسود أيضا وأنهم اجتمعوا على أن يبايعوا عليا (عليه السلام) فأتاهم عمر ليحرق عليهم البيت فخرج إليه الزبير بالسيف وخرجت فاطمة (عليها السلام) تبكي وتصيح فنهنهت من الناس وقالوا: ليس عندنا معصية ولا خلاف في خير اجتمع عليه وإنما اجتمعنا لنؤلف القرآن في مصحف واحد، ثم بايعوا أبا بكر فاستمر الأمر واطمأن الناس(1).

السابع: ابن أبي الحديد قال أبو بكر: وحدثنا أبو زيد عن عمر بن شبة قال: أخبرنا أبو بكر الباهلي قال: حدثنا إسماعيل بن مجالد عن الشعبي قال سأل أبو بكر فقال: أين الزبير؟ فقيل: عند علي وقد تقلد سيفه فقال: قم يا عمر، قم يا خالد بن الوليد فانطلقا حتى تأتياني بهما، فدخل عمر وقام خالد على باب البيت من خارج فقال عمر للزبير: ما هذا السيف؟ قال: نبايع عليا، فاخترطه عمر فضرب به حجرا فكسره ثم أخذ بيد الزبير فأقامه ثم دفعه وقال: يا خالد دونكه فأمسكه ثم قال لعلي (عليه السلام): قم فبايع لأبي بكر فتلكأ فاحتبس فأخذ بيده وقال: قم، فأبى أن يقوم فحمله ودفعه كما دفع الزبير فأخرجه ورأت فاطمة ما صنع عمر بهما فقامت على باب الحجرة وقالت: يا أبا بكر ما أسرع ما أغرتم على أهل بيت رسول الله (صلى الله عليه وآله)، والله لا أكلم عمر حتى ألقى الله قال: فمشى إليها أبو بكر بعد ذلك فشفع بعمر وطلب إليها فرضيت عنه(2).

الثامن: ابن أبي الحديد قال أبو بكر وأخبرنا أبو زيد قال: حدثنا عبد العزيز بن الخطاب قال:

حدثنا علي بن هاشم مرفوعا إلى عاصم بن عمر وابن قتادة قال: لقي علي (عليه السلام) عمر فقال له علي:

أنشدك الله هل استخلفك رسول الله؟ قال: لا، فقال: كيف تصنع أنت وصاحبك؟ قال: أما صاحبي فقد مضى لسبيله وأما أنا فسأخلعها من عنقي إلى عنقك فقال: جذع الله أنف من ينقذك منها، لا ولكن جعلني علما فإذا قمت فمن خالفني ضل(3).

التاسع: ابن أبي الحديد قال أبو بكر: وحدثني أبو زيد قال: حدثني محمد بن عباد قال: حدثني أخي سعيد بن عباد عن الليث بن سعد عن رجاله عن أبي بكر الصديق (رضي الله عنه) أنه قال: ليتني لم أكشف بيت فاطمة ولو أعلن على الحرب(4).

العاشر: ابن أبي الحديد قال أبو بكر وذكر ابن شهاب أن ثابت بن قيس بن شماس أخي بني الحارث من الخزرج كان مع الجماعة الذين دخلوا بيت فاطمة قال: وروى سعد بن إبراهيم أن عبد الرحمن بن عوف كان مع عمر ذلك اليوم وأن محمد بن سلمة كان معهم وأنه هو الذي كسر سيف

____________

(1) شرح نهج البلاغة: 2 / 56.

(2) شرح نهج البلاغة: 6 / 48.

(3) شرح نهج البلاغة: 2 / 58.

(4) شرح نهج البلاغة: 6 / 51.

الصفحة 326
الزبير(1).

الحادي عشر: ابن أبي الحديد قال أبو بكر: وحدثني أبو زيد عمر بن شبه عن رجاله قال: جاء عمر إلى بيت فاطمة (عليها السلام) في رجال من الأنصار ونفر قليل من المهاجرين فقال: والذي نفسي بيده لتخرجن إلى البيعة أو لأحرقن عليكم البيت، فخرج إليه الزبير مصلتا بالسيف فاعتنقه زياد بن لبيد الأنصاري ورجل آخر فبدر السيف من يده فضرب به عمر الحجر فكسره ثم أخرجهم بتلابيبهم يساقون سوقا عنيفا حتى بايعوا أبا بكر(2).

الثاني عشر: ابن أبي الحديد قال أبو زيد: وروى النضر بن شميل قال: حمل سيف الزبير لما بدر من يده إلى أبي بكر وهو على المنبر يخطب فقال: اضربوا به الحجر قال أبو عمرو بن حماس: ولقد رأيت الحجر وفيه تلك الضربة والناس يقولون: هذا أثر ضربة سيف الزبير(3).

الثالث عشر: ابن أبي الحديد قال أبو بكر: وأخبرني أبو بكر الباهلي عن إسماعيل بن مجالد عن الشعبي قال: قال أبو بكر: يا عمر أين خالد بن الوليد؟ فقال: ها هو ذا قال: انطلقا إليهما يعني عليا والزبير فآتياني بهما، فانطلقا فدخل عمرو ووقف خالد على الباب من خارج فقال عمر للزبير: ما هذا السيف؟ قال: أعددته لأبايع عليا قال: وكان في البيت ناس كثير منهم المقداد بن عمرو وجمهور الهاشميين، فاخترط عمر السيف فضرب به صخرة في البيت فكسره ثم أخذ بيد الزبير فأقامه ثم دفعه فأخرجه وقال: يا خالد دونك هذا، فأمسكه خالد وكان خارج البيت مع خالد جمع كثير من الناس أرسلهم أبو بكر ردءا لهما، ثم دخل عمر فقال لعلي: قم فبايع فتلكأ واحتبس فأخذ بيده وقال: قم فأبى أن يقوم فحمله ودفعه كما دفع الزبير حتى أمسكه خالد وساقهما عمر سوقا عنيفا، واجتمع الناس ينظرون وامتلأت شوارع المدينة بالرجال، ورأت فاطمة ما صنع عمر فصرخت وولولت واجتمع معها نساء كثير من الهاشميات وغيرهن، فخرجت إلى باب حجرتها ونادت: يا أبا بكر ما أسرع ما أغرتم على أهل بيت رسول الله (صلى الله عليه وآله)، والله لا أكلم عمر حتى ألقى الله قال: فلما بايع علي والزبير وهدأت تلك الفورة مشى إليها أبو بكر بعد ذلك فشفع لعمر وطلب إليها فرضيت عنه(4).

الرابع عشر: ابن أبي الحديد قال: فأما البخاري ومسلم في الصحيحين من كيفية المبايعة لأبي بكر فهو بهذا اللفظ الذي أورده عليك والإسناد إلى عائشة أن فاطمة (عليها السلام) والعباس أتيا أبا بكر

____________

(1) شرح نهج البلاغة: 2 / 51.

(2) شرح نهج البلاغة: 6 / 48.

(3) شرح نهج البلاغة: 6 / 48.

(4) شرح نهج البلاغة: 6 / 48.

الصفحة 327
يلتمسان ميراثهما من رسول الله (صلى الله عليه وآله) وهما يطلبان أرضه من فدك وسهمه من خيبر فقال لهما أبو بكر: إني سمعت رسول الله (صلى الله عليه وآله) يقول: إنا لا نورث ما تركناه صدقة، إنما يأكل آل محمد في هذا المال وإني والله لا أدع أمرا رأيت رسول الله (صلى الله عليه وآله) يصنعه إلا صنعته، فهجرته فاطمة ولم تكلمه في ذلك حتى ماتت، فدفنها علي ليلا ولم يؤذن لها أبا بكر، وكان لعلي وجه بين الناس حياة فاطمة، فلما توفيت انصرفت وجوه الناس عن علي فمكثت فاطمة ستة أشهر ثم توفيت، فقال رجل للزهري وهو راوي هذا الخبر عن عائشة: فلم يبايعه علي ستة أشهر؟

قال: لا ولا أحد من بني هاشم حتى بايعه علي، فلما رأى ذلك ضرع إلى مصالحة أبي بكر فأرسل إلى أبي بكر أن ائتنا ولا تأتنا معك بأحد وكره أن يأتيه عمر لما علم من شدته فقال عمر: لا تأتهم وحدك فقال أبو بكر: والله لآتينهم وحدي وما عسى أن يصنعوا بي فانطلق أبو بكر حتى دخل على علي وقد جمع بني هاشم عنده، فقام علي فحمد الله وأثنى عليه بما هو أهله ثم قال: أما بعد فإنه لم يمنعنا أن نبايعك يا أبا بكر إنكارا لفضلك ولا نفاسة لخبر ساقه الله إليك ولكنا كنا نرى أن لنا في هذا الأمر حقا فاستبددتم به علينا، ثم ذكر قرابته من رسول الله (صلى الله عليه وآله) وحقه، فلم يزل علي (عليه السلام) يذكر ذلك حتى بكى أبو بكر، فلما صمت علي تشهد أبو بكر فحمد الله وأثنى عليه بما هو أهله ثم قال: أما بعد فوالله لقرابة رسول الله أحب إلي أن أصلها من قرابتي، إني والله ما آلوكم في هذه الأموال التي كانت بيني وبينكم إلا الخير ولكني سمعت رسول الله (صلى الله عليه وآله) يقول: لا نورث ما تركناه صدقة وإنما يأكل آل محمد في هذا المال، إني والله لا أذكر أمرا صنعه رسول الله (صلى الله عليه وآله) إلا صنعته إن شاء الله.

قال علي: موعدك العشية للبيعة فلما صلى أبو بكر الظهر أقبل على الناس ثم عذر عليا ببعض ما اعتذر به، ثم قام علي فخطب فعظم من حق أبي بكر وذكر فضيلته وسابقته، ثم مضى إلى أبي بكر فبايعه فأقبل الناس إلى علي وقالوا: أصبت وأحسنت، وكان علي قريبا إلى الناس حين قارب الأمر المعروف(1).

الخامس عشر: ابن أبي الحديد قال أبو بكر: وحدثنا أبو سعيد عبد الرحمن بن محمد قال:

حدثنا أحمد بن الحكم قال: حدثنا عبد الله بن وهب عن الليث بن سعد قال: تخلف علي عن بيعة أبي بكر فأخرج ملببا يمضي به ركضا وهو يقول: معاشر المسلمين علام تضرب عنق رجل من المسلمين لم يتخلف لخلاف وإنما تخلف لحاجة، فما مر بمجلس من المجالس إلا يقال له: انطلق

____________

(1) شرح نهج البلاغة: 6 / 46.

الصفحة 328
فبايع(1).

السادس عشر: ابن أبي الحديد قال: قال أبو بكر: وحدثنا يعقوب عن رجاله قال: لما بويع أبو بكر تخلف علي فلم يبايع فقيل لأبي بكر: إنه كره إمارتك فبعث إليه أكرهت إمارتي؟ قال: لا، ولكن القرآن خشيت أن يزاد فيه، أو قال: كان يزاد فيه فحلفت أن لا أرتدي برداء حتى أجمعه اللهم إلا إلى صلاة الجمعة فقال أبو بكر: لقد أحسنت قال: فكتبه علي (عليه السلام) كما أنزل بناسخه ومنسوخه(2).

السابع عشر: ابن أبي الحديد قال: ومن كتاب له (عليه السلام) إلى معاوية جوابا وهو من محاسن الكتب:

أما بعد فقد أتاني كتابك، اصطفى الله تعالى محمدا (صلى الله عليه وآله) لدينه وتأييده إياه بمن أيده من أصحابه، فلقد خبأ لنا الدهر منك عجبا إذ طفقت تخبرنا ببلاء الله تعالى عندنا ونعمته علينا في نبينا، فكنت في ذلك كناقل التمر إلى هجر، وداعي مسدده إلى النضال، وزعمت أن أفضل الناس في الإسلام فلان وفلان فذكرت أمرا إن تم اعتزلك كله وإن نقص لم يلحقك ثلمه، وما أنت والفاضل والمفضول والسائس والمسوس، وما للطلقاء وأبناء الطلقاء والتمييز بين المهاجرين الأولين وترتيب درجاتهم وتعريف طبقاتهم؟ هيهات لقد حن قدح ليس منها، وطفق يحكم فيها من عليه الحكم لها إلا تربع أيها الإنسان على ظلعك أو تعرف قصور ذرعك وتتأخر حيث أخرك القدر، فما عليك غلبة المغلوب ولا ظفر الظافر، وإنك لذهاب في التيه، رواغ عن القصد.

ألا ترى غير مخبر لك ولكن بنعمة الله أحدث أن قوما استشهدوا في سبيل الله من المهاجرين ولكل فضل حق، إذا استشهد شهيدنا قيل سيد الشهداء وخصه رسول الله (صلى الله عليه وآله) بسبعين تكبيرة عند صلاته عليه؟ أو لا ترى أن قوما قطعت أيديهم في سبيل الله ولكل فضل حتى إذا فعل بواحد ما فعل بواحدهم قيل الطيار في الجنة وذو الجناحين؟ ولولا ما نهى الله عنه من تزكية المرء نفسه لذكر ذاكر فضائل جمة تعرفها قلوب المؤمنين ولا تمجها آذان السامعين، فدع عنك من مالت به الرمية، فإنا صنائع ربنا والناس بعد صنائع لنا لم ينفعنا قديم عزنا ولا عادي طولنا على قومك إن خلطناكم بأنفسنا فنكحنا وأنكحنا فعل الأكفاء ولستم هناك وأنى لا يكون ذلك كذلك، ومنا النبي ومنكم المكذب ومنا أسد الله ومنكم أسد الأحلاف ومنا سيدا شباب أهل الجنة ومنكم صبية النار، ومنا خير نساء العالمين ومنكم حمالة الحطب في كثير مما لنا وعليكم، فإسلامنا ما قد سمع وجاهليتنا لا تدفع وكتاب الله مجمع لنا ما شذ عنا وهو قوله: * (وأولوا الأرحام بعضهم أولى ببعض في كتاب الله) * وقوله تعالى: * (إن أولى الناس بإبراهيم للذين اتبعوه وهذا النبي والذين آمنوا والله ولي المؤمنين) *

____________

(1) شرح نهج البلاغة: 6 / 45.

(2) شرح نهج البلاغة: 6 / 40.

الصفحة 329
فنحن مرة أولى بالقرابة وتارة أولى بالطاعة، ولما احتج المهاجرون على الأنصار يوم السقيفة برسول الله (صلى الله عليه وآله) فلجوا عليهم، فإن لم يكن الفلج لهم فالحق لنا دونكم وإن يكن بغيره فالأنصار على دعواهم، وزعمت أني لكل الخلفاء حسدت وعلى كلهم بغيت فإن يكن ذلك كذلك فليس الجناية عليك فيكون العذر إليك وتلك شكاة ظاهر عنك عارها وقلت: إني كنت أقاد كما يقاد الجمل المخشوش حتى أبايع، ولعمر الله لقد أردت أن تذم فمدحت، وأن تفضح فافتضحت وما على المسلم من غضاضة في أن يكون مظلوما ما لم يكن شاكا في دين الله ولا مرتابا بيقينه وهذه حجتي إلى غيرك قصدها ولكني أطلقت لك منها بقدر ما سنح من ذكرها(1).

الثامن عشر: ابن أبي الحديد قال: قال المسعودي: وكان عروة بن الزبير يعذر أخاه عبد الله في حصر بني هاشم في الشعب وجمعه الحطب ليحرقهم ويقول: إنما أراد بذلك أن لا تنشر الكلمة ولا يختلف المسلمون وأن يدخلوا في الطاعة فتكون الكلمة واحدة كما فعل عمر بن الخطاب ببني هاشم لما تأخروا عن بيعة أبي بكر فإنه أحضر الحطب ليحرق عليهم الدار(2).

التاسع عشر: ابن أبي الحديد قال: روي عن جعفر بن محمد وغيره أن عمر ضرب فاطمة بالسوط وضرب الزبير بالسيف، وأن عمر قصد منزلها وفيه علي الزبير والمقداد وجماعة ممن تخلف عن أبي بكر وهم مجتمعون هناك فقال لها: ما أحد بعد أبيك أحب إلينا منك وأيم الله لئن اجتمع هؤلاء النفر عندك لنحرقن عليهم، فمنعت القوم من الاجتماع(3).

العشرون: ابن أبي الحديد قال بعد نقله هذه الأخبار: واعلم أن الآثار والأخبار في هذا الباب كثيرة جدا ومن تأملها وأنصف علم أنه لم يكن هناك نص صريح مقطوع به لا تختلجه الشكوك ولا تتطرق إليه الاحتمالات كما تزعم الإمامية فإنهم يقولون: إن الرسول (صلى الله عليه وآله) نص على أمير المؤمنين (عليه السلام) نصا صريحا جليا ليس بنص يوم الغدير ولا خبر المنزلة ولا ما شابهها من الأخبار الواردة من طرق العامة وغيرها، بل نص عليه بالخلافة وبإمرة المؤمنين، وأمر المسلمين أن يسلموا عليه بذلك فسلموا عليه بها وصرح لهم في كثير من المقامات بأنه خليفته عليهم من بعده وأمرهم بالسمع والطاعة له ولا ريب، أن المنصف إذا سمع ما جرى لهم بعد وفاة رسول الله (صلى الله عليه وآله) يعلم قطعا أنه لم يكن هذا النص ولكن سبق إلى النفوس والعقول أنه قد كان هناك تعريض وتلويح وكناية وقول غير فصيح وحكم غير مبتوت، ولعله (صلى الله عليه وآله) كان يصده عن التصريح بذلك أمر يعلمه ومصلحة

____________

(1) شرح نهج البلاغة: 15 / 181 - 183.

(2) شرح نهج البلاغة: 20 / 147.

(3) شرح نهج البلاغة: 16 / 271.

الصفحة 330
يراعيها أو وقوف مع إذن الله تعالى له في ذلك، فأما امتناع علي (عليه السلام) من البيعة حتى أخرج على الوجه الذي أخرج فقد ذكره المحدثون ورواة السير، وقد ذكرنا ما قاله الجوهري في هذا الباب وهو من رجال الحديث ومن الثقات المأمونين وقد ذكر من هذا النحو ما لا يحصى كثرة، وأما الأمور الشنيعة المستهجنة التي تذكرها الشيعة من إرساله قنفد إلى بيت فاطمة وأنه ضربها بالسوط فصار في عضدها كالدملج وبقي أثره إلى أن ماتت، وأن عمر أضغطها بين الباب والجدار فصاحت: يا أبتاه يا رسول الله وألقت جنينا ميتا، وجعل في عنق علي حبل يقاد به وهو يعتل وفاطمة خلفه تصرخ وتنادي بالويل والثبور وابناه حسن وحسين معهما يبكيان، وأن عليا لما أحضر سألوه البيعة فامتنع فتهدد بالقتل فقال: إذا تقتلون عبد الله وأخا رسوله فقالوا: أما عبد الله فنعم، وأما أخو رسوله فلا، وأنه طعن فيهم في أوجههم بالنفاق.

ولتنظر صحيفة الغدر التي اجتمعوا عليها وأنهم أرادوا أن ينفروا ناقة رسول الله (صلى الله عليه وآله) ليلة العقبة، فكله لا أصل له عند أصحابنا ولا يثبته أحد منهم ولا رواه أحد ولا نعرفه وإنما هو شئ تنفرد الشيعة بنقله(1).

أقول: العجب كل العجب من ابن أبي الحديد في إنكاره النص الصريح الذي لا يحتمل التأويل من النص الذي رواه وغيره من رسول الله (صلى الله عليه وآله) على أمير المؤمنين (عليه السلام) بأنه (عليه السلام) الإمام والخليفة والوصي والوزير، بل إن أنصف المنصف ولم يخادع الله تعالى ولم يخادع نفسه ولم يقلد الرجال بل يتبع البرهان المنير والحق المستبين والصراط المستقيم ليقي نفسه من نار الجحيم على أن ابن أبي الحديد قال في موضع آخر من الشرح: الظاهر عندي صحة ما رواه المرتضى في الشافي والشيعة، لا كل ما يزعمونه بل كان بعض ذلك، وحق لأبي بكر أن يندم ويتأسف على ذلك يعني على كشف بيت فاطمة (عليها السلام)(2).

وأنا أذكر بعض ما ذكره السيد المرتضى في الشافي الذي صححه ابن أبي الحديد وحق لابن أبي الحديد أن يصحح ما نقله السيد المرتضى في الشافي لأنه (رضي الله عنه) لم يذكر من الروايات والأخبار في ذلك إلا ما هو حجة على المخالفين مسلم عندهم، ولهذا رواه من طريق العامة كالبلاذري وغيره، وأنا أذكر ما ذكره السيد المرتضى في الشافي داخلا في روايات العامة.

الحادي والعشرون: قال السيد المرتضى (رضي الله عنه) في الشافي: روى إبراهيم بن سعيد الثقفي قال:

حدثنا أحمد بن عمرو البجلي قال: حدثنا أحمد بن حبيب العاملي عن أبي عبد الله جعفر بن

____________

(1) شرح نهج البلاغة: 2 / 59.

(2) شرح نهج البلاغة: 17 / 168.


كتاب غاية المرام وحجة الخصام (ج5) للسيد هاشم البحراني (ص 331 - ص 343)

الصفحة 331
محمد الصادق (عليه السلام) قال: والله ما بايع علي (عليه السلام) حتى رأى الدخان قد دخل عليه بيته(1).

الثاني والعشرون: المرتضى أيضا قال: قد روى البلاذري عن مسلمة عن محارب عن سليمان التميمي عن أبي عون أن أبا بكر أرسل إلى علي فلم يبايع فجاء عمر ومعه قيس، فلقيته فاطمة (عليها السلام) على الباب فقالت: يا بن الخطاب لا أتراك محرقا علي بابي؟ قال: نعم وذلك أقوى فيما جاء به أبوك، وجاء علي (عليه السلام) فبايع.

قال السيد المرتضى عقيب هذا الحديث: وهذا الخبر قد روته الشيعة من طرق كثيرة وإنما الطريف أن ترويه شيوخ محدثي العامة لكنهم كانوا يروون ما سمعوا بالسلامة وربما تنبهوا على ما يروونه عليهم فكفوا عنه، وأي اختيار لمن يحرق عليه بابه حتى يبايع؟ إلى هنا كلام السيد(2).

الثالث والعشرون: السيد أيضا قال روى إبراهيم عن يحيى بن الحسن عن عاصم بن عامر عن نوح بن دراج عن داود بن يزيد الأزدي عن أبيه عن عدي بن حاتم قال: ما رحمت أحدا رحمتي عليا حين أوتي به ملبيا فقيل له: بايع قال: فإن لم أفعل؟ قالا: إذا تقتل. قال: إذا تقتلون عبد الله وأخا رسوله، ثم بايع كذا، وضم يده اليمنى(3).

الرابع والعشرون: السيد قال: روى أبو الحسن أحمد بن جابر البلاذري وحاله في الثقة عند العامة والبعد عن مقاربة الشيعة والضبط لما يرويه معروفة قال: حدثني بكر بن الهيثم قال:

حدثنا عبد الرزاق عن معمر عن الكلبي عن أبي صالح عن ابن عباس قال: بعث أبو بكر عمر بن الخطاب إلى علي (عليه السلام) حين قعد عن بيعته وقال: ايتني به بأعنف العنف، فلما أتاه جرى بينهما كلام فقال علي (عليه السلام): إحلب حلبا لك شطره، والله ما حرضك على إمارته اليوم إلا ليؤمرك غدا وما تنفس على أبي بكر هذا الأمر ولكنا أنكرنا ترككم مشاورتنا وقلنا: إن لنا حقا لا تجهلونه، ثم أتاه فبايع.

قال السيد عقيب هذا الخبر يتضمن ما جرت عليه الحال وما تقول الشيعة بعينه قد أنطق به روايتهم(4).

الخامس والعشرون: السيد قال: وروى البلاذري عن المدائني عن أبي حرب عن معمر عن الزهري عن عروة عن عائشة قالت: لم يبايع علي أبا بكر حتى ماتت فاطمة (عليها السلام) بعد ستة أشهر فلما ماتت ضرع إلى صلح أبي بكر، فأرسل إليه أن يأتيه فقال له عمر: لا تأمنه وحدك، قال: وماذا يصنعون بي؟ فأتاه أبو بكر فقال له (عليه السلام): والله ما نقمنا عليك ما ساق الله إليك من خير وفضل ولكنما

____________

(1) الشافي في الإمامة: 3 / 241.

(2) الشافي: 3 / 241.

(3) الشافي: 3 / 244 وسليم بن قيس: 153.

(4) الشافي: 3 / 240.

الصفحة 332
كنا نظن أن لنا في هذا الأمر نصيبا استبد به علينا، فقال أبو بكر: والله لقرابة رسول الله (صلى الله عليه وآله) أحب إلي من قرابتي، فلم يزل علي (عليه السلام) يذكر حقه وقرابته حتى بكى أبو بكر فقال: ميعادك العشية، فلما صلى أبو بكر الظهر خطب وذكر عليا وبيعته فقال علي (عليه السلام): إنه لم يحبسني عن بيعة أبي بكر أن لا أكون عارفا بحقه، ولكن نرى أن لنا في الأمر نصيبا استبد به علينا ثم بايع أبا بكر فقال المسلمون:

أصبت وأحسنت.

قال السيد عقيب الحديث: ومن تأمل هذا الخبر وما جرى مجراه علم كيف وقعت البيعة وما الداعي إليها، ولو كانت والحال سليمة والنيات صافية والتهمة مرتفعة لما منع أبا بكر أن يصير إلى أمير المؤمنين (عليه السلام) وحده(1).

السادس والعشرون: السيد قال: روى إبراهيم الثقفي عن محمد بن أبي عمر عن أبيه عن صالح ابن أبي سود عن عقبة بن سنان عن الزهري قال: ما بايع علي إلا بعد ستة أشهر وما اجترئ عليه إلا بعد موت فاطمة (عليها السلام)(2).

السابع والعشرون: السيد قال: روى إبراهيم بن أبي شيبة عن خالد بن مخلد البجلي عن داود بن يزيد الأزدي عن أبيه عن عدي بن حاتم قال: إني لجالس عند أبي بكر إذ جئ بعلي (عليه السلام) وقال له:

بايع، فقال له علي (عليه السلام): فإن أنا لم أبايع؟ قال: اضرب الذي فيه عيناك، فرفع رأسه إلى السماء وقال:

اللهم اشهد، ثم مد يده فبايعه وقد روى هذا المعنى من طرق كثيرة مختلفة وبألفاظ متقاربة المعنى وإن اختلف لفظها وأنه (عليه السلام) كان يقول في ذلك اليوم لما أكره على البيعة وحذر من التقاعد عنها: يا بن أم أن القوم استضعفوني وكادوا يقتلونني فلا تشمت بي الأعداء ولا تجعلني مع القوم الظالمين، ويردد ويكرر(3).

الثامن والعشرون: السيد قال: وروى الثقفي قال: حدثني محمد بن علي عن عاصم بن عامر البجلي عن نوح بن دراج عن محمد بن إسحاق عن سفيان بن فروة عن أبيه قال: جاء بريدة حتى ذكر له أسلم قال: لا أبايع حتى يبايع علي (عليه السلام) فقال علي: يا بريدة أدخل فيما دخل الناس فيه فإن اجتماعهم أحب إلي من اختلافهم اليوم(4).

التاسع والعشرون: السيد قال: روى إبراهيم قال: حدثني محمد بن أبي عمر قال: حدثنا محمد ابن إسحاق عن موسى بن عبد الله بن الحسن قال: أنت أسلم أن تبايع فقالوا: ما كنا نبايع حتى يبايع

____________

(1) الشافي: 3 / 242.

(2) الشافي: 3 / 242.

(3) الشافي: 3 / 244.

(4) الشافي: 3 / 243.

الصفحة 333
بريدة لقوله (عليه السلام) لبريدة: علي وليكم من بعدي فقال علي (عليه السلام): يا هؤلاء إن هؤلاء خيروني أن يظلموني حقي أو أبايعهم، وارتد الناس حتى بلغت الردة أحدا، فاخترت أن أظلم حقي وإن فعلوا ما فعلوا(1).

الثلاثون: السيد المرتضى عقيب ذكره هذه الأحاديث: وذكر أكثر ما روي في هذا المعنى يطول فضلا عن ذكر جميعه، وفيما أشرنا إليه كفاية ودلالة على أن البيعة لم تكن عن رضا واختيار، فإن قيل: كلما رويتموه في هذا المعنى أخبار آحاد لا توجب علما قلنا: كل خبر مما ذكرناه وإن كان واردا من طريق الآحاد فإن معناه الذي تضمنه متواتر به والمعنى على ذلك دون اللفظ، ومن استقرأ الأخبار وجد معنى إكراهه (عليه السلام) على البيعة وأنه دخل فيها مستدفعا للشر وخوفا من تفرق كلمة المسلمين، وقد وردت فيه أخبار كثيرة من طرق مختلفة تخرج من حد الآحاد إلى التواتر.

قال: وكيف يشكل على منصف أن بيعة أمير المؤمنين (عليه السلام) لم تكن عن رضا والأخبار متظاهرة من كل من روى السير بما يقتضي ذلك حتى أن من تأمل ما روي في هذا الباب لم يبق عليه شك في أنه (عليه السلام) الجئ إلى البيعة وصار إليها بعد المدافعة والمحاجزة لأمور اقتضت ذلك ليس من جملتها الرضا. إلى هنا كلام السيد المرتضى في الشافي(2). وهو كتاب حسن مستوف في الإمامة.

كتاب الصراط المستقيم رواه من طريق العامة قال: طلب أبو بكر وعمر إحراق بيت أمير المؤمنين (عليه السلام) لما امتنع هو وجماعة من البيعة، ذكره الواقدي في روايته والطبري في تاريخه ونحوه ذكر ابن عبد ربه وهو من أعيانهم، وكذا مصنف كتاب أنفاس الجواهر إلى كلام صاحب كتاب الصراط المستقيم(3).

الحادي والثلاثون: الصراط المستقيم، إن عمر وأصحابه أخذوا عليا أسيرا إلى البيعة، وهذا لا ينكره عالم من الشيعة قال: وقد أورد ابن قتيبة وهو أكبر شيوخ القدرية في المجلد الأول من كتاب السياسة قوله حين قال: إن لم تبايع نضرب عنقك، فأتى قبر النبي باكيا قائلا: يا بن أم إن القوم استضعفوني وكادوا يقتلونني(4).

____________

(1) الشافي: 3 / 243.

(2) الشافي: 245.

(3) الصراط المستقيم: 2 / 301.

(4) الصراط المستقيم: 2 / 10.

الصفحة 334

الباب السادس والخمسون

في إخراج أمير المؤمنين (عليه السلام) لبيعة أبي بكر مكرها ملببا
وإرادة حرق بيت فاطمة عند امتناعه من البيعة وإرادة قتله (عليه السلام)

من طريق الخاصة وفيه ستة أحاديث

الأول: الشيخ المفيد في أماليه قال أبو بكر أحمد بن منصور الرمادي قال: حدثنا سعيد بن عفير قال: حدثني ابن لهيعة عن خالد بن يزيد عن ابن أبي هلال عن مروان بن عثمان قال: لما بايع الناس أبا بكر دخل علي (عليه السلام) والزبير والمقداد بيت فاطمة (عليها السلام) وأبوا أن يخرجوا، فقال عمر بن الخطاب:

أضرموا عليهم البيت نارا فخرج الزبير ومعه سيف فقال أبو بكر: عليكم بالكلب، فقصدوا نحوه فزلت قدماه وسقط إلى الأرض ووقع السيف من يده فقال: أبو بكر اضربوا به الحجر، فضرب سيفه بالحجر حتى انكسر، وخرج علي بن أبي طالب نحو العالية فلقيه ثابت بن قيس بن شماس فقال: ما شأنك يا أبا الحسن؟ فقال: أرادوا أن يحرقوا علي بيتي، وأبو بكر على المنبر يبايع له لا يدفع عن ذلك ولا ينكر، فقال له ثابت: والله لا تفارق كفي يدك أبدا حتى أقتل دونك فانطلقا جميعا حتى أتيا إلى المدينة وإذا فاطمة (عليها السلام) واقفة على بابها وقد خلت دارها من أحد من القوم وهي تقول: لا عهد لي بقوم أسوأ محضرا منكم، تركتم رسول الله جنازة بين أيدينا وقطعتم أمركم بينكم لم تستأمروا، وصنعتم بنا ما صنعتم ولم تروا لنا حقا(1).

الثاني: سليم بن قيس الهلالي في كتابه قال عمر لأبي بكر: ما يمنعك أن تبعث إليه - يعني عليا (عليه السلام) - فيبايع فإنه لم يبق أحد إلا وقد بايع غيره وغير هؤلاء الأربعة، وكان أبو بكر أرق الرجلين وأرفقهما وأدهاهما وأبعدهما غورا، والآخر أفظهما [ وأغلظهما ] وأجفاهما فقال له أبو بكر: من نرسل؟ فقال: نرسل إليه قنفذا، رجلا فظا غليظا جافيا، من الطلقاء، أحد بني عدي بن كعب فأرسل إليه وأرسل معه أعوانا فاستأذن، فانطلق على علي فأبى أن يأذن لهم فرجع أصحاب قنفد إلى أبي بكر وعمر والناس في المسجد والناس حولهما فقالوا: لم يؤذن لنا.

فقال عمر: فاذهبوا فإن أذن لكم وإلا فادخلوا عليه من غير إذن فانطلقوا فاستأذنوا فقالت

____________

(1) أمالي الشيخ المفيد: 49.

الصفحة 335
فاطمة (عليها السلام): أحرج عليكم أن تدخلوا على بيتي فرجعوا، وثبت قنفذ الملعون فقالوا: إن فاطمة قالت كذا وكذا، فتحرجنا أن ندخل عليها بيتها من غير إذن، فغضب عمر فقال: ما لنا وللنساء ثم أمر أناسا حوله يحملون حطبا، فحملوا الحطب وحمل عمر معهم فجعلوه حول بيت علي وفيه فاطمة وعلي وابناهما صلوات الله عليهم، ثم نادى عمر حتى أسمع عليا وفاطمة، والله لتخرجن ولتبايعن خليفة رسول الله وإلا أضرمت عليك بيتك نارا، ثم رجع قنفذ إلى أبي بكر وهو متخوف أن يخرج علي بسيفه لما يعرف من بأسه وشدته فقال أبو بكر لقنفذ: ارجع فإن خرج وإلا فاهجم عليه بيته فإن امتنع فاضرم عليهم بيتهم نارا، فانطلق قنفذ الملعون فاقتحم هو وأصحابه بغير إذن وثار علي (عليه السلام) إلى سيفه فسبقوه إليه وهم كثيرون فتناول بعضهم سيفه وكاثروه فألقوا في عنقه حبلا، وحالت بينهم وبينه فاطمة عند باب البيت، فضربها قنفذ لعنه الله تعالى بسوط كان معه، فماتت صلوات الله عليها وإن في عضدها كمثل الدمالج من ضربته لعنة الله عليه ولعن من بعث به، ثم انطلق به يعتل عتلا حتى انتهى به إلى أبي بكر بالسيف، وخالد بن الوليد وأبو عبيدة بن الجراح وسالم مولى حذيفة ومعاذ بن جبل والمغيرة بن شعبة وأسيد بن حصين وبشر بن سعد وسائر الناس جلوس حول أبي بكر عليهم السلاح.

قال: قلت لسلمان، أدخلوا على فاطمة بغير إذن؟ قال: أي والله وما عليها خمار، فنادت وا أبتاه لبئس ما خلفك أبو بكر وعمر، وعيناك لم تنفقيا في قبرك، تنادي بأعلى صوتها، فلقد رأيت أبا بكر ومن حوله يبكون وينتحبون وما بينهم إلا باك غير عمر وخالد بن الوليد والمغيرة بن شعبة، وعمر يقول: لسنا من النساء ورأيهن في شئ فانتهوا به إلى أبي بكر وهو يقول: أما والله لو وقع سيفي في يدي لعلمتم أنكم لن تصلوا إلى هذا أبدا، والله لم ألم نفسي في جهادكم، لو كنت استمكنت من الأربعين لفرقت جماعتكم ولكن لعن الله أقواما بايعوني ثم خذلوني، وقد كان قنفذ لعنه الله حين ضرب فاطمة (عليها السلام) بالسوط حين حالت بينه وبين زوجها أرسل إليه عمر: إن حالت بينك وبينه فاطمة فاضربها، فألجأها قنفذ لعنه الله إلى عضادة باب بيتها ودفعها فكسر لها ضلعا من جنبها وألقت جنينها من بطنها، فلم تزل صاحبة فراش حتى ماتت صلوات الله عليها من ذلك شهيدة، فلما انتهى بعلي إلى أبي بكر انتهره عمر وقال له: بايع فقال له علي (عليه السلام): إن أنا لم أبايع فما أنتم صانعون؟

قالوا: نقتلك ذلا وصغارا فقال: إذا تقتلون عبد الله وأخا رسول الله فقال أبو بكر: أما عبد الله فنعم، وأما أخو رسول الله فلا نعرفك بهذا فقال: أتجحد أن رسول الله (صلى الله عليه وآله) آخى بيني وبينه؟ قال: نعم
الصفحة 336
فأعاد عليه ذلك ثلاث مرات، ثم أقبل علي (عليه السلام) وقال: يا معاشر المسلمين والمهاجرين والأنصار أنشدكم الله، أسمعتم رسول الله (صلى الله عليه وآله) يقول يوم غدير خم كذا وكذا، وفي غزوة تبوك كذا وكذا فلم يدع شيئا قال له رسول الله (صلى الله عليه وآله) علانية للعامة إلا ذكرهم به إياها، قالوا: اللهم نعم، فلما أن تخوف أبو بكر أن تنصره الناس وأن يمنعوه منه بادرهم فقال له: كلما قلت حقا قد سمعناه بآذاننا وعرفناه ووعته قلوبنا ولكن سمعت رسول الله (صلى الله عليه وآله) يقول بعد هذا: إنا أهل بيت اصطفانا الله تعالى واختار لنا الآخرة على الدنيا، فإن الله لم يكن ليجمع لنا أهل البيت النبوة والخلافة، وقال علي (عليه السلام): هل أحد من أصحاب رسول الله (صلى الله عليه وآله) شهد هذا معك؟ فقال عمر: صدق خليفة رسول الله قد سمعت منه كما قال، وقال أبو عبيدة وسالم مولى أبي حذيفة ومعاذ بن جبل: قد سمعنا ذلك من رسول الله فقال لهم علي (عليه السلام): قد وفيت بصحيفتكم التي تعاهدتم عليها في الكعبة إن قتل الله محمدا أو مات لتذرون هذا الأمر عنا أهل البيت فقال أبو بكر: فما علمك بذلك؟ ما أطلعناك عليها فقال علي (عليه السلام):

يا زبير وأنت يا سلمان، يا أبا ذر وأنت يا مقداد أسألكم بالله وبالإسلام، أسمعتم رسول الله (صلى الله عليه وآله) يقول ذلك وأنتم تسمعون أن فلانا وفلانا - عد هؤلاء الأربعة(1) - قد كتبوا بينهم كتابا وتعاهدوا فيه وتعاقدوا أيمانا على ما صنعوا إن قتلت أو مت أن يتظاهروا عليك وأن يردوا عنك هذا الأمر يا علي؟ قلت: بأبي أنت يا رسول الله فما تأمرني إذا كان ذلك؟

فقال: إن وجدت عليهم أعوانا فجاهدهم ونابذهم وإن لم تجد أعوانا فبايع وأحقن دمك وقال:

أما والله لو أن أولئك الأربعين الرجال الذين بايعوني وفوا إلي لجاهدتكم في الله، وقال عمر: أما والله لا ينالها أحد من عقبكما إلى يوم القيامة، ثم نادى علي (عليه السلام) قبل أن يبايع والحبل في عنقه: يا بن أم إن القوم استضعفوني وكادوا يقتلونني ثم تناول يد أبي بكر فبايع، فقيل للزبير: بايع فأبى فوثب إليه عمر وخالد بن الوليد والمغيرة بن شعبة وأناس معهم، فانتزعوا سيفه فضربوا به الأرض فقال الزبير: يا بن صهاك، أما والله لو أن سيفي في يدي لحدت عني، ثم بايع. وقال سلمان ثم أخذوني فوجئوا في عنقي حتى تركوه كالسلعة، ثم أخذوا يدي فبايعت مكرها، ثم بايع أبو ذر والمقداد مكرهين، وما أحد من الأمة بايع مكرها غير علي وأربعتنا، ولم يكن منا أشد قولا أحد من الزبير فإنه لما بايع قال: يا بن صهاك أما والله لولا هؤلاء الطغاة الذين أعانوك لما كنت تقدم علي ومعي سيفي لما أعرف من جبنك ولؤمك، ولكن وجدت طغاة تقوى بهم وتصول، فغضب عمرو قال: أتذكر صهاك؟ فقال: وما يمنعني وقد كانت صهاك زانية؟ أتنكر ذلك؟ أوليس كانت أمة لجدي عبد

____________

(1) في المصدر: الخمسة.

الصفحة 337
المطلب فزنى بها جدك نفيل فولدت أباك الخطاب فوهبها عبد المطلب لجدك بعدما ولدته وإنه لعبد جدي ولد زنا؟ فأصلح أبو بكر بينهما(1).

الثالث: قال أبان عن سليم: فلقيت عليا فسألته عما صنع عمر فقال: تدري لم كف عن قنفذ الملعون ولم يعرض له؟ قلت: لا، قال (عليه السلام): لأنه ضرب فاطمة (عليها السلام) وإن أثر السوط في عضدها مثل الدملج(2).

قال أبان عن سليم فدخلت مسجد رسول الله (صلى الله عليه وآله) فانتهيت إلى حلقة ليس فيها إلا هاشمي غير سلمان وأبي ذر والمقداد وأبي بكر وعمر بن أبي سلمة وقيس بن أبي سعد، واغرورقت عيناه ثم قال: أشد ضربة ضربها فاطمة فماتت وهي في عضدها كأنها الدملج(3).

الرابع: العياشي في تفسيره عن أحدهما (عليهما السلام) قال: إن نبي الله (صلى الله عليه وآله) لم يقبض حتى أعلم الناس أمر علي فقال: من كنت مولاه فعلي مولاه وقال: إنه بمنزلة هارون من موسى غير أنه لا نبي بعدي، وكان صاحب راية رسول الله (صلى الله عليه وآله) [ في المواطن كلها، وكان معه في المسجد يدخله على كل حال، وكان أول الناس إيمانا، فلما قبض نبي الله (صلى الله عليه وآله) كان الذي كان لما قد قضى من الاختلاف، وعمد عمر فبايع أبا بكر ولم يدفن رسول الله (صلى الله عليه وآله) ] بعد، فلما رأى ذلك علي ورأى الناس قد بايعوا أبا بكر خشي أن يفتتن الناس ففزع إلى كتاب الله وأخذ يجمعه في مصحف، وأرسل أبو بكر إليه أن تعال فبايع فقال علي (عليه السلام): لا أخرج حتى أجمع القرآن فأرسل إليه مرة أخرى فقال: لا أخرج حتى أفرغ فأرسل إليه الثالثة عمر رجلا يقال له قنفذ فقامت فاطمة بنت رسول الله (صلى الله عليه وآله) تحول بينه وبين علي (عليه السلام) فضربها، فانطلق قنفذ وليس معه علي، فخشي أن يجمع على الناس فأمر بحطب فجعل حوالي بيته، ثم انطلق عمر بنار وأراد أن يحرق على علي (عليه السلام) بيته وعلي وفاطمة والحسن والحسين صلوات الله عليهم فلما رأى ذلك خرج فبايع كارها غير طائع(4).

الخامس: المفيد في كتاب الإختصاص قال: قال أبو محمد عن عمرو بن أبي المقدام عن أبيه عن جده قال: ما أتى علي (عليه السلام) يوم قط أعظم من يومين أتياه، فأما أول يوم فاليوم الذي قبض فيه رسول الله (صلى الله عليه وآله)، وأما اليوم الثاني فوالله إني لجالس في سقيفة بني ساعدة عن يمين أبي بكر والناس يبايعونه إذ قال له عمر: يا هذا لا تصنع شيئا ما لم يبايعك علي، فابعث إليه حتى يأتيك فيبايعك قال: فبعث قنفذا فقال: أجب خليفة رسول الله (صلى الله عليه وآله)، قال علي صلوات الله عليه: لأسرع ما كذبتم

____________

(1) كتاب سليم بن قيس: 149 وما بعده، مع تفاوت واضح.

(2) كتاب سليم بن قيس: 223.

(3) كتاب سليم بن قيس: 224، وثمة نقص يسير فليلاحظ.

(4) تفسير العياشي: 2 / 307.

الصفحة 338
على رسول الله (صلى الله عليه وآله)، ما خلف رسول الله (صلى الله عليه وآله) أحدا غيري، فرجع قنفذ وأخبر أبا بكر بمقالة علي (عليه السلام) فقال أبو بكر: انطلق إليه وقل له: يدعوك أبو بكر ويقول: تعال حتى تبايع، وإنما أنت رجل من المسلمين، فقال علي (عليه السلام): أمرني رسول الله (صلى الله عليه وآله) أن لا أخرج بعده من بيتي حتى أؤلف الكتاب فإنه في جرائد النخل وأكتاف الإبل، فأتاه قنفذ وأخبره بمقالة علي (عليه السلام) فقال عمر: قم إلى الرجل فقام أبو بكر وعمر وعثمان وخالد بن الوليد والمغيرة بن شعبة وأبو عبيدة بن الجراح وسالم مولى حذيفة وقمت معهم، وظنت فاطمة (عليها السلام) أن لا يدخل عليها بيتها إلا بإذنها فأجافت الباب وأغلقته، فلما انتهوا إلى الباب ضرب عمر الباب برجله فكسره، وكان من سعف، فدخلوا على علي وأخرجوه ملببا فخرجت فاطمة فقالت: يا أبا بكر وعمر تريدان أن ترملاني من زوجي، والله لئن لم تكفا لأنشرن شعري ولأشقن جيبي ولآتين قبر أبي ولأصيحن إلى ربي، قال: فخرجت وأخذت بيد الحسن والحسين متوجهة إلى القبر فقال علي (عليه السلام) لسلمان: أدرك ابنة محمد فإني أرى جنبي المدينة يكتنفان، فوالله لئن فعلت لا يناظر بالمدينة أن يخسف بها وبمن فيها قال: فلحقها سلمان فقال: يا ابنة محمد إن الله تبارك وتعالى إنما بعث أباك رحمة فانصرفي فقالت: يا سلمان ما علي صبر فدعني حتى آتي قبر أبي فأصيح إلى ربي.

قال سلمان: فإن عليا بعثني إليك وأمرك بالرجوع فقالت: أسمع له وأطيع، فرجعت وأخرجوا عليا ملببا قال: وأقبل الزبير مخترطا سيفه وهو يقول: يا معشر بني عبد المطلب أيفعل هذا بعلي وأنتم أحياء؟ وشد على عمر ليضربه بالسيف فرماه خالد بن الوليد بصخرة فأصابت قفاه وسقط السيف من يده، فأخذه عمر وضربه على صخرة فانكسر، ومر علي على قبر النبي (صلى الله عليه وآله) فقال: يا بن أم إن القوم استضعفوني وكادوا يقتلونني، وأتى بعلي (عليه السلام) إلى السقيفة إلى مجلس أبي بكر فقال له عمر: بايع قال: فإن لم أفعل؟ قال: إذن والله يضرب عنقك، قال علي (عليه السلام): إذا والله أكون عبد الله وأخا رسول الله المقتول، فقال عمر: أما عبد الله المقتول فنعم، وأما أخو رسول الله فلا، حتى قالها ثلاثا وأقبل العباس وقال: يا أبا بكر ارفقوا بابن أخي ولك علي أن يبايعك، فأخذ العباس بيد علي فمسحها على يد أبي بكر وخلوا عليا مغضبا فرفع رأسه إلى السماء ثم قال: اللهم إنك تعلم أن النبي الأمي قال لي: إن تموا عشرين فجاهدهم وهو قولك في كتابك فإن يكن منكم عشرون صابرون يغلبوا مائتين، اللهم إنهم لن يتموا، حتى قالها ثلاثا ثم انصرف(1).

____________

(1) الإختصاص: 186.

الصفحة 339
السادس: الطبرسي في كتاب الإحتجاج روى عن الصادق (عليه السلام) أنه قال: لما استخرج أمير المؤمنين (عليه السلام) من منزله وخرجت فاطمة (عليها السلام) خلفه فما بقيت امرأة هاشمية إلا وجاءت معها حتى قربت من القبر فقالت: خلوا عن ابن عمي فوالذي بعث محمدا بالحق نبيا إن لم تخلوا عنه لأنشرن شعري، ولأضعن قميص رسول الله (صلى الله عليه وآله) على رأسي، ولأصرخن إلى الله تبارك وتعالى، فما صالح بأكرم على الله من أبي، ولا الناقة بأكرم مني، ولا الفصيل بأكرم على الله من ولدي، قال سلمان (رضي الله عنه):

كنت قريبا منها فرأيت والله أساس حيطان مسجد رسول الله (صلى الله عليه وآله) تقلقت من أسفلها حتى لو أراد رجل أن ينفذ من تحتها لنفذ فدنوت منها وقلت: يا سيدتي ومولاتي إن الله تبارك وتعالى بعث أباك رحمة فلا تكوني نقمة، فرجعت ورجعت الحيطان حتى سقطت الغبرة من أسفلها حتى دخلت في خياشيمنا(1).

____________

(1) الإحتجاج: 1 / 113.

الصفحة 340

الباب السابع والخمسون

في قول أبي بكر وعمر كانت بيعة أبي بكر فلتة وقى الله شرها
ومن عاد إلى مثلها فاقتلوه، وقول علي (عليه السلام): بيعتي لم تكن فلتة

من طريق العامة وفيه ثمانية أحاديث

الأول: ابن أبي الحديد في شرح نهج البلاغة وهو من فضلاء المعتزلة قال: روى أبو بكر أحمد ابن عبد العزيز قال: حدثني أبو زيد عمر بن شبة قال: حدثنا إبراهيم بن المنذر قال: حدثنا ابن وهب عن ابن لهيعة عن أبي الأسود قال: غضب رجال من المهاجرين في بيعة أبي بكر بغير مشورة، وغضب علي والزبير فدخلا بيت فاطمة (عليها السلام) معهما السلاح، فجاء عمر في عصابة فيهم أسيد بن حضير وسلمة بن سلامة بن قريش وهما من بني عبد الأشهل، فاقتحما الدار فصاحت فاطمة وناشدتهما الله فأخذوا سيفيهما فضربوا بهما الحجر حتى كسروهما، ثم أخرجهما عمر يسوقهما حتى بايعا، ثم قام أبو بكر فخطب الناس واعتذر إليهم وقال: إن بيعتي كانت فلتة وقى الله شرها وخشيت الفتنة، وأيم الله ما حصرت عليها يوما قط، ولا سألتها الله في سر ولا علانية قط، ولقد قلدت أمرا عظيما ما لي به طاقة ولا يدان ولقد وددت أن أقوى الناس عليه مكاني، فقال المهاجرون وقال علي والزبير: ما غضبنا إلا في المشورة، وإنا لنرى أن أبا بكر أحق الناس بها، إنه لصاحب الغار وثاني اثنين وإنا لنعرف له سنه، ولقد أمره رسول الله (صلى الله عليه وآله) بالصلاة وهو حي(1).

الثاني: ابن أبي الحديد في الشرح قال: روى أبو جعفر الطبري في التاريخ عن ابن عباس (رضي الله عنه) قال: قال لي عبد الرحمن بن عوف وقد حججنا مع عمر: شهدت اليوم أمير المؤمنين بمنى وقال له رجل: إني سمعت فلانا يقول: لو مات عمر لبايعت فلانا فقال عمر: إني لقائم العشية في الناس أحذرهم هؤلاء الرهط الذين يريدون أن يغتصبوا الناس أمرهم، قال عبد الرحمن: فقلت: يا أمير المؤمنين إن الموسم يجمع رعاع الناس وغوغاءهم، وهم الذين يقربون من مجلسك ويغلبون عليه، وأخاف أن تقول مقالة لا يعونها ولا يحفظونها فيطيروا بك ولكن أمهل حتى تقدم المدينة وتخلص بأصحاب رسول الله فتقول فيسمعوا مقالتك فقال: والله لأقومن بها أول مقام أقومه

____________

(1) شرح نهج البلاغة: 6 / 47.

الصفحة 341
بالمدينة، قال ابن عباس، فلما قدمناها هجرت يوم الجمعة لحديث عبد الرحمن، فلما جلس عمر على المنبر حمد الله وأثنى عليه ثم قال بعد أن ذكر الرجم وحد الزنا: إنه بلغني أن قائلا منكم يقول: لو مات أمير المؤمنين بايعت فلانا فلا يغرن امرؤ أن يقول أن بيعة أبي بكر كانت فلتة، فلقد كانت كذلك ولكن الله وقى شرها وليس فيكم من تقطع إليه الأعناق كأبي بكر وإنه كان خيرنا حين توفي رسول الله (صلى الله عليه وآله)، إن عليا والزبير تخلفا عنا في بيت فاطمة ومن معهما، وتخلفت عنا الأنصار واجتمع المهاجرون إلى أبي بكر، وساق حديث أبي بكر.

قال شيخنا أبو القاسم البلخي: قال شيخنا أبو عثمان الجاحظ: إن الرجل الذي قال: لو مات عمر لبايعت فلانا عمار بن ياسر قال: لو مات عمر لبايعت عليا(1).

ثم قال ابن أبي الحديد: وأما حديث الفلتة فقد كان سبق من عمر (رضي الله عنه) أن قال: إن بيعة أبي بكر كانت فلتة وقى الله شرها ومن عاد إلى مثلها فاقتلوه، وهذا الخبر ذكرناه عن ابن عباس وعبد الرحمن بن عوف فيه حديث الفلتة ولكنه منسوق على ما قاله أولا، ألا تراه يقول: فلا يغرن امرؤ أن يقول: إن بيعة أبي بكر كانت فلتة فلقد كانت كذلك؟ فهذا يشعر بأنه قد كان قال من قبل: إن بيعة أبي بكر كانت فلتة، وقد أكثر الناس في حديث الفلتة وذكرها شيوخنا المتكلمون(2).

الثالث: ابن أبي الحديد، وروى الهيثم بن عدي عن عبد الله بن عباس الهمداني عن سعيد بن جبير قال: ذكر أبو بكر وعمر عند عبد الله بن عمر فقال رجل: كانا والله شمسي هذه الأمة ونوريها، فقال ابن عمر: وما يدريك؟ قال الرجل: أوليس قد ائتلفا؟ قال ابن عمر: بل اختلفا لو كنتم تعلمون، أشهد أني كنت عند أبي يوما وقد أمرني أن أحبس الناس عنه فاستأذن عليه عبد الرحمن بن أبي بكر فقال عمر: دويبة سوء ولهو خير من أبيه، فأوحشني ذلك منه فقلت: يا أبة، عبد الرحمن خير من أبيه؟ فقال: ومن ليس خير من أبيه لا أم لك؟ فقال: إيذن لعبد الرحمن فدخل عليه فكلمه في الحطيئة الشاعر أن يرضى عنه، وقد كان عمر حبسه في شعر قاله، فقال عمر: إن في الحطيئة أودا فدعني أقومه بطول حبسه، فألح عليه عبد الرحمن وأبى عمر، فخرج عبد الرحمن فأقبل على أبي وقال: أفي غفلة أنت إلى يومك هذا عما كان من تقدم أحيمق بني تيم علي وظلمه لي؟ فقلت: لا علم لي بما كان من ذلك قال: يا بني فما عسيت أن تعلم؟ فقلت والله لهو أحب إلى الناس من ضياء أبصارهم قال: إن ذلك كذلك على رغم أبيك وسخطه قلت: يا أبة أفلا تجلي عن فعله بموقف في الناس تبين ذلك لهم؟ قال: وكيف لي بذلك مع ما ذكرت أنه أحب إلى الناس من ضياء أبصارهم، إذا

____________

(1) شرح نهج البلاغة: 2 / 22.

(2) شرح نهج البلاغة: 2 / 26.

الصفحة 342
يرضخ رأس أبيك بالجندل، فقال ابن عمر: ثم تجاسر والله فجسر، فما دارت الجمعة حتى قام خطيبا في الناس فقال: أيها الناس، إن بيعة أبي بكر كانت فلتة وقى الله شرها فمن دعاكم إلى مثلها فاقتلوه(1).

الرابع: ابن أبي الحديد في الشرح وروى الهيثم بن عدي عن مجالد بن سعيد قال: غدوت يوما إلى الشعبي وأنا أريد أن أسأله عن شئ بلغني عن ابن مسعود أنه كان يقوله فأتيته وهو في مسجد حيه، وفي المسجد قوم ينتظرونه، فخرج فتعرفت إليه وقلت: أصلحك الله، كان ابن مسعود يقول:

ما كنت محدثا قوما حديثا لا تبلغه عقولهم إلا كان لبعضهم فتنة قال: نعم كان ابن مسعود يقول ذلك، وكان ابن عباس يقول أيضا، وكان عند ابن عباس دفاين علم يعطيها أهلها ويصرفها عن غيرهم، فبينما نحن كذلك، إذ أقبل رجل من الأزد فجلس إلينا فأخذنا في ذكر أبي بكر وعمر فضحك الشعبي وقال: لقد كان في صدر عمر ضب على أبي بكر فقال الأزدي: والله ما رأينا ولا سمعنا برجل قط كان أسلس قيادا لرجل ولا أقول فيه بالجميل من عمر في أبي بكر، فأقبل الشعبي وقال: هذا ما سألت عنه، ثم أقبل على الرجل وقال: يا أخا الأزد فكيف تصنع بالفلتة التي وقى الله شرها؟ أترى عدوا يقول في عدو يريد أن يهدم ما بنى لنفسه في الناس أكثر من قول عمر في أبي بكر، فقال الرجل: سبحان الله أنت تقول ذلك يا أبا عمرو!.

فقال الشعبي: أنا أقوله، قاله عمر بن الخطاب على رؤوس الأشهاد فلمه أو دع، فنهض الرجل مغضبا وهو يهمهم في الكلام بشئ لم أفهمه، قال مجالد: فقلت للشعبي: ما أحسب هذا الرجل إلا سينقل عنك هذا الكلام إلى الناس ويبثه فيهم قال: إذا والله لا أحفل به، وشئ لم يحفل به عمر حين قام على رؤوس الأشهاد من المهاجرين والأنصار أحفل به أنا، أذيعوه أنتم عني أيضا ما بدا لكم(2).

الخامس: ابن أبي الحديد في الشرح في حديث طويل عن بعضهم قال فيه القائل ما شاع واشتهر من قول عمر (رضي الله عنه): كانت بيعة أبي بكر فلتة وقى الله شرها، فمن عاد إلى مثلها فاقتلوه، وهذا طعن في العقدة وقدح في ا لبيعة الأصلية، ثم ما نقل عنه من ذكر أبي بكر في صلاته، وقوله عن عبد الرحمن ابنه: دويبة سوء، لهو خير من أبيه(3).

السادس: ابن أبي الحديد في الشرح قال شيخنا أبو جعفر الإسكافي في نقضه لكلام الجاحظ

____________

(1) شرح نهج البلاغة: 2 / 28.

(2) شرح نهج البلاغة: 2 / 29.

(3) شرح نهج البلاغة: 20 / 21.

الصفحة 343
قال: وأما حجة الجاحظ لإمامة أبي بكر بكونه أول الناس إسلاما، فلو كان هذا احتجاجا صحيحا لاحتج به أبو بكر يوم السقيفة وما رأيناه صنع ذلك، لأنه أخذ بيد عمر ويد أبي عبيدة بن الجراح وقال للناس: قد رضيت لكم أحد هذين الرجلين فبايعوا منهما ما شئتم، ولو كان هذا احتجاجا صحيحا لما قال عمر: وكانت بيعة أبي بكر فلتة وقى الله شرها(1).

السابع: ابن أبي الحديد في الشرح قال: روى أبو جعفر الطبري قال: خطب الناس عمر بالكلام المشهور أن قوما يقولون: إن بيعة عمر أبا بكر كانت فلتة، وأنه لو مات عمر لفعلنا، أما إن بيعة أبي بكر كانت فلتة إلا أن الله وقى شرها، وليس فيكم من يقطع إليه الرقاب كأبي بكر، فأي امرئ بايع امرأ من غير مشورة من المسلمين فإنهما بغرة أن يقتلا(2).

الثامن: ابن أبي الحديد في الشرح قال: قال علي (عليه السلام) من كلام له (عليه السلام): لم تكن بيعتكم لي فلتة، قال ابن أبي الحديد في شرحه: معنى الفلتة الكلام يقع بغير تدبر ولا روية، وفي الكلام تعريض ببيعة أبي بكر (رضي الله عنه)، وقد تقدم لنا في معنى قول عمر (رضي الله عنه): كانت بيعة أبي بكر فلتة وقى الله شرها(3)

____________

(1) شرح نهج البلاغة: 13 / 224.

(2) شرح نهج البلاغة: 11 / 13.

(3) شرح نهج البلاغة: 9 / 31.


كتاب غاية المرام وحجة الخصام (ج5) للسيد هاشم البحراني (ص 344 - ص 351)

الصفحة 344

الباب الثامن والخمسون

في قول عمر كانت بيعة أبي بكر فلتة وقى الله شرها
ومن عاد إلى مثلها فاقتلوه

من طريق الخاصة، وفيه حديثان

الأول: ذكر السيد الأجل السيد المرتضى (رضي الله عنه) في كتاب الشافي حديث الهيثم بن عدي عن عبد الله بن عياش الهمداني عن سعيد بن جبير قال: ذكر أبو بكر وعمر عند عبد الله بن عمر فقال رجل: كانا والله شمسي هذه الأمة ونوريها، وساق الحديث إلى آخره(1) وهو الحديث الثالث من الباب السابق فيؤخذ تمامه من هناك إلى آخره حرفا حرفا.

الثاني: السيد المرتضى في الشافي قال: روى الهيثم بن عدي عن مجالد بن سعيد قال: غدوت يوما إلى الشعبي وأنا أريد أن أسأله عن شئ بلغني عن ابن مسعود وساق الحديث بتمامه(2) وهو في الباب السابق، وهو الحديث الرابع فيؤخذ تمامه من هناك.

____________

(1) الشافي: 4 / 126.

(2) الشافي: 4 / 128.

الصفحة 345

الباب التاسع والخمسون

في أمر خالد بقتل أمير المؤمنين (عليه السلام)

من طريق العامة وفيه حديثان

الأول: صاحب كتاب الصراط المستقيم رواه عن جماعة من العامة قال: لما بغض عبدة العجل هارون ومن معه سموهم رافضة فأجري ذلك الاسم على شيعة علي (عليه السلام) لمناسبته لهارون وشيعته وهموا بقتل هارون فكذلك العمران واطآ خالدا على قتل علي فبعثت أسماء بنت عميس زوجة أبي بكر خادمها تقول له: إن الملأ يأتمرون بك ليقتلوك وقال (عليه السلام): رحمها الله ومن يقتل الطوائف الثلاث قبل ذلك؟ فندم أبو بكر وأطال الجلوس ثم نهاه فرأى على السيف مع خالد، فقال له: أكنت فاعلا؟ قال خالد: إي والله، قال علي (عليه السلام): كذبت، أنت أجبن خلق الله، لست من ذلك، أما والله لولا ما سبق به القضاء لعلمت أي الفريقين شر مكانا وأضعف جندا ثم قال (عليه السلام): أفبعد قول النبي (صلى الله عليه وآله):

من كنت مولاه فعلي مولاه، وأنت مني بمنزلة هارون من موسى؟

قال: نعم، فقبض على صدره فرغى كالبكر وانساغ في المسجد ببوله واجتمع الناس ليخلصوه فقال الأول: والله لو تمالأ عليه أهل الأرض لما استنقذوه ولكن نادوه: بحق صاحب القبر ففعلوا فخلى عنه وقال (عليه السلام): لو عزمت على ما هممت به لشققتك شقين، وفي نسخة شق الثوب روى ذلك الحسن بن صالح ووكيع وعباد عن أبي المقدام عن إسحاق عن سعيد بن جبير عن ابن عباس قال سفيان وابن جبير ووكيع: وكان ذلك سيئة لم تتم، وأسند نحو ذلك العوفي إلى الصادق (عليه السلام) وأسند العوفي إلى خالد بن عبد الله القسري أنه قال على المنبر: لو كان في أبي تراب خيرا ما أمر أبو بكر بقتله، وهذا يدل على كون الخبر بذلك مستفيضا، ولولا وصية النبي (صلى الله عليه وآله) لكان علي بالقبض على رؤوس أعدائه وضرب بعضها في بعض حتى ينشر دماغها مليا، وفي رواية أبي ذر أنه عصر حلقه بين الوسطى والسبابة حتى صاح صيحة منكرة، وفي رواية البلاذري: شاله بهما وضرب به الأرض فدق عصعصه فأحدث مكانه، وبقي يقول: هما والله أمراني، فقال عبد اللات لزفر: هذه مشورتك المنكوسة، وقال ابن حماد في ذلك:

تأمل بعقلك ما أزمعوا وهموا عليه بأن يفعلوه

الصفحة 346

بهذا فسل خالدا عنهم | على أي ما خطة وافقوه
وقال الذي قال قبل السلام | حديثا رووه فلم ينكروه
حديثا رواه ثقات الحديث | فما ضعفوه وما عللوه
إلى ابن معاوية في الصحيح | وزكى الرواة الذي أسندوه(1)

الثاني: ابن أبي الحديد في الشرح قال: وقد روى كثير من المحدثين أن عليا (عليه السلام) عقيب يوم السقيفة تظلم وتألم واستنجد واستصرخ حيث ساموه الحضور والبيعة، وأنه قال وهو يشير إلى القبر: يا بن أم إن القوم استضعفوني وكادوا يقتلونني، وأنه قال (عليه السلام): وا جعفراه ولا جعفر لي اليوم، وا حمزتاه ولا حمزة لي اليوم(2).

قال ابن أبي الحديد في الشرح قال: قرأت في كتاب صنفه أبو حيان التوحيدي في تقريظ الجاحظ قال: نقلت من خط الصولي: قال الجاحظ: إن العباس بن عبد المطلب أوصى علي بن أبي طالب (عليه السلام) في علته التي مات فيها، وساق الكلام بطوله(3) إلى أن قال: واعلم أن كل دم أراقه رسول الله (صلى الله عليه وآله) بسيف علي (عليه السلام) وبسيف غيره فإن العرب بعد وفاته (صلى الله عليه وآله) عصبت تلك الدماء بعلي بن أبي طالب (عليه السلام) وحده، لأنه لم يكن في رهطه من يستحق في شرعهم وسنتهم وعادتهم أن يعصب به تلك الدماء إلا وحده، وهذه عادة العرب إذا قتل منهم قتيل طالبت بتلك الدماء القاتل، فإن مات أو تعذر عليها مطالبته طالبت بها أمثل الناس به من أهله، ومن نظر في أيام العرب ووقايعها ومقاتلها عرف ما ذكرناه(4).

ثم قال ابن أبي الحديد: وسألت النقيب أبا جعفر يحيى بن أبي زيد (رحمه الله) فقلت: إني لأعجب من علي (عليه السلام) كيف يبقى تلك المدة الطويلة بعد رسول الله (صلى الله عليه وآله) وكيف ما اغتيل وفتك به في جوف منزله مع تلظي الأكباد عليه؟ فقال: لولا أنه أرغم أنفه بالتراب ووضع خده في حضيض الأرض لقتل، ولكن أخمل نفسه واشتغل بالعبادة والصلاة والنظر في القرآن وخرج عن ذلك الزي الأول وذلك الشعار، ونسي السيف وصار كالفاتك يتوب ويصير سائحا في الأرض أو راهبا في الجبال، ولما أطاع القوم الذين ولوا الأمر وصار أذل من الحذاء تركوه وسكتوا عنه، ولم تكن العرب لتقدم عليه إلا بمواطاة من متولي الأمر وباطن في السر منه، فلما لم يكن لولاة الأمر باعث وداع إلى قتله وقع الإمساك عنه، ولولا ذلك لقتل ثم الأجل بعد معقل حصين، فقلت: أحق ما يقال في حديث خالد؟

____________

(1) الصراط المستقيم: 1 / 323.

(2) شرح نهج البلاغة: 11 / 111.

(3) شرح نهج البلاغة: 13 / 297.

(4) شرح نهج البلاغة: 13 / 300.

الصفحة 347
فقال: إن قوما من العلوية يذكرون ذلك وقد روي أن رجلا جاء إلى زفر بن الهذيل صاحب أبي حنيفة فسأله عما يقول أبو حنيفة في جواز الخروج من الصلاة بأمر غير التسليم نحو الكلام والفعل الكثير أو الحدث فقال: إنه جائز قال: قال أبو بكر في تشهده ما قال، فقال الرجل: وما الذي قال أبو بكر؟ قال: لا عليك، فأعاد عليه السؤال ثانية وثالثة فقال: أخرجوه قد كنت أحدث أنه من أصحاب أبي الخطاب قلت له: فما الذي تقول أنت؟ قال: استبعد ذلك وإن روته الإمامية، ثم قال: أما خالد فلا أستبعد منه الإقدام عليه لشجاعته في نفسه ولبغضه إياه ولكني أستبعده من أبي بكر، فإنه كان ذا ورع ولم يكن ليجمع بين أخذ الخلافة ومنع فدك وإغصاب فاطمة وقتل علي حاشا لله من ذلك، فقلت له: أكان خالد يقدر على قتله؟ قال: نعم، ولم لا يقدر على ذلك والسيف في عنقه وعلي أعزل غافل عما يراد به وقد قتله ابن ملجم غيلة وخالد أشجع من ابن ملجم؟ فسألته عما ترويه الإمامية في ذلك كيف ألفاظه؟ فضحك وقال: كم عالم بالشئ وهو يسائل ثم قال: نترك الآن هذا ونتم ما كنا فيه، وكنت أقرأ عليه في ذلك الوقت جمهرة النسب لابن الكلبي، فعدنا إلى القراءة وعدلنا عن الخوض عما كان اعترض الحديث فيه(1).

____________

(1) شرح نهج البلاغة: 13 / 301.

الصفحة 348

الباب الستون

في أمر خالد بقتل أمير المؤمنين (عليه السلام)

من طريق الخاصة وفيه حديثان

الأول: علي بن إبراهيم في تفسيره قال: حدثني أبي عن ابن أبي عمير عن عثمان بن عيسى وحماد بن عثمان عن أبي عبد الله (عليه السلام) قال: لما بويع لأبي بكر واستقام له الأمر على جميع المهاجرين والأنصار بعث إلى فدك من أخرج وكيل فاطمة بنت رسول الله (صلى الله عليه وآله)، فجاءت فاطمة إلى أبي بكر فقالت: يا أبا بكر منعتني ميراثي من رسول الله (صلى الله عليه وآله) وأخرجت وكيلي من فدك وقد جعلها إلي رسول الله (صلى الله عليه وآله) بأمر منه فقال: هاتي على ذلك شهودا فجاءت بأم أيمن فقالت: لا أشهد حتى احتج يا أبا بكر عليك بما قال رسول الله (صلى الله عليه وآله) فقالت: أنشدتك الله يا أبا بكر ألست تعلم أن رسول الله (صلى الله عليه وآله) قال: إن أم أيمن امرأة من أهل الجنة؟ قال: بلى، قالت: فأشهد أن الله أوحى إلى رسوله * (وآت ذا القربى حقه والمسكين) * فجعل فدك لفاطمة بأمر الله، وجاء علي (عليه السلام) فشهد بمثل ذلك فكتب لها كتابا برد فدك ودفعه إليها، فدخل عمر فقال: ما هذا الكتاب؟ فقال أبو بكر: إن فاطمة ادعت وشهدت لها أم أيمن وعلي (عليه السلام)، فكتبت لها بفدك، فأخذ عمر الكتاب من فاطمة فمزقه فقال: هذا فئ للمسلمين وقال أوس بن الحدثان وعائشة وحفصة يشهدون على رسول الله (صلى الله عليه وآله) أنه قال: إنا معاشر الأنبياء لا نورث ما تركناه صدقة وإن عليا (عليه السلام) زوجها يجر إلى نفسه، وأم أيمن فهي امرأة صالحة لو كان معها غيرها لنظرنا فيه.

فخرجت فاطمة (عليها السلام) من عندهما باكية حزينة، فلما كان بعد هذا جاء علي (عليه السلام) إلى أبي بكر وهو في المسجد وحوله المهاجرون والأنصار فقال: يا أبا بكر لم منعت فاطمة من ميراثها من رسول الله (صلى الله عليه وآله)، وقد ملكته في حياة رسول الله (صلى الله عليه وآله)؟ فقال أبو بكر: هذا فئ للمسلمين فإن أقامت شهودا أن رسول الله (صلى الله عليه وآله) جعله لها وإلا فلا حق لها فيه فقال أمير المؤمنين: يا أبا بكر تحكم فينا بخلاف حكم الله في المسلمين؟ قال: لا، قال: فإن كان في يد المسلمين شئ يملكونه ادعيت أنا فيه، من تسأل البينة؟ قال: إياك كنت أسأل البينة قال: فما بال فاطمة سألتها البينة على ما في يدها وقد ملكته في حياة رسول الله وبعده ولم تسأل المسلمين البينة على ما ادعوها شهودا كما سألتني عما
الصفحة 349
ادعيت عليهم، فسكت أبو بكر ثم قال عمر: يا علي دعنا من كلامك فإنا لا نقوى على حججك فإن أتيت بشهود عدول وإلا فهو فئ للمسلمين لا حق لك ولا لفاطمة فيه، فقال أمير المؤمنين: يا أبا بكر تقرأ كتاب الله؟ قال: نعم، قال: فأخبرني عن قول الله * (إنما يريد الله ليذهب عنكم الرجس أهل البيت ويطهركم تطهيرا) * في من نزلت؟ أفينا نزلت أم في عدونا؟ قال: بل فيكم، قال: فلو أن شاهدين شهدا على فاطمة بفاحشة ما كنت صانعا؟ قال: كنت أقيم عليها الحد كما أقيم على سائر المسلمين قال: كنت عند الله إذا من الكافرين، قال: ولم؟ قال: لأنك رددت شهادة الله لها بالطهارة وقبلت شهادة الناس عليها، كما رددت حكم الله وحكم رسوله أن جعل لها فدك وقبضته في حياته ثم قبلت شهادة أعرابي بوال على عقبيه عليها مثل أوس بن الحدثان وأخذت منها فدك، وزعمت أنه فئ للمسلمين، وقد قال رسول الله (صلى الله عليه وآله): البينة على من ادعى واليمين على من ادعي عليه قال:

فدمدم الناس وبكى بعضهم فقال: صدق والله علي، ورجع علي إلى منزله قال: ودخلت فاطمة المسجد وطافت بقبر أبيها عليه وآله السلام وهي تبكي وتقول:

إنا فقدناك فقد الأرض وابلها | واختل قومك فاشهدهم ولا تغب
قد كان قبلك أنباء وهنبثة | لو كنت شاهدها لم تكثر الخطب
قد كان جبريل بالآيات يؤنسنا | فغاب عنا وكل الخير محتجب
[ وكنت بدرا ونورا يستضاء به | عليك تنزل من ذي العزة الكتب
فقمصتنا رجال واستخف بنا | إذ غبت عنا فنحن اليوم نغتضب ]
فكل أهل له قربى ومنزلة | عند الإله على الأدنين يقترب
أبدت رجال لنا فحوى صدورهم | لما مضيت وحالت دونك الكثب
فقد رزينا بما لم يرزه أحد | من البرية لا عجم ولا عرب
فقد رزينا به محضا خليقته | صافي الضرائب والأعراق والنسب
فأنت خير عباد الله كلهم | وأصدق الناس حين الصدق والكذب
فسوف نبكيك ما عشنا وما بقيت | منا العيون همال وهي تنسكب
سيعلم المتولي ظلم خامتنا | يوم القيامة أنى سوف ينقلب

قال: فرجع أبو بكر إلى منزله وبعث إلى عمر فدعاه ثم قال: ما رأيت مجلس علي منا اليوم، والله لئن قعد بنا مقعدا مثله ليفسدن أمرنا، فما الرأي؟ قال عمر: الرأي أن تأمر بقتله قال: فمن يقتله؟ قال:

خالد بن الوليد فبعث إلى خالد فأتاهما فقالا: نريد أن نحملك على أمر عظيم قال: إحملاني على ما
الصفحة 350
شئتما ولو قتل علي بن أبي طالب، قالا: هو ذاك، قال خالد: متى أقتله؟ قال أبو بكر: إذا حضر المسجد فقم بجنبه في الصلاة فإذا أنا سلمت فقم عليه فاضرب عنقه، قال: نعم، فسمعت أسماء بنت عميس ذلك وكانت تحت أبي بكر فقالت لجاريتها: اذهبي إلى منزل علي وفاطمة فاقرئيهما السلام وقولي: إن الملأ يأتمرون بك ليقتلوك فاخرج إنا لك من الناصحين.

فقال علي (عليه السلام): قولي لها: إن الله يحيل بينهم وبيني وبين ما يريدون، ثم قام قائما وتهيأ للصلاة وحضر المسجد وصلى علي خلف أبي بكر وخالد بن الوليد إلى جنبه معه السيف، فلما جلس أبو بكر للتشهد ندم على ما قال وخاف الفتنة وشدة علي (عليه السلام) وبأسه، فلم يزل متفكرا لا يجسر أن يسلم حتى ظن الناس أنه قد سها ثم التفت إلى خالد فقال: يا خالد لا تفعل ما أمرتك به السلام عليكم ورحمة الله وبركاته، فقال أمير المؤمنين (عليه السلام): يا خالد ما الذي أمرك به؟ قال: أمرني بضرب عنقك، قال: أوكنت فاعلا؟ قال: إي والله فلولا أنه قال: لا تفعل لقتلتك بعد التسليم قال: فأخذه علي فضرب به الأرض واجتمع الناس عليه فقال عمر: قتله ورب الكعبة فقال الناس: يا أبا الحسن الله الله بحق صاحب هذا القبر فخلى عنه قال: فالتفت إلى عمر وأخذ بتلابيبه وقال: يا بن صهاك لولا عهد من رسول الله وكتاب من الله سبق لعلمت أينا أضعف ناصرا وأقل عددا ثم دخل منزله(1).

الثاني: سليم بن قيس الهلالي في كتابه قال عن أمير المؤمنين قال: العجب كل العجب مما أشربت قلوب هذه الأمة من حب هذا الرجس وصاحبه - يعني عمر وأبا بكر - من قبله والتسليم له في كل شئ، وساق الحديث بذكر بدعهما إلى أن قال: وقبض هو وصاحبه فدك وهي بيد فاطمة مقبوضة ووكلت عليها على عهد رسول الله (صلى الله عليه وآله)، وسألها البينة على ما في يدها ولم يصدقها وشهدت أم أيمن لها بذلك ولم يصدقها أيضا وهو يعلم يقينا أن ذلك في يدها، ولم يكن له أن يسألها البينة على ما في يدها ولا يتهمها، ثم استحسن الناس ذلك ولم يكرهوه وقالوا: إنما حمله على ذلك الورع ثم عدلا عنها فقالا بالظن: إن فاطمة (عليها السلام) لم تقل إلا حقا وإن عليا وأم أيمن لم يشهدا إلا بحق، فلو كان مع أم أيمن امرأة أخرى أمضينا لها، فحظيا بذلك عند الجهال، وما هما، ومن أمرهما أن يكونا حاكمين فيعطيان ويمنعان؟ ولكن الأمة ابتلوا بهما فأدخلا أنفسهما فيما لا يحل لهما ولا حق لهما ولا علم لهما، وقد قالت لهما حين أرادا أن ينزعا فدك منها: ألست قد وكلت عليها ورسول الله (صلى الله عليه وآله) حي قالا: بلى، قلت: فلم تسألاها البينة على ما في يدها؟ قالا: لأنها فئ للمسلمين، فإن أقامت البينة وإلا لم نمضها لها فقلت لهما، والناس حولهما يسمعون: أتريدان أن

____________

(1) تفسير القمي: 2 / 154 - 159.

الصفحة 351
تردا ما صنع رسول الله (صلى الله عليه وآله) وتحكما فينا خاصة بما لم تحكما في سائر الناس؟ اسمعوا أيها الناس ما ركب هؤلاء من الإثم، أرأيتم إن ادعيت ما في أيدي الناس من أموالهم أتسألونني البينة أم تسألونهم؟ فغضب عمر وقال: إن هذا فئ للمسلمين، وهي في يدي فاطمة تأكل غلتها فإن أقامت بينة على ما ادعت أن رسول الله (صلى الله عليه وآله) وهبها لها من دون المسلمين وهي فيئهم وحقهم نظرنا في ذلك، فقالت: حسبي بينة ربكم الله أيها الناس، أسمعتم رسول الله (صلى الله عليه وآله) يقول: ابنتي فاطمة سيدة نساء الجنة؟

قالوا: اللهم نعم قد سمعناه من رسول الله (صلى الله عليه وآله)، قال: سيدة نساء أهل الجنة تدعي باطلا وتأخذ ما ليس لها؟ أرأيتم لو أن أربعة شهود شهدوا عليها بالفاحشة أو شهد رجلان بسرقة كنتم مصدقين عليها؟ فأما أبو بكر فسكت، وأما عمر فقال: نعتبر إذا ونوقع عليها الحد فقالت: كذبت والله وأثمت إلا أن تقر أنك لست على دين محمد (صلى الله عليه وآله)، إن الذي يجيز على سيدة نساء أهل الجنة شهادة ويقيم عليها حدا لملعون كافر بما أنزل الله على محمد (صلى الله عليه وآله)، إن من أذهب الله عنهم الرجس وطهرهم تطهيرا لا تجوز عليهم شهادة، لأنهم معصومون من كل سوء، مطهرون من كل فاحشة، حدثني يا عمر عن أهل هذه الآية، لو أن قوما شهدوا عليهم أو على أحدهم بشرك أو كفر أو فاحشة كان المسلمون يتبرؤون منهم ويحدونهم قال: نعم، ما هم وسائر الناس إلا سواء، فقال له علي: كذبت، ما هم وسائر الناس سواء لأن الله عز وجل أنزل عصمتهم وطهرهم وأذهب عنهم الرجس، فمن صدق عليهم فإنما يكذب على الله وعلى رسوله فقال أبو بكر: أقسمت عليك يا أبا الحسن لما سكت، فلما كان الليل أرسلا إلى خالد بن الوليد لعنه الله فقالا له: نريد أن نحملك على أمر ونسر إليك فقال: احملاني على ما شئتما فإني طوع أيديكما.

فقالا: نريد أن نحملك على أمر عظيم قال: احملاني على ما شئتما ولو قتل علي بن أبي طالب، قالا: هو ذاك، قال خالد: متى أقتله؟

قال أبو بكر: إذا حضر المسجد فقم بجنبه في الغداة فصل إلى جنبه فإذا سلمت فاضرب عنقه، قال علي (عليه السلام): فصلى خالد إلى جنبي متقلدا السيف، فندم أبو بكر وهو في الصلاة وأسقط في يده وجعل يوأمر نفسه حتى كادت الشمس أن تطلع، فقال أبو بكر قبل أن يسلم: يا خالد لا تفعل ما أمرتك به، ثم سلم أبو بكر فقلت لخالد: وما ذلك؟ فقال خالد: كان أمرني إذا سلم أن أضرب عنقك، فقلت لخالد: أكنت فاعلا؟ قال: إي وربي إذا لفعلت(1).

____________

(1) كتاب سليم بن قيس: 225 - 228، مع تفاوت واضح بينه وبين المطبوع.


فهرس كتاب غاية المرام وحجة الخصام (ج5)

فهرس المطالب

الباب الأول
في أن عليا (عليه السلام) خير الخلق بعد رسول الله (صلى الله عليه وآله) وخير البرية
والمختار بعد رسول الله (صلى الله عليه وآله) وخير البشر وخير العرب وخير الأمة

الباب الثاني
في أن عليا (عليه السلام) خير الخلق بعد رسول الله (صلى الله عليه وآله) وخير البرية
والمختار بعد رسول الله (صلى الله عليه وآله) وخير البشر وخير العرب وخير الأمة
وخير الوصيين وأن الأئمة بعد علي خير الخلق

الباب الثالث
في أن عليا (عليه السلام) كنفس رسول الله (صلى الله عليه وآله) وكرأسه من بدنه

الباب الرابع
في أن عليا (عليه السلام) كنفس رسول الله (صلى الله عليه وآله)

الباب الخامس
في قوله (صلى الله عليه وآله): (علي مني وأنا منه)

الباب السادس
في قوله (صلى الله عليه وآله): " علي مني وأنا من علي "

الباب السابع
في تبليغ أمير المؤمنين (عليه السلام) سورة براءة وعزل أبي بكر

الباب الثامن
في تبليغ أمير المؤمنين (عليه السلام) سورة براءة وعزل أبي بكر

الباب التاسع
في قوله (صلى الله عليه وآله) " لأعطين الراية غدا رجلا يحب الله ورسوله ويحبه الله ورسوله "

الباب العاشر
في قوله (صلى الله عليه وآله): لأعطين الراية غدا رجلا يحب الله ورسوله ويحبه الله ورسوله

الباب الحادي عشر
في خبر الطائر

الباب الثاني عشر
في خبر الطائر

الباب الثالث عشر
في مؤاخاة رسول الله (صلى الله عليه وآله) لأمير المؤمنين (عليه السلام)

الباب الرابع عشر
في مؤاخاة رسول الله (صلى الله عليه وآله) لأمير المؤمنين (عليه السلام)

الباب الخامس عشر
في أن أمير المؤمنين (عليه السلام) أخو رسول الله

الباب السادس عشر
في أن أمير المؤمنين (عليه السلام) أخو رسول الله (صلى الله عليه وآله)

الباب السابع عشر
في أن رسول الله (صلى الله عليه وآله) وعليا (عليه السلام) فوض إليهما أمر الدين

الباب الثامن عشر
في أن رسول الله (صلى الله عليه وآله) وعليا (عليه السلام) وبنيه الأئمة: فوض إليهم أمر الدين

الباب التاسع عشر
في سعة فضائل أمير المؤمنين (عليه السلام)

الباب العشرون
في سعة فضائل أمير المؤمنين علي (عليه السلام)

الباب الحادي والعشرون
في أن أمير المؤمنين (عليه السلام) أول من أسلم وصلى مع النبي (صلى الله عليه وآله)

  • علي أول من أسلم
  • الإحتجاجات على أولية إسلامه (عليه السلام)
  • بطلان كون أبو بكر أول من أسلم
  • بطلان وجوه الجمع في مسألة أول من أسلم
  • علي أول من آمن
  • علي أول من صلى
  • علي أول من عبد الله تعالى

    الباب الثاني والعشرون
    في أن أمير المؤمنين أول من أسلم وصلى مع النبي (صلى الله عليه وآله)

    الباب الثالث والعشرون
    في رسوخ إيمان أمير المؤمنين (عليه السلام) وقوته وشدة يقينه (عليه السلام)

    الباب الرابع والعشرون
    في رسوخ إيمان أمير المؤمنين (عليه السلام) وقوته وشدة يقينه (عليه السلام)

    الباب الخامس والعشرون
    في غزارة علم أمير المؤمنين (عليه السلام) وسعته

    الباب السادس والعشرون
    في غزارة علم الأئمة (عليهم السلام) وسعته

    الباب السابع والعشرون
    في الأبواب التي فتحها رسول الله (صلى الله عليه وآله) لأمير المؤمنين (عليه السلام)
    ألف باب كل باب يفتح ألف باب

    الباب الثامن والعشرون
    في الأبواب والكلمات التي فتحها رسول الله (صلى الله عليه وآله) لأمير المؤمنين (عليه السلام)

    الباب التاسع والعشرون
    في قوله لعلي (عليهما السلام): " أنا مدينة العلم وعلي بابها، ومدينة الحكمة وعلي بابها "

    الباب الثلاثون
    في قوله (صلى الله عليه وآله): " أنا مدينة العلم وعلي بابها ومدينة الحكمة وعلي بابها "

    الباب الحادي والثلاثون
    في قوله (صلى الله عليه وآله): " أنا مدينة الجنة وعلي بابها "

    الباب الثاني والثلاثون
    في قوله (صلى الله عليه وآله): " أنا مدينة الجنة وعلي بابها "

    الباب الثالث والثلاثون
    في قوله (صلى الله عليه وآله): " أنا دار الحكمة وعلي بابها "

    الباب الرابع والثلاثون
    في قوله (صلى الله عليه وآله): " أنا مدينة الحكمة وعلي بابها " " أنا دار الحكمة وعلي مفتاحها "

    الباب الخامس والثلاثون
    في قول أمير المؤمنين (عليه السلام): " سلوني قبل أن تفقدوني "

    الباب السادس والثلاثون
    في قول أمير المؤمنين (عليه السلام): " سلوني قبل أن تفقدوني "

    الباب السابع والثلاثون
    في المناجاة يوم الطائف

    الباب الثامن والثلاثون
    في المناجاة يوم الطائف

    الباب التاسع والثلاثون
    في أن أمير المؤمنين (عليه السلام) أقضى الأمة بنص رسول الله (صلى الله عليه وآله)
    وولاه القضاء ودعا له (صلى الله عليه وآله)

    الباب الأربعون
    في أن أمير المؤمنين أقضى الأمة بعد رسول الله (صلى الله عليه وآله) وولاه القضاء

    الباب الحادي والأربعون
    في رجوع أبي بكر وعمر وعثمان في العلم والحكم
    وغيرهم من الصحابة إلى أمير المؤمنين

    الباب الثاني والأربعون
    في رجوع أبي بكر وعمر وعثمان في العلم والحكم
    وغيرهم من الصحابة إلى أمير المؤمنين (عليه السلام)

    الباب الثالث والأربعون
    في أن علم رسول الله (صلى الله عليه وآله) كله عند أمير المؤمنين (عليه السلام)
    وقول أمير المؤمنين (عليه السلام): " لو ثنيت لي الوسادة وجلست عليها
    لحكمت بين أهل التوراة بتوراتهم "

    الباب الرابع والأربعون
    في أن علم رسول الله (صلى الله عليه وآله) كله عند أمير المؤمنين والأئمة:
    وقول أمير المؤمنين (عليه السلام): " لو ثنيت لي الوسادة وجلست عليها
    لحكمت بين أهل التوراة بتوراتهم "

    الباب الخامس والأربعون
    في قوله (صلى الله عليه وآله): " علي مع الحق والحق مع علي "
    وقوله (صلى الله عليه وآله): " اللهم أدر الحق معه حيث دار " وأمره (صلى الله عليه وآله) بسلوك طريقه (عليه السلام)

    الباب السادس والأربعون
    في قوله (صلى الله عليه وآله): " الحق مع علي وعلي مع الحق يدور معه حيث دار "
    وقوله (صلى الله عليه وآله): " علي مع القرآن والقرآن معه " وآية الحق وراية الهدى

    الباب السابع والأربعون
    في قوله (صلى الله عليه وآله) لعلي (عليه السلام): من فارقك فقد فارقني

    الباب الثامن والأربعون
    في قوله (صلى الله عليه وآله) لعلي (عليه السلام): من فارقك فقد فارقني

    الباب التاسع والأربعون
    في قول النبي (صلى الله عليه وآله): حق علي على هذه الأمة كحق الوالد على ولده

    الباب الخمسون
    في قوله (صلى الله عليه وآله): حق علي على هذه الأمة كحق الوالد على الولد

    الباب الحادي والخمسون
    في أن رسول الله (صلى الله عليه وآله) وعليا (عليه السلام) أبوا هذه الأمة

    الباب الثاني والخمسون
    في أن رسول الله (صلى الله عليه وآله) وعليا (عليه السلام) أبوا هذه الأمة

    الباب الثالث والخمسون
    في أن المهاجرين والأنصار لا يشكون أن صاحب الأمر بعد رسول الله (صلى الله عليه وآله)
    هو أمير المؤمنين علي وأن أبا بكر وعمر وعثمان ومعاوية يعلمون ذلك
    وإتيان أبي بكر وعمر ليبايعا عليا (عليه السلام) بعد موت رسول الله (صلى الله عليه وآله)
    وقول أبي بكر: أقيلوني... الحديث

    الباب الرابع والخمسون
    في قول علي أمير المؤمنين (عليه السلام) لأبي بكر أنه ليعلم والذين حوله
    إن الله ورسوله لم يستخلفا غيري

    الباب الخامس والخمسون
    في إخراج أمير المؤمنين (عليه السلام) لبيعة أبي بكر مكرها ملببا
    وإرادة حرق بيته (عليه السلام) وبيت فاطمة (عليها السلام) عند امتناعه من البيعة
    وإرادة قتله (عليه السلام) إن امتنع من البيعة وامتناع الجماعة الذين معه (عليه السلام)

    الباب السادس والخمسون
    في إخراج أمير المؤمنين (عليه السلام) لبيعة أبي بكر مكرها ملببا
    وإرادة حرق بيت فاطمة عند امتناعه من البيعة وإرادة قتله (عليه السلام)

    الباب السابع والخمسون
    في قول أبي بكر وعمر كانت بيعة أبي بكر فلتة وقى الله شرها
    ومن عاد إلى مثلها فاقتلوه، وقول علي (عليه السلام): بيعتي لم تكن فلتة

    الباب الثامن والخمسون
    في قول عمر كانت بيعة أبي بكر فلتة وقى الله شرها
    ومن عاد إلى مثلها فاقتلوه

    الباب التاسع والخمسون
    في أمر خالد بقتل أمير المؤمنين (عليه السلام)

    الباب الستون
    في أمر خالد بقتل أمير المؤمنين (عليه السلام)


كتاب غاية المرام وحجة الخصام (ج6) للسيد هاشم البحراني (ص 1 - ص 16)

الباب الحادي والستون

في قول أمير المؤمنين (عليه السلام): أنا أولى بالأمر من أبي بكر وعمر وعثمان
واحتجاجه عليهم وقوله (عليه السلام): إن لنا حقا إن نعطه نأخذه
وإن الإمامة والخلافة له (عليه السلام) دونهم، ولم يبايع حتى راموا قتله (عليه السلام)

من طرق العامة وفيه ثمانية أحاديث

الأول: موفق بن أحمد من أعيان علماء العامة في كتاب فضائل أمير المؤمنين (عليه السلام) قال: أخبرنا الشيخ الإمام شهاب الدين أفضل الحفاظ أبو النجيب سعد بن عبد الله بن الحسن الهمداني المعروف بالمروزي فيما كتب إلي من همدان، أخبرنا الحافظ أبو علي بن الحسن بن أحمد بن الحسن الحداد بأصبهان فيما أذن في الرواية عنه، أخبرني الشيخ الأديب أبو يعلى عبد الرزاق بن عمر بن إبراهيم الطهراني سنة ثلاث وسبعين وأربعمائة، أخبرني الإمام الحافظ طراز المحدثين أبو بكر أحمد بن موسى بن مردويه الأصبهاني، حدثنا الإمام شهاب الدين أبو النجيب سعد بن عبيد الله الهمداني، وأخبرني بهذا الحديث عاليا الإمام الحافظ سليمان بن إبراهيم الأصفهاني في كتابه إلي من أصبهان سنة ثمان وثمانين وأربعمائة عن أبي بكر أحمد بن موسى بن مردويه، حدثنا سليمان بن أحمد بن علي بن سعيد الرازي حدثنا محمد بن حميد حدثنا زافر بن سليمان بن الحارث بن محمد عن أبي الطفيل عامر بن واثلة قال: كنت على الباب يوم الشورى فارتفعت الأصوات بينهم فسمعت عليا (عليه السلام) يقول: بايع الناس أبا بكر وأنا والله أولى بالأمر منه وأحق به منه، فسمعت وأطعت مخافة أن يرجع الناس كفارا يضرب بعضهم رقاب بعض بالسيف، ثم بايع أبو بكر لعمر وأنا والله أولى بالأمر منه، فسمعت وأطعت مخافة أن يرجع الناس كفارا، ثم أنتم تريدون أن تبايعوا عثمان إذ لا أسمع ولا أطيع، إن عمر جعلني في خمسة نفر أنا سادسهم لا يعرف لي فضلا في الصلاح ولا يعرفونه لي كما نحن فيه شرع سواء، وأيم الله لو أشاء أن أتكلم بأشياء لا يستطيع عربهم لا عجمهم ولا المعاهد منهم ولا المشرك أن يرد خصلة منها ثم قال:

الصفحة 6
أنشدكم الله أيها الخمسة أمنكم أخو رسول الله غيري؟

قالوا: لا، قال: أمنكم أحد له عم مثل عمي حمزة أسد الله وأسد رسوله (صلى الله عليه وآله) غيري؟ قالوا: لا، قال: أمنكم أحد له ابن عم مثل ابن عمي رسول الله (صلى الله عليه وآله)؟

قالوا: لا، قال: أمنكم أحد له أخ مثل أخي المزين بالجناحين يطير مع الملائكة في الجنة؟

قالوا: لا، قال: أمنكم أحد له زوجة مثل زوجتي فاطمة بنت محمد سيدة نساء هذه الأمة؟ قالوا:

لا، قال: أمنكم أحد له سبطان مثل الحسن والحسين سبطا هذه الأمة ابنا رسول الله (صلى الله عليه وآله وسلم) غيري؟

قالوا: لا، قال: أمنكم أحد قتل مشركي قريش غيري؟ قالوا: لا، قال: أمنكم أحد وحد الله قبلي؟

قالوا: لا، قال: أمنكم أحد صلى القبلتين غيري؟ قالوا: لا، قال: أمنكم أحد أمر الله سبحانه وتعالى بمودته غيري؟ قالوا: لا، قال: أمنكم أحد غسل رسول الله (صلى الله عليه وآله وسلم) غيري؟ قالوا: لا، قال: أمنكم أحد ردت عليه الشمس بعد غروبها حتى صلى صلاة العصر غيري؟ قالوا: لا، قال: أمنكم أحد قال رسول الله (صلى الله عليه وآله) حين قرب إليه الطير ليأكله فقال: اللهم ايتني بأحب خلقك إليك يأكل معي من هذا الطير، فجئت وأنا لا أعلم ما كان من قوله فدخلت قال: وإلي يا رب وإلي يا رب، غيري؟ قالوا: لا، قال: أفيكم أحد كان قتل المشركين عند كل شدة تنزل برسول الله (صلى الله عليه وآله) مني؟ قالوا: لا، قال: أفيكم أحد كان أعظم عناء عن رسول الله (صلى الله عليه وآله) حتى اضطجعت على فراشه ووقيته بنفسي وبذلت له مهجتي غيري؟

قالوا: لا، قال: أفيكم أحد كان يأخذ الخمس غيري وغير فاطمة؟ قالوا: لا، قال: أفيكم أحد كان له سهم في الخاص وسهم في العام غيري؟ قالوا: لا، قال: أفيكم أحد يطهره كتاب الله غيري حتى سد النبي (صلى الله عليه وآله) أبواب المهاجرين جميعا وفتح بابي إليه حتى قام إليه عماه حمزة والعباس وقالا: يا رسول الله سددت أبوابنا وفتحت باب علي فقال النبي (صلى الله عليه وآله): ما فتحت بابه ولا سددت أبوابكم، بل الله فتح بابه وسد أبوابكم. قالوا: لا، قال: أفيكم أحد أتم الله نوره حين قال: *(وآت ذا القربى حقه)*؟

قالوا: اللهم لا، قال: أفيكم أحد ناجى رسول الله ست عشرة مرة غيري حين نزل: *(يا أيها الذين آمنوا إذا ناجيتم الرسول فقدموا بين يدي نجواكم صدقة)* غيري؟ قالوا: اللهم لا، قال: أفيكم أحد ولي غمض عيني رسول الله (صلى الله عليه وآله) غيري؟ قالوا: اللهم لا، قال: أفيكم أحد آخر عهده برسول الله (صلى الله عليه وآله) حين وضعه في حفرته غيري؟ قالوا: اللهم لا(1).

الثاني: ابن أبي الحديد من علماء السنة في شرح نهج البلاغة قال: روى أبو جعفر ما قاله

____________

(1) المناقب: 313 / ح 314.

الصفحة 7
علي (عليه السلام) في يوم الشورى وهو: الحمد لله الذي اختار محمدا منا نبيا وابتعثه إلينا رسولا فنحن أهل بيت النبوة ومعدن الحكمة، أمان لأهل الأرض ونجاة لمن طلب، إن لنا حقا إن نعطه نأخذ وإن نمنعه نركب أعجاز الإبل وإن طال السرى، لو عهد إلينا رسول الله (صلى الله عليه وآله) لأنفذنا عهده ولو قال لنا قولا لجالدنا عليه حتى نموت، لن يسرع أحد قبلي إلى دعوة حق وصلة رحم ولا حول ولا قوة إلا بالله، اسمعوا كلامي وعوا منطقي، عسى أن تروا هذا الأمر بعد الجمع تنتضي فيه السيوف وتخان فيه العهود حتى لا تكون لكم جماعة وحتى يكون بعضكم أئمة لأهل الضلالة وشيعة لأهل الجهالة(1).

الثالث: ابن أبي الحديد قال عوانة: حدثني يزيد بن جرير عن الشعبي عن شقيق بن مسلمة أن علي ابن أبي طالب (عليه السلام) لما انصرف إلى رحله يعني في قصة الشورى قال لبني هاشم: يا بني عبد المطلب إن قومكم عادوكم بعد وفاة النبي كعداوتهم النبي في حياته، إن يطمع قومكم لا تؤمروا أبدا، والله لا يثبت هؤلاء إلى الحق إلا بالسيف، قال عبد الله بن عمر بن الخطاب كان داخلا عليهم قد سمع الكلام كله فدخل فقال: يا أبا الحسن أريد أن يضرب بعضهم بعضا فقال: اسكت ويحك فوالله لولا أبوك وما ركب مني قديما وحديثا، ما نازعني ابن عفان ولا ابن عوف فقام عبد الله فخرج(2).

الرابع: ابن أبي الحديد قال: قال أمير المؤمنين (عليه السلام): واعجبا أن تكون الخلافة بالصحابة ولا تكون بالصحابة والقرابة قال الرضي (رحمه الله): وقد روى له شعر قريب من هذا المعنى وهو:

فإن كنت بالشورى ملكت أمورهم | فكيف بهذا والمشيرون غيب
وإن كنت بالقربى حججت خصيمهم | فغيرك أولى بالنبي وأقرب

وقال ابن أبي الحديد في الشرح: حديثه (عليه السلام) في النثر والنظم المذكورين مع أبي بكر وعمر، أما النثر فإلى عمر توجيهه لأن أبا بكر لما قال لعمر: امدد يدك قال له عمر: أنت صاحب رسول الله في المواطن كلها شدتها ورخاؤها فامدد أنت يدك، فقال علي (عليه السلام): إذا احتججت لاستحقاقه الأمر بصحبته إياه في المواطن كلها، فهلا سلمت الأمر إلى من قد شركه في ذلك وزاد عليه بالقرابة، وأما النظم فموجه إلى أبي بكر لأن أبا بكر حاج الأنصار في السقيفة فقال: نحن عترة رسول الله (صلى الله عليه وآله) وبيضته التي تفقأت عنه، فلما بويع احتج على الناس بالبيعة وإنما صدرت عن أهل الحل والعقد فقال علي: أما احتجاجك على الأنصار بأنك من بيضة رسول الله (صلى الله عليه وآله) ومن قومه فغيرك أقرب نسبا

____________

(1) شرح نهج البلاغة: 1 / 195.

(2) شرح نهج البلاغة: 9 / 54.

الصفحة 8
منك إليه وأما احتجاجك بالاختيار ورضا الجماعة بك فقد كان قوم من جلة الصحابة غائبين لم يحضروا العهد فكيف ثبت(1)؟.

الخامس: ابن أبي الحديد قال: قال (عليه السلام): ما زلت مدفوعا منذ قبض الله نبيه حتى يوم الناس هذا(2).

السادس: ابن أبي الحديد قال: قال (عليه السلام): ما زلت مظلوما منذ قبض الله نبيه حتى يوم الناس هذا، ولقد كنت أظلم من قبل ظهور الإسلام، لقد كان يجئ أخي عقيل بذنب أخي جعفر فيضربني(3).

السابع: ابن أبي الحديد في الشرح قال: نحن نذكر ما استفاض من الروايات من مناشدته أصحاب الشورى وتعديده فضائله وخصائصه التي بان بها منهم ومن غيرهم، قد روى الناس ذلك فأكثروا، والذي صح عندي أنه لم يكن الأمر كلما روي من تلك التعديدات الطويلة ولكنه قال لهم بعد أن بايع عبد الرحمن والحاضرون عثمان وتلكأ هو (عليه السلام) عن البيعة قال: إن لنا حقا أن نعطه نأخذه وإن نمنعه نركب أعجاز الإبل وإن طال السرى، في كلام قد ذكره أهل السيرة وقد أوردنا بعضه فيما تقدم ثم قال لهم: أنشدكم الله أفيكم أحد آخى رسول الله (صلى الله عليه وآله) بينه وبين نفسه حيث وأخي بين بعض المسلمين وبعض غيري؟ فقالوا: لا، قال: أفيكم أحد قال له رسول الله (صلى الله عليه وآله): من كنت مولاه فهذا مولاه غيري؟ فقالوا: لا، فقال: أفيكم أحد قال له رسول الله: أنت مني بمنزلة هارون من موسى إلا أنه لا نبي بعدي غيري؟ قالوا: لا، قال: أفيكم من اؤتمن على سورة براءة وقال له رسول الله (صلى الله عليه وآله): إنه لا يؤدي عني إلا أنا أو رجل مني، غيري؟ قالوا: لا، قال: ألا تعلمون أن أصحاب رسول الله (صلى الله عليه وآله) فروا عنه في مواطن الحرب في غير موطن وما فررت قط؟ قالوا: بلى، قال: ألا تعلمون أني أول الناس إسلاما؟ قالوا: لي، قال: فأينا أقرب إلى رسول الله (صلى الله عليه وآله) نسبا؟ قالوا: أنت، فقطع عليه عبد الرحمن بن عوف كلامه وقال: يا علي قد أبى الناس إلا على عثمان فلا تجعلن على نفسك سبيلا ثم قال: يا أبا طلحة ما الذي أمرك به عمر قال: إن أقتل من شق عصا الجماعة، فقال عبد الرحمن لعلي: بايع إذا وإلا كنت متبعا عن سبيل المؤمنين وأنفدنا فيك ما أمرنا به فقال: لقد علمتم أني أحق بها من غيري والله لأسلمن الفضل إلى غيره، ثم مد يده فبايع(4).

الثامن: البلاذري وهو من أعيان العامة وثقاتهم في كتابه عن الكلبي عن أبيه عن أبي مخنف في إسناده له أن أمير المؤمنين (عليه السلام) قال: لما بايع عبد الرحمن عثمان كان قائما فقعد فقال له عبد

____________

(1) شرح نهج البلاغة: 18 / 416.

(2) شرح نهج البلاغة: 1 / 223.

(3) شرح نهج البلاغة: 20 / 283.

(4) شرح نهج البلاغة: 6 / 167.

الصفحة 9
الرحمن: بايع وإلا ضربت عنقك، ولم يكن مع أحد يومئذ سيف غيره فيقال: إن عليا (عليه السلام) خرج مغضبا فلحقه أصحاب الشورى فقالوا: بايع وإلا جاهدناك، فأقبل معهم يمشي حتى بايع عثمان(1).

قال السيد المرتضى عقيب ذكره هذا الحديث في الشافي فأي رضا هاهناء وأي إجماع؟ وكيف يكون مختارا من يهدد بالقتل والجهاد؟ وهذا المعنى - يعني حديث التهديد بضرب العنق - لو روته الشيعة لتضاحك المخالفون منه ولتغامزوا وقالوا: هذا من جملة ما يدعونه من المحال ويروونه من الأحاديث، وقد أنطق الله به رواتهم وأجراه على أفواه ثقاتهم. إلى ههنا كلام السيد المرتضى(2).

أقول: إنه قد صح في أخبار العامة وأهل السنة والجماعة من الأخبار المتقدمة في الباب السادس والخمسين وفي هذا الباب أن أمير المؤمنين (عليه السلام) إنما بايع وصالح المتقدمين عليه الذين أخذوا الإمامة والخلافة منه أبو بكر وعمر وعثمان ما وقع الصلح منه (عليه السلام) لهم إلا بعد أن هدد (عليه السلام) بالقرآن لم يبايعهم، فإذا كان الأمر على ذلك فمما صالحهم إلا لخوف القتل منهم له (عليه السلام)، وبيعته (عليه السلام) وقعت منه على سبيل التقية والخوف، فلا تكون بيعته (عليه السلام) حجة للعامة كما هو واضح بين، لأن من هدد بالقتل وأكره على أمر ففعله لا يكون فعله له باختيار منه، وما وقع على غير اختيار لا يكون صاحبه ينسب إليه الفعل الاختياري ويكون حجة عليه وعلى أوليائه الموافقين له في أمره، من ذلك يعلم أن مذهب العامة على شفا جرف هار فأنهار به في نار جهنم ألا ذلك هو الخسران المبين.

____________

(1) نقله عنه ابن أبي الحديد في شرح النهج: 12 / 265.

(2) شرح نهج البلاغة: 12 / 265.

الصفحة 10

الباب الثاني والستون

في قول أمير المؤمنين (عليه السلام): أنا أولى بالأمر ممن تقدم علي
واحتجاجه (عليه السلام) عليهم، وأن الخلافة والإمامة له (عليه السلام) دونهم

من طريق الخاصة وفيه خمسة أحاديث

الأول: الشيخ الطوسي في أماليه قال: حدثنا محمد بن محمد يعني المفيد قال: أخبرني أبو الحسن علي بن محمد الكاتب قال: حدثنا الحسن بن علي الزعفراني قال: حدثنا أبو إسحاق إبراهيم بن محمد الثقفي قال: حدثنا المسعودي قال: حدثنا محمد بن كثير عن يحيى بن حماد القطان قال: حدثنا أبو محمد الحضرمي عن [ أبي ] علي الهمداني أن عبد الرحمن بن أبي ليلى قام إلى أمير المؤمنين (عليه السلام) فقال: يا أمير المؤمنين إني سائلك لآخذ عنك، وقد انتظرنا أن تقول من أمرك شيئا فلم تقله، ألا تحدثنا عن أمرك هذا كان بعهد من رسول الله (صلى الله عليه وآله) أو شئ رأيته فإنا قد أكثرنا فيك الأقاويل، وأوثقه عندنا ما نقلناه عنك وسمعناه من فيك؟ إنا كنا نقول: لو رجعت إليكم بعد رسول الله (صلى الله عليه وآله) لم ينازعكم فيها أحد، والله ما أدري إذا سئلت ما أقول، أأزعم أن القوم كانوا أولى بما كانوا فيه منك؟ فإن قلت ذلك فعلام نصبك رسول الله (صلى الله عليه وآله) بعد حجة الوداع فقال: أيها الناس من كنت مولاه فعلي مولاه، وإن كنت أولى منهم لما كانوا فيه فعلام نتولاهم؟

فقال أمير المؤمنين (عليه السلام): يا أبا عبد الرحمن إن الله تعالى قبض نبيه (عليه السلام) وأنا يوم قبضه أولى الناس مني بقميصي هذا، وقد كان من نبي الله إلي عهد لوخزتموني بأنفي لأقررت سمعا لله وطاعة، وإن أول ما انتقصنا بعده إبطال حقنا في الخمس، فلما دق أمرنا طمعت رعيان قريش فينا، وقد كان لي على الناس حق لو ردوه إلي عفوا قبلته وقمت به، وكان إلى أجل معلوم وكنت كرجل له على الناس حق إلى أجل فإن عجلوا ماله أخذه وحمدهم عليه وإن أخروه أخذه غير محمودين، وكنت كرجل يأخذ السهولة وهو عند الناس محزون، وإنما يعرف الهدى بقلة من يأخذه من الناس، فإذا سكت فاعفوني فإنه لو جاء أمر تحتاجون فيه إلى الجواب أجبتكم، فكفوا عني ما كففت عنكم فقال عبد الرحمن: يا أمير المؤمنين فأنت لعمرك كما قال الأول:

الصفحة 11

لعمري لقد أيقظت من كان نائما وأسمعت من كانت له أذنان(1)

الثاني: الشيخ في أماليه قال: أخبرنا محمد بن محمد قال: أخبرني أبو الحسن علي بن محمد الكاتب قال: أخبرنا الحسن بن علي بن عبد الكريم قال: حدثنا إبراهيم بن محمد الثقفي قال:

أخبرني أبو نعيم الفضل بن دكين قال: حدثنا أبو عاصم عن قيس بن مسلم قال: سمعت طارق بن شهاب يقول: لما نزل علي بالربذة سألت عن قدومه إليها فقيل: خالف عليه طلحة والزبير وعائشة وصاروا إلى البصرة، فخرج يريدهم فصرت إليه فجلست حتى صلى الظهر والعصر، فلما فرغ من صلاته قام إليه ابنه الحسن بن علي (عليهما السلام) فجلس بين يديه ثم بكى وقال: يا أمير المؤمنين إني لا أستطيع أن أكلمك، وبكى فقال له أمير المؤمنين: لا تبك يا بني وتكلم ولا تحن حنين الجارية.

فقال: يا أمير المؤمنين إن القوم حصروا عثمان يطلبونه بما يطلبونه إما ظالمون أو مظلومون، فسألتك أن تعتزل الناس وتلحق بمكة حتى تؤوب العرب وتعود إليها أحلامها ويأتيك وفودها، فوالله لو كنت في جحر ضب لضربت إليك العرب آباط الإبل حتى تستخرجك منه ثم خالفك طلحة والزبير فسألتك ألا تتبعهما وتدعهما، فإن اجتمعت الأمة فذاك وإن اختلفت رضيت بما قسم الله، وأنا اليوم أسألك ألا تقدم العراق وأذكرك بالله أن لا تقتل بمضيعة، فقال أمير المؤمنين (عليه السلام): أما قولك: إن عثمان حصر فما ذاك؟ وما علي منه؟ وكنت بمعزل عن حصره، وأما قولك إئت مكة فوالله ما كنت لأكون الرجل الذي تستحل به مكة، وأما قولك اعتزل العراق ودع طلحة والزبير، فوالله ما كنت لأكون كالضبع ينتظر حتى يدخل عليها طالبها فيضع الحبل في رجلها حتى يقطع عرقوبها فيمزقها إربا إربا، ولكن أباك يضرب بالمقبل إلى الحق المدبر عنه، وبالسامع المطيع العاصي المخالف أبدا حتى يأتي علي يومي، فوالله ما زال أبوك مدفوعا عن حقه مستأثرا عليه منذ قبض الله نبيه (عليه السلام) حتى يوم الناس هذا، فكان طارق بن شهاب - أي وقت حدث بهذا الحديث يبكي(2).

الثالث: ابن بابويه قال: حدثنا أحمد بن الحسن القطان قال: حدثنا عبد الرحمن بن محمد الحسني قال: حدثنا أبو جعفر محمد بن حفص الخثعمي قال: حدثنا الحسن بن عبد الواحد قال:

حدثني أحمد التعلبي قال: حدثني أحمد بن عبد الحميد قال: حدثني حفص بن منصور العطار قال: حدثنا أبو سعيد الوراق عن أبيه عن جعفر بن محمد عن أبيه عن جده (عليهم السلام) قال: لما كان من أمر أبي بكر وبيعة الناس له وفعلهم بعلي بن أبي طالب (عليه السلام) ما كان، لم يزل أبو بكر يظهر له الانبساط

____________

(1) أمالي الطوسي: 9 / مجلس 1 / ح 9.

(2) أمالي الطوسي: 52 / مجلس 2 / ح 37.

الصفحة 12
ويرى منه انقباضا، فكبر ذلك على أبي بكر فأحب لقاه واستخراج ما عنده والمعذرة إليه لما اجتمع الناس عليه وتقليدهم إياه أمر الأمة وقلة رغبته في ذلك وزهده فيه، أتاه في وقت غفلة وطلب منه الخلوة وقال له: والله يا أبا الحسن ما كان هذا الأمر مواطأة مني ولا رغبة فيما وقعت فيه ولا حرصا عليه ولا ثقة بنفسي فيما يحتاج إليه الأمة ولا قوة لي بمال ولا كثرة العشيرة ولا ابتزاز له دون غيري، فما لك تضمر علي ما لم استحقه منك، وتظهر لي الكراهة فيما صرت إليه، وتنظر إلي بعين السامة مني؟ قال: فقال له علي (عليه السلام): فما حملك عليه إذا لم ترغب فيه ولا حرصت عليه ولا وثقت بنفسك في القيام به وبما يحتاج منك فيه؟

فقال أبو بكر: حديث سمعته من رسول الله (صلى الله عليه وآله) أن الله لا يجمع أمتي على ضلال، ولما رأيت اجتماعهم اتبعت حديث النبي (صلى الله عليه وآله) وأحلت أن يكون اجتماعهم على خلاف الهدى وأعطيتهم قود الإجابة، ولو علمت أن أحدا يتخلف لامتنعت، قال: فقال (عليه السلام): أما ما ذكرت من حديث النبي (صلى الله عليه وآله) أن الله لا يجمع أمتي على ضلال، أفكنت من الأمة أو لم أكن؟ قال: بلى، وكذلك العصابة الممتنعة عليك من سلمان وعمار والمقداد وأبي ذر وابن عبادة ومن معه من الأنصار؟ قال: كل من الأمة فقال علي (عليه السلام): فكيف تحتج بحديث النبي (صلى الله عليه وآله) وأمثال هؤلاء قد تخلفوا عنك وليس للأمة فيهم طعن ولا صحبة الرسول ونصيحته منهم تقصير؟ قال: ما علمت بتخلفهم إلا من بعد إبرام هذا الأمر وخفت إن دفعت عني الأمر أن يتفاقم إلى أن يرجع الناس مرتدين من الدين وكان ممارستكم إلى أن أجبتهم أهون مؤونة على الدين وأبقى لهم. وفي نسخة بقي له من ضرب الناس بعضهم ببعض فيرجعوا كفارا، وعلمت أنك لست بدوني في الإبقاء عليهم وعلى أديانهم.

فقال علي (عليه السلام): أجل ولكن أخبرني عن هذا الذي يستحق هذا الأمر بما يستحقه؟

فقال أبو بكر: بالنصيحة والوفاء ورفع المداهنة والمحاباة وحسن السيرة وإظهار العدل والعلم بالكتاب والسنة وفصل الخطاب، مع الزهد في الدنيا وقلة الرغبة فيها وإنصاف المظلوم من الظالم القريب والبعيد، ثم سكت فقال علي عليه السلام: أنشدتك بالله يا أبا بكر أفي نفسك تجد هذه الخصال أو في؟

قال: بل فيك يا أبا الحسن، فقال: أنشدتك بالله أنا المجيب لرسول الله قبل ذكران المسلمين أم أنت؟

قال: بل أنت، قال: أنشدك بالله أنا الأذان لأهل الموسم وجميع الأمة بسورة براءة أم أنت؟ قال:

بل أنت، قال: أنشدك بالله أنا وقيت رسول الله بنفسي يوم الغار أم أنت؟ قال: بل أنت، قال: فأنشدك
الصفحة 13
بالله ألي الولاية من الله مع ولاية رسول الله في آية زكاة الخاتم أم لك؟ قال: بل لك، قال: فأنشدك بالله أنا المولى لك ولكل مسلم بحديث النبي (صلى الله عليه وآله) يوم الغدير أم أنت؟ قال: بل أنت، قال: فأنشدك بالله ألي الوزارة من رسول الله والمثل هارون من موسى أم لك؟ قال: بل لك، قال: فأنشدك بالله أبي برز رسول الله (صلى الله عليه وآله) وبأهل بيتي وولدي في مباهلة المشركين من النصارى أم بك وبأهلك وولدك؟

قال: بل بكم.

قال: فأنشدك بالله ألي ولأهلي وولدي آية التطهير من الرجس أم لك ولأهل بيتك؟ قال: بل لك ولأهل بيتك، قال: فأنشدك بالله أنا صاحب دعوة رسول الله وأهلي وولدي يوم الكساء: اللهم هؤلاء أهلي إليك لا إلى النار أم أنت؟ قال: بل أنت وأهلك وولدك، قال: فأنشدك بالله أنا صاحب الآية *(يوفون بالنذر ويخافون يوما كان شره مستطيرا)* أم أنت؟ قال: بل أنت، قال: فأنشدك بالله أنت الفتى الذي نودي من السماء: لا سيف إلا ذو الفقار ولا فتى إلا علي أم أنا؟ قال: بل أنت، قال:

فأنشدك بالله أنت الذي ردت له الشمس لوقت صلاته وصلاها ثم توارت أم أنت؟ قال: بل أنت، قال: فأنشدك بالله أنت الذي حباك رسول الله برايته يوم خيبر ففتح الله له أم أنا؟ قال: بل أنت، قال:

فأنشدك بالله أنت الذي نفس(1) عن رسول الله (صلى الله عليه وآله) كربته وعن المسلمين بقتل عمرو بن عبد ود أم أنا؟ قال: بل أنت قال: فأنشدك بالله أنت الذي ائتمنك رسول الله (صلى الله عليه وآله) على رسالته إلى الجن فأجابت أم أنا؟ قال: بل أنت، قال: فأنشدك بالله أنت الذي طهرك رسول الله (صلى الله عليه وآله) من السفاح من أبيك آدم إلى أبيك بقوله: أنا وأنت من نكاح لا من سفاح من آدم إلى عبد المطلب، أم أنا؟ قال: بل أنت، قال:

فأنشدك بالله أنا الذي اختار لي رسول الله (صلى الله عليه وآله) وزوجني ابنته فاطمة وقال (صلى الله عليه وآله)، الله زوجك، أم أنت؟

قال: أنت، قال: فأنشدك بالله أنا والد الحسن والحسين ريحانتيه اللذين يقول فيهما: هذان سيدا شباب أهل الجنة وأبوهما خير منهما أم أنت؟ قال: بل أنت، قال: فأنشدك بالله أخوك الذي بجناحين في الجنة يطير بهما مع الملائكة أم أخي؟ قال: بل أخوك، قال: فأنشدك بالله أنا ضمنت دين رسول الله وناديت في الموسم بإنجاز موعده أم أنت؟ قال: بل أنت، قال: فأنشدك بالله أنا الذي دعاه رسول الله (صلى الله عليه وآله) والطير(2) عنده يريد أكله، فقال: اللهم ائتني بأحب خلقك إليك بعدي، أم أنت؟ قال: بل أنت.

قال: فأنشدك بالله أنا الذي بشرني رسول الله (صلى الله عليه وآله) بقتال الناكثين والقاسطين والمارقين على تأويل القرآن أم أنت؟ قال: بل أنت، قال: فأنشدك بالله أنا الذي شهدت آخر كلام رسول لله (صلى الله عليه وآله)

____________

(1) في المصدر: نفست.

(2) في المصدر: لطير.

الصفحة 14
ووليت غسله ودفنه أم أنت؟ قال: بل أنت، قال: فأنشدك بالله أنا الذي دل عليه رسول الله (صلى الله عليه وآله) بعلم القضاء بقوله: علي أقضاكم أم أنت؟ قال: بل أنت، قال: فأنشدك بالله أنا الذي أمر رسول لله (صلى الله عليه وآله) أصحابه بالسلام عليه بالإمرة في حياته أم أنت؟ قال: فأنشدك بالله أنت الذي سبقت له القرابة من رسول الله (صلى الله عليه وآله) أم أنا؟ قال: بل أنت، قال: فأنشدك بالله أنت الذي حباك الله عز وجل بدينار عند حاجته وباعك جبرائيل وأضفت محمدا (صلى الله عليه وآله) وأطعمت ولده أم أنا؟

قال: فبكى أبو بكر وقال: بل أنت، قال: فأنشدك بالله أنت الذي حملك رسول الله (صلى الله عليه وآله) على كتفيه في طرح صنم الكعبة وكسره حتى لو شاء أن ينال أفق السماء لنالها أم أنا؟ قال: بل أنت، قال:

فأنشدك بالله أنت الذي، قال له رسول الله (صلى الله عليه وآله): أنت صاحب لوائي في الدنيا والآخرة أم أنا؟ قال:

بل أنت، قال: فأنشدك بالله أنت الذي أمر رسول الله (صلى الله عليه وآله) بفتح بابه في مسجده حين أمر بسد جميع أبواب أصحابه وأهل بيته وأحل له فيه ما أحل الله له أم أنا؟ قال: بل أنت، قال: فأنشدك بالله أنت الذي قدم بين يدي نجوى لرسول الله (صلى الله عليه وآله) صدقة فناجاه أم أنا إذ عاتب الله عز وجل قوما فقال:

*(أأشفقتم أن تقدموا بين يدي نجواكم صدقات)* الآية؟ قال: بل أنت، قال: فأنشدك بالله أنت الذي قال فيه رسول الله (صلى الله عليه وآله) لفاطمة عليها السلام: زوجتك أول الناس إيمانا وأرجحهم إسلاما في كلام له أم أنا؟ قال: بل أنت.

قال: فلم يزل (عليه السلام) يعد عليه مناقبه التي جعل الله عز وجل له دونه ودون غيره ويقول له أبو بكر:

بل أنت. قال: بهذا وشبهه يستحق القيام بأمور أمة محمد، فقال له علي: فما الذي غرك عن الله وعن رسوله وعن دينه وأنت خلو مما يحتاج إليه أهل دينه، قال: فبكى أبو بكر فقال: صدقت يا أبا الحسن أنظرني يومي هذا فأدبر ما أنا فيه وما سمعت منك، قال: فقال له علي: لك ذلك يا أبا بكر فرجع من عنده وخلى بنفسه يومه ولم يأذن لأحد إلى الليل، وعمر يتردد في الناس لما بلغه من خلوته بعلي (عليه السلام) فبات في ليلته فرأى رسول الله (صلى الله عليه وآله) في منامه متمثلا له في مجلسه، فقام إليه أبو بكر ليسلم [ عليه ] فولى وجهه، فقال أبو بكر: يا رسول الله هل أمرت بأمر فلم أفعل، فقال [ رسول الله (صلى الله عليه وآله) ]: أرد السلام عليك وقد عاديت من ولاه الله ورسوله(1)؟ رد الحق إلى أهله، فقلت: من أهله؟

قال: من عاتبك عليه وهو علي.

قال: فقد رددت عليه يا رسول الله بأمرك، قال: فأصبح وبكى وقال لعلي (عليه السلام): أبسط يدك فبايعه وسلم إليه الأمر وقال له: أخرج إلى مسجد رسول الله (صلى الله عليه وآله) فأخبر الناس بما رأيت في ليلتي وما جرى

____________

(1) في المصدر: عاديت الله ورسوله وعاديت من وإلى الله ورسوله.

الصفحة 15
بيني وبينك فاخرج نفسي من هذا الأمر وأسلم عليك بالإمرة، قال: فقال علي: نعم فخرج من عنده متغيرا لونه، فصادفه عمر وهو في طلبه فقال ما: حالك يا خليفة رسول الله؟ فأخبره بما كان منه وما رأى وما جرى بينه وبين علي (عليه السلام) فقال: أنشدك بالله يا خليفة رسول الله أن تغتر بسحر بني هاشم، فليس هذا بأول سحر منهم، فما زال به حتى رده عن رأيه وصرفه عن عزمه ورغبه فيما هو فيه وأمره بالثبات عليه والقيام به، قال: فأتى علي (عليه السلام) المسجد للميعاد فلم ير فيه [ منهم ] أحدا فأحس بالشر منهم فقعد إلى منبر رسول الله (صلى الله عليه وآله) فمر عمر فقال له: يا علي دون ما تروم خرط القتاد، فعلم بالأمر وقام ورجع إلى بيته(1).

الرابع: الشيخ في أماليه قال: أخبرنا جماعة عن أبي الفضل قال: حدثنا أبو جعفر محمد بن الحسن بن حفص الخثعمي الأسناني قال: حدثنا عباد بن يعقوب السدي قال: أخبرنا علي بن هاشم بن البريد عن أبيه عن عبد الله بن مخارق عن هاشم بن مساحق عن أبيه أنه شهد يوم الجمل، وإن الناس لما انهزموا اجتمع هو ونفر من قريش فيهم مروان فقال بعضهم لبعض: والله لقد ظلمنا هذا الرجل ونكثنا بيعته على غير حدث كان منه، ثم لقد ظهر علينا فما رأينا رجلا قط كان أكرم سيرة ولا أحسن عفوا بعد رسول الله (صلى الله عليه وآله) منه فتعالوا فلندخل عليه ولنعتذر مما صنعنا، قال:

فدخلنا عليه فلما ذهب متكلمنا يتكلم قال: انصتوا أكفكم إنما أنا رجل منكم، فإن قلت حقا فصدقوني وإن قلت غير ذلك فردوه علي، أنشدكم بالله أتعلمون أن رسول الله (صلى الله عليه وآله) قبض وأنا أولى برسول الله (صلى الله عليه وآله) وبالناس؟ قالوا: اللهم نعم قال: فبايعتم أبا بكر وعدلتم عني فبايعت أبا بكر كما بايعتموه وكرهت أن أشق عصا المسلمين وأن أفرق بين جماعتهم، ثم إن أبا بكر جعلها لعمر من بعده وأنتم تعلمون أني أولى الناس برسول الله (صلى الله عليه وآله) وبالناس من بعده فبايعت عمر كما بايعتموه فوفيت له ببيعته حتى لما قتل جعلني سادس ستة فدخلت حيث أدخلني، فكرهت أن أفرق جماعة المسلمين وأشق عصاهم فبايعتم عثمان فبايعته ثم طغيتم على عثمان فقتلتموه وأنا جالس في بيتي، ثم أتيتموني غير داع لكم ولا مستكره لأحد منكم فبايعتموني كما بايعتم أبا بكر وعمر وعثمان، فما جعلكم أحق أن تفوا لأبي بكر وعمر وعثمان ببيعتهم منكم ببيعتي؟ قالوا له: يا أمير المؤمنين كن كما قال العبد الصالح: *(لا تثريب عليكم اليوم يغفر الله لكم وهو أرحم الراحمين)*(2)، فقال: كذلك أقول: *(يغفر الله لكم وهو أرحم الراحمين)* مع أن فيكم رجلا لو بايعني بيده لنكث

____________

(1) الخصال: 548 ج / 30، والاحتجاج: 1 / 163.

(2) يوسف: 92.

الصفحة 16
باسته، يعني مروان(1).

الخامس: الشيخ في أماليه قال: أخبرنا أحمد بن محمد بن الصلت قال: أخبرنا أحمد بن محمد ابن سعيد إجازة قال: حدثنا علي بن محمد بن حبيبته الكندي قال: حدثنا حسن بن حسين قال:

حدثنا أبو غيلان سعد بن طالب الشيباني عن أبي إسحاق عن أبي الطفيل قال: كنت في البيت يوم الشورى وسمعت عليا (عليه السلام) يقول: أنشدتكم بالله جميعا أفيكم أحد صلى القبلتين مع رسول الله (صلى الله عليه وآله) غيري؟ قالوا: اللهم لا، قال: أنشدكم بالله جميعا هل فيكم أحد وحد الله قبلي؟ قالوا: اللهم لا، قال:

فأنشدكم بالله جميعا هل فيكم أحد أخو رسول الله (صلى الله عليه وآله)؟ غيري قالوا: اللهم لا، قال أنشدكم بالله هل فيكم أحد له أخ مثل أخي جعفر؟ قالوا: اللهم لا، قال أنشدكم بالله هل فيكم أحد له زوجة مثل زوجتي فاطمة سيدة نساء أهل الجنة؟ قالوا: اللهم لا، قال: فأنشدكم بالله هل فيكم أحد له سبطان مثل سبطي الحسن والحسين ابني رسول الله (صلى الله عليه وآله) سيدي شباب أهل الجنة؟ قالوا: اللهم لا، قال:

فأنشدكم بالله هل فيكم أحد ناجى رسول الله (صلى الله عليه وآله) فقدم بين يدي نجواه صدقة غيري؟ قالوا: اللهم لا، قال: فأنشدكم بالله هل فيكم أحد قال له رسول الله (صلى الله عليه وآله): من كنت مولاه فعلي مولاه، اللهم وال من والاه وعاد من عاداه غيري؟ قالوا: اللهم لا، قال: فأنشدكم بالله هل فيكم أحد قال: له رسول الله (صلى الله عليه وآله) أنت مني بمنزلة هارون من موسى غيري؟ قالوا: اللهم لا، قال: فأنشدكم بالله هل فيكم أحد أتى النبي (صلى الله عليه وآله) بطير فقال: اللهم ائتني بأحب خلقك إليك يأكل معي من هذا الطير فدخلت عليه فقال: اللهم وإلي، فلم يأكل معه أحد غيري؟ قالوا: اللهم لا، قال: اللهم اشهد(2).

____________

(1) أمالي الطوسي: 507 / 1109.

(2) أمالي الطوسي: 333 / 667.


كتاب غاية المرام وحجة الخصام (ج6) للسيد هاشم البحراني (ص 17 - ص 28)

الصفحة 17

الباب الثالث والستون

في سبب تركه (عليه السلام) جهاد من تقدم عليه في الإمامة من خوفه الردة على الأمة
حيث لم يجد أعوانا، وأمر رسول الله (صلى الله عليه وآله) بالجلوس في بيته
وقوله (صلى الله عليه وآله): " علي مثل الكعبة " وغير ذلك، وتظلمه (عليه السلام) منهم

من طريق العامة وفيه اثنا عشر حديثا

الأول: ابن أبي الحديد وهو من أفاضل علماء العامة المعتزلة في شرح نهج البلاغة قال: روي عن علي (عليه السلام) أن فاطمة (عليها السلام) حرضته على النهوض والوثوب فسمع صوت المؤذن: أشهد أن محمدا رسول الله فقال لها: أيسرك زوال هذا النداء من الأرض، قالت: لا، قال: فإنه ما أقول(1).

قال: ابن أبي الحديد عقيب ذلك: وهذا المذهب هو أقصد المذاهب وأصحها وإليه يذهب أصحابنا المتأخرون وبه نقول، واعلم أن حال علي في هذا المعنى أشهر من أن يحتاج في الدلالة عليها إلى الإسهاب والإطناب، فقد رأيت انتقاض العرب عليه من أقطارها حين بويع بالخلافة بعد وفاة رسول الله (صلى الله عليه وآله) بخمس وعشرين سنة، وفي دون هذه المدة تنسى الأحقاد وتموت الترات وتبرد الأكباد الحامية وتسلو القلوب الواجدة ويعدم قرن من الناس ويوجد قرن ولا يبقى من أرباب تلك الشحناء والبغضاء إلا الأقل فكانت حاله بعد هذه المدة الطويلة مع قريش كأنها حاله لو أفضت الخلافة إليه يوم وفاة ابن عمه (عليه السلام) من إظهار ما في النفوس وهيجان ما في القلوب حتى إن الاخلاف من قريش والأحداث والفتيان الذين لم يشهدوا وقائعه وفتكاته في أسلافهم وآبائهم فعلوا به ما لو كانت الأسلاف أحياء لقصرت عن فعله وتقاعست عن بلوغ شأوه، فكيف كانت تكون حاله لو جلس على منبر الخلافة وسيفه بعد يقطر دما من مهج العرب، لا سيما قريش الذين بهم كان ينبغي لو دهمه خطب أن يعتضد بهم، وعليهم كان يجب أن يعتمد؟

إذن كانت تدرس أعلام الملة وتعفى رسوم الشريعة وتعود الجاهلية الجهلاء إلى حالها ويفسد ما أصلحه رسول الله (صلى الله عليه وآله) في ثلاث وعشرين سنة في شهر واحد، فكان من عناية الله تعالى بهذا الدين أن ألهم الصحابة ما فعلوه والله متم نوره ولو كره المشركون. إلى هنا كلام ابن أبي الحديد(2).

أقول: هذا السبب القوي والحال الأضلعي والعذر الواضح في أن أمير المؤمنين (عليه السلام) لو طلب

____________

(1) شرح نهج البلاغة: 11 / 113.

(2) شرح نهج البلاغة: 11 / 114.

الصفحة 18
حقه الذي جعله الله تعالى له على لسان رسول الله (صلى الله عليه وآله) رجعت الملة المحمدية إلى الجاهلية الجهلاء فلذلك ترك أمير المؤمنين (عليه السلام) جهادهم ولم يحمل على عاتقه السيف لما يؤول إلى فساد الدين وإطفاء الحق المستبين، فالعذر له ولا عذر للرعية، إذ الواجب عليهم تسليم الأمة والخلافة له (عليه السلام) عفوا لما نص عليه رسول الله (صلى الله عليه وآله) بالإمامة والخلافة، كما هو معلوم عند العام والخاص فعذره (عليه السلام) واضح وما فعلته الجماعة من بيعة أبي بكر وعمر وعثمان فعلهم واضح حيث انقلبوا على أعقابهم كما قال: الله تعالى *(وما محمد إلا رسول قد خلت من قبله الرسل أفإن مات أو قتل انقلبتم على أعقابكم ومن ينقلب على عقبيه فلن يضر الله شيئا وسيجزي الله الشاكرين)*(1).

الثاني: ابن أبي الحديد قال: قال أحمد بن عبد العزيز الجوهري وحدثنا أحمد قال: حدثنا ابن عفير قال: حدثنا أبو عون عبد الله بن عبد الرحمن عن أبي جعفر محمد بن علي عليهما السلام أن عليا حمل فاطمة على حمار وسار بها ليلا إلى بيوت الأنصار يسألهم النصرة وتسألهم فاطمة الانتصار له وكانوا يقولون: يا ابنة رسول الله قد مضت بيعتنا لهذا الرجل، لو كان ابن عمك سبق إلينا أبا بكر ما عدلنا به، فقال علي (عليه السلام): أكنت أترك رسول الله (صلى الله عليه وآله) ميتا في بيته لا أجهزه وأخرج إلى الناس أنازعهم في سلطانه؟

وقالت فاطمة (عليها السلام): ما صنع أبو حسن إلا ما كان ينبغي له وصنعوا هم ما كان الله حسيبهم عليه(2).

الثالث: ابن أبي الحديد قال: في كتاب معاوية المشهور إلى علي (عليه السلام): وعهدك أمس تحمل قعيدة بيتك ليلا على حمار ويداك في يدي ابنيك حسن وحسين يوم بويع أبو بكر الصديق، فلم تدع أحدا من أهل بدر والسوابق إلا دعوتهم إلى نفسك ومشيت إليهم بامرأتك وأدليت عليهم بابنيك واستنصرتهم على صاحب رسول الله فلم يجبك منهم إلا أربعة أو خمسة، ولعمري لو كنت محقا لأجابوك ولكنك ادعيت باطلا وقلت ما لا تعرف ورمت ما لم يدرك، ومهما نسيت فلا أنسى قولك لأبي سفيان لما حركك وهيجك: لو وجدت أربعين ذوي عزم منهم لناهضت القوم، فما يوم المسلمين منك بواحد ولا بغيك على الخلفاء بظريف ولا مستبدع(3).

الرابع: ابن أبي الحديد قال: وروى أبو جعفر الطبري عن الشعبي يقال: إن عليا (عليه السلام) لما استنجد بالمسلمين عقيب يوم السقيفة وما جرى فيه وكان يحمل فاطمة (عليها السلام) ليلا على حمار وابناها بين يدي الحمار وعلي (عليه السلام) يسوقه فيطرق بيوت الأنصار وغيرهم ويسألهم النصرة والمعونة أجابه

____________

(1) آل عمران: 144.

(2) شرح نهج البلاغة: 6 / 13.

(3) شرح نهج البلاغة: 2 / 47.

الصفحة 19
أربعون رجلا، فبايعهم على الموت وأمرهم أن يصبحوا بكرة محلقي رؤوسهم ومعهم سلاحهم فأصبح لم يوافه (عليه السلام) منهم إلا أربعة الزبير والمقدار وأبو ذر وسلمان، ثم أتاهم من الليل فناشدهم فقالوا نصبحك غدوة فما جاء منهم إلا أربعة، وكذلك في الليلة الثالثة وكان الزبير أشدهم له نصرة وأنفذهم في طاعته بصيرة، حلق رأسه وجاءه مرارا وفي عنقه سيفه، وكذلك الثلاثة الباقون إلا أن الزبير هو كان الرأس فيهم، وقد نقل الناس خبر الزبير لما هجم عليه ببيت فاطمة (عليها السلام) وكسر سيفه في صخرة ضربت به، ونقلوا اختصاصه بعلي (عليه السلام) وخلاوته به(1).

الخامس: ابن أبي الحديد وقد روى كثير من المحدثين أن عليا عقيب يوم السقيفة تظلم وتألم واستنجد واستصرخ حيث ساموه إلى الحضور والبيعة وأنه قال وهو يشير إلى القبر: " يا بن أم إن القوم استضعفوني وكادوا يقتلونني " وأنه قال: وا جعفراه ولا جعفر لي اليوم، وا حمزتاه ولا حمزة لي اليوم(2).

السادس: ابن أبي الحديد قال: روى كثير من المحدثين عن علي (عليه السلام) أن رسول الله (صلى الله عليه وآله) قال له:

إن الله قد كتب عليك جهاد المفتونين كما كتب علي جهاد المشركين قال: قلت: يا رسول الله ما هذه الفتنة التي كتب علي فيها الجهاد؟ قال: قوم يشهدون أن لا إله إلا الله وأني رسول الله، وهم مخالفون للسنة فقلت: يا رسول الله فعلام أقاتلهم وهم يشهدون كما أشهد؟ قال: على الإحداث في الدين ومخالفة الأمر فقلت: يا رسول الله إنك كنت وعدتني الشهادة فاسأل الله أن يعجلها إلي بين يديك قال: فمن يقاتل الناكثين والقاسطين والمارقين، أما إني وعدتك الشهادة وستستشهد، تضرب على هذه فتخضب هذه، فكيف صبرك إذا؟ فقلت: يا رسول الله ليس ذا بموطن صبر، هذا موطن شكر، قال: أجل، أصبت فأعد للخصومة فإنك مخاصم، فقلت: يا رسول الله لو بينت لي قليلا، فقال: إن أمتي ستفتتن من بعدي فتتناول القرآن وتعمل بالرأي وتستحل الخمر بالنبيذ والسحت بالهدية والربا بالبيع، وتحرف الكتاب عن مواضعه وتغلب كلمة الضلال، فكن جليس بيتك حتى تقلدها، فإذا قلدتها جاشت عليك الصدور وقلبت لك الأمور، تقاتل حينئذ على تأويل القرآن كما قاتلت على تنزيله، فليست حالهم الثانية بدون حالهم الأولى، فقلت: يا رسول الله فبأي المنازل أنزل هؤلاء المفتونين من بعدك أبمنزلة فتنة أم بمنزلة ردة؟ فقال: بمنزلة فتنة يعمهون فيها إلى أن يدركهم العدل، فقلت: يا رسول الله أيدركهم العدل منا أم من غيرنا؟ قال: بل منا، بنا فتح الله وبنا يختم وبنا ألف الله بين القلوب بعد الشرك، وبنا يؤلف القلوب بعد الفتنة،

____________

(1) شرح نهج البلاغة: 11 / 14.

(2) شرح نهج البلاغة: 11 / 111.

الصفحة 20
فقلت: الحمد لله على ما وهب لنا من فضله.

وقوله (عليه السلام): ليس هذا من مواطن الصبر، كلام عال جدا يدل على يقين عظيم وعرفان تام، ونحوه قوله عليه السلام وقد ضربه ابن ملجم: فزت ورب الكعبة(1).

قال: مؤلف هذا الكتاب: قول رسول الله (صلى الله عليه وآله) وتغلب كلمة الضلال فكن جليس بيتك حتى تقلدها نص صريح في أن خلافة أبي بكر وعمر وعثمان وقت تغلب كلمة الضلال فكن جليس بيتك حتى تقلدها، حيث جعل الغاية حتى تقلدها وهو واضح بين لمن تأمل أدنى تأمل.

السابع: ابن أبي الحديد فقال: إنه (عليه السلام) لما استنجد بالمسلمين وما جرى فيه وكان يحمل فاطمة (عليها السلام) ليلا على حمار وابناها بين يدي الحمار وهو (عليه السلام) يسوقه فيطرق بيوت الأنصار وغيرهم ويسألهم النصرة والمعونة أجابه أربعون فبايعهم على الموت، فأمرهم أن يصبحوا بكرة محلقي رؤوسهم ومعهم سلاحهم، فأصبح لم يوافه منهم إلا أربعة الزبير والمقداد وأبو ذر وسلمان، ثم أتاهم من الليل فناشدهم فقالوا: نصبحك غدوة فما جاء منهم إلا أربعة، وكذلك في الليلة الثالثة، وكان الزبير أشدهم له نصرة وأنفذهم في طاعته بصيرة حلق رأسه وجاء مرارا وفي عنقه سيفه، وكذلك الثلاثة الباقون إلا أن الزبير كان هو الرأس(2).

الثامن: ابن أبي الحديد قال: قال أبو جعفر (عليه السلام): إن الأنصار لما فاتها ما طلبت من الخلافة قالت أو قال بعضها: لا نبايع إلا عليا. وذكر نحو هذا علي بن عبد الكريم المعروف بابن الأثير الموصلي في تاريخه قال: فأما قوله لم يكن لي معين إلا أهل بيتي فضننت بهم عن الموت فقوله ما زال (عليه السلام) يقوله، ولقد قاله عقيب وفاة رسول الله (صلى الله عليه وآله) قال: لو وجدت أربعين ذوي عزم، ذكر ذلك نصر بن مزاحم في كتاب صفين(3).

التاسع: ابن أبي الحديد قال: روى يونس بن حباب عن أنس بن مالك قال: كنا مع رسول الله (صلى الله عليه وآله) وعلي بن أبي طالب معي فمررنا بحديقة وقال علي (عليه السلام): يا رسول الله ألا ترى ما أحسن هذه الحديقة فقال: إن حديقتك في الجنة أحسن منها، حتى مررنا بسبع حدائق يقول علي ما قال، ويجيبه رسول الله (صلى الله عليه وآله) بما أجابه، ثم إن رسول الله (صلى الله عليه وآله) وقف فوقفنا فوضع رأسه على رأس علي فبكى فقال علي: ما يبكيك يا رسول الله؟ قال ضغائن في صدور قوم لا يبدونها لك حتى يفقدوني فقال: يا رسول الله أفلا أضع سيفي على عاتقي فأبيد خضراءهم قال: بل تصبر، قال: فإن صبرت؟

____________

(1) شرح نهج البلاغة: 9 / 206.

(2) شرح نهج البلاغة: 11 / 14.

(3) شرح نهج البلاغة: 2 / 22.

الصفحة 21
قال: تلاق جهدا قال: في سلامة من ديني؟ قال: نعم، قال: فإذا لا أبالي(1).

العاشر: روى أبو مخنف عن عبد الرحمن بن حبيب عن أبيه قال: دخلنا على أمير المؤمنين وكنت حاضرا بالمدينة فإذا هو واجم كئيب فقلت: ما أصاب قوم صرفوا هذا الأمر عنكم؟ فقال:

صبر جميل: فقلت سبحان الله إنك لصبور، قال: فإن لم أصبر فماذا أصنع؟ فقلت: تقوم في الناس فتدعوهم إلى نفسك وتخبرهم أنك أولى بالنبي (صلى الله عليه وآله) بالعمل والسابقة وتسألهم [ النصرة ] على هؤلاء المتظاهرين عليك فإن أجابك عشرة من مائة شددت بالعشرة فاسن دانوا لك كان لك ما أحببت وإن أبوا قاتلتهم، فإن ظهرت عليهم فهو سلطان الله الذي آتاه نبيه عليه السلام وكنت أولى به منهم، ذهبوا بذلك فرده الله إليك، وأن قتلت في طلبه قتلت شهيدا وكنت أولى بالعذر عند الله تعالى في الدنيا والآخرة فقال: أوتراه كان تابعي من كل مائة عشرة؟ فقلت له: أرجو ذلك، فقال:

لكني لا أرجو ولا والله من كل مائة اثنان، وسأخبرك من أين ذلك، إن الناس إنما ينظرون إلى قريش فيقولون: هم قوم محمد (صلى الله عليه وآله) وقبيلته، وإن قريشا تنظر إلينا فيقولون: إن لهم بالنبوة فضلا على سائر قريش، وإنهم أولياء هذا الأمر من دون قريش والناس، وإنهم إن ولوه لم يخرج هذا السلطان منهم إلى أحد أبدا، ومتى كان في غيرهم تداولتموه بينكم فلا والله لا تدفع هذا السلطان قريش طائعة إلينا أبدا فقلت: أفلا أرجع إلى المصر فأخبر الناس مقالتك هذه وأدعو الناس إليك؟ فقال: يا جندب ليس هذا زمان ذلك، فرجعت فكلما ذكرت للناس شيئا من فضل علي (عليه السلام) زبروني وقهروني حتى رفع ذلك من أمري إلى الوليد بن عقبة فبعث إلي فحبسني(2).

الحادي عشر: روى أبو مخنف أن عمارا (رضي الله عنه) قال في ذلك اليوم الذي بويع لعثمان:

يا ناعي الإسلام قم فانعه قد مات عرف وأتى منكر

أما والله لو أن لي أعوانا لقاتلتهم، وقال لأمير المؤمنين (عليه السلام): لئن قاتلتهم بواحد لأكونن ثانيا، فقال (عليه السلام): والله ما أجد عليهم أعوانا ولا أحب أن أعرضكم لما لا تطيقون(3).

الثاني عشر: محمد بن علي الحكيم الترمذي من أكابر العامة في كتابه قال: روي عنه (صلى الله عليه وآله) أنه قال لعلي (عليه السلام): إنما أنت بمنزلة الكعبة تؤتى ولا تأتي، فإن أتاك هؤلاء القوم فسلموا لك(4) هذا الأمر فاقبله منهم، وإن لم يأتوك فلا تأتهم، ثم قال عقيب ذلك: فانصح منه إن ذلك كان عنه (عليه السلام) بإشارة عن النبي (صلى الله عليه وآله) لا لخوف ولا لعجز(5).

____________

(1) شرح نهج البلاغة: 4 / 107.

(2) الإرشاد 1 / 242، شرح نهج البلاغة 12 / 266.

(3) شرح نهج البلاغة 9 / 55 و 12 / 265.

(4) في لفظ: فمكنوا لك.

(5) الفردوس للديلمي: 5 / 315 ح / 8300 ط دار الكتب العملية و 406 ح / 8309 ط دار الكتاب العربي.

الصفحة 22

الباب الرابع والستون

في سبب تركه جهاد من تقدم عليه في الإمامة والخلافة

من طريق الخاصة وفيه عشرة أحاديث

الأول: ابن بابويه قال: حدثنا جعفر بن محمد بن مسرور عن الحسين بن محمد بن عامر عن عمه عبد الله بن عامر عن محمد بن أبي عمير عمن ذكره عن أبي عبد الله (عليه السلام) قال: قلت له: ما بال أمير المؤمنين (عليه السلام) لم يقاتل فلانا وفلانا؟ قال: لآية في كتاب الله عز وجل *(لو تزيلوا لعذبنا الذين كفروا منهم عذابا أليما)* قال: قلت: وما يعني بتزايلهم؟ قال: ودائع مؤمنين في أصلاب قوم كافرين، وكذلك القائم (عليه السلام) لن يظهر أبدا حتى يخرج ودائع الله عز وجل فإذا خرجت ظهر على من ظهر من أعداء الله فقتلهم(1).

الثاني: ابن بابويه قال: حدثنا المظفر بن جعفر بن المظفر العلوي (رضي الله عنه) قال: حدثنا جعفر بن محمد بن مسعود عن أبيه عن علي بن محمد عن أحمد بن محمد عن الحسن بن محبوب عن إبراهيم الكرخي قال: قلت لأبي عبد الله (عليه السلام) - وقال له رجل - أصلحك الله ألم يكن علي (عليه السلام) قويا في دين الله؟ قال: بلى، قال فكيف ظهر عليه القوم؟ وكيف لم يدفعهم؟ وما منعه من ذلك؟ قال: آية في كتاب الله عز وجل منعته، قال: قلت: وأي آية؟ قال: قوله *(لو تزيلوا لعذبنا الذين كفروا منهم عذابا أليما)* إنه كان لله عز وجل ودائع مؤمنين في أصلاب قوم كافرين ومنافقين فلم يكن علي (عليه السلام) ليقتل الآباء حتى تخرج الودائع فلما خرج الودائع، ظهر على علي من ظهر فقاتله، وكذلك قائمنا أهل البيت لم يظهر أبدا حتى تظهر ودايع الله عز وجل، فإن ظهرت ظهر على من ظهر [ من أعداء الله ] فقتله(2).

الثالث: ابن بابويه قال: حدثنا المظفر بن جعفر بن المظفر العلوي (ره) قال: حدثنا جعفر بن محمد بن مسعود عن أبيه قال: حدثنا جبرائيل بن أحمد قال: حدثني محمد بن عيسى بن عبيد عن يونس بن عبد الرحمن عن منصور بن حازم عن أبي عبد الله (عليه السلام) في قول الله عز وجل: *(لو

____________

(1) كمال الدين: 641.

(2) كمال الدين: 642.

الصفحة 23
تزيلوا لعذبنا الذين كفروا منهم عذابا أليما)*(1) لو أخرج [ الله ] ما في أصلاب المؤمنين من الكافرين وما في أصلاب الكافرين من المؤمنين لعذب الذين كفروا(2).

الرابع: علي بن إبراهيم في تفسيره قال: حدثنا أحمد بن علي قال: حدثنا الحسين بن عبد الله السعدي قال: حدثنا الحسن بن موسى الخشاب عن عبد الله بن الحسن عن بعض أصحابه عن فلان الكرخي، قال رجل لأبي عبد الله (عليه السلام): ألم يكن علي قويا في بدنه، قويا بأمر الله، قال أبو عبد الله عليه السلام: بلى، قال: فما منعه أن يدفع أو يمنع؟ قال: سألت فافهم الجواب، منع عليا من ذلك آية من كتاب الله، قال: وأية آية؟ فقرأ *(لو تزيلوا لعذبنا الذين كفروا منهم عذابا أليما)* إنه كان لله ودايع مؤمنون في أصلاب قوم كافرين ومنافقين، فلم يكن علي عليه السلام ليقتل الآباء حتى يخرج الودايع، فلما خرج ظهر على من ظهر وقتله، وكذلك قائمنا أهل البيت لم يظهر أبدا حتى يخرج ودايع الله، فإذا خرجت ظهر على من ظهر [ من أعداء الله ] فيقتله(3).

الخامس: الشيخ في أماليه قال: أخبرنا محمد بن محمد قال: أخبرني أبو الحسن علي بن بلال المهلبي قال: حدثنا أبو العباس أحمد بن الحسن البغدادي قال: حدثنا الحسين بن عمر المقري عن علي بن الأزهر عن علي بن صالح المكي عن محمد بن عمر بن علي عنه أبيه عن جدة قال: لما نزلت على النبي (صلى الله عليه وآله)*(إذا جاء نصر الله والفتح)*(4) قال لي: يا علي لقد جاء نصر الله والفتح فإذا رأيت الناس يدخلون في دين الله أفواجا فسبح بحمد ربك واستغفره إنه كان توابا، يا علي إن الله تعالى قد كتب على المؤمنين الجهاد في الفتنة من بعدي كما كتب عليهم جهاد المشركين معي فقلت: يا رسول الله وما الفتنة التي كتب علينا فيها الجهاد؟ قال فتنة قوم يشهدون أن لا إله إلا الله وأني رسول الله وهم مخالفون لسنتي وطاعنون في ديني، فقلت فعلام نقاتلهم يا رسول الله وهم يشهدون أن لا إله إلا الله وأنك رسول الله فقال: على إحداثهم في دينهم وفراقهم لأمري واستحلالهم دماء عتري، قال: فقلت: يا رسول الله إنك كنت وعدتني الشهادة فاسأل الله تعجيلها لي فقال: أجل قد كنت وعدتك الشهادة، فكيف صبرك إذا خضبت هذه من هذا فأومأ إلى رأسي ولحيتي فقلت: يا رسول الله إذا ثبت لي ما ثبت فليس بموطن صبر لكنه موطن بشرى وشكر، فقال: أجل فأعد للخصومة فإنك تخاصم أمتي، قلت: يا رسول الله أرشدني الفلج قال: إذا رأيت قومك عدلوا عن الهدى إلى الضلال فخاصمهم فإن الهدى من الله، والضلال من الشيطان.

____________

(1) الفتح: 25.

(2) كمال الدين وتمام النعمة: 641 - 641.

(3) تفسير القمي: 2 / 317.

(4) النصر: 1.

الصفحة 24
يا علي إن الهدى اتباع أمر الله دون الهوى والرأي، وكأنك بقوم قد تأولوا القرآن وأخذوا بالشبهات فاستحلوا الخمر والنبيذ والبخس بالزكاة والسحت بالهدية قلت: يا رسول الله فما هم إذا فعلوا ذلك؟ أهم بأهل فتنة أم أهل ردة؟ فقال: هم أهل فتنة يعمهون فيها إلى أن يدركهم العدل فقلت: يا رسول الله العدل منا أم من غيرنا؟ فقال: بل منا، بنا فتح الله وبنا يختم الله، وبنا ألف الله بين القلوب بعد الشرك، وبنا يؤلف بين القلوب بعد الفتنة، فقلت الحمد لله على ما وهب لنا من فضله(1).

السادس: سليم بن قيس الهلالي في كتابه قال: قال رسول الله: علي أخي أفضل أمتي، وحمزة وجعفر هذان أفضل أمتي بعد علي وبعد ابني وسبطي الحسن والحسين وبعد الأوصياء من ولد ابني هذا، وأشار بيده إلى الحسين (عليه السلام) منهم المهدي، إنا أهل بيت اختار الله عز وجل لنا الآخرة على الدنيا، ثم نظر رسول الله (صلى الله عليه وآله) إلى فاطمة عليها السلام وإلى بعلها وإلى ابنيها فقال: يا سلمان أشهد الله أني حرب لمن حاربهم وسلم لمن سالمهم، أما إنهم معي في الجنة، ثم أقبل النبي (صلى الله عليه وآله) على علي عليه السلام فقال: يا أخي إنك ستلقى بعدي من قريش شدة من تظاهرهم عليك وظلمهم لك، فإن وجدت أعوانا عليهم فجاهدهم وقاتل من خالفك بمن وافقك، وإن لم تجد أعوانا فاصبر وكف يدك ولا تلق بها إلى التهلكة، فإنك بمنزلة هارون من موسى ولك بهارون أسوء حسنة أنه قال لأخيه موسى: *(إن القوم استضعفوني وكادوا يقتلونني)*(2)(3).

السابع: سليم بن قيس الهلالي قال: قال أشعث بن قيس لأمير المؤمنين: فهلا فعلت فعل ابن عفان، فقال علي (عليه السلام) أو كما فعل ابن عفان رأيتموني فعلت؟ أنا أعوذ بالله من شر ما تقول يا بن قيس، والله إن الذي فعل ابن عفان وحمله على ذلك من لا دين له، فكيف أفعل ذلك وأنا على بينة من ربي وحجة في يدي والحق معي؟ والله إن امرأ يمكن عدوه من نفسه يأكل من لحمه ويفري جلده ويهشم عظمه ويسفك دمه، وهو يقدر على أن يمنعه لعظيم وزره ضعيف عقله أو ما ضمت عليه جوانح صدره، فكن أنت ذلك يا بن قيس، فأما أنا فدون، والله إن أعطى بيدي ضرب بالمشرفي تطير له فراش الهام وتطير منه الأكف والمعاصم ويفعل الله بعد ذلك ما شاء، ويلك يا بن قيس إن المؤمن يموت بكل ميتة غير أنه لا يقتل نفسه فمن قدر على حقن دمه، ثم خلا بينه وبين قاتله فهو قاتل نفسه، يا بن قيس إن هذه الأمة تفترق ثلاثا وسبعين فرقة منها واحدة في الجنة واثنتان

____________

(1) أمالي الطوسي 66 / 96.

(2) الأعراف: 150.

(3) كتاب سليم بن قيس: 2 / 567 - 568 / ح 1.

الصفحة 25
وسبعون في النار وشرها وأبغضها إلى الله عز وجل وأبعدها منه السامرة الذين يقولون (لا قتال)، كذبوا قد أمر الله بقتال الباغين في كتابه وسنة نبيه (صلى الله عليه وآله) وخذلك المارقة، فغضب ابن قيس من قوله وقال: يا بن أبي طالب ما منعك حين بويع أخو بني تيم بن مرة وأخو بني عدي وأخو بني أمية بعدهما أن تقاتل وتضرب بسيفك، فإنك لن تخطبنا خطبة منذ قدمت العراق إلا قلت فيها والله إني أولى الناس بالناس وما زلت مظلوما منذ قبض رسول الله (صلى الله عليه وآله)، فما منعك أن تضرب بسيفك دون من ظلمك؟ قال: قد قلت فاسمع الجواب، لم يمنعني من ذلك الجبن ولا كراهة للقاء ربي ولا أن أكون أعلم بأن ما عند الله خير لي من الدنيا بما فيها ولكن منعني من ذلك أمر رسول الله (صلى الله عليه وآله) وعهده إلي، أخبرني رسول الله (صلى الله عليه وآله) ما الأمة صانعة بي بعده فلم أكن بما صنعوا حين عاينته بأعلم مني به ولا أشد يقينا به مني قبل ذلك، بل أنا بقول رسول الله (صلى الله عليه وآله) أشد يقينا لما عاينت وشاهدت، فقلت يا رسول الله (صلى الله عليه وآله) فما تعهد إلي إذا كان ذلك؟ قال: إن وجدت أعوانا فانبذ إليهم وجاهدهم، وإن لم تجد أعوانا فاكفف يدك وأحقن دمك حتى تجد على إقامة الدين وكتاب الله وسنتي أعوانا، وأخبرني أن الأمة ستخذلني وتبايع غيري، وتتبع غيري وأخبرني أني منه بمنزلة هارون من موسى وأن الأمة سيصيرون من بعده بمنزلة هارون ومن تبعه، ومنزلة العجل ومن تبعه إذ قال له موسى *(يا هارون ما منعك إذ رأيتهم ضلوا إلا تتبعن أفعصيت أمري قال: يا بن أم إن القوم استضعفوني وكادوا يقتلونني)* وقال: *(يا بن أم لا تأخذ بلحيتي ولا برأسي إني خشيت أن تقول فرقت بين بني إسرائيل ولم ترقب قول)*(1) وإنما يعني أن موسى أمر هارون حين استخلفه عليهم إن ضلوا ثم وجد أعوانا أن يجاهدهم، وإن لم يجد أعوانا أن يكف يده ويحقن دمه ولا يفرق بينهم، وإني خشيت أن يقول عني رسول الله (صلى الله عليه وآله) فرقت بين الأمة ولم ترقب قولي وقد عهدت إليك إن لم تجد أعوانا أن تكف يدك وتحقن دمك ودم أهل بيتك وشيعتك، فلما قبض رسول الله (صلى الله عليه وآله) مال الناس لأبي بكر فبايعوه وأنا مشغول بغسل رسول الله (صلى الله عليه وآله)، ثم شغلت بالقرآن وآليت على نفسي أن لا أرتدي برداء إلا للصلاة حتى أجمعه في كتاب، ثم حملت فاطمة وأخذت بيد ابني الحسن والحسين (عليهما السلام) فلم أدع أحدا من أهل بدر وأهل السابقة من المهاجرين والأنصار إلا ناشدتهم الله في حقي ودعوتهم إلى نصرتي، فلم يستجب لي من الناس إلا أربعة رهط الزبير وسلمان وأبو ذر والمقداد ولم يبق معي من أهل بيتي أحد أصول به وأقوى، أما حمزة فقتل يوم أحد، وجعفر قتل يوم مؤتة وبقيت بين جلفين جافيين ذليلين حقيرين العباس وعقيل وهما حديثا عهد بالإسلام، وأكرهوني وقهروني فقلت كما

____________

(1) الأعراف: 150.

الصفحة 26
قال هارون لأخيه: *(يا بن أم إن القوم استضعفوني وكادوا يقتلونني)* فلي بهارون أسوة، ولي بعهد رسول الله (صلى الله عليه وآله) حجة قوية قال: فقال الأشعث كذلك صنع عثمان، استغاث الناس فدعاهم إلى نصرته فلم يجد أعوانا فكف يده حتى قتل مظلوما، قال: ويلك يا بن قيس إن القوم حين قهروني واستضعفوني وكادوا يقتلونني فلو قالوا لي نقتلك ما استغثت عن قتلهم إياي ولا أجد غير نفسي ولكنهم قالوا: إن بايعت كففنا عنك وأكرمناك وقربناك ووصلناك، وإن لم تفعل قتلناك، فلم أجد أعوانا فبايعتهم وبيعتي إياهم لا تحق لهم باطلا، ولا توجب لهم حقا، فلو كان عثمان حين قال له الناس اخلعها ونكف عنك وخلعها لم يقتلوه ولكنه قال: لا أخلعها، قالوا: إنا قاتلوك فكف يده عنهم حتى قتلوه، ولعمري لخلعه إياها كان خيرا له لأنه أخذها بغير حق ولم يكن له فيها نصيب، ادعى ما ليس له وتناول غير حقه(1).

الثامن: سليم بن قيس الهلالي عن سلمان في حديث مبايعة أبي بكر وعدولهم عن أمير المؤمنين (عليه السلام) قال سلمان عقيب ذلك: فلما كان الليل حمل فاطمة على حمار وأخذ بيد الحسن والحسين (عليهما السلام) فلم يدع أحدا من أهل بدر من المهاجرين ولا من الأنصار إلا أتاه في منزله وذكره حقه ودعاه إلى نصرته، فما استجاب له إلا أربعة وأربعون رجلا فأمرهم أن يصبحوا محلقين رؤوسهم معهم سلاحهم على أن يبايعوه على الموت، فأصبحوا لم يوافقه منهم إلا أربعة قال: أنا وأبو ذر والمقداد والزبير بن العوام، ثم عاودهم ليلا يناشدهم فقالوا: نصبحك بكرة فما أتاه منهم أحد غيرنا، فلما رأى على غدرهم وقلة وفائهم لزم بيته وأقبل على القرآن يؤلفه ويجمعه فلم يخرج من بيته حتى جمعه [ وكان في الصحف والشظاظ والأسيار والرقاع ](2).

التاسع: سليم بن قيس الهلالي قال: وحدثني أبو ذر وسلمان والمقداد، ثم سمعته من علي (عليه السلام) قالوا: إن رجلا فاخر علي بن أبي طالب (عليه السلام) فقال رسول الله (صلى الله عليه وآله): يا أخي فاخر العرب فأنت أكرمهم أخا وأكرمهم ولدا وأكرمهم عما وأكرمهم ابن عم وأكرمهم أبا وأكرمهم نفسا وأكرمهم نسبا وأطهرهم زوجة وأعظمهم حلما وأقدمهم سلما وأكثرهم علما وأعظمهم عناء بنفسك ومالك، وأنت أقرأهم لكتاب الله وأعلمهم بسنن الله وأشجعهم قلبا وأجودهم كفا وأزهدهم في الدنيا وأشدهم اجتهادا وأحسنهم خلقا وأصدقهم لسانا وأحبهم إلى الله عز وجل وإلي، وستبقى بعدي ثلاثين سنة تعبد الله وتصبر على ظلم قريش، ثم تجاهد في سبيل الله عز وجل إذا وجدت أعوانا، تقاتل على تأويل

____________

(1) كتاب سليم بن قيس: 663 - 666 / ح 12.

(2) كتاب سليم: 146، والاشظاظ بمعنى العيدان المتفرقة والأسيار جمع السير وهو قدة من الجلد مستطيلة.

الصفحة 27
القرآن كما قاتلت على تنزيله ثم تقتل شهيدا تخضب لحيتك من دم رأسك، وقاتلك يعدل عاقر الناقة في البغض والبعد من الله ومني، ويعدل قاتل يحيى بن زكريا، وفرعون ذا الأوتاد، قال أبان يعني أبان بن عياش راوي كتاب سليم: حدثت بهذا الحديث الحسن البصري عن أبي ذر فقال:

صدق سليم وصدق أبو ذر، لعلي (عليه السلام) السابقة في الدين والعلم والحلم والفقه والرأي والزهد والصحبة والفضل وحسن البلاء في الإسلام، إن عليا (عليه السلام) كان في كل فن عالما، فرحم الله عليا وصلى الله عليه قال: قلت: يا أبا سعيد أتقول لأحد غير النبي (صلى الله عليه وآله) إذا ذكرته؟ فقال:

ترحم على المسلمين إذا ذكرتهم، وصل على محمد وعلى آل محمد وأن عليا خير آل محمد.

واعلم أن في كتاب سليم بهذا المعنى كثير تركنا بعضه طلبا للاختصار، ومن أراد الزيادة وقف عليه من كتابه(1).

العاشر: الشيخ الطوسي في أماليه قال: أخبرنا محمد بن محمد يعني المفيد قال: أخبرني مظفر ابن محمد قال: حدثني أبو بكر بن أبي الثلج قال: حدثنا أحمد بن موسى الهاشمي قال: حدثنا علي ابن الحسن الميثمي عن ربعي عن زرارة قال: قلت: لأبي عبد الله (عليه السلام) ما منع أمير المؤمنين (عليه السلام) أن يدعو الناس إلى نفسه ويجرد في عدوه سيفه؟ فقال: تخوف أن يرتدوا ولا يشهدوا أن محمدا رسول الله (صلى الله عليه وآله)(2).

____________

(1) كتاب سليم بن قيس: 2 / 602 / ح 6 (الطبعة الجديدة).

(2) أمالي الطوسي: 230 / ح 406.

الصفحة 28

الباب الخامس والستون

في قول رسول الله (صلى الله عليه وآله) لعلي (عليه السلام): " ستغدر بك الأمة بعدي "
والضغاين في صدور قوم والشدة،
وقوله (صلى الله عليه وآله): " أقبلت الفتن كقطع الليل المظلم "

من طريق العامة وفيه خمسة عشر حديثا

الأول: ابن أبي الحديد من العامة المعتزلة في شرح نهج البلاغة قال: روى عثمان بن سعيد عن عبد الله العنوي أن عليا (عليه السلام) خطب الناس بالرحبة فقال: أيها الناس إنكم قد أبيتم إلا أن أقولها: ورب السماء والأرض إن من عهد النبي (صلى الله عليه وآله) الأمي إلي أن الأمة ستغدر بك بعدي(1).

الثاني: ابن أبي الحديد قال: روى الهيثم ابن بشير عن إسماعيل بن سالم مثله، وقد روى أكثر هذا الخبر بهذا اللفظ أو قريب منه(2).

الثالث: ابن أبي الحديد قال: قال أبو بكر وحدثنا علي بن حرب الطائي قال: حدثنا ابن فضيل عن الأجلح عن حبيب عن ثعلبة بن يزيد قال: سمعت عليا يقول: أما ورب السماء والأرض ثلاثا إنه لعهد النبي (صلى الله عليه وآله) الأمي: لتغدرن بك الأمة من بعدي(3).

الرابع: ابن أبي الحديد قال روى يونس بن حباب عن أنس بن مالك قال: كنا مع رسول لله (صلى الله عليه وآله) وعلي بن أبي طالب معنا فمررنا بحديقة فقال علي: يا رسول الله ألا ترى ما أحسن هذه الحديقة؟

فقال: إن حديقتك في الجنة أحسن منها، حتى مررنا بسبع حدائق يقول علي ما قاله ويجيبه رسول الله (صلى الله عليه وآله) بما أجابه، ثم إن رسول الله صلى الله عليه وآله وقف فوقفنا فوضع رأسه على رأس علي وبكى، فقال علي: ما يبكيك يا رسول الله؟ قال: ضغائن في صدور قوم لا يبدونها لك حتى يفقدوني قال: يا رسول الله أفلا أضع سيفي على عاتقي فأبيد خضراءهم؟ قال: بل تصبر، قال: فإن صبرت؟ قال: تلاق جهدا قال: أفي سلامة من ديني؟ قال: نعم، قال: فإذا لا أبالي(4).

الخامس: ابن أبي الحديد في شرح نهج البلاغة قال: قال أبو جعفر محمد بن جرير الطبري في

____________

(1) شرح نهج البلاغة: 4 / 106.

(2) شرح نهج البلاغة: 4 / 106.

(3) شرح نهج البلاغة: 6 / 45.

(4) شرح نهج البلاغة: 4 / 108.


كتاب غاية المرام وحجة الخصام (ج6) للسيد هاشم البحراني (ص 29 - ص 40)

الصفحة 29
تاريخه قال أبو جعفر: روى أبو مويهبة مولى رسول الله (صلى الله عليه وآله) قال: أرسل إلي رسول الله (صلى الله عليه وآله) في جوف الليل فقال: يا أبا مويهبة إني قد أمرت أن أستغفر لأهل البقيع فانطلق معي، فانطلقت معه فلما وقف بين أظهرهم، قال: السلام عليكم يا أهل المقابر، ليهن لكم ما أصبحتم فيه مما أصبح الناس فيه، أقبلت الفتن كقطع الليل المظلم يتبع آخرها أولها، الآخرة أشر من الأولى، ثم أقبل علي وقال: يا أبا مويهبة إني قد أتيت مفاتيح خزائن الدنيا والخلد فيها وخيرت بينها وبين الجنة فاخترت الجنة فقلت: بأبي أنت وأمي فخذ مفاتيح خزائن الدنيا والخلد فيها والجنة جميعا، فقال: يا أبا مويهبة اخترت لقاء ربي، ثم استغفر لأهل البقيع وانصرف فبدأ بوجعه الذي قبض فيه(1).

السادس: أبو المؤيد موفق بن أحمد بن أعيان علماء العامة قال: أنبأني صدر الحفاظ أبو العلا الحسن بن أحمد العطار الهمداني قال: أخبرني أبو القاسم إسماعيل بن أحمد بن عمر الحافظ أخبرنا أبو الحسين أحمد بن محمد بن أحمد بن عبد الله، أخبرني أبو القاسم عيسى بن علي بن عيسى بن داود بن الجراح، أخبرنا أبو القاسم عبد الله بن محمد بن عبد العزيز البغوي، حدثنا عبيد الله بن عمر القواريري، حدثنا حرمي بن عمارة قال: حدثني الفضل بن عميرة القيسي أبو قتيبة، حدثني ميمون الكردي أبو نصير عن أبي عثمان النهدي عن علي بن أبي طالب (رضي الله عنه) قال: كنت أمشي مع النبي (صلى الله عليه وآله) في بعض طرق المدينة فأتينا على حديقة فقلت: يا رسول الله ما أحسنها من حديقة! فقال: ما أحسنها ولك في الجنة مثلها، ثم أتينا على حديقة أخرى فقلت: يا رسول الله ما أحسنها من حديقة! فقال: لك في الجنة أحسن منها حتى انتهينا إلى سبع حدائق وأقول: يا رسول الله ما أحسنها! ويقول: لك في الجنة أحسن منها، فلما خلا له الطريق اعتنقني وأجهش باكيا فقلت:

يا رسول الله ما يبكيك؟ قال: ضغاين في صدور أقوام لا يبدونها لك إلا بعدي، فقلت: في سلامة من ديني؟ فقال: في سلامة من دينك(2).

السابع: إبراهيم بن محمد الحمويني من العامة قال: أنبأني: الشيخ عبد الصمد بن أحمد بن عبد القادر عن الشيخ جمال الدين الديني إجازة عن ناصر بن أبي المكارم المطرزي بإسناده عن أبي عثمان النهدي عن علي بن أبي طالب (عليه السلام) قال: كنت أمشي مع النبي (صلى الله عليه وآله) في بعض طرق المدينة فأتينا على حديقة، وساق الحديث إلى آخره(3).

____________

(1) شرح نهج البلاغة: 13 / 27.

(2) مناقب الخوارزمي: 65 / 35.

(3) فرائد السمطين 1: 152 / 115.

الصفحة 30
الثامن: ابن أبي الحديد في الشرح عن أبي الفرج قال: حدثني محمد بن جرير الطبري بإسناد ذكره في الكتاب عن أبي عبد الرحمن السليمي قال: قال الحسن بن علي (عليه السلام) خرجت وأبي يصلي في المسجد فقال لي: يا بني إني بت الليلة أوقظ أهلي لأنها ليلة الجمعة صبيحة يوم بدر لتسع عشرة ليلة خلت من شهر رمضان فملكتني عيناي فسنح لي رسول الله (صلى الله عليه وآله) فقلت: يا رسول الله ماذا لقيت من أمتك من الأود واللدد؟ فقال لي: أدع عليهم، فقلت: اللهم أبدلني بهم من هو خير لي منهم وأبدلهم بي من هو شر لهم مني فقال الحسن بن علي (عليه السلام): وجاء ابن أبي النباح فآذنه بالصلاة فخرج وخرجت خلفه فاعتوره الرجلان فأما أحدهما فوقعت ضربته في الطاق، وأما الآخر فأثبتها في الرأس(1).

التاسع: ابن أبي الحديد يرفعه إلى سدير الصيرفي عن أبي جعفر محمد بن علي (عليه السلام) قال:

اشتكى علي شكاية فعاده أبو بكر وعمر وخرجا من عنده فأتيا النبي (صلى الله عليه وآله) فسألهما: من أين جئتما؟

قالا: عدنا عليا، قال: كيف رأيتماه؟ قالا: رأيناه يخاف عليه لما به، فقال: كلا إنه لن يموت حتى يوسع غدرا وبغيا وليكونن في هذه الأمة عبرة يعتبر به الناس من بعده(2).

العاشر: ابن أبي الحديد قال روى أبو جعفر الإسكافي أيضا أن النبي (صلى الله عليه وآله) دخل على فاطمة (عليها السلام) فوجد عليا نائما فذهبت تنبهه فقال: دعيه فرب سهر له بعدي طويل، ورب جفوة لأهل بيتي من أجله شديدة، فبكيت، فقال: لا تبكي فإنكما معي وفي موقف الكرامة بعدي(3).

الحادي عشر: ابن أبي الحديد قال: روى جابر الجعفي عن محمد بن علي (عليه السلام) قال: قال علي (عليه السلام): ما رأيت منذ بعث الله محمدا (عليه السلام) رخاء، لقد أخافتني قريش صغيرا وأنصبتني كبيرا حتى قبض الله رسوله فكانت الطامة الكبرى والله المستعان على ما يصفون(4).

الثاني عشر: ابن أبي الحديد قال روى جعفر بن سليمان الضبعي عن أبي هارون العبدي عن أبي سعيد الخدري قال: ذكر رسول الله (صلى الله عليه وآله) يوما لعلي ما يلقى بعده من العنت فأطال له فقال له علي:

أنشدك الله والرحم يا رسول الله لما دعوت الله أن يقبضني إليه قبلك فقال: كيف أسأله في أجل مؤجل؟ قال: يا رسول الله فعلام أقاتل من أمرتني؟ قال: على الحدث والدين(5).

الثالث عشر: ابن أبي الحديد قال: روى الأعمش عن عمار الدهني عن أبي صالح الحنفي عن علي (عليه السلام) قال: قال لنا يوما: لقد رأيت الليلة رسول الله (صلى الله عليه وآله) في المنام فشكوت إليه ما لقيت حتى

____________

(1) شرخ نهج البلاغة: 6 / 121.

(2) شرح نهج البلاغة: 4 / 106.

(3) شرح نهج البلاغة: 4 / 107.

(4) شرح نهج البلاغة: 4 / 108.

(5) شرح نهج البلاغة: 4 / 108.

الصفحة 31
بكيت، فقال لي: انظر فنظرت فإذا جلاميد وإذا رجلان مصفدان، قال الأعمش: هما معاوية وعمرو ابن العاص فجعلت أرضخ رؤوسهما ثم تعود ثم أرضخ ثم تعود حتى انتبهت(1).

الرابع عشر: ابن أبي الحديد قال: روى نحو هذا الحديث عمرو بن مرة عن عبد الله بن مسلمة عن علي (عليه السلام) قال: رأيت الليلة رسول الله (صلى الله عليه وآله) فشكوت إليه فقال: هذه جهنم فانظر من فيها فإذا معاوية وعمرو بن العاص معلقين بأرجلهما منكسين، ترضخ رؤوسهما بالحجارة أو قال: تشدخ(2).

الخامس عشر: صدر الأئمة عند المخالفين موفق بن أحمد بإسناده عن عبد الرحمن بن أبي ليلى قال: قال أبي رفع النبي (صلى الله عليه وآله) الراية يوم خيبر إلى علي بن أبي طالب (عليه السلام) وساق حديثه بطوله إلى أن قال له - يعني أمير المؤمنين (عليه السلام) -: اتق الضغاين التي لك في صدور من لا يظهرها إلا بعد موتي أولئك يلعنهم الله ويلعنهم اللاعنون، ثم بكى صلى الله عليه وآله فقيل له: مما بكاؤك يا رسول الله؟

قال: أخبرني جبرئيل أنهم يظلمونه ويمنعونه حقه ويقاتلونه ويقتلون ولده ويظلمونهم بعده، وأخبرني جبرئيل عن الله عز وجل أن ذلك الظلم يزول إذا قام قائمهم وعلت كلمتهم واجتمعت الأمة على محبتهم، وكان الشاني لهم قليلا والكاره لهم ذليلا وساق الحديث بطوله(3)، وسيأتي الحديث بتمامه إن شاء الله تعالى في الباب التاسع والثلاثين ومائة في أنه حامل اللواء يوم القيامة وإلى آخره.

____________

(1) شرح نهج البلاغة: 4 / 109.

(2) شرح نهج البلاغة: 4 / 109.

(3) مناقب الخوارزمي: 62 / 31.

الصفحة 32

الباب السادس والستون

في قول رسول الله (صلى الله عليه وآله) لعلي ستغدر بك الأمة من بعدي
وما يلاقيه (عليه السلام) من الشدة من بعده وأمره له بالصبر
وأمره له بقتال الناكثين والقاسطين والمارقين

من طريق الخاصة وفيه خمسة أحاديث

الأول: السيد المرتضى (رضي الله عنه) في كتاب الشافي قال: روى إبراهيم الثقفي عن يحيى بن عبد الحميد الحماني عن عمرو بن حريث عن حبيب بن أبي ثابت عن ثعلبة بن يزيد الحماني عن علي (عليه السلام) قال:

سمعته يقول: كان فيما عهد إلي النبي الأمي أن الأمة ستغدر بك الأمة بعدي(1).

الثاني: السيد أيضا في الشافي قال: روى إبراهيم بن إسماعيل بن عمرو البجلي قال: حدثنا هشام بن بشر الواسطي عن إسماعيل عن أبي إدريس الأودي عن علي (عليه السلام) قال: لئن أخر من السماء إلى الأرض فتخطفني الطير أحب إلي من أن أقول: سمعت رسول الله (صلى الله عليه وآله) ولم أسمعه قال لي: يا علي ستغدر بك الأمة بعدي(2).

الثالث: السيد في الشافي قال: وروى زيد بن علي بن الحسين (عليه السلام) كان علي (عليه السلام) يقول: بايع الناس أبا بكر، وأنا أولى بهم مني بقميصي هذا، فكظمت غيظي وانتظرت أمري وألصقت كلكلي بالأرض، ثم إن أبا بكر هلك واستخلف عمر وقد والله علم أني أولى الناس بهم مني بقميصي هذا، وكظمت غيظي وانتظرت أمري وألزقت كلكلي بالأرض، ثم إن عمر هلك وجعلها شورى وجعلني فيهم، ثم كان من أمر القوم بعد بيعتهم لي ما كان، سادس ستة كسهم الجدة فقال: اقتلوا الأقل [ وما أراد غيري ] فكظمت غيظي وانتظرت أمري وألصقت كلكلي بالأرض حتى ما وجدت إلا القتال أو كفرت بالله(3).

الرابع: الشيخ في أماليه قال: حدثنا بإسناده عن محمد بن الحسن بن الوليد قال: حدثني محمد ابن أبي القاسم عن محمد بن علي الصيرفي عن محمد بن سنان عن المفضل بن عمرو عن أبي عبد

____________

(1) الغارات: 2 / 487.

(2) بحار الأنوار: 28 / 375، وتلخيص الشافي: 3 / 44.

(3) بحار الأنوار: 29 / 579، والأمالي للمفيد: 154.

الصفحة 33
الله الصادق (عليه السلام) عن أبيه عن جده (عليه السلام) قال: بلغ أم سلمة زوج النبي (صلى الله عليه وآله) أن مولى لها ينتقص عليا ويتناوله فأرسلت إليه، فلما صار إليها قالت له: يا بني بلغني إنك تنتقص عليا وتتناوله، قال: نعم يا أماه، قالت له: اقعد ثكلتك أمك حتى أحدثك بحديث سمعته من رسول الله (صلى الله عليه وآله) ثم اختر لنفسك، إنا كنا عند رسول الله (صلى الله عليه وآله) ليلة تسع نسوة، وكانت ليلتي ويومي من رسول الله (صلى الله عليه وآله) فأتيت الباب فقلت: أدخل يا رسول الله؟ قال: لا، قالت: فكبوت كبوة شديدة مخافة أن يكون ردني من سخطة أو نزل في شئ من السماء، ثم لم ألبث حتى أتيت الباب الثانية فقلت: أدخل يا رسول الله؟

فقال: لا، فكبوت كبوة أشد من الأولى، ثم لم ألبث حتى أتيت الباب الثالثة فقلت: أدخل يا رسول الله؟ فقال: ادخلي يا أم سلمة، فدخلت وعلي جالس بين يديه وهو يقول: فداك أبي وأمي يا رسول الله إذا كان كذا وكذا فما تأمرني؟ قال آمرك بالصبر، ثم أعاد عليه القول ثانية فأمره بالصبر فأعاد عليه القول ثالثة فقال له: يا علي، يا أخي إذا كان ذلك منهم فسل سيفك وضعه على عاتقك واضرب قدما قدما حتى تلقاني وسيفك شاهر يقطر من دمائهم، ثم التفت (عليه السلام) إلي فقال: لي تالله ما هذه الكآبة يا أم سلمة؟ قلت: الذي كان من ردك إياي يا رسول الله، فقال لي: والله ما رددتك من موجدة وإنك لعلى خير من الله ورسوله، ولكن أتيتني وجبرائيل يخبرني بالأحداث التي تكون بعدي، فأمرني أن أوصي بذلك عليا، يا أم سلمة اسمعي واشهدي، هذا علي بن أبي طالب أخي في الدنيا وأخي في الآخرة.

يا أم سلمة اسمعي واشهدي هذا علي بن أبي طالب وزيري في الدنيا ووزيري في الآخرة، يا أم سلمة اسمعي واشهدي هذا علي بن أبي طالب حامل لوائي في الدنيا وحامل لواء الحمد غدا في القيامة، يا أم سلمة اسمعي واشهدي هذا علي بن أبي طالب وصيي وخليفتي من بعدي وقاضي عداتي والذائد عن حوضي، يا أم سلمة اسمعي واشهدي هذا علي بن أبي طالب سيد المسلمين وإمام المتقين وقائد الغر المحجلين وقاتل الناكثين والقاسطين والمارقين قلت: يا رسول الله من الناكثون؟ قال: الذين يبايعونه بالمدينة وينكثون بالبصرة قلت: ومن القاسطون؟

قال: معاوية وأصحابه من أهل الشام، قلت: من المارقون؟ قال أصحاب النهروان، فقال مولى أم سلمة: فرجت عني فرج الله عنك والله لا سببت عليا أبدا(1).

وروى هذا الحديث من طريق العامة موفق بن أحمد من أعيان العامة بإسناده عن أبي بكر أحمد ابن موسى بن مردويه، أخبرنا أبو بكر أحمد بن محمد بن السري بن يحيى التميمي حدثنا المنذر

____________

(1) أمالي الطوسي: 425 / 952، أمالي الصدوق: 463 / 619.

الصفحة 34
ابن محمد بن المنذر بن محمد بن المنذر، وحدثنا أبي، حدثنا عمي الحسين بن سعيد بن محمد ابن المنذر بن أبي الجهم، حدثني أبي عن أبان بن تغلب عن علي عن محمد بن المنكدر عن أم سلمة زوج النبي (صلى الله عليه وآله) وكانت ألطف نسائه وأشدهن له حبا قال: وكان لها مولى يحضنها ورباها وكان لا يصلي صلاة إلا سب عليا وشتمه فقالت له: يا أبة ما حملك على سب علي؟ قال:

لأنه قتل عثمان وشرك في دمه.

قالت: إنه لولا أنك مولاي ربيتني وأنت عندي بمنزلة والدي ما حدثتك بسر رسول لله (صلى الله عليه وآله)، ولكن اجلس حتى أحدثك عن علي وما رأيته منه، إعلم أني رأيت رسول الله صلى الله عليه وآله وكان يومي وإنما كان نصيبي في تسعة أيام يوم واحد فدخل النبي صلى الله عليه وآله مخللا أصابعه في أصابع علي (عليه السلام) واضعا يده عليه وقال: يا أم سلمة أخرجي من البيت وأخليه لنا، فخرجت وأقبلا يتناجيان وأسمع الكلام ولا أدري ما يقولان حتى إذا قلت: قد انتصف النهار أقبلت فقلت: السلام عليكم ألج؟ فقال النبي (صلى الله عليه وآله): لا تلجي وارجعي مكانك، ثم تناجيا طويلا حتى قام عمود الظهر فقلت: ذهب يومي، وشغله علي عني، فأقبلت أمشي حتى وقفت على الباب فقلت:

السلام عليكم، ألج؟ قال النبي (صلى الله عليه وآله) لا تلجي فرجعت وجلست مكاني حتى إذا قلت: قد زالت الشمس الآن يخرج إلى الصلاة ويذهب يومي ولم أرقط أطول منه، فأقبلت أمشي حتى وقفت وقلت: السلام عليكم، ألج؟ فقال النبي (صلى الله عليه وآله): فنعم فلجي، فدخلت وعلي واضع يده على ركبتي رسول الله (صلى الله عليه وآله) وقد أدنى فاه من أذن النبي (صلى الله عليه وآله) وفم النبي على أذن علي يتساران وعلي يقول:

أفأمضي وأفعل؟ والنبي (صلى الله عليه وآله) يقول: نعم فدخلت وعلي معرض وجهه حتى دخلت وخرج وأخذني النبي (صلى الله عليه وآله) وأقعدني في حجره وألزمني فأصاب ما يصيب الرجل من أهله من اللطف والاعتذار، ثم قال: يا أم سلمة لا تلوميني فإن جبرائيل أتاني من الله تعالى يأمر أن أوصى به عليا من بعدي وكنت بين جبرائيل وعلي، وجبرائيل عن يميني وعلي عن شمالي، فأمرني جبرائيل أن آمر عليا بما هو كائن بعدي إلى يوم القيامة فاعذريني ولا تلوموني، إن الله عز وجل اختار من كل أمة نبيا واختار لكل نبي وصيا، فأنا نبي هذه الأمة وعلي وصيي في عترتي وأهل بيتي وأمتي من بعدي.

وهذا ما شاهدت من علي الآن يا أبتاه فسبه أو فدعه فأقبل أبوها يناجي الليل والنهار ويقول:

اللهم اغفر لي ما جهلت من أمر علي فإن وليي ولي علي وعدوي عدو علي، وتاب المولى توبة نصوحا وأقبل فيما بقي من دهره يدعو الله تعالى أن يغفر له(1).

____________

(1) مناقب الخوارزمي: 146 - 147 / 171.

الصفحة 35
الخامس: الشيخ في أماليه قال: أخبرنا جماعة عن أبي المفضل، حدثنا أحمد بن عبد الله بن محمد بن عمار أبي العباس قال: حدثنا إسحاق بن إسرائيل قال: حدثنا جعفر بن أبي سليمان يعني الضبعي قال: حدثنا أبو هارون العبدي عن أبي سعيد الخدري قال: أخبر رسول الله (صلى الله عليه وآله) عليا (عليه السلام) بما يلقى بعده فبكى (عليه السلام) وقال: يا رسول الله أسألك بحقي عليك وحق قرابتي وحق صحبتي لما دعوت الله عز وجل أن يقبضني إليه، فقال رسول الله (صلى الله عليه وآله): أتسألني أن أدعو ربي لأجل مؤجل، قال: فعلى ما أقاتلهم؟ قال: على الإحداث في الدين(1).

وروى هذا الحديث من طريق العامة موفق بن أحمد قال: أخبرنا الشيخ والإمام شهاب الدين أبو النجيب سعد بن عبد الله بن الحسن الهمداني المعروف بالمرودي فيما كتب إلي من همدان، أخبرنا الحافظ أبو علي الحسن بن أحمد بن الحسن الحداد بأصبهان فيما أذن لي في الرواية عنه، حدثنا الأديب أبو يعلى عبد الرزاق بن عمر بن إبراهيم الطهراني سنة ثلاث وسبعين وأربعمائة، أخبرنا الإمام الحافظ طراز المحدثين أبو بكر أحمد بن موسى بن أحمد بن مردويه الأصفهاني، قال أبو النجيب سعد بن عبد الله بن الحسن الهمداني المعروف بالمرودي، وأخبرنا بهذا الحديث عاليا الإمام الحافظ سليمان بن إبراهيم الأصفهاني في كتابه إلي من أصفهان سنة ثمان وثمانين وأربعمائة عن الحافظ أبي بكر أحمد بن موسى بن مردويه، حدثنا محمد بن علي بن دحيم حدثنا أحمد بن حازم، أخبرنا بنهان بن عياد، أخبرنا جعفر بن سليمان عن أبي هارون عن أبي سعيد قال ذكر رسول الله (صلى الله عليه وآله) لعلي (عليه السلام) ما يلقي بعده قال: فبكى وقال: أسألك بحق قرابتي وبحق صحبتي إلا ما دعوت الله أن يقبضني إليه، فقال له: يا علي تسألني أن أدعو الله لأجل مؤجل، قال: فقال: يا رسول الله على ما أقاتل القوم؟ قال: على الإحداث في الدين(2).

____________

(1) أمالي الطوسي: 50 / 1098.

(2) مناقب الخوارزمي: 175 / 211.

الصفحة 36

الباب السابع والستون

في الردة الواقعة بعد وفاة رسول الله (صلى الله عليه وآله)، والحق مع علي (عليه السلام)

من طريق العامة وفيه خمسة عشر حديثا

الأول: من مسند أحمد بن حنبل قال: حدثنا عبد الله بن محمد بن عبد العزيز، حدثنا أحمد بن منصور وعلي بن مسلم وغيرهما قالوا: حدثنا عمر بن طلحة القتاد، حدثنا أسباط عن سماك عن عكرمة عن ابن عباس رضي الله عنه أن عليا (عليه السلام) كان يقول في حياة رسول الله (صلى الله عليه وآله): إن الله عز وجل قال: *(أفإن مات أو قتل انقلبتم على أعقابكم)* والله لا ننقلب على أعقابنا بعد إذ هدانا الله، ولئن مات أو قتل لأقاتلن على ما قاتل حتى أموت، والله إني لأخوه ووليه وابن عمه ووارثه، من أحق به مني(1)؟.

الثاني: ومن صحيح البخاري في الجزء الخامس على حد ثلثه الأخير في تفسير قوله تعالى *(وكنت عليهم شهيدا ما دمت فيهم)* قال: حدثنا شعبة قال: أخبرنا المغيرة بن النعمان قال: سمعت سعيد بن جبير عن ابن عباس رضي الله عنه قال: خطب رسول الله (صلى الله عليه وآله) فقال: أيها الناس إنكم محشورون إلى الله حفاة عزلا ثم قال *(كما بدأنا أول خلق نعيده وعدا علينا إنا كنا فاعلين)*(2) إلى آخر الآية، ثم قال: ألا وإن أول الخلائق يكسى يوم القيامة إبراهيم، ألا وإنه يجاء برجال من أمتي فيؤخذ بهم ذات الشمال، فأقول: يا رب أصحابي فيقال: إنك لا تدري ما أحدثوا بعدك، فأقول كما قال العبد الصالح: *(وكنت عليهم شهيدا ما دمت فيهم فلما توفيتني كنت أنت الرقيب عليهم وأنت على كل شئ شهيد)*(3) فقال: إن هؤلاء لم يزالوا مرتدين على أعقابهم منذ فارقتهم(4).

الثالث: ومن صحيح البخاري في الجزء الثامن في آخره من باب قول النبي (صلى الله عليه وآله) " لتتبعن سنن من قبلكم " قال: حدثنا أحمد بن يونس قال: حدثنا ابن أبي زيد عن المقيري عن أبي هريرة عن النبي (صلى الله عليه وآله) قال: لا تقوم الساعة حتى تأخذ أمتي مأخذ القرون قبلها شبرا بشبر وذراعا بذراع، فقيل:

يا رسول الله كفارس والروم؟ قال: ومن الناس إلا أولئك(5).

____________

(1) فضائل الصحابة لابن حنبل: 2 / 652 ح 1110.

(2) الأنبياء: 104.

(3) المائدة: 117.

(4) صحيح البخاري: 5 / 192.

(5) صحيح البخاري: 8 / 151.

الصفحة 37
الرابع: ومن صحيح مسلم في الجزء الثالث من أجزاء ثلاثة في ثلثه الأخير قال: حدثنا أبو بكر ابن أبي شيبة قال: حدثنا وكيع، وحدثنا عبد الله بن معاد، وحدثنا أبي كلاهما عن شعبة، وحدثنا محمد بن مثنى ومحمد بن بشار واللفظ لابن مثنى قال: حدثنا محمد بن جعفر قال: حدثنا شعبة عن المغيرة بن النعمان عن سعيد بن جبير عن ابن عباس رضي الله عنه قال قام فينا خطيبا رسول الله (صلى الله عليه وآله) بموعظة فقال: يا أيها الناس إنكم محشورون إلى الله عراة عزلا كما بدأنا أول خلق نعيده وعدا علينا إنا كنا فاعلين، ألا وإن أول الخلائق يكسى يوم القيامة إبراهيم (عليه السلام)، ألا وإنه سيجاء برجال من أمتي فيؤخذ بهم ذات الشمال فأقول: يا رب أصحابي، فيقال: إنك لا تدري ما أحدثوا بعدك فأقول كما قال العبد الصالح: *(وكنت عليهم شهيدا ما دمت فيهم فلما توفيتني كنت أنت الرقيب عليهم - إلى قوله - إن تعذبهم فإنهم عبادك)* قال: فيقال لي: إنهم لم يزالوا مرتدين على أعقابهم منذ فارقتهم قال: وفي حديث وكيع ومعاذ: فيقال: إنك لا تدري ما أحدثوا بعدك(1).

الخامس: ومن الجمع بين الصحيحين للحميدي في الجزء الثالث منه في أجزاء ثلاثة في الحديث والسابع والستين بعد المائتين من مسند أبي هريرة من المتفق عليه في الصحيحين من البخاري ومسلم قال: عن محمد بن زياد عن أبي هريرة عن النبي صلى الله عليه وآله قال: والذي نفسي بيده لأذودن رجالا عن حوضي كما تذاد الغريبة من الإبل عن الحوض(2).

السادس: البخاري من حديث الزهري عن سعيد بن المسيب عن أبي هريرة كان يحدث عن بعض أصحاب النبي (صلى الله عليه وآله) قال: يرد علي الحوض رجال من أمتي فيجلون عنه فأقول: يا رب أصحابي فيقول: إنك لا علم لك بما أحدثوا بعدك، إنهم ارتدوا على أدبارهم القهقرى(3).

السابع: البخاري أخرجه أيضا تعليقا من حديث بن سهل عن سعيد بن المسيب عن أبي هريرة أنه كان يحدث أن رسول الله (صلى الله عليه وآله) قال: يرد علي الحوض يوم القيامة رهط من أصحابي فيجلون عن الحوض فأقول يا رب أصحابي فيقول: إنه لا علم لك بما أحدثوا بعدك، إنهم ارتدوا على أدبارهم القهقرى(4).

الثامن: البخاري قال: فقال شعيب عن الزهري عن محمد بن علي عن ابن أبي رافع عن أبي هريرة يحدث عن النبي (صلى الله عليه وآله) بهذا قال: وقال ابن مسعود: حديث عقيل مرسل هو عن الزهري عن أبي هريرة ولم يبينه(5).

____________

(1) صحيح مسلم: 8 / 157.

(2) الجمع بين الصحيحين: 3 / 194 ح 2434.

(3) صحيح البخاري: 7 / 208.

(4) صحيح البخاري: 7 / 208.

(5) المصدر السابق.

الصفحة 38
التاسع: البخاري أخرجه أيضا من حديث عطاء بن يسار عن أبي هريرة عن النبي (صلى الله عليه وآله) قال: بينا أنا قائم إذ أقبلت زمرة حتى إذا عرفتهم خرج بيني وبينهم فقال: هلم فقلت: إلى أين فقال إلى النار والله، قلت: ما شأنهم؟ قال: ارتدوا بعدك على أدبارهم القهقرى، فلا أراه أن يخلص منهم الأمثل همل النعم(1).

العاشر: ومن الجمع بين الصحاح الستة لرزين العبدري من الجزء الثاني من جزءين اثنين قريبا من آخره من موطأ مالك قال عن أبي هريرة أن رسول الله (صلى الله عليه وآله) قال: يهلك أمتي هذا الحي من قريش، قال: فما تأمرنا يا رسول الله؟ قال: لو أن الناس اعتزلوهم(2).

الحادي عشر: موفق بن أحمد قال: روى السيد بإسناده عن أبي طالب عن علقمة والأسود قالا:

أتينا أبا أيوب الأنصاري فقلنا: أبا أيوب إن الله أكرمك بنبيه إذ أوحى إلى راحلته فبركت على بابك، وكان رسول الله (صلى الله عليه وآله) ضيفا لك فضيلة من الله فضلك بها، أخبرنا عن مخرجك مع علي بن أبي طالب، قال أبو أيوب فإني أقسم لكما لقد كان رسول الله (صلى الله عليه وآله) في هذا البيت الذي أنتما فيه وما في البيت غير رسول الله (صلى الله عليه وآله)، وعلي جالس عن يمينه وأنا جالس عن يساره وأنس بن مالك قائم بين يديه إذ تحرك الباب فقال (صلى الله عليه وآله): انظر من بالباب فخرج أنس ونظر فقال: هذا عمار بن ياسر فقال (صلى الله عليه وآله):

افتح له الطيب المطيب ففتح أنس ودخل عمار، فسلم على رسول الله (صلى الله عليه وآله) فرحب به وقال لعمار:

إنه سيكون في أمتي هنات من بعدي حتى يختلف السيف فيما بينهم وحتى يقتل بعضهم بعضا وحتى يبرأ بعضهم من بعض، فإذا رأيت ذلك فعليك بهذا الأصلع الذي عن يميني وهو علي بن أبي طالب وإذا سلك كلهم واديا وسلك علي واديا فاسلك وادي علي بن أبي طالب وخل الناس، إن عليا لا يردك عن هدى ولا يدلك على ردى، يا عمار وطاعة علي طاعتي وطاعة الله.

يقال: فيه هنات وهنوات وهنيات: خصال سوء قال لبيد: إن البرئ من الهنات سعيد(3).

الثاني عشر: ابن أبي الحديد في شرح نهج البلاغة قال: جاء في الأسانيد الصحيحة أن رسول الله (صلى الله عليه وآله) قال: لتركبن سنن من كان قبلكم حذو النعل بالنعل والقذة بالقذة حتى لو دخلوا حجر ضب لدخلتموه، فقيل: يا رسول الله اليهود والنصارى؟ قال: فمن إذا، قال. ومن الأخبار الصحيحة:

أمتهوكون أنتم كما تهوكت اليهود والنصارى(4).

الثالث عشر: ابن أبي الحديد قال: وفي صحيح مسلم والبخاري رحمهما الله إنه سيجاء برجال

____________

(1) صحيح البخاري: 7 / 209 ط. دار الفكر، بيروت.

(2) مسند أحمد: 2 / 301، وصحيح مسلم: 8 / 186 ط. دار الفكر بيروت.

(3) مناقب الخوارزمي: 194 / 232.

(4) شرح نهج البلاغة: 9 / 284.

الصفحة 39
يوم القيامة من أمتي فيؤخذ بهم ذات الشمال، فإذا رأيتهم اختلجوا دوني قلت: أي ربي أصحابي فيقال لي: إنك لا تدري ما عملوا بعدك فأقول ما قال العبد الصالح: " وكنت عليهم شهيدا ما دمت فيهم فلما توفيتني كنت أنت الرقيب عليهم وأنت على كل شئ شهيد " الإسناد في هذا الحديث عن ابن عباس (رضي الله عنه)(1).

الرابع عشر: ابن أبي الحديد قال: في الصحيحين أيضا عن زينب بنت جحش قال: استيقظ رسول الله (صلى الله عليه وآله) يوما من نومه، محمرا وجهه وهو يقول: لا إله إلا الله، ويل للعرب من شر قد اقترب، فقلت: يا رسول الله أنهلك وفينا الصالحون! فقال: نعم إذا كثر الخبث.

وفي الصحيحين أيضا: يهلك أمتي هذا الحي من قريش.

قالوا: يا رسول الله فما تأمرنا؟ قال: لو أن الناس اعتزلوهم. رواه أبو هريرة عن رسول لله (صلى الله عليه وآله)(2).

الخامس عشر: ابن أبي الحديد قال نصر يعني بن مزاحم، وحدثنا يحيى بن يعلى عن الأصبغ ابن نباته قال: جاء رجل إلى علي (عليه السلام) فقال: يا أمير المؤمنين هؤلاء الذين نقاتلهم، الدعوة واحدة والرسول واحد والصلاة واحدة والحج واحد فماذا نسميهم؟ فقال: سمهم بما سماهم الله في كتابه، قال: ما كل ما في الكتاب أعلمه، قال: أما سمعت الله تعالى يقول *(تلك الرسل فضلنا بعضهم على بعض منهم من كلم الله إلى قوله ولو شاء الله ما اقتتل الذين من بعدهم من بعد ما جائهم البينات ولكن اختلفوا فمنهم من آمن ومنهم من كفر)* فلما وقع الاختلاف كنا نحن أولى بالله وبالكتاب وبالنبي وبالحق، فنحن الذين آمنوا وهم الذين كفروا وشاء الله قتالهم، فقتالهم بمشيئته وإرادته(3).

____________

(1) شرح نهج البلاغة: 9 / 284.

(2) شرح نهج البلاغة: 9 / 287.

(3) شرح نهج البلاغة: 5 / 258.

الصفحة 40

الباب الثامن والستون

في الردة الواقعة بعد وفاة رسول الله (صلى الله عليه وآله) والحق مع علي (عليه السلام)

من طريق الخاصة وفيه أحد عشر حديثا

الأول: محمد بن يعقوب بإسناده عن حنان عن أبيه عن أبي جعفر (عليه السلام) قال كان الناس أهل ردة بعد النبي (صلى الله عليه وآله) إلا ثلاثة فقلت ومن الثلاثة فقال: المقداد بن الأسود وأبو ذر الغفاري وسلمان الفارسي رحمة الله وبركاته عليهم، ثم عرف الناس بعد يسير وقال هؤلاء الذين دارت عليهم الرحى وأبوا أن يبايعوا حتى جاءوا بأمير المؤمنين (عليه السلام) مكرها فبايع وذلك قول الله عز وجل *(وما محمد إلا رسول قد خلت من قبله الرسل أفإن مات أو قتل انقلبتم على أعقابكم ومن ينقلب على عقبيه فلن يضر الله شيئا وسيجزي الله الشاكرين)*(1)(2).

الثاني: ابن يعقوب أيضا بإسناده عن ابن محبوب عن عمرو بن أبي المقدام عن أبيه قال: قلت لأبي جعفر (عليه السلام): إن العامة يزعمون أن بيعة أبي بكر حيث اجتمع الناس كانت رضا لله عز ذكره وما كان الله ليفتن أمة محمد (صلى الله عليه وآله) من بعده فقال أبو جعفر (عليه السلام): أو ما يقرؤون كتاب الله؟ أوليس يقول *(وما محمد إلا رسول قد خلت من قبله الرسل أفإن مات أو قتل انقلبتم على أعقابكم ومن ينقلب على عقبيه فلن يضر الله شيئا وسيجزي الله الشاكرين)* قال: فقلت له: إنهم يفسرون على وجه آخر فقال:

أوليس قد أخبر الله عز وجل عن الذين من قبلهم من الأمم إنهم قد اختلفوا من بعد ما جاءتهم البينات حيث قال *(وآتينا عيسى ابن مريم البينات وأيدناه بروح القدس ولو شاء الله ما اقتتل الذين من بعدهم من بعد ما جائتهم البينات ولكن اختلفوا فمنهم من آمن ومنهم من كفر ولو شاء الله ما اقتتلوا ولكن الله يفعل ما يريد)*(3)(4).

الثالث: الشيخ في أماليه قال: أخبرنا جماعة عن أبي المفضل قال: أخبرنا أبو جعفر محمد بن جرير الطبري قراءة قال: حدثنا أبو كريب محمد بن العلاء وحدثنا عبد الرحمن بن أبي حاتم الرازي الري قال: حدثني أبو زرعة عبد الله بن عبد الكريم قالا: حدثنا عمرو بن حماد بن طلحة القياد قال:

____________

(1) آل عمران: 144.

(2) الكافي 8: 245 / 341.

(3) البقرة: 253.

(4) الكافي 8: 270 / 398.


كتاب غاية المرام وحجة الخصام (ج6) للسيد هاشم البحراني (ص 41 - ص 53)

الصفحة 41

حدثنا أسباط بن نصر عن سماك يعني بن حرب عن عكرمة عن ابن عباس (رضي الله عنه) أن عليا (عليه السلام) كان يقول في حياة رسول الله (صلى الله عليه وآله): إن الله عز وجل يقول *(وما محمد إلا رسول قد خلت من قبله الرسل أفإن مات أو قتل انقلبتم على أعقابكم)* والله ما نقلب على أعقابنا بعد إذ هدانا الله ولئن مات أو قتل قاتلت على ما قاتل عليه حتى أموت، والله إني لأخوه وابن عمه ووارثه فمن أحق به مني(1)؟.

الرابع: العياشي في تفسيره بإسناده عن حنان بن سدير عن أبيه عن أبي جعفر (عليه السلام) قال كان الناس أهل ردة بعد النبي (صلى الله عليه وآله) إلا ثلاثة، فقلت: ومن الثلاثة؟ قال: المقداد وأبو ذر وسلمان الفارسي، ثم عرفت الناس بعد يسير(2)، وساق الحديث المتقدم أول الباب.

الخامس: العياشي بإسناده عن الفضل بن يسار عن أبي جعفر (عليه السلام) قال: إن رسول الله 9 لما قبض صار الناس كلهم أهل جاهلية إلا أربعة: علي والمقداد وسلمان وأبو ذر فقلت: فعمار؟ فقال: أنت كنت تريد الذين لم يدخلهم شئ هؤلاء الثلاثة(3).

السادس: العياشي بإسناده عن الأصبغ بن نباته قال: سمعت أمير المؤمنين يقول في كلام له يوم الجمل يا أيها الناس إن الله تبارك اسمه وعز جنده لم يقبض نبيا قط حتى يكون له في أمته من يهدي بهداه ويقصد سيرته، ويدل على معالم سبيل الحق الذي فرض الله على عباده ثم قرأ *(وما محمد إلا رسول قد خلت من قبله الرسل...)*(4)(5).

السابع: العياشي بإسناده عن عمرو بن أبي المقدام عن أبيه قال: قلت لأبي جعفر (عليه السلام): إن العامة تزعم أن بيعة أبي بكر حيث اجتمع لها الناس كانت رضا الله، وساق الحديث الثاني في الباب إلى قوله تعالى *(ومنهم من كفر)* وزاد فيه الآية، ففي هذا ما يستدل به على أن أصحاب محمد (صلى الله عليه وآله) قد اختلفوا من بعده فمنهم من آمن ومنهم من كفر(6).

الثامن: العياشي بإسناده عن عبد الصمد بن بشير عن أبي عبد الله (عليه السلام) قال: تدرون مات النبي (صلى الله عليه وآله) أو قتل إن الله يقول *(أفإن مات أو قتل انقلبتم على أعقابكم)* فسم قبل الموت، إنهما سقتاه فقلنا: إنهما وأبواهما شر من خلق الله(7).

التاسع: العياشي بإسناده عن الحسين بن المنذر قال: سألت أبا عبد الله (عليه السلام)*(أفإن مات أو قتل انقلبتم على أعقابكم)* القتل والموت قال: يعني أصحابه الذين فعلوا ما فعلوا(8).

____________

(1) أمالي الطوسي: 502 / 1099.

(2) تفسير العياشي 1: 199 / 148.

(3) تفسير العياشي 1: 199 / 149.

(4) آل عمران: 144.

(5) تفسير العياشي 1: 199 / 150.

(6) تفسير العياشي 1: 200 / 151.

(7) تفسير العياشي 1: 200 / 152.

(8) تفسير العياشي 1: 200 / 153.

الصفحة 42
العاشر: ابن شهرآشوب عن سعيد بن جبير عن ابن عباس في قوله تعالى *(أفإن مات أو قتل انقلبتم على أعقابكم ومن ينقلب على عقبيه فلن يضر الله شيئا وسيجزي الله الشاكرين)* يعني بالشاكرين علي بن أبي طالب والمرتدين على أعقابهم الذين ارتدوا عنه(1).

الحادي عشر: الكشي عن علي بن الحكم عن سيف بن عميرة عن أبي بكر الحضرمي قال: قال أبو جعفر (عليه السلام) ارتد الناس إلا ثلاثة: نفر سلمان وأبو ذر والمقداد، قلت: فعمار؟ قال: وكان جاض جيضة ثم رجع فقال: إن أردت الذي لم يشك ولم يدخله شئ فالمقداد(2).

____________

(1) مناقب آل أبي طالب 1: 385.

(2) إختيار معرفة الرجال: 1: 51.

الصفحة 43

الباب التاسع والستون

في افتراق الأمة بعد رسول الله (صلى الله عليه وآله) على ثلاث وسبعين فرقة
منها فرقة ناجية، الناجية شيعة علي (عليه السلام) في الجنة، وحديث ثلاث فرق

من طريق العامة وفيه ثلاثة أحاديث

الأول: موفق بن أحمد من أعيان علماء العامة قال: أخبرني الشيخ الإمام شهاب الدين أبو النجيب سعد بن عبد الله بن الحسن الهمداني المعروف بالمرقدي فيما كتب إلي من همدان، أخبرنا الحافظ أبو علي الحسن بن أحمد بن الحسن الحداد بأصبهان فيما أذن لي في الرواية عنه، أخبرنا الشيخ الأديب أو يعلى عبد الرزاق بن عمر بن إبراهيم الظهراني سنة ثلاث وسبعين وأربعمائة، أخبرنا الإمام الحافظ طراز المحدثين أبو بكر أحمد بن موسى بن مردويه الأصفهاني، أخبرنا أحمد بن محمد السري حدثنا المنذر بن محمد بن المنذر حدثني عمي الحسين بن سعد حدثني أبي عن أبان بن تغلب عن فضل عن عبد الملك الهمداني عن زاذان عن علي رضي الله عنه قال: تفترق هذه الأمة على ثلاث وسبعين فرقة، اثنتان وسبعون في النار وواحدة في الجنة وهم الذين قال الله عز وجل في حقهم *(وممن خلقنا أمة يهدون بالحق وبه يعدلون)*(1) وهم أنا وشيعتي(2).

الثاني: موفق بن أحمد قال: ذكر الإمام محمد بن أحمد بن علي بن الحسين بن شاذان، حدثني أحمد بن محمد بن سليمان عن جعفر بن محمد بن يعقوب عن صفوان بن يحيى عن داود بن الحصين عن عمر بن أذينة عن جعفر بن محمد عن أبيه عن علي بن الحسين عن أبيه عن علي (عليه السلام) قال: قال لي رسول الله (صلى الله عليه وآله): يا علي مثلك في أمتي مثل عيسى ابن مريم افترق قومه ثلاث فرق، فرقة مؤمنون وهم الحواريون وفرقة عادوه وهم اليهود وفرقة غلوا فيه فخرجوا عن الإيمان، وإن أمتي ستفترق فيك ثلاث فرق شيعتك وهم المؤمنون، وفرقة أعداؤك وهم الناكثون، ففرقة غلوا فيك وهم الجاحدون السابقون، وأنت يا علي وشيعتك في الجنة، وعدوك والغالي فيك في

____________

(1) الأعراف: 181.

(2) مناقب الخوارزمي: 331 / 351.

الصفحة 44
النار(1).

الثالث: أسند ابن مردويه وهو من ثقات العامة إلى أبان بن تغلب عن مسلم قال: سمعت أبا ذر والمقداد وسلمان يقولون كنا قعودا عند النبي (صلى الله عليه وآله) إذ أقبل ثلاثة من المهاجرين فقال (صلى الله عليه وآله): تفترق أمتي بعدي ثلاث فرق: أهل حق لا يشوبونه بباطل مثلهم كالذهب كلما فتنته النار زاد وجوده وإمامهم هذا، وأشار إلى أحد الثلاثة، وهو الذي أمر الله في كتابه إماما ورحمة، وفرقه أهل باطل لا يشوبونه بحق مثلهم كخبث الحديد كلما فتنته النار زاد خبثا، وإمامهم هذا، فسألتهم عن أهل الحق وإمامهم فقالوا: علي بن أبي طالب وأمسكوا عن الآخرين، فجهدت في الآخرين أن يسموهما فلم يفعلوا، هذه رواية أهل المذهب(2).

____________

(1) مناقب الخوارزمي: 317 / 318.

(2) الصراط المستقيم: 1 / 270.

الصفحة 45

الباب السبعون

في افتراق الأمة بعد رسول الله (صلى الله عليه وآله) على ثلاث وسبعين فرقة
واحدة ناجية والناجية شيعة علي (عليه السلام) وأتباعه

من طريق الخاصة وفيه حديث واحد

الشيخ في أماليه: أخبرنا جماعة عن أبي المفضل قال: حدثنا الفضل بن محمد بن المسيب أبو محمد الشعراني البيهقي بجرجان حدثنا هارون بن عمرو بن عبد العزيز بن محمد أبو موسى المجاشعي قال: حدثنا محمد بن جعفر بن محمد (عليهما السلام) قال: حدثنا أبي أبو عبد الله (عليه السلام)، قال المجاشعي: وحدثنا الرضا علي بن موسى (عليه السلام) عن أبيه موسى عن أبيه أبي عبد الله جعفر بن محمد عن آبائه عن علي (عليه السلام) قال: سمعت عليا (عليه السلام) يقول لرأس اليهود: على كم افترقتم؟ فقال: على كذا وكذا فرقة فقال علي (عليه السلام): كذبت، ثم أقبل على الناس وقال: والله لو ثنيت لي الوسادة لقضيت بين أهل التوراة بتوراتهم وبين أهل الإنجيل بإنجيلهم وبين أهل الزبور بزبورهم وبين أهل القرآن بقرآنهم، أيها الناس افترقت اليهود على إحدى وسبعين فرقة، سبعون منها في النار وواحدة ناجية في الجنة وهي التي اتبعت يوشع بن نون وصي موسى، وافترقت النصارى على اثنتين وسبعين فرقة، إحدى وسبعين فرقة في النار وواحدة منها في الجنة وهي التي اتبعت شمعون وصي عيسى (عليه السلام)، وستفترق هذه الأمة على ثلاث وسبعين فرقة، اثنتان وسبعون فرقة في النار وواحدة في الجنة وهي التي اتبعت وصي محمد (صلى الله عليه وآله)، وضرب بيده على صدره، ثم قال: ثلاث عشرة فرقة من الثلاث وسبعين فرقة كلها تنتحل مودتي وحبي واحدة منها في الجنة، وهم النمط الأوسط، واثنتا عشرة في النار(1).

____________

(1) أمالي الطوسي: 523 - 524 / 1159.

الصفحة 46

الباب الحادي والسبعون

في فضل محبي علي (عليه السلام) وشيعته ومواليه وموالي الأئمة (عليهم السلام)

من طريق العامة وفيه خمسة وتسعون حديثا

الأول: من مسند أحمد بن حنبل روى عبد الله بن أحمد بن حنبل قال: حدثني من سمع من أبي عوف، وحدثنا سويد بن سعيد قال: حدثنا زكريا بن عبد الله الأصبهاني عن عبد المؤمن عن أبي المغيرة عن علي بن أبي طالب (عليه السلام): طلبني رسول الله (صلى الله عليه وآله) فوجدني في حائط نائما فضربني برجله وقال: قم والله لأرضينك، أنت أخي وأبو ولدي، تقاتل على سنتي، من مات على عهدي فهو في كنز الله، ومن مات على عهدك فقد قضى نحبه، ومن مات يحبك بعد موتك ختم الله له بالأمن والإيمان ما طلعت شمس أو غربت(1).

الثاني: من مسند أحمد بن حنبل قال كتب إلينا أبو جعفر الحضرمي قال: حدثنا جندب بن وألف قال: حدثنا محمد بن عمر عن عباد الكلبي عن جعفر بن محمد عن أبيه عن علي بن الحسين عن فاطمة الصغرى عن حسين بن علي عن فاطمة بنت رسول الله (صلى الله عليه وآله) قالت: خرج علينا رسول الله (صلى الله عليه وآله) عشية عرفة وقال: إن الله عز وجل باهى بكم وغفر لكم عامة ولعلي خاصة وإني رسول الله إليكم جميعا، غير محاب لقرابتي، إن السعيد كل السعيد حق السعيد من أحب عليا (عليه السلام) في حياته وبعد موته(2).

الثالث: مسند أحمد بن حنبل روى عبد الله بن أحمد بن حنبل قال: حدثنا الحسن بن علي البصري قال: حدثنا محمد بن يحيى قال: حدثني أبي قال: حدثنا الحكم بن ظهير عن السدي عن أبي صالح قال لما حضرت عبد الله بن العباس (رضي الله عنه) الوفاة قال: اللهم إني أتقرب إليك بولاية علي بن أبي طالب (عليه السلام)(3).

الرابع: مسند أحمد بن حنبل روى عبد الله بن أحمد بن حنبل قال: حدثنا شريك قال: حدثنا الأعمش عن حبيب بن أبي ثابت عن الفضل بن زيد بن أرقم قال: قال رسول الله (صلى الله عليه وآله) من أحب أن

____________

(1) فضائل الصحابة لابن حنبل: 2 / 656 ح 1118.

(2) فضائل الصحابة لابن حنبل: 2 / 658 ح 1121.

(3) فضائل الصحابة لابن حنبل: 2 / 662 ح 1129.

الصفحة 47
يستمسك بالقضيب الأحمر الذي غرسه الله عز وجل في جنة عدن بيمينه فليتمسك بحب علي بن أبي طالب (عليه السلام)(1).

الخامس: عبد الله بن أحمد بن حنبل قال: حدثنا نصر بن علي بن حسين بن علي الجهضمي قال: أخبرني علي بن جعفر بن محمد بن علي بن حسين بن علي بن علي قال: أخبرني أخي عن جده أن رسول الله (صلى الله عليه وآله) أخذ بيد حسن وحسين (عليهما السلام) فقال: من أحبني وأحب هذين وأباهما وأمهما كان معي في درجتي يوم القيامة(2).

السادس: عبد الله بن أحمد بن حنبل عن أبيه قال: حدثنا عبد الله بن نمير عن شريك قال:

حدثنا أبو ربيعة عن ابن بريدة عن أبيه قال: قال رسول الله (صلى الله عليه وآله): إن الله يحب من أصحابي أربعة، وأخبرني أنه يحبهم وأمرني بحبهم قالوا: ومن هم يا رسول الله؟ قال: إن عليا منهم(3).

السابع: عبد الله بن أحمد بن حنبل قال: حدثنا يحيى بن عبد الحميد المحمدي قال: حدثنا شريك عن أبي ربيعة الأيادي عن ابن بريدة عن أبيه قال: قال رسول الله (صلى الله عليه وآله): أمرني الله بحب أربعة وأخبرني أنه يحبهم، إنك يا علي منهم، إنك يا علي منهم(4).

الثامن: عبد الله بن أحمد بن حنبل عن أبيه قال: حدثنا أسود بن عامر قال: أخبرنا شريك عن النبي (صلى الله عليه وآله) قال أمرني الله عز وجل بحب أربعة من أصحابي، أرى شريكا قال: وأخبرني أنه يحبهم، علي منهم، علي منهم وأبو ذر وسلمان والمقداد الكندي(5).

التاسع: من صحيح البخاري في الجزء السابع في الوسط الجزء سواء(6).

العاشر: وفي باب علامة الحب في الله لقوله عز وجل *(قل إن كنتم تحبون الله فاتبعوني يحببكم الله)* قال: حدثني بشر بن خالد قال: حدثنا محمد بن جعفر عن سعيد بن سليمان عن أبي وابل عن عبد الله عن النبي (صلى الله عليه وآله) قال: المرء مع من أحب(7).

الحادي عشر: قال: حدثنا قتيبة قال: حدثنا جرير عن الأعمش عن أبي وآيل قال: قال عبد الله بن مسعود جاء رجل إلى النبي (صلى الله عليه وآله) فقال: يا رسول الله كيف تقول في رجل أحب قوما ولم يلحق بهم؟ فقال رسول الله (صلى الله عليه وآله): المرء مع من أحب. قال: وتابعة جرير بن حازم وسليمان بن قرم وأبو عوانه عن الأعمش عن أبي وآيل عن عبد الله عن النبي (صلى الله عليه وآله)(8).

____________

(1) فضائل الصحابة لابن حنبل: 2 / 664 ح 1132.

(2) فضائل الصحابة لابن حنبل: 2 / 693 ح 1185.

(3) فضائل الصحابة لابن حنبل: 2 / 691 ح 1181.

(4) فضائل الصحابة لابن حنبل: 2 / 648 ح 1103.

(5) مسند أحمد: 5 / 356.

(6) تاريخ دمشق: 60 / 175 ط دار الفكر.

(7) صحيح البخاري 7: 112.

(8) صحيح البخاري 7: 113.

الصفحة 48
الثاني عشر: قال: حدثنا أبو نعيم قال: حدثنا سفيان قال: حدثنا الأعمش عن أبي وآيل عن أبي موسى قال: قيل للنبي (صلى الله عليه وآله): الرجل يحب القوم ولما يلحق بهم، قال: المرء مع من أحب. تابعه أبو معاوية ومحمد بن عبيد(1).

الثالث عشر: قال: حدثنا عبدان قال: أخبرنا أبي عن شعبة عن عمر بن مرة عن سالم بن أبي الحجد عن أنس بن مالك أن رجلا سأل النبي (صلى الله عليه وآله) فقال: متى الساعة؟ قال: وما أعددت لها؟ قال: ما أعددت لها من كثير صلاة ولا صيام ولا صدقة لكنني أحب الله ورسوله، فقال: أنت مع من أحببت(2).

الرابع عشر: ومن الجمع بين الصحيحين للحميدي الحديث التاسع والخمسون من المتفق من البخاري ومسلم من مسند عبد الله بن مسعود عن عبد الله بن مسعود قال: جاء رجل إلى رسول الله (صلى الله عليه وآله) فقال: يا رسول الله كيف ترى في رجل أحب قوما ولما يلحق بهم؟ فقال رسول الله صلى الله عليه وآله: المرء مع من أحب(3).

الخامس عشر: الجمع بين الصحاح الستة لرزين العبدري في الجزء الثالث في باب مناقب الحسن والحسين (عليهما السلام) من سنن أبي داود عن علي (عليه السلام) قال: كنت إذا سألت رسول الله (صلى الله عليه وآله) أعطاني وإذا سكت ابتداني، وأخذ بيد حسن وحسين (عليهما السلام) يوما وقال: من أحب هذين وأباهما وأمهما ومات متبعا لسنتي كان معي في الجنة(4).

السادس عشر: ابن المغازلي الشافعي قال: أخبرنا أحمد بن محمد إجازة عن القاضي أبي الفرج أحمد بن علي بن جعفر بن محمد بن معلى الحنوطي قال: حدثنا أبو الفرج أحمد بن محمد بن جوزي، حدثنا أبو إسحاق إبراهيم بن مهران بالرملة، حدثنا ميمون بن هارون بن مخلد بن أبان الكاتب قال: حدثنا عارم بن الفضل أبو النعمان، حدثنا قدامة بن النعمان عن الزهري قال: سمعت أنس بن مالك يقول: والله الذي لا إله إلا هو لسمعت رسول الله (صلى الله عليه وآله) يقول: عنوان صحيفة المؤمن حب علي بن أبي طالب(5).

السابع عشر: ابن المغازلي الشافعي قال: أخبرنا القاضي أبو جعفر محمد بن إسماعيل العلوي قال: حدثنا أبو محمد عبد الله بن محمد بن عثمان المزني الحافظ الملقب بابن السقاء قال: حدثنا عبد الله بن أحمد بن علي الرازي، حدثنا علي بن الحسن بن عبيد الرازي قال: حدثنا إسماعيل بن

____________

(1) صحيح البخاري 7: 113.

(2) صحيح البخاري 7: 113.

(3) صحيح البخاري 7: 113.

(4) العمدة: 283 / 461.

(5) مناقب ابن المغازلي: 243 / 290.

الصفحة 49
أبان الأزدي عن عمرو بن حريث عن داود بن السليل عن أنس بن مالك قال: قال رسول لله (صلى الله عليه وآله):

يدخل من أمتي الجنة سبعون ألفا لا حساب عليهم، ثم التفت إلى علي (عليه السلام) فقال: هم من شيعتك وأنت إمامهم(1).

الثامن عشر: ابن المغازلي الشافعي قال: أخبرنا أبو الحسن أحمد بن المظفر العطار الفقيه الشافعي قال: أخبرنا عبد الله بن أحمد المزني الملقب بابن السقاء الحافظ، حدثنا عبد الله بن مريدان قال: حدثنا علي بن يونس العطار قال: حدثني محمد بن علي الكندي قال: حدثني محمد ابن مسلم قال: حدثني جعفر بن محمد قال: حدثني علي بن الحسين قال: حدثني الحسين بن علي قال: حدثني علي بن أبي طالب عن رسول الله (صلى الله عليه وآله) قال: يا علي إن شيعتنا يخرجون من قبورهم يوم القيامة على ما هم به من العيوب والذنوب، وجوههم كالقمر ليلة البدر وقد فرجت عنهم الشدائد وسهلت عليهم الموارد وأعطوا الأمن والإيمان وارتفعت عنهم الأحزان، يخاف الناس ولا يخافون ويحزن الناس ولا يحزنون، شرك نعالهم تتلألأ نورا، على نوق بيض لها أجنحة قد ذللت من غير مهانة ونجبت من غير رياضة، أعناقها من ذهب أحمر ألين من الحرير لكرامتهم على الله عز وجل(2).

التاسع عشر: موفق بن أحمد من فضلاء العامة أخبرنا: الشيخ الزاهد الحافظ أبو الحسين علي بن أحمد العاصمي الخوارزمي، أخبرنا القاضي الإمام شيخ القضاء إسماعيل بن أحمد الواعظ حدثني والدي شيخ السنة أبو بكر أحمد بن محمد الحسن البيهقي الحافظ، أخبرني أبو عبد الله، أخبرني أحمد بن جعفر القطيعي، حدثنا عبد الله بن أحمد بن حنبل قال: حدثني أبي قال: حدثنا الأسود بن عامر وعبد الله بن نمير قالا: حدثنا شريك عن أبي ربيعة الأيادي عن أبي بريدة عن أبيه قال: قال رسول الله: إن الله تعالى أمرني بحب أربعة عن أصحابي، وأخبرني أنه يحبهم، قلنا: يا رسول الله من هم؟ وكلنا يحب أن يكون منهم، فقال: ألا وإن عليا منهم ثم سكت، ثم قال: ألا وإن عليا منهم، ثم سكت(3).

العشرون: موفق بن أحمد بهذا الإسناد عن أحمد بن الحسين البيهقي الحافظ هذا، أخبرنا أبو سعيد المساليني، أخبرني أبو أحمد بن عبدي عبد الله بن سليمان بن الأشعث قال: حدثني عباد ابن يعقوب، حدثنا علي بن هاشم عن أبي الحجاز عن معاوية بن ثعلبة قال: جاء رجل إلى أبي ذر

____________

(1) مناقب ابن المغازلي: 293 / 335.

(2) مناقب المغازلي: 296 / 339.

(3) مناقب الخوارزمي: 69 / 42.

الصفحة 50
وهو جالس في المسجد وعلي يصلي أمامه فقال: يا أبا ذر ألا تحدثني بأحب الناس إليك فوالله لقد علمت أن أحبهم إليك أحبهم إلى رسول الله (صلى الله عليه وآله)؟ قال: أجل والذي نفسي بيده إن أحبهم إلي أحبهم إلى رسول الله (صلى الله عليه وآله) وهو ذلك الشيخ، وأشار بيده إلى علي رضي الله عنه(1).

الحادي والعشرون: موفق بن أحمد بهذا الإسناد عن أحمد بن الحسين البيهقي الحافظ هذا، أخبرني أبو عبد الله الحافظ قال: أخبرني أحمد بن عثمان بن يحيى المقري ببغداد، حدثني أبو بكر ابن أبي العوام الرياحي، حدثني أبو زيد سعيد بن أوس الأنصاري حدثني عوف بن أبي عثمان النهدي قال رجل لسلمان، ما أشد حبك لعلي قال: سمعت رسول الله (صلى الله عليه وآله) يقول: من أحب عليا فقد أحبني ومن أبغض عليا فقد أبغضني(2).

الثاني والعشرون: موفق بن أحمد بهذا الإسناد عن أحمد بن الحسين البيهقي الحافظ هذا، أخبرنا أبو علي الرودباري وأبو عبد الله بن برهان وأبو الحسن بن الفضل القطان قال: أخبرنا إسماعيل بن محمد الضفار، حدثني سعيد بن محمد الوراق وأخبرنا أبو عبد الله الحافظ، أخبرنا أحمد بن جعفر القطيعي، حدثني عبد الله بن أحمد بن حنبل، حدثني سعيد بن محمد الوراق عن علي بن حزور قال: سمعت رسول الله صلى الله عليه وآله يقول لعلي: يا علي طوبى لمن أحبك وصدق فيك، ويل لمن أبغضك وكذب فيك(3).

الثالث والعشرون: موفق بن أحمد قال: أخبرنا الإمام سيد الحفاظ شهردار بن شيرويه الديلمي فيما كتب إلي من همدان، أخبرني أبي، أخبرنا أبو الحسن الميداني الحافظ، أخبرنا أبو محمد الخلال حدثنا محمد بن عبد الله بن عبد المطلب، حدثني أبو محمد، ابن الحسن بن نعيم بالطايف، حدثنا عقبة بن المنهال بن بحر أبو زياد، حدثنا عبد الله بن حميد، حدثني موسى بن إسماعيل بن موسى عن أبيه عن جده عن جعفر بن محمد عن أبيه عن جابر قال: قال رسول الله (صلى الله عليه وآله) جاءني جبرائيل (عليه السلام) من عند الله عز وجل بورقة آس خضراء مكتوب فيها بياض: إني افترضت محبة علي بن أبي طالب (عليه السلام) على خلقي عامة فبلغهم ذلك عني(4).

الرابع والعشرون: موفق بن أحمد قال: أخبرني شهردار هذا إجازة، أخبرني أبي، حدثني أبو طالب الحسيني، حدثنا أحمد بن محمد بن عمر الفقيه الطبري حدثني أبو الفضل محمد بن عبد الله الشيباني، حدثنا ناصر بن الحسن بن علي، حدثني محمد بن منصور عن يحيى بن طاهر

____________

(1) مناقب الخوارزمي: 69 / 43.

(2) مناقب الخوارزمي: 70 / 44.

(3) مناقب الخوارزمي: 70 / 45.

(4) مناقب الخوارزمي: 66 / 37.

الصفحة 51
اليربوعي، حدثني أبو معاوية عن ليث بن أبي سليم عن طاوس عن ابن عباس رضي الله عنه قال: قال رسول الله (صلى الله عليه وآله): لو اجتمع الناس على حب علي بن أبي طالب لما خلق الله عز وجل النار(1).

الخامس والعشرون: موفق بن أحمد قال ذكر محمد بن أحمد بن علي بن شاذان، أخبرني محمد بن حماد التستري عن محمد بن أحمد بن إدريس عن محمد بن عبد الله الأصفهاني عن أبيه عن هيثم عن يونس عن عبيد عن الحسن البصري عن عبد الله قال: قال رسول الله (صلى الله عليه وآله): إذا كان يوم القيامة يقعد علي بن أبي طالب على الفردوس، وهو جبل قد علا على الجنة وفوقه عرش رب العالمين ومن سفحه يتفجر أنهار الجنة ويتفرق في الجنان، وهو جالس على كرسي من نور يجري بين يديه التسنيم، لا يجوز أحد الصراط إلا ومعه براءة بولايته وولاية أهل بيته، يشرف على الجنة فيدخل محبيه الجنة ومبغضيه النار(2).

السادس والعشرون: موفق بن أحمد قال ذكر محمد بن أحمد بن شاذان هذا، أخبرني الحسين بن أحمد بن سختويه المجاور عن محمد بن أحمد البغدادي عن عيسى بن مهران عن يحيى بن عبد الحميد الحماني عن قيس بن الربيع عن الأعمش عن أبي وآيل عن عبد الله بن مسعود قال:

قال رسول الله (صلى الله عليه وآله): أول من اتخذ علي بن أبي طالب أخا من أهل السماء إسرافيل ثم ميكائيل ثم جبرائيل، وأول من أحبه من أهل السماء حملة العرش ثم رضوان خازن الجنة ثم ملك الموت، وإن ملك الموت يترحم على محبي علي بن أبي طالب كما يترحم على الأنبياء(3).

السابع والعشرون: موفق بن أحمد قال: ذكر محمد بن أحمد بن شاذان هذا، حدثني أحمد بن محمد بن موسى عن عروة عن محمد بن عثمان المعدل عن محمد بن عبد الملك عن يزيد بن هارون عن حماد بن سلمة عن ثابت عن أنس قال: رأيت رسول الله (صلى الله عليه وآله) في المنام فقال رسول الله:

يا أنس ما حملك على أن لا تؤدي ما سمعت مني في حق علي بن أبي طالب حتى أدركتك العقوبة؟ ولولا استغفار علي لك ما شممت رائحة الجنة أبدا ولكن انشر في بقية عمرك أن أولياء علي وذريته ومحبيهم السابقون الأولون إلى الجنة، وهم جيران أولياء الله، وأولياء الله حمزة وجعفر والحسن والحسين، وأما علي فهو الصديق الأكبر، لا يخشى يوم القيامة من أحبه(4).

الثامن والعشرون: موفق بن أحمد قال: ذكر محمد بن أحمد بن شاذان هذا، حدثني القاضي أبو

____________

(1) مناقب الخوارزمي: 67 / 39.

(2) مناقب الخوارزمي: 71 / 48، مائة منقبة لابن شاذان 85 / 52.

(3) مناقب الخوارزمي: 72 / 49، مائة منقبة 132 / 64.

(4) مناقب الخوارزمي: 72 / 50.

الصفحة 52
محمد الحسين بن محمد بن موسى عن علي بن ثابت عن حفص بن عمر عن يحيى بن جعفر عن عبد الرحمن بن إبراهيم عن مالك بن أنس عن نافع عن ابن عمر قال: قال رسول الله (صلى الله عليه وآله): من أحب عليا قبل الله صلاته وصيامه وقيامه واستجاب دعاءه، ألا ومن أحب عليا أعطاه الله بكل عرق في بدنه مدينة في الجنة، ألا ومن أحب آل محمد أمن من الحساب والصراط والميزان، إلا ومن مات علي حب آل محمد فأنا كفيله بالجنة مع الأنبياء، ألا ومن أبغض آل محمد جاء يوم القيامة مكتوبا بين عينيه: آيس من رحمة الله(1).

قال مؤلف هذا الكتاب أما موفق بن أحمد فهو عامي المذهب، ومالك بن أنس هو الذي تنسب إليه الفرقة المالكية إحدى الفرق الأربع من العامة، ونافع هو الأزرق مولى عمر بن الخطاب وهو من الخوارج وابن عمر هو عبد الله وهو من رؤوس النواصب الذين لم يبايعوا علي بن أبي طالب أمير المؤمنين، وهذه الرواية من عجيب روايتهم لأنهم أعداؤه عليه السلام، وأنا أذكر هذا الحديث بزيادة من طريق العامة.

التاسع والعشرون: ذكر محمد بن أحمد بن علي بن شاذان في المائة الرواية من طريق العامة في مناقب أمير المؤمنين (عليه السلام) قال: روى عبد الله بن عمر قال: سألنا رسول الله (صلى الله عليه وآله) عن علي بن أبي طالب فغضب فقال: ما بال أقوام يذكرون من له منزلة عند الله كمنزلتي ومقام كمقامي إلا النبوة، إلا من أحب عليا فقد أحبني ومن رضي الله عنه كافأه بالجنة، ألا ومن أحب عليا استغفرت له الملائكة وفتحت له أبواب الجنة يدخل من أي باب شاء بغير حساب، ألا ومن أحب عليا أعطاه الله كتابه بيمينه وحاسبه حسابا يسيرا، حساب الأنبياء، ألا ومن أحب عليا لا يخرج من الدنيا حتى يشرب من الكوثر ويأكل من شجرة طوبى ويرى مكانه في الجنة، ألا ومن أحب عليا يهون الله عليه سكرات الموت وجعل قبره روضة من رياض الجنة، ألا ومن أحب عليا أعطاه الله في الجنة بكل عرق في بدنه حوراء وشفعه في ثمانين من أهل بيته، وله بكل شعرة على بدنه مدينة في الجنة، ألا ومن عرف عليا وأحبه بعث الله إليه ملك الموت كما يبعث إلى الأنبياء، ورفع عنه أهوال منكر ونكير ونور قبره وفسحة مسيرة سبعين عاما وبيض وجهه يوم القيامة، ألا ومن أحب عليا أظله الله في ظل عرشه مع الصديقين والشهداء والصالحين وآمنه من الفزع الأكبر وأهوال الصاخة، ألا ومن أحب عليا تقبل الله حسناته وتجاوز عن سيئاته وكان في الجنة رفيق حمزة سيد الشهداء، ألا ومن أحب عليا أثبت الله الحكمة في قبله وأجرى على لسانه الصواب وفتح الله عليه أبواب الرحمة، ألا

____________

(1) مناقب الخوارزمي: 73 / 51.

الصفحة 53
ومن أحب عليا سمي أسير الله في الأرض وباهى الله به ملائكته وحملة عرشه، ألا ومن أحب عليا ناداه ملك من تحت العرش أن يا عبد الله استأنف العمل قد غفر الله لك الذنوب كلها، ألا ومن أحب عليا جاء يوم القيامة وجهه كالقمر ليلة البدر، ألا ومن أحب عليا وضع الله على رأسه تاج الكرامة وألبسه حلل العز، ألا ومن أحب عليا مر على الصراط كالبرق الخاطف ولم ير صعوبة المرور، ألا ومن أحب عليا كتب الله له براءة من النار وبراءة من النفاق وجوازا على الصراط وأمانا من العذاب، ألا ومن أحب عليا لا ينشر له ديوان ولا ينصب له ميزان وقيل له: أدخل الجنة بغير حساب، ألا ومن أحب آل محمد أمن من الحساب والميزان والصراط، ألا ومن مات علي حب آل محمد صافحته الملائكة وزارته أرواح الأنبياء وقضى الله له كل حاجة كانت له عند الله، ألا ومن مات على بغض آل محمد مات كافرا، ألا ومن مات على حب آل محمد مات على الإيمان وكنت أنا كفيله بالجنة(1).

الثلاثون: موفق بن أحمد قال ذكر محمد بن أحمد بن شاذان هذا، حدثني أبو عبد الله أحمد بن محمد بن أيوب بن علي بن محمد بن عنبسة بن رويدة عن بكر بن أحمد، حدثني وحدثني أحمد ابن الجراح قال: حدثنا أحمد بن المفضل الأهوازي، حدثني بكر بن أحمد عن محمد بن علي عن فاطمة بنت الحسين عن أبيها وعمها الحسن بن علي رضي الله عنهم قالا: حدثنا أمير المؤمنين علي ابن أبي طالب (عليه السلام) قال: قال رسول الله (صلى الله عليه وآله) لما أدخلت الجنة رأيت فيها شجرة تحمل الحلي والحلل، أسفلها خيل بلق وأوسطها حور عين وفي أعلاها الرضوان قلت: يا جبرائيل لمن هذه الشجرة؟ قال: هذه لابن عمك علي بن أبي طالب، إذا أمر الله الخليقة بالدخول إلى الجنة يؤتى بشيعة علي حتى ينتهي بهم إلى هذه الشجرة فيلبسون الحلي والحلل ويركبون الخيل البلق وينادي مناد، هؤلاء شيعة علي صبروا في الدنيا على الأذى فحبوا اليوم(2).

الحادي والثلاثون: موفق بن أحمد قال: أخبرنا الشيخ الإمام عين الأئمة أبو الحسن علي بن أحمد الكرباسي الخوارزمي (ره)، حدثنا القاضي الإمام الأجل شمس القضاة جمال الدين أحمد ابن عبد الرحمن بن إسحاق، حدثني أبو محمد عبد الله بن محمد الأسدي، حدثني أبو بكر محمد ابن الحسن المقري، حدثنا محمد بن الحسين الحنفي وأبو الطيب الوراق قالا: حدثنا محمد بن الوليد وأبان بن حيان العقيلي، حدثنا علي بن سليمان بن أبي الرقاع المصري، حدثنا عياش بن لهيعة عن الحرث بن يزيد عن أبي علقمة مولى بني هاشم قال: صلى بنا النبي (صلى الله عليه وآله) الصبح، ثم

____________

(1) مائة منقبة: 52 / المنقبة: 26.

(2) مناقب الخوارزمي: 73 / 52.


كتاب غاية المرام وحجة الخصام (ج6) للسيد هاشم البحراني (ص 54 - ص 64)

الصفحة 54
التفت إلينا وقال معاشر أصحابي رأيت البارحة عمي حمزة بن عبد المطلب وأخي جعفر بن أبي طالب (رضي الله عنه) وبين أيديهما طبق من نبق فأكلا ساعة، ثم تحول النبق عنبا فأكلا ساعة، ثم تحول العنب رطبا فأكلا ساعة فدنوت منهما وقلت: بأبي أنتما وأمي أي الأعمال وجدتما أفضل؟ فقالا: فديناك بالآباء والأمهات، وجدنا أفضل الأعمال الصلاة عليك وسقي الماء وحب علي بن أبي طالب (عليه السلام)(1).

الثاني والثلاثون: موفق بن أحمد قال: أخبرنا الأستاذ عمار الدين أبو عبد الله محمد بن إبراهيم الوبري الخوارزمي، حدثنا الشيخ الإمام أبو القاسم ميمون بن علي الميموني، حدثنا الشيخ الإمام الزاهد أبو محمد إسماعيل بن الحسن بن علي، حدثنا أبو بكر محمد بن أحمد بن جنب، حدثنا أبو جعفر محمد بن مسلمة الواسطي سنة خمس وسبعين ومائتين، حدثنا يزيد بن هارون، حدثنا شريك عن أبي ربيعة عن أبي بريدة عن أبيه رضي الله عنه قال: قال رسول الله (صلى الله عليه وآله) ذات يوم: إن الله تعالى أمرني أن أحب أربعة من أصحابي، أخبرني أنه يحبهم، قال: فقلنا: من هم يا رسول الله؟ قال:

إن عليا منهم، ثم قال ذلك في اليوم الثاني مثل ما قال في اليوم الأول فقلنا: من هم يا رسول الله؟

قال: إن عليا منهم، ثم قال مثل ذلك في اليوم الثالث فقلنا: من هم يا رسول الله؟ فقال: إن عليا منهم وأبا ذر الغفاري ومقداد بن الأسود الكندي وسلمان الفارسي(2).

الثالث والثلاثون: موفق بن أحمد وأخبرنا الإمام أخي شمس الأئمة أبو الفرج محمد بن أحمد المكي، أخبرنا الإمام الزاهد أبو محمد إسماعيل بن علي إجازة، حدثنا السيد الإمام الأجل المرشد بالله أبو الحسين يحيى بن الموفق، أخبرنا أبو طاهر محمد بن علي بن محمد بن يوسف الواعظ بن العلاف، أخبرنا أبو جعفر محمد بن أحمد بن محمود بن حماد المعروف بأبي هيثم، أخبرنا أبو محمد القاسم بن جعفر بن محمد بن عبد الله بن محمد بن عمر بن علي بن أبي طالب، حدثني جعفر بن محمد عن أبيه محمد بن علي الباقر عن أبيه علي بن الحسين سيد العابدين عن أبيه الحسين بن علي الشهيد رضي الله عنهم أجمعين قال: سمعت جدي رسول الله صلى الله عليه وآله يقول: من أحب أن يحيى حياتي ويمون مماتي ويدخل الجنة التي وعدني ربي فليتول علي بن أبي طالب وذريته الطاهرين أئمة الهدى ومصابيح الدجى من بعده، فإنهم لن يخرجوكم من باب الهدى إلى باب الضلالة(3).

____________

(1) مناقب الخوارزمي: 74 / 53.

(2) مناقب الخوارزمي: 75 / 54.

(3) مناقب الخوارزمي: 75 / 55.

الصفحة 55
الرابع والثلاثون: موفق بن أحمد قال: أنبأني مهذب الأئمة أبو المظفر عبد الملك بن علي بن محمد الهمداني، أخبرني أحمد بن مضر بن أحمد، حدثني الحسين بن علي بن العباس الفقيه، أخبرنا أبو محمد عبد الله بن محمد الهروي بنهاوند، أخبرني سليمان بن أحمد الطبراني، حدثني محمد بن يونس الظبي، حدثني محمد بن سعيد الخزاعي، حدثني عمر بن حمزة، حدثني أبو أسيد بن عيسى، حدثني خلف بن مهران أبو الربيع عن أنس بن مالك قال: قال رسول الله: حب علي بن أبي طالب حسنة، لا يضر معها سيئة وبغضه سيئة لا ينفع معها حسنة(1).

الخامس والثلاثون: موفق بن أحمد قال: أنبأني مهذب الأئمة هذا، أخبرنا محمد بن الحسين المستعمل، أخبرنا الحسين بن علي بن محمد بن العباس بن محمد بن زكريا، أخبرني أبو سعيد الحسن بن علي بن الحسين بن راشد، حدثني شريك عن الأعمش عن حبيب بن أبي ثابت عن الفضل أبي الطفيل عن زيد بن أرقم قال: قال رسول الله (صلى الله عليه وآله): من أحب أن يستمسك بالقضيب الأحمر الذي غرسه الله في جنة عدن فليتمسك بحب علي بن أبي طالب (عليه السلام)(2).

السادس والثلاثون: موفق بن أحمد قال في معجم الطبراني بإسناده إلى فاطمة الزهراء (عليها السلام) قالت: قال رسول الله (صلى الله عليه وآله): إن الله باهى بكم وغفر لكم عامة ولعلي خاصة، وإني رسول الله إليكم غير هائب لقومي ولا محاب لقرابتي، هذا جبرئيل يخبرني أن السعيد كل السعيد من أحب عليا في حياته وبعد مماته، وإن الشقي كل الشقي من أبغض عليا في حياته وبعد مماته(3).

السابع والثلاثون: موفق بن أحمد أنبأني سيد الحفاظ أبو منصور شهردار بن شيرويه بن شهر الديلمي فيما كتب إلى من همدان، أخبرنا عبدوس بن عبدوس الهمداني كتابة، حدثني الشيخ أبو الحسين أحمد بن محمد بن أحمد البزاز ببغداد، وحدثني القاضي أبو عبد الله الحسين بن هارون ابن محمد الظبي حدثني أبو العباس أحمد بن محمد بن سعيد الحافظ أن محمد بن أحمد القطواني حدثهم قال: حدثني إبراهيم بن الأنصاري، حدثني إبراهيم بن جعفر بن عبد الرحمن بن محمد بن مسلمة عن أبي الزبير عن جابر قال: كنا عند النبي (صلى الله عليه وآله) فأقبل علي بن أبي طالب (عليه السلام) فقال رسول الله (صلى الله عليه وآله): قد أتاكم أخي، ثم التفت إلى الكعبة فضربها بيده وقال: والذي نفسي بيده إن هذا وشيعته هم الفائزون يوم القيامة، ثم قال: إنه أولكم إيمانا معي وأوفاكم بعهد الله تعالى وأقومكم بأمر الله وأعدلكم في الرعية وأقسمكم بالسوية وأعظمكم عند الله مزية قال: ونزلت فيه *(إن الذين

____________

(1) مناقب الخوارزمي: 76 / 56.

(2) مناقب الخوارزمي: 76 / 57.

(3) مناقب الخوارزمي: 79 / 62.

الصفحة 56
آمنوا وعلموا الصالحات أولئك هم خير البرية)*(1) قال: وكان أصحاب النبي صلى الله عليه وسلم إذا أقبل علي (عليه السلام) قالوا: قد جاء خير البرية(2).

الثامن والثلاثون: موفق بن أحمد قال: روى الناصر للحق بإسناده في حديث طويل: قال لما قدم علي (عليه السلام) على رسول الله لفتح خيبر قال (صلى الله عليه وآله): لولا أن تقول فيك طائفة من أمتي ما قالت النصارى في المسيح (عليه السلام) لقلت فيك اليوم مقالا لا تمر بملأ إلا أخذوا التراب من تحت قدميك ومن فضل طهورك يستشفون بهما، ولكن حسبك أن تكون مني وأنا منك، ترثني وأرثك، وأنت مني بمنزلة هارون من موسى إلا أنه لا نبي بعدي وإنك تبرئ ذمتي وتقاتل على سنتي وإنك غدا في الآخرة أقرب الناس مني، وإنك أول من يرد علي الحوض وأول من يكسى معي وأول داخل في الجنة من أمتي، وإن شيعتك على منابر من نور، وإن الحق على لسانك وفي قلبك وبين عينيك(3).

التاسع والثلاثون: موفق بن أحمد قال: أخبرني شهردار المتقدم إجازة، أخبرني عبدوس هذا كتابة، أخبرني الشيخ أبو الفرج محمد بن سهل، حدثني أبو العباس أحمد بن إبراهيم بن بركان، حدثني زكريا الغلابي حدثني الحسين بن موسى بن محمد بن عباد الجرار، حدثني عبد الرحمن ابن القاسم الهمداني، حدثنا أبو حاتم محمد بن محمد الطالقاني أبو مسلم عن الخالص الحسن بن علي بن محمد بن علي بن موسى بن جعفر بن محمد بن علي بن الحسين بن علي بن أبي طالب، عن الناصح علي بن محمد بن علي بن موسى بن جعفر بن محمد بن علي بن الحسين، عن الثقة محمد بن علي بن موسى بن جعفر بن محمد بن علي بن الحسين بن علي بن أبي طالب، عن الرضا علي بن موسى بن جعفر بن محمد بن علي بن الحسين بن علي بن أبي طالب، عن الأمين موسى ابن جعفر بن محمد بن علي بن الحسين بن علي بن أبي طالب، عن الصادق جعفر بن محمد بن علي بن الحسين بن علي بن أبي طالب، عن الباقر محمد بن علي بن الحسين بن علي بن أبي طالب، عن الزكي زين العابدين علي بن الحسين بن علي بن أبي طالب (عليه السلام)، عن البر الحسن بن علي ابن أبي طالب، عن المرتضى أمير المؤمنين علي بن أبي طالب (عليه السلام)، عن المصطفى محمد الأمين سيد المرسلين الأولين والآخرين (صلى الله عليه وآله) أنه قال لعلي بن أبي طالب: يا أبا الحسن كلم الشمس فإنها تكلمك، قال علي رضي الله عنه: السلام عليك أيها العبد المطيع لله تعالى فقالت الشمس: وعليك

____________

(1) البينة: 7.

(2) مناقب الخوارزمي: 112 / 120.

(3) مناقب الخوارزمي: 159 / 188.

الصفحة 57
السلام يا أمير المؤمنين وإمام المتقين وقائد الغر المحجلين، يا علي أنت وشيعتك في الجنة، يا علي أول من تنشق الأرض عنه محمد، ثم أنت وأول من يحيى محمد، ثم أنت وأول من يكسى محمد ثم أنت، قال: فانكب علي ساجدا وعيناه تذرفان بالدموع فانكب عليه النبي (صلى الله عليه وآله) وقال:

يا أخي وحبيبي إرفع رأسك فقد باهى الله بك أهل سبع سماوات(1).

الأربعون: موفق بن أحمد قال: أخبرنا الإمام عين الأئمة أبو الحسن علي بن أحمد الكرباسي الخوارزمي (ره)، حدثنا القاضي الأجل شمس القضاة جمال الدين أحمد بن عبد الرحمن بن إسحاق، أخبرنا الشيخ الفقيه أبو سهل محمد بن الحسين الجعفي الهرواني، حدثنا أبو محمد الحسن بن إبراهيم بن خالد بن يعقوب الحميري، حدثنا القاسم بن خليفة بن سوار، حدثنا حماد ابن سوار عن عيسى بن عبد الرحمن عن علي بن حرور عن أبي مريم قال: سمعت عمار بن ياسر (رضي الله عنه) يقول: سمعت رسول الله (صلى الله عليه وآله) يقول: يا علي إن الله زينك بزينة لم يزين العباد بزينة هي أحب إليه منها، زهدك فيها وبغضها إليك، وحبب إليك الفقراء ورضيت بهم أتباعا ورضوا بك إماما، يا علي طوبى لمن أحبك وصدق عليك، والويل لمن أبغضك وكذب عليك، أما من أحبك وصدق بك فإخوانك في الدين وشركاؤك في الجنة، وأما من أبغضك وكذب عليك فحقيق على الله تعالى يوم القيامة أن يقيمه مقام الكذابين(2).

الحادي والأربعون: موفق بن أحمد قال أخبرنا أبو منصور بن شهردار بن شيرويه الديلمي فيما كتب إلي من همدان، أخبرنا أبو الفتح عبدوس بن عبد الله بن عبدوس الهمداني كتابة، أخبرنا الشيخ أبو طاهر الحسين بن علي بن سلمة رضي الله عنه من مسند يزيد بن علي (رضي الله عنه)، حدثنا الفضل بن الفضل بن العباس، حدثنا أبو عبد الله محمد بن سهل قال: حدثنا محمد بن عبد الله البلوي، حدثنا إبراهيم بن عبد الله بن العلاء، حدثني أبي عن زيد بن علي بن الحسين بن علي بن أبي طالب عن أبيه عن جده عن علي بن أبي طالب (عليه السلام) قال: قال النبي (صلى الله عليه وآله) يوم فتح خيبر: لولا أن تقول طوائف من أمتي ما قالت النصارى في عيسى ابن مريم لقلت اليوم فيك مقالا لا تمر على ملأ من المسلمين إلا أخذوا من تراب رجليك وفضل طهورك يستشفون به، ولكن حسبك أن تكون مني وأنا منك، ترثني وأرثك، وأنت مني بمنزلة هارون من موسى إلا أنه لا نبي بعدي، يا علي أنت تؤدي ديني وتقاتل على سنتي وأنت في الآخرة أقرب الناس مني، وأنت يا علي غدا على الحوض خليفتي تذود عنه المنافقين، وأنت أول من يرد علي الحوض، وأنت أول داخل في الجنة من أمتي وإن

____________

(1) مناقب الخوارزمي: 114 / 123.

(2) مناقب الخوارزمي: 116 / 126.

الصفحة 58
شيعتك على منابر من نور رواء مرويين مبيضة وجوههم حولي، أشفع لهم فيكونون غدا في الجنة جيراني، وإن أعداءك غدا ظماء مظمؤون، مسودة وجوههم مقمحون - مقمحون: يضربون بالمقامع وهي سياط من نار مقتحمين - حربك حربي وسلمك سلمي وسرك سري وعلانيتك علانيتي وسريرة صدرك كسريرة صدري، وأنت باب علمي، وإن ولدك ولدي ولحمك لحمي ودمك دمي، وإن الحق معك والحق على لسانك وفي قلبك وبين عينيك، والإيمان مخالط لحمك ودمك كما خالط لحمي ودمي، وإن الله عز وجل أمرني أن أبشرك أنك وعترتك في الجنة وعدوك في النار، لا يرد على الحوض مبغض لك ولا يغيب عنه محب لك، قال علي: فخررت ساجدا لله تعالى وحمدته على ما أنعم به علي من الإسلام والقرآن وحببني إلى خاتم النبيين وسيد المرسلين(1).

الثاني والأربعون: موفق بن أحمد قال: أخبرنا الشيخ الصالح العالم الأوحد أبو الفتح عبد الملك ابن أبي القاسم بن أبي سهل الكرخي الهروي عن مشايخه الثلاثة: القاضي أبي عامر محمود بن القاسم الأزدي وأبي نصر عبد العزيز بن محمد الترياقي وأبي بكر أحمد بن عبد الصمد الغروجي، ثلاثتهم عن أبي محمد بن عبد الجبار بن محمد الجراحي عن أبي العباس محمد بن أحمد المحبوبي عن الإمام الحافظ أبي عيسى محمد بن عيسى الترمذي، أخبرنا نصر بن علي الجهضمي، حدثني علي بن جعفر بن محمد، حدثني أخي موسى بن جعفر عن أبيه جعفر بن محمد عن أبيه محمد بن علي عن أبيه علي بن الحسين عن جده علي بن أبي طالب أن رسول الله (صلى الله عليه وآله) أخذ بيد حسن وحسين وقال: من أحبني وأحب هذين وأباهما وأمهما كان معي في درجتي يوم القيامة، قال: أخرج هذا الحديث أبو عيسى في جامعه(2).

الثالث والأربعون: موفق بن أحمد قال: أخبرني الشيخ الثقة العدل الحافظ أبو بكر بن محمد بن عبد الله بن نصر بن البزاغوني، حدثنا أبو الحسين محمد بن إسحاق بن إبراهيم بن مخلد النافرجي، حدثني أبو عبد الله الحسين بن الحسين بن علي بن بندار، حدثني أبو بكر أحمد بن إبراهيم بن الحسن بن محمد بن شاذان، حدثني أبو القاسم عبد الله بن أحمد بن عامر الطائي، حدثني أبي أحمد بن عامر بن سليمان، حدثنا أبو الحسن علي بن موسى الرضا، حدثني أبي موسى بن جعفر، حدثني أبي جعفر بن محمد، حدثني أبي علي بن الحسين، حدثني أبي الحسين، حدثني أبي علي

____________

(1) مناقب الخوارزمي: 129 / 143.

(2) مناقب الخوارزمي: 138 / 156، صحيح الترمذي 5: 305 / 3816.

الصفحة 59
ابن أبي طالب عن رسول الله (صلى الله عليه وآله) أنه قال: يا علي إن الله قد غفر لك ولأهلك ولشيعتك ومحبي شيعتك فأبشر فإنك الأنزع البطين، منزوع من الشرك بطين من العلم(1).

الرابع والأربعون: موفق بن أحمد بالإسناد السابق عن رسول الله (صلى الله عليه وآله) أنه قال: يا علي إذا كان يوم القيامة أخذت بحجزة الله، وأخذت أنت بحجزتي، وأخذ ولدك بحجزتك، وأخذ شيعة ولدك بحجرتهم، فترى أين يؤمر بنا(2)؟.

الخامس والأربعون: موفق بن أحمد بهذا الإسناد عن أبي سعيد السمان هذا، أخبرني أبو سعد أحمد بن محمد الماليني بقراءتي عليه، حدثني أبو بكر محمد بن حسان الدير عاقولي، حدثني محمد بن الحسين بن حفص الأشناني، حدثني محمد بن يحيى الفارسي عن سليمان بن حرب عن يونس بن سليمان التيمي عن أبيه عن يزيد بن تبيع قال: سمعت أبا بكر رضي الله عنه يقول:

رأيت رسول الله (صلى الله عليه وآله) خيم خيمة وهو متكئ على قوس عربية، وفي الخيمة علي وفاطمة والحسن والحسين رضي الله عنهم، ثم قال: يا معاشر المسلمين أنا سلم من سالم أهل الخيمة وحرب لمن حاربهم وولي لمن والاهم وعدو لمن عاداهم، لا يحبهم إلا سعيد الجد طيب المولد، ولا يبغضهم إلا شقي الجد ردئ المولد، فقال رجل: يا زيد بالله أنت سمعت هذا من أبي بكر؟ قال: أي ورب الكعبة(3).

السادس والأربعون: موفق بن أحمد بهذا الإسناد عن أبي سعد هذا، أخبرنا أبو بكر محمد بن عبد الله بن محمد الحمدوني بقراءتي عليه سنة ست وثمانين وثلاثمائة، حدثني أبو محمد عبد الرحمن بن حمدان بن عبد الرحمن بن المزرجان الحلان، حدثني أبو بكر محمد بن إبراهيم السوسي البصري نزيل حلب، حدثني عثمان بن عبد الله القرشي الشامي بالبصرة قدم علينا، حدثنا يوسف بن أسباط عن محمد الظبي عن إبراهيم النخعي عن علقمة عن أبي ذر رضي الله عنه عن أمير المؤمنين (عليه السلام) قال: إن جبرائيل نزل على النبي (صلى الله عليه وآله) فقال: يا محمد إن الله يأمرك أن تحب عليا وتحب من يحبه، فإن الله تعالى يحب عليا ويحب من يحبه(4).

السابع والأربعون: موفق بن أحمد قال: ذكر الإمام محمد بن أحمد بن علي بن الحسين بن شاذان، أخبرنا الشريف الحسن بن حمزة العلوي عن علي عن الزهري عن عروة عن أبي عباس قال: قال رسول الله (صلى الله عليه وآله): من صافح عليا فكأنما صافحني، ومن صافحني فكأنما صافح أركان

____________

(1) مناقب الخوارزمي: 294 / 284.

(2) مناقب الخوارزمي: 296 / 289.

(3) مناقب الخوارزمي: 297 / 291، الرياض النضرة: 2 / 154.

(4) مناقب الخوارزمي: 301 / 296.

الصفحة 60
العرش، ومن عانقه فكأنما عانقني ومن عانقني فكأنما عانق الأنبياء كلهم، ومن صافح محبا لعلي غفر له الذنوب وأدخله الجنة بغير حساب(1).

الثامن والأربعون: موفق بن أحمد قال: ذكر الإمام محمد بن أحمد بن شاذان، أخبرنا أبو محمد ابن هارون بن موسى التلعكبري عن عبد العزيز بن عبد الله عن جعفر بن محمد عن عبد الله الكريم قال: حدثني فيجان العطار أبو نصر عن أحمد بن محمد بن الوليد عن ربيع بن الجراح عن الأعمش عن أبي وائل عن عبد الله بن مسعود قال: قال رسول الله (صلى الله عليه وآله): لما خلق الله تعالى آدم ونفخ فيه من روحه عطس آدم فقال: الحمد لله فأوحى الله تعالى إليه: حمدني عبدي وعزتي وجلالي لولا عبدان أريد أن أخلقهما في دار الدنيا ما خلقتك، قال: إلهي فيكونان مني؟ قال: نعم يا آدم، إرفع رأسك وانظر فرفع رأسه فإذا مكتوب على العرش: لا إله إلا الله محمد رسول الله نبي الرحمة، علي مقيم الحجة ومن عرف حق علي زكا وطاب ومن أنكر حقه لعن وخاب، أقسمت بعزي وجلالي أن أدخل الجنة من أطاعه وإن عصاني، وأقسمت بعزتي أن أدخل النار من عصاه وإن أطاعني(2).

التاسع والأربعون: موفق بن أحمد قال: ذكر الإمام محمد بن أحمد بن شاذان هذا، أخبرنا أبو محمد عبد الله بن الحسين الصالح عن محمد بن علي الأعرج عن محمد بن الحسن بن عبد الوهاب عن علي بن الحسن عن الربيع بن يزيد الرقاشي عن أنس قال: قال رسول الله (صلى الله عليه وآله): إذا كان يوم القيامة ينادون علي بن أبي طالب بسبعة أسماء: يا صديق يا دال يا عابد يا هادي يا مهدي يا فتى يا علي، مر أنت وشيعتك إلى الجنة بغير حساب(3).

الخمسون: موفق بن أحمد قال أنبأني أبو العلا الحافظ الحسن بن أحمد المقري، أخبرنا أحمد ابن عبد الله، حدثنا أبو العباس أحمد بن علي بن محمد المرمي، حدثني أبي، حدثني إسماعيل بن موسى حدثني محمد بن فضل عن يزيد بن أبي زياد عن مجاهد عن ابن عباس قال: قال رسول الله (صلى الله عليه وآله): إذا كان يوم القيامة أقام الله عز وجل جبرائيل ومحمدا عليهما السلام على الصراط فلا يجوزه أحد إلا من كان معه براءة علي بن طالب كرم الله وجهه(4).

الحادي والخمسون: موفق بن أحمد قال: أخبرني سيد الحفاظ أبو منصور بن شهردار بن شيرويه بن شهردار الديلمي إجازة عن الشريف أبي طالب الفضل بن محمد بن ظاهر الجعفري

____________

(1) مناقب الخوارزمي: 316 / 317، مائة منقبة: 69 / 39.

(2) مناقب الخوارزمي: 318 / 320، مائة منقبة: 82 / 50.

(3) مناقب الخوارزمي: 319 / 323، مائة منقبة: 150 / 83.

(4) مناقب الخوارزمي: 320 / 324، ذخائر العقبى: 71.

الصفحة 61
بأصبهان عن الحافظ أبي بكر محمد بن موسى بن مردويه بن فورك الأصبهاني، حدثني عبد الله بن محمد بن يزيد، حدثني محمد بن أبي يعلى، حدثني إسحاق بن إبراهيم بن شاذان، حدثني زكريا ابن يحيى أبو علي الجزار البصري، حدثني مندل بن علي عن الأعمش عن سعيد بن جبير عن ابن عباس قال: كان رسول الله (صلى الله عليه وآله) في بيته فغدا عليه علي بن أبي طالب كرم الله وجهه بالغداة، وكان يحب أن لا يسبق إليه أحد، فدخل فإذا النبي (صلى الله عليه وآله) في صحن البيت، فإذا رأسه في حجر دحية بن خليفة الكلبي فقال: السلام عليك، كيف أصبح رسول الله؟ فقال: بخير يا أخا رسول الله فقال علي: جزاك الله عنا أهل البيت خيرا، قال له: دحية إني لأحبك وإن لك عندي مدحة أزفها إليك، أنت أمير المؤمنين وقائد الغر المحجلين، أنت سيد ولد آدم يوم القيامة ما خلا النبيين والمرسلين، لواء الحمد بيدك يوم القيامة، تزف أنت وشيعتك مع محمد وحزبه إلى الجنان زفا زفا، قد أفلح من تولاك وخسر من عاداك، فبحب محمد حبوك، ومبغضوك لن تنالهم شفاعة محمد (صلى الله عليه وآله)، ادن مني صفوة الله فأخذ رأس النبي (صلى الله عليه وآله) فوضعه في حجره فقال النبي: ما هذه الهمهمة؟ فأخبره علي بما جرى، فقال: يا علي لم يكن دحية ولكن كان جبرائيل، سماك باسم سماك الله به وهو الذي ألقى محبتك في صدور المؤمنين ورهبتك في صدور الكافرين(1).

الثاني والخمسون: موفق بن أحمد بالإسناد السابق عن الحافظ أبي بكر أحمد بن موسى بن مردويه هذا، حدثني محمد بن أحمد بن ماشي الهروي، حدثني محمد بن الفضل بن العباس الفارياني، حدثني حمزة بن نوح، حدثنا وكيع بن إسماعيل بن أبي خالد عن قيس بن أبي حازم عن ابن مسعود قال: قال رسول الله (صلى الله عليه وآله) علي بن أبي طالب حلقة معلقة بباب الجنة من تعلق بها دخل الجنة(2).

الثالث والخمسون: موفق بن أحمد قال: أخبرني شهردار هذا إجازة، أخبرني أبو علي الحسن ابن أحمد بن مهرة الحداد الأصفهاني بأصفهان، أخبرني الحافظ أبو نعيم عن محمد بن حميد عن علي بن سراج المضري عن محمد بن فرور عن أبي عمر طاهر بن عبد الله بن مغنم قال: حب علي ابن أبي طالب شجرة فمن تعلق بغصن من أغصانها دخل الجنة(3).

الرابع والخمسون: موفق بن أحمد قال: أخبرني شهردار هذا إجازة، أخبرني أبي شيرويه، أخبرنا أبو طالب أحمد بن محمد بن خالد الريحاني الصوفي بقراءتي عليه من أصل سماعه في

____________

(1) مناقب الخوارزمي: 323 / 329.

(2) مناقب الخوارزمي: 324 / 331.

(3) مقتل الحسين للخوارزمي: 108 ح 250 بتفاوت.

الصفحة 62
مسجد الشوينزية (رحمه الله)، أخبرنا أبو عبد الله محمد بن عبد الرحمن بن محمد بن طلحة الصيداي بها، حدثنا أبو القاسم إسماعيل بن محمد بن إسماعيل الحبي بمصر، حدثنا أبو أحمد العباس بن الفضل بن جعفر العكي، حدثنا علي بن العباس المقانعي، حدثنا سعيد بن فريد الكندي، حدثنا عبد الله بن حازم الخزاعي عن إبراهيم بن موسى الجهني عن سلمان الفارسي عن النبي (صلى الله عليه وآله) أنه قال لعلي: يا علي تختم باليمين تكن من المقربين قال: يا رسول الله ومن المقربون؟ قال: جبرائيل وميكائيل، قال: فبم أتختم يا رسول الله؟ قال: بالعقيق الأحمر فإنه جبل أقر لله بالوحدانية ولي بالنبوة ولك بالوصية ولولدك بالإمامة ولمحبيك بالجنة ولشيعة ولدك بالفردوس(1).

الخامس والخمسون: موفق بن أحمد قال: أخبرنا الشيخ الإمام الزاهد الحافظ أبو الحسن علي ابن أحمد العاصي الخوارزمي، أخبرنا القاضي الإمام شيخ القضاة إسماعيل بن أحمد الواعظ، أخبرنا والدي شيخ السنة أبو بكر أحمد بن الحسين البيهقي، أخبرنا أبو زكريا ابن أبي إسحاق، حدثنا والدي أبو العباس السراج، أخبرنا أبو معمر، حدثنا جرير عن الأعمش عن عدي بن ثابت عن زر بن حبش عن علي بن أبي طالب (عليه السلام) قال: قال رسول الله (صلى الله عليه وآله): لا يحبك إلا كل مؤمن تقي، ولا يبغضك إلا كل فاجر ردئ(2).

السادس والخمسون: موفق بن أحمد بهذا الإسناد عن أحمد بن الحسين هذا، أخبرنا السيد أبو الحسين محمد بن الحسن داود العلوي، حدثني عبد الله بن محمد بن الحسن بن الشرقي إملاء من حفظه، حدثني أبو الأزهر أحمد بن الأزهر بن منيع السليطي، حدثني عبد الرزاق حدثني معمر عن الزهري عن عبد الله بن عبد الله عن ابن عباس أن النبي (صلى الله عليه وآله) نظر إلى علي بن أبي طالب فقال له: أنت سيد في الدنيا وسيد في الآخرة، من أحبك فقد أحبني، وحبيبك حبيب الله، ومن أبغضك فقد أبغضني وبغيضك بغيض الله، والويل لمن أبغضك بعدي(3).

السابع والخمسون: موفق بن أحمد قال: روى جعفر بن محمد عن آبائه عن علي (عليه السلام): أن النبي (عليه السلام) قال له: إن في السماء حرسا وهم الملائكة، وفي الأرض حرسا وهم شيعتك(4).

الثامن والخمسون: موفق بن أحمد، روى الناصر للحق بإسناده عن النبي (صلى الله عليه وآله) أنه قال: يدخل من أمتي الجنة سبعون ألفا بغير حساب فقال علي: من هم يا رسول الله؟ قال: هم شيعتك وأنت إمامهم(5).

____________

(1) مناقب الخوارزمي: 326 / 335.

(2) مناقب الخوارزمي: 326 / 336.

(3) مناقب الخوارزمي: 327 / 337.

(4) مناقب الخوارزمي: 328 / 342.

(5) مناقب الخوارزمي: 328 / 343.

الصفحة 63
التاسع والخمسون: موفق بن أحمد بإسناده عن محمد بن الحسين، أخبرنا أبو سعيد الماليني أخبرني أبو أحمد بن عدي، أخبرنا أبو يعلى وأحمد بن الحسن الصوفي، حدثني أبو سعيد الأشج حدثني بليد بن سليمان عن أبي الحجاج عن محمد بن عمرو الهاشمي عن زينب بنت علي عن فاطمة بنت رسول الله (صلى الله عليه وآله) قالت: قال رسول الله (صلى الله عليه وآله) لعلي بن أبي طالب (عليه السلام): أما إنك يا بن أبي طالب وشيعتك في الجنة وسيجئ أقوام ينتحلون حبك، ثم يمرقون من الإسلام كما يمرق السهم من الرمية، لهم نبر يقال لهم: الخارجة، فإن لقيتهم فاقتلهم فإنهم مشركون(1).

الستون: إبراهيم بن محمد الحمويني من أعيان العامة قال: أخبرني المشايخ الثلاثة بهاء الدين محمد أبو محمد الحسن بن الشريف، ثم ساق الحديث عن مشايخه الثلاثة بذكر أسمائهم إلى أن قال باتصال السند: أنبأنا أبو القاسم عبد الله بن عامر الطائي، حدثني أبي سنة ستين ومائتين عن علي بن موسى الرضا عليهما التحية والثناء سنة أربع وأربعين ومائتين، حدثني أبي موسى بن جعفر (عليه السلام)، حدثني أبي جعفر بن محمد صلوات الله عليهما، حدثني أبي محمد بن علي صلوات الله عليهما حدثني أبي علي بن الحسين (عليهما السلام)، حدثني أبي علي بن الحسين بن علي عليهما التحية والثناء، حدثني أبي علي بن أبي طالب (عليه السلام) قال: قال رسول الله (صلى الله عليه وآله): أتاني جبرئيل عن ربي عز وجل وهو يقول: ربي يقرئك السلام ويقول لك: بشر المؤمنين الذين يعملون الصالحات ويؤمنون بك وبأهل بيتك بالجنة، فلهم عندي جزاء الحسنى وسيدخلون الجنة(2).

الحادي والستون: ابن أبي الحديد في شرح نهج البلاغة وهو من أعيان علماء المعتزلة قال: قال صاحب كتاب المغارات قال: روى يونس بن أرقم عن يزيد بن أبي زياد عن أبي فاختة مولى أم هاني قال: كنت عند علي (عليه السلام) وقد أتاه رجل عليه زي السفر فقال: يا أمير المؤمنين إني أتيتك من بلدة ما رأيت لك بها محبا قال: من أين أتيت؟ قال: من البصرة قال: أما إنهم لو يستطيعون أن يحبوني لأحبوني، إني وشيعتي في ميثاق الله لا يزداد فينا رجل ولا ينقص إلى يوم القيامة(3).

الثاني والستون: ابن أبي الحديد قال روى أبو غسان النهدي قال دخل قوم من الشيعة على علي (عليه السلام) في الرحبة وهو على حصير خلق فقال: ما جاء بكم؟ قالوا: حبك يا أمير المؤمنين قال: أما إنه من أحبني رآني حيث يحب أن يراني، ومن أبغضني رآني حيث يكره أن يراني، ثم قال: ما عبد الله أحد قبلي إلا نبيه (عليه السلام)، ولقد هجم أبو طالب علينا وأنا وهو ساجدان فقال: أو فعلتموها، ثم قال

____________

(1) مناقب الخوارزمي: 356 / 367.

(2) فرائد السمطين 1: 308 / 246.

(3) شرح نهج البلاغة: 4 / 95.

الصفحة 64
لي وأنا غلام: ويحك انصر ابن عمك، ويحك لا تخذله، وجعل يحثني على موازرته ومكانفته فقال له رسول الله (صلى الله عليه وآله): أفلا تصلي أنت يا عم معنا؟ فقال: لا أفعله لا أجفى، لا تعلوني استي، ثم انصرف(1).

الثالث والستون: ابن أبي الحديد قال: روى جعفر الأحمر عن مسلم بن الأعور عن حبة العرني قال: قال علي (عليه السلام): من أحبني كان معي، أما إنك لو صمت الدهر كله وقمت الليل كله ثم قتلت بين الصفا والمروة - أو قال: بين الركن والمقام - لما بعثك الله إلا مع هواك بالغا ما بلغ إن في جنة ففي جنة وإن في نار ففي نار(2).

الرابع والستون: ابن أبي الحديد قال: روى حماد بن صالح عن أيوب عن أبي كهمس عن علي (عليه السلام) قال: يهلك في ثلاثة: اللاعن والمستمع المقر وحامل الوزر وهو الملك المترف الذي يتقرب إليه بلعني ويبرأ عنده من ديني وينتقص عنده حسبي، وإنما حسبي حسب رسول الله (صلى الله عليه وآله) وديني دينه، وينجو في ثلاثة: من أحبني وأجب محبي ومن عادى عدوي، ومن أشرب قلبه بغضي وألب علي أو انتقصني فليعلم أن الله عدوه وجبرئيل، والله عدو للكافرين(3).

الخامس والستون: ابن أبي الحديد عن أحمد بن حنبل في المسند قال: قال رسول لله (صلى الله عليه وآله) النظر إلى وجهك يا علي عبادة، أنت سيد في الدنيا سيد في الآخرة، من أحبك أحبني وحبيبي حبيب الله، وعدوك عدوي وعدوي عدو الله، الويل لمن أبغضك(4).

السادس والستون: ابن أبي الحديد عن أحمد بن حنبل قال: قال رسول الله (صلى الله عليه وآله): أوصيكم بحب أقربها أخي وابن عمي علي بن أبي طالب، لا يحبه إلا مؤمن ولا يبغضه إلا منافق من أحبه فقد أحبني ومن أبغضه فقد أبغضني ومن أبغضني عذبه الله بالنار(5).

السابع والستون: ابن أبي الحديد قال: قال علي (عليه السلام) لو ضربت خيشوم المؤمن بسيفي هذا على أن يبغضني ما أبغضني، ولو صببت الدنيا بجملتها على منافق على أن يحبني ما أحبني، وذلك أنه قضى ما قضى على لسان النبي الأمي أنه قال: لا يبغضك مؤمن(6).

الثامن والستون: أبو نعيم في حلية الأولياء في الجزء الثالث بإسناده عن عدي بن ثابت عن زر رضي الله عنه قال: سمعت علي بن أبي طالب (عليه السلام) يقول: والذي فلق الحبة وبرأ النسمة وتردى بالعظمة إنه لعهد النبي (صلى الله عليه وآله) إلي أنه لا يحبك إلا مؤمن ولا يبغضك إلا منافق. قال أبو نعيم: هذا

____________

(1) شرح نهج البلاغة: 4 / 105.

(2) شرح نهج البلاغة: 4 / 105.

(3) شرح نهج البلاغة.

(4) شرح نهج البلاغة.

(5) شرح نهج البلاغة.

(6) شرح نهج البلاغة.


كتاب غاية المرام وحجة الخصام (ج6) للسيد هاشم البحراني (ص 65 - ص 75)

الصفحة 65
حديث صحيح متفق عليه رواه جماعة(1).

التاسع والستون: أبو نعيم في حلية الأولياء يلي الحديث الأول بلا فاصلة عن زر بن حبيش عن علي بن أبي طالب (عليه السلام) أن النبي (صلى الله عليه وآله) قال: إن ابنتي فاطمة ليشترك في حبها البر والفاجر، وإني كتب إلي أو عهد إلي أنه لا يحبك إلا مؤمن ولا يبغضك إلا منافق. قال الحافظ أبو نعيم روى هذا الحديث جماعة من أهل الكوفة وغيرهم(2).

السبعون: ومن الجزء الثاني من كتاب الفردوس بالإسناد عن سلمان الفارسي (رضي الله عنه) قال: قال النبي (صلى الله عليه وآله): يا علي محبك محبي، مبغضك مبغضي(3).

الحادي والسبعون: ومن الجمع بين الصحيحين في المجلد الأول من مسند علي بن أبي طالب (عليه السلام) عن النبي (صلى الله عليه وآله) أنه قال: لا يحبك إلا مؤمن ولا يبغضك إلا منافق(4).

الثاني والسبعون: ومن الجزء الأول من كتاب حلية الأولياء قال أبو نعيم بإسناده عن حذيفة قال:

قال رسول الله (صلى الله عليه وآله) من سره أن يحيى حياتي ويموت ميتتي ويتمسك بالقصبة الياقوتة التي خلقها الله بيده، ثم قال: كوني فكانت، فليتول علي بن أبي طالب(5).

الثالث والسبعون: ومن حليه الأولياء يلي الحديث السابق من الجزء المذكور أيضا بإسناده عن ابن عباس رضي الله عنه قال: قال رسول الله (صلى الله عليه وآله): من سره أن يحيا حياتي ويموت مماتي ويسكن جنة عدن التي غرسها الله، فليوال عليا من بعدي، وليوال وليه وليقتد بالأئمة من بعدي فإنهم عترتي، خلقوا من طينتي وزقوا فهما وعلما، ويل للمكذبين بفضلهم من أمتي، القاطعين فيهم صلتي، لا أنالهم الله شفاعتي(6).

مطرف عن زيد بن أرقم قال: قال رسول الله (صلى الله عليه وآله) من أحب أن يحيا حياتي ويموت ميتتي ويسكن جنة الخلد التي وعدني ربي عز وجل، غرس قضبانها بيده فليتول علي بن أبي طالب فإنه لن يخرجهم من هدى ولن يدخلكم في ضلالة(7).

الخامس والسبعون: أبو الحسن الفقيه محمد بن أحمد بن شاذان في المناقب المائة من طريق العامة بإسناده عن ابن عباس عن أنس بن مالك قال: قال رسول الله (صلى الله عليه وآله) فقال له: أينفعني حب علي ابن أبي طالب؟ قال: لا أعلم حتى أسأل جبرائيل، فأتاه جبرائيل في سرعة فقال النبي (صلى الله عليه وآله): أينفع

____________

(1) حلية الأولياء: 4 / 185.

(2) حلية الأولياء: 4 / 185.

(3) الفردوس بمأثور الخطاب: 5 / 316 ح 8304.

(4) الجمع بين الصحيحين: 1 / 172 ح 153.

(5) حلية الأولياء: 1 / 86 و 4 / 174.

(6) حلية الأولياء: 1 / 86.

(7) حلية الأولياء: 4 / 350.

الصفحة 66
هذا الرجل حب علي بن أبي طالب؟ فقال: لا أعلم حتى أسأل إسرافيل فارتفع جبرئيل فقال لإسرافيل: أينفع حب علي أبي طالب؟ قال: لا أعلم حتى أناجي رب العزة، فأوحى الله تعالى إلى إسرافيل فقال: قل لجبرئيل يقرئ محمدا السلام ويقول: أنت مني حيث شئت، وأنا وعلي منك حيث أنت مني، ومحبو علي مني حيث علي منك، خلق الله تعالى من نور وجه علي بن أبي طالب سبعين ألف ملك يستغفرون له ولمحبيه إلى يوم القيامة.

السادس والسبعون: ابن شاذان هذا بإسناده عن ابن عباس قال: جاء رجل إلى النبي (صلى الله عليه وآله).

السابع والسبعون: ابن شاذان هذا بإسناده عن علي بن الحسين عن أبيه عن أمير المؤمنين (عليه السلام) قال: قال رسول الله (صلى الله عليه وآله): إن الله قد فرض عليكم طاعتي ونهاكم عن معصيتي وأوجب عليكم اتباع أمري، وفرض عليكم من طاعة علي بن أبي طالب بعدي كما فرض عليكم من طاعتي ونهاكم عن معصيته كما نهاكم عن معصيتي وجعله أخي ووزيري ووصي ووارثي، وهو مني وأنا منه، حبه إيمان وبغضه كفر، محبه محبي ومبغضه مبغضي، هو مولى من أنا مولاه، وأنا مولى كل مسلم ومسلمة، وأنا وهو أبوا هذه الأمة(1).

الثامن والسبعون: ابن شاذان هذا من طريق العامة وكلما ذكرته عنه فهو من طريق العامة بإسناده عن جابر بن عبد الله الأنصاري قال: كنت عند النبي (صلى الله عليه وآله) جالسا إذ أقبل علي بن أبي طالب فأدناه ومسح وجهه ببردة وقال: يا أبا الحسن ألا أبشرك بما بشرني به جبرئيل؟ فقال: بلى يا رسول الله قال: إن في الجنة عينا يقال لها تسنيم يخرج منها نهران لو أن بهما سفن الدنيا لجرت، قضبانها من اللؤلؤ والمرجان الرطب، وحشيشها من الزعفران، على حافتيهما كراس من نور، عليها أناس جلوس مكتوب على جباههم بالنور: هؤلاء المؤمنون، هؤلاء محبو علي بن أبي طالب (عليه السلام)(2).

التاسع والسبعون: ابن شاذان هذا بإسناده عن عبد الله ابن العباس قال: قال رسول الله (صلى الله عليه وآله) لعلي ابن أبي طالب (عليه السلام): يا علي إن جبرئيل (عليه السلام) أخبرني فيك بأمر قرت به عيني وفرح به قلبي قال: يا محمد، إن الله تعالى قال لي: إقرأ محمدا مني السلام وأعلمه أن عليا إمام الهدى ومصابيح الدجى والحجة على أهل الدنيا فإنه الصديق الأكبر والفاروق الأعظم، آليت بعزتي لا أدخل النار أحدا تولاه وسلم له وللأوصياء من بعده، ولا أدخل الجنة من ترك ولايته والتسليم له وللأوصياء من بعده، حق القول مني لأملأن جهنم وأطباقها من أعدائه، ولأملأن الجنة من أوليائه وشيعته(3).

____________

(1) مائة منقبة: 46 / منقبة: 22 (بتفاوت).

(2) مائة منقبة: 56 / منقبة: 29.

(3) مائة منقبة: 57 / منقبة: 30.

الصفحة 67
الثمانون: ابن شاذان هذا عن أبي سعيد الخدري قال: قال رسول الله (صلى الله عليه وآله): ما مررت في ليلة أسري بي بشئ من ملكوت السماء، ولا على شئ من الحجب فوقها إلا وجدتها مشحونة بملائكة الله تعالى يقولون: هنيئا لك يا محمد فقد أعطيت ما لم يعط أحد قبلك ولا يعطاه أحد بعدك، أعطيت علي بن أبي طالب أخا وفاطمة زوجته بنتا والحسن والحسين أولادا ومحبيهم شيعة، يا محمد إنك أفضل النبيين وعلي أفضل الوصيين وفاطمة سيدة نساء العالمين والحسن والحسين أكرم من دخل الجنان من أولاد المرسلين وشيعتهم أفضل من تضمنه عرصات القيامة، يشتملون على غرف الجنان وقصورها وتنزهها، فلم يزالوا يقولون في مصدري ومرجعي، فلولا أن الله تعالى حجب عنها آذان الثقلين لما بقي أحد إلا سمعها(1).

الحادي والثمانون: ابن شاذان هذا عن الأصبغ بن نباتة قال: سئل سلمان الفارسي رحمة الله عليه عن علي بن أبي طالب (عليه السلام) وفاطمة فقال: سمعت رسول الله (صلى الله عليه وآله) يقول: عليكم بعلي بن أبي طالب فإنه مولاكم فأحبوه، وكبيركم فاتبعوه، وعالمكم فأكرموه، وقائدكم إلى الجنة فعزروه، وإذا دعاكم فأجيبوه وإذا أمركم فأطيعوه، وأحبوه بحبي وأكرموه بكرامتي، ما قلت لكم في علي إلا ما أمرني به ربي(2).

الثاني والثمانون: ابن شاذان هذا بإسناده عن موسى بن جعفر عن أبيه عن جده عن الحسين بن علي (عليه السلام) قال: قال رسول الله (صلى الله عليه وآله) دخلت الجنة فرأيت على بابها مكتوبا بالنور: لا إله إلا الله، محمد حبيب الله، علي بن أبي طالب ولي الله، فاطمة أمة الله، الحسن والحسين صفوة الله، على محبيهم رحمة الله وعلى مبغضيهم لعنة الله(3).

الثالث والثمانون: ابن شاذان هذا عن ابن عمر قال: قال رسول الله (صلى الله عليه وآله): من أراد التوكل على الله فليحب أهل بيتي، ومن أراد أن ينجو من عذاب القبر فليحب أهل بيتي، ومن أراد أن يدخل الجنة بغير حساب فليحب أهل بيتي، فوالله ما أحبهم أحد إلا ربح في الدنيا والآخرة(4).

الرابع والثمانون ابن شاذان بإسناده عن حذيفة بن اليمان قال: قام النبي (صلى الله عليه وآله) وقبل بين عيني علي بن أبي طالب وقال: يا أبا الحسن أنت عضو من أعضائي، تنزل حيث نزلت، وإن لك في الجنة درجة الوسيلة فطوبى لك ولشيعتك من بعدك(5).

الخامس والثمانون: ابن شاذان بإسناده عن أبي سعيد الخدري قال: قال رسول الله (صلى الله عليه وآله): العلم

____________

(1) مائة منقبة: 62 / منقبة: 35.

(2) مائة منقبة: 63 / منقبة: 36.

(3) مائة منقبة: 87 / منقبة: 54.

(4) مائة منقبة: 84 - 85 / منقبة: 51.

(5) مائة منقبة: 86 / منقبة: 53.

الصفحة 68
خمسة أجزاء أعطي علي بن أبي طالب من ذلك أربعة أجزاء وأعطي سائر الناس واحدا، والذي بعثني بالحق بشيرا ونذيرا علي بجزء الناس أعلم من الناس يجزئهم.(1) قال: حدثني قنبر بن أحمد قال: حدثنا كعب بن نوفل عن بلال بن حمامة قال: طلع علينا النبي (صلى الله عليه وآله) ذات يوم ووجهه مشرق كدارة القمر فقام عبد الرحمن بن عوف فقال: يا رسول الله ما هذا النور؟ فقال: بشارة أتتني من ربي في أخي وابن عمي وابنتي، وإن الله زوج عليا بفاطمة وأمر رضوان خازن الجنان فهز شجرة طوبى فحملت رقاعا - يعني صكاكا - بعدد محبي أهل بيتي وأنشأ من تحتها ملائكة من نور ودفع إلى كل ملك صكا، فإذا استوت القيامة بأهلها نادت الملائكة في الخلائق، فلا يبقى محبا لنا أهل البيت إلا دفعت إليه صكا فيه فكاكه من النار، بأخي وابن عمي وابنتي فكاك رجال ونساء من أمتي من النار(2).

السادس والثمانون: ابن شاذان بإسناده عن أيوب السجستاني قال: كنت أطوف فاستقبلني في الطواف أنس بن مالك فقال: ألا أبشرك بشئ تفرح به؟ فقلت له: بلى فقال: كنت واقفا بين يدي النبي (صلى الله عليه وآله) في مسجد المدينة وهو قاعد في الروضة فقال: اسرع وائتني بعلي بن أبي طالب، فذهبت فإذا علي وفاطمة (عليها السلام) فقلت له: إن النبي (صلى الله عليه وآله) يدعوك فجاء علي (عليه السلام) فقال: يا علي سلم على جبرائيل فقال علي (عليه السلام): السلام عليك يا جبرائيل، فرد عليه السلام، فقال النبي (صلى الله عليه وآله): هذا جبرئيل يقول: إن الله يقرأ عليك السلام ويقول: طوبى لك ولشيعتك ومحبيك، والويل ثم الويل لمبغضيك، إذا كان يوم القيامة نادى مناد من بطنان العرش: أين محمد وعلي؟ فيرفع بكما إلى السماء حتى توقفا بين يدي الله فيقول لنبيه: أورد عليا الحوض وهذا الكأس أعطه حتى يسقي محبيه وشيعته ولا يسقي أحدا من مبغضيه ويأمر لمحبيه أن يحاسبوا حسابا يسيرا، ويؤمر بهم إلى الجنة(3).

السابع والثمانون: ابن شاذان بإسناده عن عمر بن الخطاب قال: سمعت أبا بكر بن أبي قحافة يقول: سمعت رسول الله (صلى الله عليه وآله) يقول: إن الله تعالى خلق من نور وجه علي بن أبي طالب (عليه السلام) ملائكة يسبحون ويقدسون ويكتبون ثواب ذلك لمحبيه ومحبي ولده(4).

الثامن والثمانون: ابن شاذان بإسناده عن أنس قال: قال رسول الله (صلى الله عليه وآله) إذا كان يوم القيامة ينادى علي بن أبي طالب بسبعة أسماء: يا صديق يا دال يا عابد يا هادي يا مهدي يا فتى يا علي مر أنت وشيعتك إلى الجنة بغير حساب(5).

____________

(1) مائة منقبة: 146 / منقبة: 78.

(2) مائة منقبة: 166 / منقبة: 92.

(3) مائة منقبة: 147 / منقبة: 79.

(4) مائة منقبة: 148 / منقبة: 80.

(5) مائة منقبة: 151 / منقبة: 83.

الصفحة 69
التاسع والثمانون: ابن شاذان بإسناده عن أبي هريرة قال: قال رسول الله (صلى الله عليه وآله): إن الله خلق في السماء الرابعة مائة ألف ملك وفي السماء الخامسة ثلاثمائة ألف ملك وفي السماء السابعة ملكا رأسه تحت العرش ورجلاه تحت الثرى وملائكة أكثر من ربيعة ومضر ليس لهم طعام ولا شراب إلا الصلاة على أمير المؤمنين علي بن أبي طالب ومحبيه، والاستغفار لشيعته المذنبين ومواليه(1).

التسعون: ابن شاذان بإسناده عن موسى بن جعفر عن أبيه عن آبائه قال رسول الله (صلى الله عليه وآله): إن الله تعالى لما خلق جنة عدن قال لها: تزيني، فتزينت وماست فقال لها: قري، بعزتي وجلالي ما خلقتك إلا للمؤمنين، فطوبى لك ولساكنيك، ثم قال: يا علي ما خلقت عدن إلا لك ولشيعتك(2).

الحادي والتسعون: ابن شاذان بإسناده عن سعيد بن جنادة عمن يذكر أيضا سمع النبي (صلى الله عليه وآله) يقول: علي بن أبي طالب سيد العرب، فقيل: ألست أنت سيد العرب؟ فقال: أنا سيد ولد آدم وعلي سيد العرب، من أحبه وتولاه أحبه الله وهداه، ومن أبغضه وعاداه أصمه الله وأعماه، علي حقه كحقي وطاعته كطاعتي غير أنه لا نبي بعدي، من فارقه فارقني ومن فارقني فارق الله تعالى، أنا مدينة الحكمة وهي الجنة وعلي بابها فكيف يهتدي المهتدي إلى الجنة إلا من بابها؟ علي خير البشر من أبى فقد كفر(3).

الثاني والتسعون: ابن شاذان بإسناده عن محمد التقي عن أبيه عن جده موسى بن جعفر عن أبيه جعفر بن محمد عن أبيه محمد بن علي عن فاطمة بنت الحسين عن أبيها وعمها الحسن بن علي قال: قال رسول الله (صلى الله عليه وآله) لما دخلت الجنة رأيت فيها شجرة تحمل الحلي والحلل، أسفلها خيل بلق وأوسطها الحور العين، وفي أعلاها الرضوان فقلت لجبرئيل: لمن هذه الشجرة؟ قال: هذه لابن عمك أمير المؤمنين إذا أمر الله الخليقة بدخول الجنة يؤتى بشيعة علي بن أبي طالب حتى ينتهي بهم إلى هذه الشجرة، فيلبسون الحلي والحلل ويركبون الخيل البلق وينادي مناد: هؤلاء شيعة علي ابن أبي طالب، صبروا في الدنيا على الأذى فأكرموهم اليوم. وهذا الحديث قد تقدم في الباب وأعدناه لتغاير بعض السند(4).

الثالث والتسعون: ابن شاذان بإسناده عن الصادق جعفر بن محمد عن أبيه عن آبائه (عليهم السلام) قال:

قال رسول الله (صلى الله عليه وآله): حدثني جبرئيل عن رب العزة جل جلاله أنه قال: من علم أن لا إله إلا أنا وحدي، وأن محمدا عبدي ورسولي، وأن علي بن أبي طالب خليفتي، والأئمة من ولده حججي

____________

(1) مائة منقبة: 163 / منقبة: 88.

(2) مائة منقبة: 165 / منقبة: 90.

(3) مائة منقبة: 170 / منقبة: 94.

(4) مائة منقبة: 172 / منقبة: 96.

الصفحة 70
أدخلته الجنة برحمتي ونجيته من النار بعفوي وأبحت له جواري وأوجبت له كرامتي وأتممت عليه نعمتي وجعلته من خاصتي وخالصتي، إن ناداني لبيته وإن دعاني أجبته وإن سألني أعطيته وإن سكت ابتدأته وإن أساء رحمته وإن فر مني دعوته وإن رجع إلي قبلته وإن قرع بابي فتحته.

ومن لم يشهد أن لا إله إلا أنا وحدي، أو شهد بذلك ولم يشهد أن محمدا عبدي ورسولي، أو شهد بذلك ولم يشهد أن علي بن أبي طالب خليفتي، أو شهد بذلك ولم يشهد أن الأئمة من ولده حججي فقد جحد نعمتي وصغر عظمتي وكفر بآياتي وكتبي ورسلي، إن قصدني حجبته وإن سألني حرمته وإن ناداني لم أسمع نداءه وإن دعاني لم أستجب دعاءه وإن رجاني خيبت رجاءه، وذلك جزاؤه مني وما أنا بظلام للعبيد.

فقام جابر بن عبد الله الأنصاري فقال: يا رسول الله ومن الأئمة من ولد علي بن أبي طالب؟

قال: الحسن والحسين سيدا شباب أهل الجنة، ثم سيد العابدين في زمانه علي بن الحسين، ثم الباقر محمد بن علي ستدركه يا جابر، فإذا أدركته فاقرأه مني السلام، ثم الصادق جعفر بن محمد، ثم الكاظم موسى بن جعفر، ثم الرضا علي بن موسى، ثم التقي محمد بن علي، ثم النقي علي بن محمد، ثم الزكي الحسن بن علي، ثم ابنه القائم بالحق مهدي أمتي الذي يملأ الأرض قسطا وعدلا كما ملئت جورا وظلما، هؤلاء خلفائي وأوصيائي وأولادي وعترتي، من أطاعهم فقد أطاعني ومن عصاهم فقد عصاني ومن أنكرهم أو أنكر واحدا منهم فقد أنكرني، بهم يمسك الله عز وجل السماء أن تقع على الأرض بإذنه، وبهم يحفظ الله الأرض أن تميد بأهلها(1).

الرابع والتسعون: إبراهيم بن محمد الحمويني من أعيان علماء العامة قال: أخبرني الشيخ الصالح المسند شرف الدين أبو الفضل أحمد بن هبة الله بن أحمد بن محمد بن محمد بن الحسن ابن عساكر الشافعي الدمشقي بقراءتي عليه بها قال: أنبأنا الشيخ الإمام رضي الدين المؤيد محمد ابن علي الطوسي إجازة قال: أنبأنا جدي لأمي أبو العباس محمد بن العباس القصارى المعروف بعباسة سماعا عليه قال: أنبأنا القاضي أبو سعيد محمد بن سعيد الفرحرادي قال: أنبأنا الإمام أحمد ابن محمد بن إبراهيم أبو إسحاق الثعلبي قال: أنبأنا عبد الله بن حامد، نبأ أبو عبد الله محمد بن علي ابن الحسين البلخي، أنبأنا يعقوب بن يوسف بن إسحاق، نبأ محمد بن أسلم الطوسي، نبأ يعلى بن عبيد الله البلخي قال: قال رسول الله (صلى الله عليه وآله): " من مات على حب آل محمد مات شهيدا ومن مات على حب آل محمد مات مغفورا له، ألا ومن مات على حب آل محمد مات تائبا، ألا ومن مات

____________

(1) كمال الدين: 259 ح 3 باب: 24.

الصفحة 71
على حب آل محمد مات مؤمنا استكمل الإيمان، ألا ومن مات على حب آل محمد بشره ملك الموت بالجنة، ثم منكر ونكير، ألا ومن مات على حب آل محمد يزف إلى الجنة كما تزف العروس إلى بيت زوجها، ألا ومن مات على حب آل محمد جعل الله زوار قبره ملائكة الرحمن، ألا ومن مات على حب آل محمد مات على السنة والجماعة، ألا ومن مات على بغض آل محمد جاء يوم القيامة مكتوب بين عينيه: آيس من رحمة الله، ألا ومن مات على بغض آل محمد مات كافرا، ألا ومن مات على بغض آل محمد لم يشم رائحة الجنة(1).

الخامس والتسعون: الحمويني هذا قال: رأيت بخط جدي شيخ الإسلام جمال السنة أبي عبد الله محمد بن حمويه بن محمد الجويني، أخبرنا الحافظ أبو محمد الحسن بن أحمد بن محمد السمرقندي قال: أنبأنا الإمام أبو الحسن علي بن أحمد بن جناح بن يونس بن عبيد التميمي البخاري قال: أنبأنا الإمام أبو بكر محمد بن إبراهيم بن يعقوب البخاري قال: أنبأنا الإمام الكلابي يعرف بأبي بكر بن إسحاق قال: حدثنا عبد الله بن محمد، أنبأنا محمد بن عبيد الله بن خالد، أنبأنا محمد بن عثمان البصري، نبأني محمد بن الفضل عن محمد بن سعد أبي طيبة عن المقداد بن الأسود قال: قال رسول الله (صلى الله عليه وآله) " معرفة آل محمد براءة من النار، وحب آل محمد جواز على الصراط والولاية لآل محمد أمان من العذاب "(2).

____________

(1) فرائد السمطين: 2 / 255 - 256 ح 524.

(2) فرائد السمطين: 1 / 257 ح 525.

الصفحة 72

الباب الثاني والسبعون

في فضل محبي علي (عليه السلام) وشيعته ومواليه وموالي الأئمة (عليهم السلام)

من طريق الخاصة وفيه اثنان وخمسون حديثا

الأول: الشيخ الطوسي في أماليه قال أخبرنا محمد بن محمد يعني المفيد قال: أخبرني أبو بكر محمد بن عمر الجعاني قال: حدثنا أبو العباس أحمد بن محمد بن سعيد الهمداني قال: أخبرني عمر بن أسلم قال: حدثنا سعيد بن يوسف البصري عن خالد بن عبد الرحمن المدائني عن عبد الرحمن بن أبي ليلى عن أبي ذر الغفاري (رحمه الله) قال: رأيت رسول الله (صلى الله عليه وآله) وقد ضرب كتف علي بن أبي طالب بيده وقال: يا علي من أحبنا فهو العربي ومن أبغضنا فهو العلج، شيعتنا أهل البيوتات والمعادن والشرف ومن كان مولده صحيحا، وما على ملة إبراهيم (عليه السلام) إلا نحن وشيعتنا، وسائر الناس منها براء وإن الله وملائكة يهدمون سيئات شيعتنا كما يهدم القوم البنيان(1).

الثاني: أمالي الشيخ بإسناده المتصل عن جابر قال: سمعت ابن مسعود يقول: قال النبي (صلى الله عليه وآله):

حرمت النار على من آمن بي وأحب عليا وتولاه، ولعن الله من ماري عليا وناواه، علي مني كجلدة ما بين العين والحاجب(2).

الثالث: الشيخ في أماليه بإسناده عن جابر بن عبد الله الأنصاري قال: سمعت النبي (صلى الله عليه وآله) يقول:

من أحب أن يجاور الخليل في داره ويأمن من حر ناره فليتول علي بن أبي طالب(3).

الرابع: أمالي الشيخ بإسناده قال: دخل سماعة بن مهران على الصادق (عليه السلام) قال له: يا سماعة من شر الناس؟ قال: نحن يا بن رسول الله، قال: فغضب حتى احمرت وجنتاه، ثم استوى جالسا وكان متكئا فقال: يا سماعة من شر الناس؟ فقلت: والله ما كذبتك يا بن رسول الله نحن شر الناس عند الناس لأنهم سمونا كفارا أو رافضة، فنظر إلي ثم قال: كيف بكم إذا سيق بكم إلى الجنة وسيق بهم إلى النار فينظرون إليكم فيقولون: *(ما لنا لا نرى رجالا كنا نعدهم من الأشرار)*(4) يا سماعة بن مهران إنه والله من أساء منكم إساءة مشينا إلى الله تعالى يوم القيامة بأقدامنا فنشفع فيه فنشفع، والله لا

____________

(1) أمالي الطوسي: 191 / 322.

(2) أمالي الطوسي: 295 / 579.

(3) أمالي الطوسي: 295 / 580.

(4) سورة ص: 62.

الصفحة 73
يدخل النار منكم عشرة رجال، والله لا يدخل النار منكم خمسة رجال، والله لا يدخل النار منكم ثلاثة رجال، والله لا يدخل النار منكم رجل واحد، فتنافسوا في الدرجات واكمدوا عدوكم بالورع(1).

الخامس: أمالي الشيخ عن الفحام قال: حدثني عمي قال: حدثني محمد بن جعفر، حدثنا محمد ابن المثنى عن أبيه عن ثمان بن يزيد عن جابر بن يزيد الجعفي قال: خدمت سيدنا الإمام أبا جعفر محمد بن علي (عليه السلام) ثمانية عشر سنة فلما أردت الخروج ودعته وقلت له: أفدني فقال: بعد ثمانية عشر سنة يا جابر؟ قلت: نعم، إنكم بحر لا ينزف ولا يبلغ قعره، قال: يا جابر بلغ شيعتي عني السلام وأعلمهم أنه لا قرابة بيننا وبين الله عز وجل ولا يتقرب إليه إلا بالطاعة له، يا جابر من أطاع الله وأحبنا فهو ولينا ومن عصى الله لم ينفعه حبنا، يا جابر من هذا الذي يسأل الله فلم يعطه أو توكل عليه فلم يكفه أو وثق به فلم ينجه؟ يا جابر أنزل الدنيا منك كمنزل نزلته تريد التحويل عنه، وهل الدنيا إلا دابة ركبتها في منامك فاستيقظت وأنت على فراشك غير راكب ولا آخذ بعنانها، أو كثوب لبسته أو كجارية وطئتها، يا جابر إن الدنيا عند ذوي الألباب كفئ الظلال، لا إله إلا الله إعزاز لأهل دعوته، الصلاة تثبيت الإخلاص وتنزيه عن الكبر، والزكاة تزيد في الرزق، والصيام والحج تسكين القلوب، والقصاص والحدود حقن الدماء، وحبنا أهل البيت نظام الدين، وجعلنا الله وإياكم من الذين يخشون ربهم بالغيب وهم من الساعة مشفقون(2).

السادس: أمالي الشيخ بإسناده قال: قال أمير المؤمنين علي بن أبي طالب: سمعت النبي (صلى الله عليه وآله) يقول: إذا حشر الناس يوم القيامة نادى مناد: يا رسول الله إن الله عز وجل اسمه قد أمكنك من مجازاة محبيك ومحبي أهل بيتك الموالين لهم فيك والمعادين لهم فيك فكافئهم بما شئت فأقول:

يا رب الجنة فولهم منها حيث شئت، فذلك المقام المحمود الذي وعدت به(3).

السابع: أمالي الشيخ عن أبي محمد الفحام قال: حدثنا عمي قال: حدثني إبراهيم بن عبد الله الكينجي عن أبي عاصم عن الصادق (عليه السلام) قال: شيعتنا جزء خلقوا من فضل طينتنا يسوؤهم ما يسوؤنا ويسرهم ما يسرنا، فإذا أرادنا أحد فليقصدهم فإنهم الذين يوصل منه إلينا(4).

الثامن: أمالي الشيخ حدثنا أبو منصور اليشكري قال: حدثني جدي علي بن عمر قال: حدثنا أبو العباس إسحاق بن مروان القطان قال: حدثنا أبي قال: حدثنا عبيد بن مهران العطار قال: حدثنا

____________

(1) أمالي الطوسي: 295 - 296 / 581.

(2) أمالي الطوسي: 296 / 582.

(3) أمالي الطوسي: 298 / 586.

(4) أمالي الطوسي: 299 / 588.

الصفحة 74
يحيى بن عبد الله بن الحسن عن أبيه وعن جعفر بن محمد (عليه السلام) عن أبيهما عن جدهما قالا: قال رسول الله (صلى الله عليه وآله): إن في الفردوس لعينا أحلى من الشهد وألين من الزبد وأبرد من الثلج وأطيب من المسك، فيها طينة خلقنا الله عز وجل منها وشيعتنا، فمن لم يكن من تلك الطينة فليس منا ولا من شيعتنا، وهي الميثاق الذي أخذ الله عز وجل عليه ولاية علي بن أبي طالب (عليه السلام).

قال عبيد: فذكرت ذلك لمحمد بن علي بن الحسين بن علي هذا الحديث فقال: صدقك يحيى ابن عبد الله، هكذا أخبرني أبي عن جدي عن النبي (صلى الله عليه وآله)(1).

التاسع: أمالي الشيخ قال: حدثنا أبو منصور البشكري قال: حدثنا جدي علي بن عمر قال:

حدثني محمد بن محمد الباغندي قال: حدثنا أبو ثور هاشم بن ناجة قال: حدثنا عطاء بن مسلم الخفاف قال: سمعت الوليد بن يسار يذكر عن عمران بن ميثم عن أبيه ميثم قال: شهدت أمير المؤمنين علي بن أبي طالب (عليه السلام) وهو يجود بنفسه فسمعته يقول: يا حسن، قال الحسن: لبيك يا أبتاه قال: إن الله تعالى أخذ ميثاق أبيك - وربما قال: - أعطى ميثاق كل مؤمن على بغض كل منافق وفاسق وأخذ ميثاق كل منافق فاسق على بغض أبيك(2).

العاشر: أمالي الشيخ قال: حدثنا أبو منصور اليشكري قال: حدثني علي بن عمر قال: حدثنا أبو الأزهر أحمد بن الأزهر قال: حدثنا عبد الرزاق عن معمر عن الزهري عن عبد الله بن عبد الله عن عباس قال: قال النبي (صلى الله عليه وآله) لعلي (عليه السلام): يا علي أنت سيد في الدنيا وسيد في الآخرة، من أحبك فقد أحبني ومن أحبني فقد أحب الله، ومن أبغضك فقد أبغضني ومن أبغضني فقد أبغض الله عز وجل(3).

الحادي عشر: أمالي الشيخ قال: حدثنا محمد بن علي بن خنيس قال: حدثنا أبو الحسين يحيى ابن الحسين بن محمد بن أحمد بن عبد الله بن المغيرة بن العلاء بن أبي ربيعة بن علقمة بن عبد المطلب بن عبد مناف في منزله بمدينة الرسول (عليه السلام) قال: حدثنا أبو طاهر أحمد بن عمر المديني قال: حدثنا يونس بن عبد الأعلى الصوفي قال: حدثنا سفيان بن عيينة عن الزهري عن أنس بن مالك أن رجلا سأل رسول الله (صلى الله عليه وآله) عن الساعة فقال: ما أعددت لها؟ قال: حب الله ورسوله قال: أنت مع من أحببت(4).

الثاني عشر: أمالي الشيخ بإسناده عن أبي قتادة عن أبي عبد الله (عليه السلام) أنه قال: حقوق شيعتنا

____________

(1) أمالي الطوسي: 308 / 620.

(2) أمالي الطوسي: 246 / 429.

(3) أمالي الطوسي: 309 / 623.

(4) أمالي الطوسي: 312 / 635.

الصفحة 75
علينا أوجب من حقوقنا عليهم، قيل له: وكيف ذلك يا بن رسول الله؟ فقال لأنهم يصابون فينا ولا نصاب فيهم(1).

الثالث عشر: أمالي الشيخ قال أخبرنا محمد بن محمد يعني المفيد قال: أخبرني أبو عبيد الله الحسين بن أحمد بن أبي المغيرة قال: حدثنا أبو أحمد جندب بن محمد قال: حدثنا ابن عمر ومحمد بن عمر والكشي قال: حدثنا جعفر بن أحمد عن أيوب بن نوح عن نوح بن دراج عن إبراهيم المحاربي قال: وصفت لأبي عبد الله جعفر بن محمد (عليهما السلام) ديني فقلت: أشهد أن لا إله إلا الله وحده لا شريك له، وأن محمدا (صلى الله عليه وآله) رسول الله، وإن عليا إمام عدل بعده، ثم الحسن والحسين، ثم علي بن الحسين، ثم محمد بن علي الباقر، ثم أنت فقال رحمك الله، ثم قال: اتقوا الله، اتقوا الله، اتقوا الله، عليكم بالورع وصدق الحديث وأداء الأمانة وعفة البطن والفرج تكونوا معنا في الرفيق الأعلى(2).

الرابع عشر: أمالي الشيخ قال: أخبرنا محمد بن محمد قال: أخبرنا أبو القاسم جعفر بن محمد ابن قولويه قال: حدثنا أبي قال: أخبرنا سعد بن عبد الله عن أحمد بن محمد بن عيسى عن يونس بن عبد الرحمن عن كليب بن معاوية الأسدي قال: سمعت أبا عبد الله جعفر بن محمد (عليه السلام) يقول:

أما والله إنكم لعلى دين الله وملائكته فأعينونا على ذلك بورع واجتهاد، عليكم بالصلاة والعبادة، عليكم بالورع(3).

الخامس عشر: أمالي الشيخ قال: حدثنا محمد بن محمد (رحمه الله) قال: أخبرني أبو الحسن علي بن خالد المراغي قال: حدثنا أبو القاسم علي بن الحسن الكوفي قال: حدثنا جعفر بن محمد بن محمد ابن مروان قال: حدثنا أبي قال: حدثنا شيخ بن محمد قال: حدثني أبو علي بن أبي عمر الخراساني عن إسحاق بن إبراهيم عن أبي إسحاق السبعي قال: دخلنا على مسروق الأجدع فإذا عنده ضيف له لا نعرفه وهما يطعمان من طعام لهما فقال الضيف: كنت مع النبي (صلى الله عليه وآله) بحنين فلما قالها عرفنا أنه كانت له صحبة من النبي (صلى الله عليه وآله) قال: جاءت صفيه بنت حي بن أخطب إلى النبي (صلى الله عليه وآله) فقالت: يا رسول الله إني لست كأحد نسائك، قتلت الأب والأخ والعم، فإن حدث بك حدث فإلى من؟ فقال لها رسول الله (صلى الله عليه وآله): إلى هذا وأشار إلى علي بن أبي طالب (عليه السلام) ثم قال: ألا أحدثكم بما حدثني به الحرث الأعور؟ قال: قلنا: بلى قال: دخلت على علي بن أبي طالب (عليه السلام) فقال: ما جاء بك يا أعور؟

____________

(1) أمالي الطوسي: 304 / 609.

(2) أمالي الطوسي: 222 / 384.

(3) أمالي الطوسي: 33 / 33.


كتاب غاية المرام وحجة الخصام (ج6) للسيد هاشم البحراني (ص 76 - ص 86)

الصفحة 76

قال: قلت: حبك يا أمير المؤمنين، قال: الله فناشدني ثلاثا ثم قال: أما إنه ليس عبد من عباد الله ممن امتحن الله قلبه بالإيمان إلا وهو يجد مودتنا على قلبه فهو يحبنا، وليس عبد من عباد الله ممن سخط الله عليه إلا وهو يجد بغضنا على قلبه فهو يبغضنا، فأصبح محبنا ينتظر الرحمة وكأن أبواب الرحمة فتحت له، وأصبح مبغضنا على شفا جرف هار فأنهار به في نار جهنم، فهنيئا لأهل الرحمة رحمتهم، وتعسا لأهل النار مثواهم(1).

السادس عشر: أمالي الشيخ قال: حدثنا محمد بن محمد قال: أخبرني أبو علي الحسن بن علي ابن الفضل الرازي قال: حدثنا علي بن أحمد بن بشر العسكري قال: حدثنا أبو إسحاق محمد بن هارون بن عيسى الهاشمي قال: حدثنا أبو إسحاق إبراهيم بن مهدي الإيلي قال: حدثنا إسحاق بن سليمان الهاشمي قال: حدثنا أبي قال: حدثنا هارون الرشيد قال: حدثني أبي المهدي قال: حدثنا أمير المؤمنين المنصور أبو جعفر عبد الله بن محمد بن علي قال: حدثني أبي محمد بن علي قال:

حدثني علي بن عبد الله بن العباس عن عبد الله بن العباس بن عبد المطلب قال: سمعت رسول الله (صلى الله عليه وآله) يقول: يا أيها الناس نحن في القيامة ركبان أربعة ليس غيرنا. فقال له قائل: بأبي أنت وأمي يا رسول الله من الركبان؟ قال: أنا على البراق، وأخي صالح على ناقة الله التي عقرها قومه، وابنتي فاطمة على ناقتي العضباء، وعلي بن أبي طالب على ناقة من نوق الجنة خطمها من اللؤلؤ الرطب وعيناها من ياقوتتين حمراوتين وبطنها من زبرجد أخضر، عليها قبة من لؤلؤ بيضاء يرى باطنها من ظاهرها وظاهرها من باطنها، ظاهرها من رحمة الله وباطنها من عفو الله، إذا أقبلت زفت وإذا أدبرت زفت، وهو أمامي على رأسه تاج من نور يضئ لأهل الجمع، ذلك التاج له سبعون ركنا كل ركن يضئ كالكوكب الدري في أفق السماء وبيده لواء الحمد وهو ينادي في القيامة لا إله إلا الله محمد رسول الله، فلا يمر بملأ من الملائكة إلا قالوا: نبي مرسل، ولا يمر نبي إلا يقول: ملك مقرب، فينادي مناد من بطنان العرش: يا أيها الناس ليس هذا ملكا مقربا ولا نبيا مرسلا ولا حامل عرش، هذا علي ابن أبي طالب، وتجئ شيعته من بعده فينادي مناد لشيعته: من أنتم؟

فيقولون: نحن العلويون فيأتيهم النداء: أيها العلويون أنتم آمنون، ادخلوا الجنة مع من كنتم توالون(2).

السابع عشر: أمالي الشيخ قال: حدثنا محمد بن محمد (رحمه الله) قال: أخبرني أبو الحسن أحمد بن محمد بن الحسن قال: حدثني أبي قال: حدثنا محمد بن يحيى العطار عن الحسن بن موسى

____________

(1) أمالي الطوسي: 34 / 34.

(2) أمالي الطوسي: 35 / 35.

الصفحة 77
الخشاب عن علي بن النعمان عن بشير الدهان قال: قلت: لأبي جعفر (عليه السلام): جعلت فداك أي الفصوص أفضل أركبه على خاتمي؟

فقال: يا بشر، أين أنت عن العقيق الأحمر والعقيق الأصفر والعقيق الأبيض؟ فإنها ثلاثة جبال في الجنة: فأما الأحمر فمطل على دار رسول الله (صلى الله عليه وآله)، وأما الأصفر فمطل على دار فاطمة (عليها السلام)، وأما الأبيض فمطل على دار أمير المؤمنين (عليه السلام)، والدور كلها واحدة يخرج منها ثلاثة أنهار، من تحت كل جبل نهر أشد بردا من الثلج وأحلى من العسل وأشد بياضا من اللبن، لا يشرب منها إلا محمد وآله وشيعتهم، ومصبها كلها واحد ومجراها من الكوثر، وإن هذه الثلاثة جبال تسبح الله وتقدسه وتمجده وتستغفر لمحبي آل محمد (صلى الله عليه وآله)، فمن تختم بشئ منها من شيعة آل محمد لم ير إلا الخير والحسنى والسعة في رزقه والسلامة من جميع أنواع، البلاء وهو أمان من السلطان الجائر ومن كل ما يخافه الإنسان ويحذره(1).

الثامن عشر: أمالي ابن بابويه قال: حدثنا جعفر محمد بن مسرور رحمه الله قال: حدثنا الحسين ابن محمد بن عامر عن عمه عبد الله بن عامر قال: حدثنا أبو أحمد محمد بن زياد الأزدي عن أبان ابن عثمان قال: حدثنا أبان بن تغلب عن عكرمة عن ابن عباس قال: قال رسول الله (صلى الله عليه وآله): من سره أن يحيا حياتي ويموت ميتتي ويدخل جنة عدن منزلي ويمسك قضيبا غرسه ربي عز وجل ثم قال له:

كن فكان فليتول علي بن أبي طالب وليأتم بالأوصياء من ولده فإنهم عترتي، خلقوا من طينتي، إلى الله أشكو أعداءهم من أمتي، المنكرين لفضلهم القاطعين فيهم صلتي، وأيم الله ليقتلن الحسين بعدي لا أنالهم الله شفاعتي(2).

التاسع عشر: أمالي ابن بابويه قال: حدثنا حمزة بن محمد بن أحمد بن جعفر بن محمد بن يزيد بن علي بن الحسين بن علي بن أبي طالب (عليهم السلام) قال: أخبرني علي بن إبراهيم بن هاشم سنة سبع وثلاثمائة قال: حدثني أبي علي بن معبد عن الحسين بن خالد عن علي بن موسى الرضا (عليه السلام) عن أبيه عن آبائه (عليهم السلام) قال: قال رسول الله (صلى الله عليه وآله): يا علي أنت أخي ووزيري وصاحب لوائي في الدنيا والآخرة، وأنت صاحب حوضي، من أحبك؟ أحبني ومن أبغضك أبغضني(3).

العشرون: أمالي ابن بابويه قال: حدثنا محمد بن عمر البغدادي الحافظ قال: حدثنا عبد الله بن يزيد قال: حدثنا محمد بن أيوب قال: حدثنا إسحاق بن منصور عن كادح أبي جعفر البجلي عن

____________

(1) أمالي الطوسي: 38 - 39 / 41.

(2) أمالي الصدوق: 88 / 60.

(3) أمالي الصدوق: 116 / 101، عيون أخبار الرضا: 1: 293 / 47.

الصفحة 78
عبد الله بن لهيعة عن عبد الله - يعني ابن زياد - عن سلمة عن يسار عن جابر بن عبد الله قال:

لما قدم علي (عليه السلام) على رسول الله (صلى الله عليه وآله) بفتح خيبر قال له رسول الله (صلى الله عليه وآله) لولا أن تقول فيك طوائف من أمتي ما قالت النصارى في المسيح ابن مريم لقلت فيك اليوم قولا لا تمر بملأ إلا أخذوا التراب من تحت رجليك، ومن فضل طهورك يستشفون به، ولكن حسبك أن تكون مني وأنا منك، ترثني وأرثك، وإنك مني بمنزلة هارون من موسى إلا أنه لا نبي بعدي، وإنك تبرئ ذمتي وتقاتل على سنتي وإنك غدا على الحوض خليفتي وإنك أول من يرد علي الحوض، وإنك أول من يسكن معي، وإنك أول داخل الجنة من أمتي، وإن شيعتك على منابر من نور مبيضة وجوههم حولي أشفع لهم ويكونون غدا في الجنة جيراني، وإن حربك حربي وسلمك سلمي، وإن سرك سري وعلانيتك علانيتي، وإن سريرة صدرك كسريرتي، وإن ولدك ولدي، وإنك تنجز عداتي، وإن الحق معك وإن الحق على لسانك وقلبك وبين عينيك، الإيمان مخالط لحمك ودمك كما خالط لحمي ودمي، وإنه لن يرد علي الحوض مبغض لك ولن يغيب عنه محب لك حتى يرد الحوض معك.

قال: فخر علي ساجدا لله وقال: الحمد لله الذي هداني للإسلام وعلمني القرآن وحببني إلى خير البرية خاتم النبيين وسيد المرسلين إحسانا منه علي قال: فقال النبي (صلى الله عليه وآله) لولا أنت لم يعرف المؤمنون بعدي(1).

الحادي والعشرون: أمالي ابن بابويه قال: حدثنا عبد الله بن الحسن المؤدب قال: حدثنا أحمد بن علي الأصفهاني عن إبراهيم بن محمد الثقفي قال: حدثني جعفر بن الحسن عن عبيد الله بن موسى العبسي عن محمد بن علي السلمي عن عبد الله بن محمد بن عقيل عن جابر بن عبد الله الأنصاري أنه قال: لقد سمعت رسول الله (صلى الله عليه وآله) يقول في علي خصالا لو كانت واحدة منها في جميع الناس لاكتفوا بها فضلا: قوله (عليه السلام): من كنت مولاه فعلي مولاه، وقوله (صلى الله عليه وآله): علي مني كهارون من موسى، وقوله (صلى الله عليه وآله): علي مني وأنا منه، وقوله (صلى الله عليه وآله): علي مني كنفسي، طاعته طاعتي ومعصيته معصيتي، وقوله (صلى الله عليه وآله): حرب علي حرب الله وسلم علي سلم الله، وقوله (صلى الله عليه وآله): ولي علي ولي الله وعدو علي عدو الله، وقوله (صلى الله عليه وآله): علي حجة الله وخليفته على عباده، وقوله (صلى الله عليه وآله): حب علي إيمان وبغضه كفر، وقوله (صلى الله عليه وآله): حزب علي حزب الله وحزب أعدائه حزب الشيطان، وقوله (صلى الله عليه وآله): علي مع الحق والحق معه لا يفترقان حتى يردا علي الحوض، وقوله (صلى الله عليه وآله): علي قسيم الجنة والنار، وقوله (صلى الله عليه وآله): من فارق عليا فقد فارقني ومن فارقني فقد فارق الله عز وجل، وقوله (صلى الله عليه وآله): شيعة علي

____________

(1) أمالي الصدوق: 157 / 150.

الصفحة 79
هم الفائزون يوم القيامة(1).

الثاني والعشرون: أمالي ابن بابويه قال: حدثني أبي رحمه الله قال: حدثنا أحمد بن إدريس قال:

حدثنا يعقوب بن يزيد عن محمد بن أبي عمير عن محمد القبطي قال: قال الصادق جعفر بن محمد (عليه السلام): أغفل الناس قول رسول الله (صلى الله عليه وآله) في علي بن أبي طالب (عليه السلام) يوم مشربة أم إبراهيم كما أغفلوا قوله يوم غدير خم أن رسول الله (صلى الله عليه وآله) كان في مشربة أم إبراهيم وعنده أصحابه، إذ جاء علي (عليه السلام) فلم يفرجوا له، فلما رآهم لا يفرجون له قال: يا معاشر الناس هذا أهل بيتي تستخفون بهم وأنا حي بين ظهرانيكم، أما والله لئن غبت عنكم فإن الله لا يغيب عنكم، إن الروح والراحة والبشر والبشارة لمن ائتم بعلي وتولاه وسلم له وللأوصياء من ولده، حق علي أن أدخلهم في شفاعتي لأنهم أتباعي، فمن تبعني فإنه مني، سنة جرت في من إبراهيم لأني من إبراهيم وإبراهيم مني وفضلي له فضل وفضله فضلي وأنا أفضل منه، تصديق ذلك قول ربي *(ذرية بعضها من بعض والله سميع عليم)*(2) وكان رسول الله وثبت رجله في مشربة أم إبراهيم حتى عاده الناس(3).

الثالث والعشرون: أمالي ابن بابويه قال: حدثنا أحمد بن الحسن القطان قال: حدثنا عبد الرحمن بن محمد الحسيني قال: حدثني محمد بن إبراهيم بن محمد الفزاري قال: حدثني عبد الله ابن يحيى الأهوازي قال: حدثني أبو الحسن علي بن عمر وقال: حدثنا الحسن بن محمد بن جمهور قال: حدثني علي بن بلال عن علي بن موسى الرضا (عليه السلام) عن موسى بن جعفر عن جعفر بن محمد عن محمد بن علي عن علي بن الحسين عن الحسين بن علي عن علي بن أبي طالب (عليه السلام) عن رسول الله (صلى الله عليه وآله) عن جبرئيل عن ميكائيل عن إسرافيل عن اللوح عن القلم قال: يقول الله عز وجل: علي بن أبي طالب حصني فمن دخل حصني أمن من ناري(4).

الرابع والعشرون: أمالي ابن بابويه قال: حدثنا أبي (رضي الله عنه) قال: حدثنا سعد بن عبد الله عن أحمد ابن محمد بن عيسى عن الحسن بن علي بن فضال عن علي بن أبي حمزة عن أبي بصير قال: قلت للصادق جعفر بن محمد (عليه السلام): من آل محمد؟ قال: ذريته، قلت: من أهل بيته؟ قال: الأئمة الأوصياء فقلت: من عترته؟ قال: أصحاب العباء فقلت: من أمته؟ قال: المؤمنون الذين صدقوا بما جاء به من عند الله عز وجل، المتمسكون بالثقلين اللذين أمروا بالتمسك بهما: كتاب الله وعترته أهل بيته الذين أذهب الله عنهم الرجس وطهرهم تطهيرا، وهما الخليفتان على الأمة بعد رسول الله (صلى الله عليه وآله)(5).

____________

(1) أمالي الصدوق: 150 / 146.

(2) آل عمران: 34.

(3) أمالي الصدوق: 173 / 176.

(4) أمالي الصدوق: 306 / 350.

(5) أمالي الصدوق: 312 / 362، معاني الأخبار: 94 / 3.

الصفحة 80
الخامس والعشرون: أمالي ابن بابويه قال: حدثنا جعفر بن محمد بن مسرور (رضي الله عنه) قال: حدثنا الحسين بن محمد بن عامر عن عبد الله بن عامر عن محمد بن أبي عمير عن سليمان بن مهران عن الصادق جعفر بن محمد (عليه السلام) عن أبيه محمد بن علي عن أبيه علي بن الحسين عن أبيه الحسين بن علي بن أبي طالب (عليه السلام) قال: قال رسول الله (صلى الله عليه وآله): يا علي أنت أخي وأنا أخوك، يا علي أنت مني وأنا منك، يا علي أنت وصيي وخليفتي وحجة الله على أمتي بعدي، لقد سعد من تولاك وشقى من عاداك(1).

السادس والعشرون: أمالي ابن بابويه قال: حدثنا الحسين بن إبراهيم بن ناثانة (رحمه الله) قال: حدثنا علي بن إبراهيم بن هاشم عن أبيه عن الريان بن الصلت عن أبي الحسن الرضا (عليه السلام) عن أبيه عن آبائه (عليهم السلام) قال: قال (عليه السلام): شيعة علي هم الفائزون يوم القيامة(2).

السابع والعشرون: أمالي ابن بابويه قال: حدثنا عبد الله بن الحسن المؤدب عن أحمد بن علي الأصبهاني عن إبراهيم بن محمد الثقفي قال: حدثنا أبو رجا قتيبة بن سعيد عن حماد بن زيد عن عبد الرحمن السراج عن نافع عن عبد الله بن عمر قال: قال رسول الله (صلى الله عليه وآله) لعلي بن أبي طالب: إذا كان يوم القيامة يؤتى بك يا علي على نجيب من نور وعلى رأسك تاج قد أضاء نوره وكاد يخطف أبصار أهل الموقف، فيأتي النداء من عند الله جل جلاله: أين خليفة محمد رسول الله؟ فتقول: ها أنا ذا فينادي المنادي: يا علي أدخل من أحبك الجنة، ومن عاداك النار، فأنت قسيم الجنة وأنت قسيم النار(3).

الثامن والعشرون: أمالي ابن بابويه قال: حدثنا حمزه بن محمد العلوي (رضي الله عنه) قال: حدثني أبو القاسم عبد الرحمن بن محمد بن القاسم الحسيني قال: حدثني أبو خضر محمد بن الحسين الوارعي القاضي قال: حدثنا أحمد بن صبيح عن الحسين بن علوان عن عمرو بن ثابت عن الصادق جعفر بن محمد عن أبيه قال: قال علي بن الحسين زين العابدين (عليه السلام) قال: قال سلمان (رحمه الله) كنت ذات يوم جالسا عند رسول الله (صلى الله عليه وآله) إذ أقبل علي بن أبي طالب (عليه السلام) فقال له: ألا أبشرك؟ قال: بلى يا رسول الله. قال: هذا حبيبي جبرئيل يخبرني عن الله جل جلاله أنه قد أعطى محبيك وشيعتك سبع خصال: الرفق عند الموت والأنس عند الوحشة والنور عند الظلمة والأمن عند الفزع والقسط عند الميزان والجواز على الصراط ودخول الجنة قبل سائر الناس من الأمم بثمانين عاما(4).

____________

(1) أمالي الصدوق: 442 / 588.

(2) أمالي الصدوق: 442 / 589.

(3) أمالي الصدوق: 442 / 590.

(4) أمالي الصدوق: 416 / 548.

الصفحة 81
التاسع والعشرون: أمالي ابن بابويه قال: حدثنا محمد بن إبراهيم بن إسحاق (رضي الله عنه) قال: حدثنا أحمد بن محمد الهمداني قال: أخبرنا المنذر بن محمد قال: حدثنا جعفر بن سليمان عن عبد الله ابن الفضل عن سعد بن طريف عن الأصبغ بن نباته قال: قال أمير المؤمنين (عليه السلام) في بعض خطبه: أيها الناس اسمعوا قولي واعقلوه عني فإن الفراق قريب، أنا إمام البرية ووصي خير الخليقة وزوج سيدة نساء هذه الأمة وأبو العترة الطاهرة الهادية، أنا أخو رسول الله ووصيه ووليه ووزيره وصاحبه وصفيه وحبيبه وخليله، أنا أمير المؤمنين وقائد الغر المحجلين وسيد الوصيين، حربي حرب الله وسلمي سلم الله، وطاعتي طاعة الله، وولايتي ولاية الله، وشيعتي أولياء الله وأنصاري أنصار الله، والذي خلقني ولم أك شيئا، لقد علم المستحفظون من أصحاب رسول الله (صلى الله عليه وآله) أن الناكثين والقاسطين والمارقين ملعونون على لسان النبي الأمي وقد خاب من افترى(1).

الثلاثون: أمالي ابن بابويه قال: حدثنا محمد بن الحسن بن الوليد (رضي الله عنه) قال: حدثنا أحمد بن أبي عبد الله البرقي عن أبيه عن أحمد بن النضر الخزاز عن عمرو بن شمر عن جابر بن يزيد الجعفي قال: قال أبو جعفر محمد بن علي الباقر (عليه السلام): أيكفي من انتحل التشيع أن يقول بحبنا أهل البيت؟

فوالله ما شيعتنا إلا من اتقى الله وأطاعه، وما كانوا يعرفون يا جابر إلا بالتواضع والتخشع والأمانة وكثرة ذكر الله والصوم والصلاة وبر الوالدين والتعهد للجيران من الفقراء وأهل المسكنة والغارمين والأيتام وصدق الحديث وتلاوة القرآن وكف الألسن عن الناس إلا من خير، وكانوا أمناء عشائرهم في الأشياء، فقال جابر: فقلت: يا بن رسول الله لست أعرف أحدا بهذه الصفة، فقال (عليه السلام): يا جابر لا تذهبن بك المذاهب، حسب الرجل أن يقول أحب عليا وأتولاه ثم لا يكون مع ذلك فعالا، فلو قال: إني أحب رسول الله (صلى الله عليه وآله) فرسول الله خير من علي ثم لا يعمل بعلمه ولا ينفع بسنته فما نفعه حبه إياه شيئا، فاتقوا الله واعملوا لما عند الله، ليس بين الله وبين أحد قرابة، أحب العباد إلى الله وأكرمهم عليه اتقاهم وأعملهم بطاعته، والله ما يتقرب إلى الله جل ثناؤه إلا بالطاعة، فما معنا براءة من النار ولا على الله لأحد من حجة، من كان لله مطيعا فهو لنا ولي، ومن كان لله عاصيا فهو لنا عدو، ولا تنال ولايتنا إلا بالورع والعمل(2).

الحادي والثلاثون: أمالي ابن بابويه قال: حدثنا محمد بن الحسن رضي الله عنه قال: حدثنا الحسين بن الحسن بن أبان عن الحسين بن سعيد عن محمد بن أبي عمير عن علي بن أبي حمزة

____________

(1) أمالي الصدوق: 703 / 961.

(2) أمالي الصدوق: 725 / 991، أمالي الطوسي: 735 / 1535.

الصفحة 82
عن أبي بصير عن أبي عبد الله الصادق (عليه السلام) قال: خرجت أنا وأبي عليه السلام حتى إذا كنا بين القبر والمنبر إذا هو بأناس من الشيعة فسلم عليهم فردوا عليه السلام قال: إني والله لأحب ريحكم وأرواحكم فأعينوني على ذلك بورع واجتهاد، واعلموا أن ولايتنا لا تنال إلا بالعمل والاجتهاد، ومن ائتم منكم بعبد فليعمل بعمله، أنتم شيعة الله وأنتم أنصار الله وأنتم السابقون الأولون والسابقون الآخرون، السابقون في الدنيا إلى ولايتنا والسابقون في الآخرة إلى الجنة، قد ضمنا لكم الجنة بضمان الله وضمان رسوله، ما على درجات الجنة أحد أكثر أزواجا منكم، فتنافسوا في فضائل الدرجات، أنتم الطيبون ونساؤكم الطيبات، كل مؤمنة حوراء عين وكل مؤمن صديق، ولقد قال أمير المؤمنين (عليه السلام) لقنبر: يا قنبر أبشر واستبشر فلقد مات رسول الله (صلى الله عليه وآله) على أمته ساخط إلا على الشيعة، ألا وإن لكل شئ عروة وعروة الإسلام الشيعة ألا وإن لكل شئ دعامة ودعامة الإسلام الشيعة، ألا وإن لكل شئ شرفا وشرف الإسلام الشيعة، ألا وإن لكل شئ سيدا وسيد المجالس مجالس الشيعة، ألا وإن لكل شئ إماما وإمام الأرض أرض تسكنها الشيعة، والله لولا ما في الأرض منكم لما أنعم الله على أهل خلافكم ولا أصابوا الطيبات، ما لهم في الدنيا وما لهم في الآخرة من نصيب، كل ناصب وإن تعبد واجتهد فمنسوب إلى هذه الآية *(عاملة ناصبة تصلى نارا حامية تسقى من عين آنية ليس لهم طعام إلا من ضريع لا يسمن ولا يغني من جوع)*(1) وكل ناصب مجتهد فعمله هباء، شيعتنا ينظرون بنور الله ومن خالفهم ينقلب بسخط الله، والله ما من عبد من شيعتنا ينام إلا أصعد الله عز وجل بروحه إلى السماء فإن كان قد أتى عليه أجله جعله في كنوز رحمته وفي رياض جنته وفي ظل عرشه، وإن كان أجله متأخرا عنه بعث الله أمينه من الملائكة ليؤديه إلى الجسد الذي خرج منه ليسكن فيه، والله إن حجاجكم وعماركم لخاصة الله وإن فقراءكم لأهل الغنى وإن أغنياءكم لأهل القنوع وإنكم كلكم لأهل دعوة الله وأهل إجابته(2).

الثاني والثلاثون: أمالي ابن بابويه قال: حدثنا أبي (رحمه الله) قال: حدثنا سعد بن عبد الله قال: حدثنا أحمد بن محمد بن خالد عن القاسم بن يحيى عن جده الحسن بن راشد عن أبي عبد الله الصادق جعفر بن محمد عن أبيه عن آبائه عن أمير المؤمنين (عليه السلام) قال: قال لي رسول الله (صلى الله عليه وآله) على منبره:

يا علي إن الله عز وجل وهب لك حب المساكين والمستضعفين في الأرض، فرضيت بهم إخوانا ورضوا بك إماما، فطوبى لمن أحبك وصدق عليك وويل لمن أبغضك وكذب عليك، يا علي أنت العالم لهذه الأمة، من أحبك فاز ومن أبغضك هلك، يا علي أنا مدينة العلم وأنت بابها وهل

____________

(1) الغاشية: 3 - 7.

(2) أمالي الصدوق: 725 - 726 / 992.

الصفحة 83
تؤتى المدينة إلا من بابها؟ يا علي أهل مودتك كل أواب حفيظ وكل ذي طهر لو أقسم على الله لبر قسمه.

يا علي إخوانك كل طاهر وزاك مجتهد يحب فيك ويبغض فيك محتقر عند الخلق عظيم المنزلة عند الله عز وجل، يا علي محبوك جيران الله عز وجل في دار الفردوس لا يأسفون على ما خلفوا من الدنيا، يا علي أنا ولي لمن واليت وأنا عدو لمن عاديت، يا علي من أحبك فقد أحبني ومن أبغضك فقد أبغضني، يا علي إخوانك ذبل الشفاه تعرف الرهبانية في وجوههم، يا علي إخوانك يفرحون في ثلاثة مواطن: عند خروج أنفسهم وأنا شاهدهم وأنت، وعند المسألة في قبورهم، وعند العرض الأكبر، وعند الصراط إذا سئل الخلق عن إيمانهم فلم يجيبوا، يا علي حربك حربي وسلمك سلمي وحربي حرب الله ومن سالمك فقد سالمني ومن سالمني فقد سالم الله عز وجل، يا علي بشر إخوانك فإن الله عز وجل قد رضي عنهم إذ رضيك لهم قائدا ورضوا بك وليا، يا علي أنت أمير المؤمنين وقائد الغر المحجلين، يا علي شيعتك المنتجبون ولولا أنت وشيعتك ما قام لله عز وجل دين، ولولا من في الأرض منكم لما أنزلت السماء قطرها.

يا علي لك كنز في الجنة وأنت ذو قرنيها، شيعتك تعرف بحزب الله عز وجل، يا علي أنت وشيعتك القائمون بالقسط وخيرة الله من خلقه، يا علي أنا أول من ينفض التراب عن رأسه وأنت معي ثم سائر الخلق، يا علي أنت وشيعتك على الحوض تسقون من أحببتم وتمنعون من كرهتم، وأنتم الآمنون يوم الفزع الأكبر في ظل العرش يفزع الناس ولا تفزعون ويحزن الناس ولا تحزنون فيكم نزلت هذه الآية *(إن الذين سبقت لهم منا الحسنى أولئك عنها مبعدون)*(1) وفيكم نزلت *(لا يحزنهم الفزع الأكبر وتتلقاهم الملائكة هذا يومكم الذي كنتم توعدون)*(2).

يا علي أنت وشيعتك تطلبون في الموقف وأنتم في الجنان تتنعمون، يا علي إن الملائكة والخزان يشتاقون إليكم وإن حملة العرش والملائكة المقربين ليخصونكم بالدعاء ويسألون الله لمحبيكم ويفرحون بمن قدم عليهم منكم كما يفرح الأهل بالغائب القادم بعد طول الغيبة، يا علي شيعتك الذين يخافون الله في السر وينصحونه في العلانية، يا علي شيعتك الذين يتنافسون في الدرجات لأنهم يلقون الله عز وجل وما عليهم من ذنب، يا علي أعمال شيعتك ستعرض علي في كل جمعة فأفرح بصالح ما يبلغني من أعمالهم وأستغفر لسيئاتهم.

يا علي ذكرك الله في التوراة وذكر شيعتك قبل أن يخلقوا بكل خير وكذلك في الإنجيل، فسل

____________

(1) الأنبياء: 101.

(2) الأنبياء: 103.

الصفحة 84
أهل الإنجيل وأهل الكتاب عن إليا يخبروك مع علمك بالتوراة والإنجيل وما أعطاك الله عز وجل من علم الكتاب، وأن أهل الإنجيل ليتعاظمون إليا وما يعرفونه وما يعرفون شيعته وإنما يعرفونهم بما يجدونه في كتبهم، يا علي إن أصحابك ذكرهم في السماء أكبر وأعظم من ذكر أهل الأرض لهم بالخير، فليفرحوا بذلك وليزدادوا اجتهادا، يا علي إن أرواح شيعتك لتصعد إلى السماء في رقادهم ووفاتهم فتنظر الملائكة إليها كما ينظر الناس إلى الهلال شوقا إليهم ولما يرون من منزلتهم عند الله عز وجل، يا علي قل لأصحابك العارفين بك يتنزهون عن الأعمال التي يقارفها عدوهم فما من يوم وليلة إلا ورحمة من الله تبارك وتعالى تغشاهم فليتجنبوا الدنس، يا علي اشتد غضب الله عز وجل على من قلاهم وبرئ منك ومنهم واستبدل بك وبهم، ومال إلى عدوك وتركك وشيعتك واختار الضلال ونصب الحرب لك ولشيعتك وأبغضنا أهل البيت وأبغض من والاك ونصرك واختارك وبذل مهجته وأمواله فينا.

يا علي إقرأهم مني السلام من لم أر منهم ولم يرني وأعلمهم أنهم إخواني الذين أشتاق إليهم فليلقوا علمي إلى من يبلغ القرون من بعدي، وليتمسكوا بحبل الله وليعتصموا به وليجتهدوا في العمل فإنا لن نخرجهم من هدى إلى ضلالة، وأخبرهم أن الله عز وجل عنهم راض وأنه يباهي بهم ملائكته وينظر إليهم في كل جمعة برحمته ويأمر الملائكة أن تستغفر لهم، يا علي لا ترغب عن نصرة قوم يبلغهم أو يسمعون أني أحبك فأحبوك لحبي إياك، ودانوا لله عز وجل بذلك وأعطوك صفوة المودة في قلوبهم واختاروك على الآباء والأخوة والأولاد وسلكوا طريقك وقد حملوا على المكاره فينا فأبوا إلا نصرنا وبذل المهج فينا مع الأذى وسوء القول وما يقاسونه من مضاضة ذلك فكن بهم رحيما واقنع بهم فإن الله تبارك وتعالى اختارهم بعلمه لنا من بين الخلق وخلقهم من طينتنا واستودعهم سرنا وألزم قلوبهم معرفة حقنا، وشرح صدورهم وجعلهم متمسكين بحبلنا لا يؤثرون علينا من خالفنا مع ما يزول من الدنيا عنهم وميل الشيطان بالمكاره عليهم، وأيدهم الله وسلك بهم طريق الهدى فاعتصموا به والناس في غمرة الضلال متحيرون في الأهواء، عموا عن الحجة وما جاء من عند الله عز وجل، فهم يصبحون ويمسون في سخط الله، وشيعتك على منهاج الحق والاستقامة لا يستأنسون إلى من خالفهم وليست الدنيا منهم وليسوا منها أولئك مصابيح الدجى(1).

الثالث والثلاثون: أمالي الشيخ قال: أخبرنا محمد بن محمد قال: أخبرنا محمد أبو القاسم جعفر

____________

(1) أمالي الصدوق: 655 - 658 / 891، وبحار الأنوار: 35 / 309 ح 122.

الصفحة 85
ابن محمد قال: حدثني أبي عن سعيد بن عبد الله عن أحمد بن محمد بن عيسى عن صفوان بن يحيى عن يعقوب بن شعيب عن صالح بن ميثم التمار (رحمه الله) قال: وجدت في كتاب ميثم (رضي الله عنه) يقول:

تمسينا ليلة عند أمير المؤمنين علي بن أبي طالب (عليه السلام) فقال لنا: ليس من عبد امتحن الله قلبه بالإيمان إلا أصبح يجد مودتنا على قلبه ولا أصبح عبد ممن سخط الله عليه إلا أصبح يجد بغضنا على قلبه، فأصبحنا نفرح بحب المحب لنا ونعرف ببغض المبغض لنا وأصبح محبنا مغتبطا بحبنا برحمة من الله ينتظرها كل يوم، وأصبح مبغضنا يؤسس بنيانه على شفا جرف هار فكأن ذلك الشفا قد أنهار به في نار جهنم، وكأن أبواب الرحمة قد فتحت لأهل أصحاب الرحمة، فهنيئا لأصحاب الرحمة رحمتهم وتعسا لأهل النار مثواهم، إن عبدا لم يقصر في حبنا لخير جعله الله في قلبه، ولن يحبنا من يحب مبغضنا إن ذلك لن يجتمع في قلب واحد *(ما جعل الله لرجل من قلبين)*(1) يحب بهذا قوما ويحب بالآخر عدوهم، والذي يحبنا فهو يخلص حبنا كما يخلص الذهب الذي لا غش فيه، ونحن النجباء وأفراطنا أفراط الأنبياء وأنا وصي الأوصياء وأنا حزب الله ورسوله والفئة الباغية حزب الشيطان، فمن أحب أن يعلم حاله في حبنا فليمتحن قلبه فإن وجد فيه حب من ألب علينا فليعلم أن الله عدوه وجبرئيل وميكائيل فإن الله عدو للكافرين(2).

الرابع والثلاثون: أمالي الشيخ قال: أخبرنا محمد بن محمد قال: أخبرنا أبو القاسم جعفر بن محمد قال: حدثني أبي عن سعيد بن عبد الله عن أحمد بن محمد بن عيسى عن محمد بن خالد عن فضالة عن أبي بصير عن أبي جعفر محمد بن علي (عليهما السلام) قال: إنا وشيعتنا خلقنا من طينة من عليين وخلق عدونا من طينة خبال من حماء مسنون(3).

الخامس والثلاثون: أمالي الشيخ قال: أخبرنا محمد بن محمد قال: أخبرني أبو بكر محمد بن عمر الجعاني قال: حدثنا أبو العباس أحمد بن محمد بن سعيد الهمداني قال: حدثنا محمد بن أبي القاسم الحارثي قال: حدثنا أحمد بن صبيح قال: حدثنا محمد بن إسماعيل الهمداني عن الحسين ابن مصعب قال: سمعت جعفر بن محمد (عليهما السلام) يقول: من أحبنا لله وأحب محبينا لا لغرض دنيا يصيبها منه وعادى عدونا لا لأحنة(4) كانت بينه وبينه ثم جاء يوم القيامة وعليه من الذنوب مثل رمل عالج وزبد البحر غفرها الله تعالى له(5).

____________

(1) الأحزاب: 4.

(2) أمالي الطوسي: 148 - 149 ح 243، وبشارة المصطفى: 143.

(3) أمالي الطوسي: 149 ح 244.

(4) الأحنة: العداوة والحقد.

(5) أمالي الطوسي: 157 ح 259.

الصفحة 86
السادس والثلاثون: أمالي الشيخ قال: أخبرنا محمد بن محمد قال: أخبرني أبو الحسن علي بن الحسين البصري البزاز قال: حدثنا أبو علي أحمد بن علي بن مهدي عن أبيه عن الرضا علي بن موسى عن أبيه عن جده عن آبائه (عليهم السلام) قال: قال رسول الله (صلى الله عليه وآله): حبنا أهل البيت يكفر الذنوب ويضاعف الحسنات، وإن الله تعالى ليتحمل عن محبينا أهل البيت ما عليهم من مظالم العباد إلا ما كان منهم فيها على إضرار أو ظلم للمؤمنين فيقول للسيئات كوني حسنات(1).

السابع والثلاثون: أمالي الشيخ قال: أخبرنا محمد بن محمد قال: أخبرنا أبو القاسم جعفر بن محمد قال: حدثنا أبو علي محمد بن همام قال: حدثنا علي بن محمد بن مسعدة قال: حدثني جدي مسعدة بن صدقة قال: سمعت أبا عبد الله جعفر بن محمد (عليهما السلام) يقول: والله لا يهلك هالك على حب علي (عليه السلام) إلا رآه في أحب المواطن له(2).

الثامن والثلاثون: أمالي الشيخ قال: أخبرنا محمد بن علي بن خنيس عن القاضي يزيد بن جناح ابن إسحاق المحاربي قال: حدثنا عبد الله بن زيد بن أبي يزيد البجلي قال: حدثنا عباد بن يعقوب قال: أخبرنا يوسف بن كليب عن هارون بن الحسن عن أبي سالم مولى قيس قال: خرجت مع مولاي المدائن قال: سمعت رسول الله (صلى الله عليه وآله) يقول: ما من عبد ولا أمة يموت وفي قلبه مثقال حبة من خردل من حب علي (عليه السلام) إلا أدخله الله عز وجل الجنة(3).

التاسع والثلاثون: أمالي الشيخ قال: أخبرنا أبو الفتح هلال بن محمد بن جعفر الحفار قال:

أخبرنا أبو القاسم إسماعيل بن علي بن علي الدعبلي، قال: حدثني أبي الحسن علي بن علي بن دعبل بن عثمان بن عبد الله بن بديل بن ورقا أخو دعبل بن علي الخزاعي (رضي الله عنه) ببغداد سنة اثنتين وسبعين ومائتين قال: حدثنا سيدي أبو الحسن علي بن موسى الرضا بطوس سنة ثمان وتسعين ومائة قال: حدثنا أبي موسى بن جعفر قال: حدثنا أبي جعفر بن محمد قال: حدثنا أبي محمد بن علي قال: حدثنا أبي علي بن الحسين قال، حدثنا أبي الحسين بن علي قال: حدثنا أبي علي بن أبي طالب صلوات الله عليهم أجمعين قال: قال رسول الله (صلى الله عليه وآله): يقول الله عز وجل: من آمن بي وبنبيي وتولى علي بن أبي طالب أدخلته الجنة على ما كان من عمله(4).

الأربعون: أمالي الشيخ بهذا الإسناد قال: قال رسول الله (صلى الله عليه وآله): وأربعة أنا لهم شفيع يوم القيامة:

المكرم لذريتي من بعدي والقاضي لهم حوائجهم والساعي لهم في أمورهم عند اضطرارهم إليه

____________

(1) أمالي الطوسي: 146 ح 274.

(2) أمالي الطوسي: 164 ح 273.

(3) أمالي الطوسي: 330 ح 660.

(4) أمالي الطوسي: 366 ح 778.


كتاب غاية المرام وحجة الخصام (ج6) للسيد هاشم البحراني (ص 87 - ص 98)

الصفحة 87
والمحب لهم بقلبه ولسانه(1).

الحادي والأربعون: أمالي الشيخ بهذا الإسناد عن أمير المؤمنين (عليه السلام) قال: قال رسول الله (صلى الله عليه وآله): إذا كان يوم القيامة وفرغ الله من حساب الخلائق دفع الخالق عز وجل مفاتيح الجنة والنار إلي فأدفعها إليك فأقول لك: احكم، قال علي: والله إن للجنة إحدى وسبعين بابا يدخل من سبعين منها شيعتي وأهل بيتي ومن باب واحد سائر الناس(2).

الثاني والأربعون: الشيخ في كتاب المجالس قال: أخبرنا جماعة عن أبي المفضل قال: حدثنا أبو الطيب محمد بن الحسين بن حميد بن الربيع اللخمي الكوفي ببغداد قال: حدثنا أبو عبد الله جعفر بن عبد الله بن جعفر العلوي المحمدي قال: حدثنا نوح بن دراج القاضي عن ثابت بن أبي صفية قال: حدثني يحيى بن أم الطويل أنه أخبره عن نوف بن عبد الله البكالي قال: قال لي علي (عليه السلام):

يا نوف خلقنا من طينة طيبة وخلق شيعتنا من طينتنا فإذا كان يوم القيامة ألحقوا بنا.

قال نوف: فقلت له: صف شيعتك يا أمير المؤمنين؟ فبكى لذكري شيعته ثم قال: يا نوف شيعتي والله الحكماء العلماء بالله ودينه العاملون بطاعته وأمره المهتدون بحبه أنضاء عبادة، أحلاس زهادة(3) صفر الوجوه من التهجد عمش العيون من البكاء ذبل الشفاه من الذكر خمص البطون من الطوى، تعرف الرهبانية في وجههم والرهبانية في سمتهم مصابيح كل ظلمة وريحان كل قبيل، لا يثنون من المسلمين سلفا ولا يقفون لهم خلفا، شرورهم مكنونة وقلوبهم محزونة وأنفسهم عفيفة وحوائجهم خفيفة، أنفسهم منهم في عناء والناس منهم في راحة فهم الكاسة الألباء والخاصة النجباء، وهم الرواغون فرارا بدينهم إن شهدوا لهم لم يعرفوا وإن غابوا لم يفتقدوا، أولئك شيعتي الأطيبون وإخواني الأكرمون ألا ها شوقا إليهم(4).

الثالث والأربعون: أمالي ابن بابويه قال: حدثنا الحسن بن عبد الله بن سعيد قال: أخبرنا عمر بن أحمد بن حمدان القشيري قال: حدثنا المغيرة بن محمد بن المهلب قال: حدثنا عبد الغفار بن محمد بن كثير الكلابي الكوفي عن عمرو بن ثابت عن جابر بن أبي جعفر محمد بن علي عن علي ابن الحسين عن أبيه (عليهم السلام) قال: قال رسول الله (صلى الله عليه وآله): حبي وحب أهل بيتي نافع في سبعة مواطن أهوالهن عظيمة: عند الوفاة وفي القبر وعند النشور وعند الكتاب وعند الحساب وعند الميزان وعند الصراط(5).

____________

(1) أمالي الطوسي: 366 ح 779.

(2) أمالي الطوسي: 369 ح 784.

(3) الانضاء: جمع نضو وهو المهزول، والزهادة: الملازم للزهد في بيته.

(4) أمالي الطوسي: 576 ح 1189.

(5) أمالي الصدوق: 60 ح 17.

الصفحة 88
الرابع والأربعون: أمالي ابن بابويه قال: حدثنا أحمد بن الحسن القطان قال: حدثنا عبد الرحمن ابن محمد الحسيني قال: أخبرنا أبو جعفر عن أحمد بن عيسى عن أبي موسى العجلي قال: حدثنا محمد بن أحمد بن عبد الله بن زياد العزرمي قال: حدثنا علي بن حاتم المنقري قال: حدثنا شريك عن سالم الأفطس عن سعيد بن جبير عن ابن عباس قال: قال رسول الله (صلى الله عليه وآله) لعلي (عليه السلام): يا علي شيعتك هم الفائزون يوم القيامة فمن أهان واحدا منهم فقد أهانك ومن أهانك فقد أهانني ومن أهانني أدخله الله تعالى نار جهنم خالدا فيها وبئس المصير، يا علي أنت مني وأنا منك روحك من روحي وطينتك من طينتي وشيعتك خلقوا من فضل طينتنا فمن أحبهم فقد أحبنا ومن أبغضهم فقد أبغضنا ومن عاداهم فقد عادانا ومن ودهم فقد ودنا، يا علي إن شيعتك مغفور لهم على ما كان فيهم من ذنوب وعيوب، يا علي أنا الشفيع لشيعتك غدا إذا قمت للمقام المحمود فبشرهم بذلك، يا علي شيعتك شيعة الله وأنصارك أنصار الله وأولياؤك أولياء الله وحزبك حزب الله، يا علي سعد من تولاك وشقي من عاداك، يا علي لك كنز في الجنة وأنت ذو قرنيها(1).

الخامس والأربعون: أمالي ابن بابويه قال: حدثنا محمد بن إبراهيم قال: حدثنا أبو جعفر محمد ابن جرير الطبري قال: حدثني أبو محمد الحسن بن عبد الواحد الخزاز قال: حدثني إسماعيل بن علي السدي عن منيع بن الحجاج عن عيسى بن موسى عن جعفر الأحمر عن أبي جعفر محمد بن علي الباقر (عليهم السلام) قال: سمعت جابر بن عبد الله الأنصاري يقول: قال رسول الله (صلى الله عليه وآله): إذا كان يوم القيامة تقبل ابنتي فاطمة (عليها السلام) على ناقة من نوق الجنة مدبجحة الجنبين خطامها من لؤلؤ رطب قوائمها من الزمرد الأخضر ذنبها من المسك الأذفر عيناها ياقوتتان حمراوان، عليها قبة من نور يرى باطنها من ظاهرها وظاهرها من باطنها، داخلها عفو الله وخارجها رحمة الله، على رأسها تاج من نور للتاج سبعون ركنا كل ركن مرصع بالدر والجوهر والياقوت يضئ كما يضئ الكوكب الدري في أفق السماء، وعن يمينها سبعون ألف ملك وعن يسارها سبعون ألف ملك وجبريل آخذ بخطام الناقة ينادي بأعلى صوته: غضوا أبصاركم حتى تجوز فاطمة بنت محمد، فلا يبقى يومئذ نبي ولا رسول ولا صديق ولا شهيد إلا غضوا أبصارهم حتى تجوز فاطمة فتسير حتى تحاذي عرش ربها جل جلاله فترمي بنفسها عن ناقتها وتقول: إلهي وسيدي احكم بيني وبين من ظلمني اللهم احكم بيني وبين من قتل أولادي فإذا النداء من قبل الله عز وجل: حبيبتي وابنة حبيبي سليني تعطي واشفعي تشفعي فوعزتي وجلالي لا جازني ظلم ظالم، فتقول: إلهي

____________

(1) أمالي الصدوق: 66 ح 32.

الصفحة 89
وسيدي ذريتي وشيعتي وشيعة ذريتي ومحبي ومحبي ذريتي فإذا النداء من قبل الله عز وجل:

أين ذرية فاطمة وشيعتها ومحبوها ومحبوا ذريتها، فيقبلون وقد أحاط بهم ملائكة الرحمة فتقدمهم فاطمة (عليها السلام) حتى تدخلهم الجنة(1).

السادس والأربعون: أمالي ابن بابويه قال: حدثنا حمزة بن محمد بن أحمد بن جعفر بن محمد ابن زيد بن علي بن الحسين بن علي بن أبي طالب قال: أخبرنا علي بن إبراهيم عن أبيه عن علي بن معبد عن الحسين بن خالد عن أبي الحسن علي بن موسى الرضا (عليه السلام) عن أبيه عن آبائه (عليهم السلام) قال: قال رسول الله (صلى الله عليه وآله): من أحب أن يركب سفينة النجاة ويستمسك بالعروة الوثقى ويعتصم بحبل الله المتين فليوال عليا بعدي وليعاد عدوه وليأتم بالأئمة الهداة من ولده، فإنهم خلفائي وأوصيائي وحجج الله على الخلق بعدي وسادة أمتي وقادة الأتقياء إلى الجنة، حزبهم حزبي وحزبي حزب الله وحزب أعدائهم حزب الشيطان(2).

السابع والأربعون: أمالي ابن بابويه قال: حدثنا محمد بن أحمد السناني (رضي الله عنه) قال: حدثنا محمد ابن أبي عبد الله الكوفي قال: حدثنا موسى بن عمران النخعي عن عمة الحسين بن يزيد عن علي ابن سالم عن أبيه عن أبان بن عثمان عن أبان بن تغلب عن عكرمة عن ابن عباس قال: قال رسول الله (صلى الله عليه وآله): قال الله جل جلاله: لو اجتمع الناس كلهم على ولاية علي لما خلقت النار(3).

الثامن والأربعون: كتاب تحفة الإخوان نقل عن كتاب بشارة المصطفى لشيعة علي المرتضى بحذف الإسناد قال: دخل رسول الله (صلى الله عليه وآله) على أمير المؤمنين علي بن أبي طالب فرحا مسرورا مستبشرا فسلم عليه فرد (عليه السلام) فقال علي (عليه السلام): يا رسول الله ما رأيتك أقبلت علي مثل هذا اليوم؟

فقال: حبيبي وقرة عيني أتيتك أبشرك: إعلم أن هذه الساعة نزل علي جبرئيل الأمين وقال:

الحق جل جلاله يقرئك السلام ويقول لك: بشر عليا (عليه السلام) أن شيعته الطائع والعاصي [ منهم ] من أهل الجنة، فلما سمع مقالته خر لله ساجدا فلما رفع رأسه رفع يديه إلى السماء ثم قال: اشهدوا الله على أني قد وهبت لشيعتي نصف حسناتي، فقالت فاطمة الزهراء: يا رب اشهد علي بأني قد وهبت لشيعة علي بن أبي طالب نصف حسناتي، قال الحسن (عليه السلام): يا رب اشهد علي أني قد وهبت لشيعة علي بن أبي طالب نصف حسناتي، قال الحسين (عليه السلام): يا رب اشهد أني قد وهبت لشيعة علي بن أبي طالب نصف حسناتي، فقال النبي (صلى الله عليه وآله): ما أنتم بأكرم مني اشهد علي يا رب

____________

(1) أمالي الصدوق: 69 ح 36.

(2) أمالي الصدوق: 70 ح 37.

(3) أمالي الصدوق: 755 ح 1016.

الصفحة 90
أني قد وهبت لشيعة علي بن أبي طالب (عليه السلام) نصف حسناتي فهبط الأمين جبرئيل (عليه السلام) وقال: يا محمد إن الله تعالى يقول: ما أنتم أكرم مني إني قد غفرت لشيعة علي بن أبي طالب (عليه السلام) ومحبيه ذنوبهم جميعا ولو كانت مثل زبد البحر ورمل البر وورق الشجر(1).

التاسع والأربعون: أيضا في تحفة الإخوان قال النبي (صلى الله عليه وآله) لعلي بن أبي طالب (عليه السلام): إذا كان يوم القيامة يؤتى بك على نجيب من نور وعلى رأسك تاج قد أضاء نوره يكاد يخطف أبصار أهل الجمع والموقف وإذا النداء من قبل الله تعالى العلي الأعلى: أين خليفة محمد المصطفى؟ فتقول أنت: ها أنا، قال: فينادي مناد من قبل الله تعالى: يا علي أدخل من أحبك الجنة وأدخل من عاداك النار: يا علي أنت قسيم الجنة والنار(2).

الخمسون: ابن بابويه قال: حدثنا محمد بن عبد الله الشيباني (رحمه الله) قال: حدثنا جعفر بن محمد بن جعفر الحسيني قال: حدثنا عبد الله بن أحمد بن عبد المنعم الصيداوي قال: حدثنا المفضل بن صالح عن أبان بن تغلب عن أبي جعفر محمد بن علي الباقر (عليه السلام) قال: سألته عن الأئمة (عليهم السلام) قال: والله لعهد عهده إلينا رسول الله (صلى الله عليه وآله) أن الأئمة بعده اثني عشر تسعة من صلب الحسين (عليه السلام)، ومنا المهدي الذي يقيم الدين في آخر الزمان، من أحبنا حشر من حفرته معنا ومن أبغضنا أو ردنا أو رد واحدا منا حشر من حفرته إلى النار(3).

الحادي والخمسون: ابن بابويه قال: أخبرني القاضي أبو الفرج المعافى بن زكريا البغدادي قال:

حدثني أبو الحسن علي بن عقبة القاضي قال: حدثنا محمد بن إسحاق الأنصاري قال: حدثنا عبد الله بن مروان بن معاوية قال: حدثني سداد بن عبد الرحمن من أهل بيت المقدس قال: حدثني إبراهيم بن أبي عيلة عن واثلة بن الأصقع قال: قال رسول الله (صلى الله عليه وآله): حبي وحب أهل بيتي نافع في سبعة مواضع أهوالهن عظيمة: عند الوفاة والقبر وعند النشور وعند الكتاب وعند الحساب وعند الميزان وعند الصراط فمن أحبني وأحب أهل بيتي واستمسك بهم من بعدي فنحن شفعاؤه يوم القيامة، فقيل: يا رسول الله وكيف الاستمساك بهم؟ فقال: إن الأئمة من بعدي اثنا عشر فمن أحبهم واقتدى بهم فاز ونجا ومن تخلف عنهم ضل وغوى(4).

الثاني والخمسون: تفسير الإمام العسكري (عليه السلام) أبي محمد في تفسير قوله تعالى: *(الرحمن الرحيم)* قال: قوله (الرحيم) فإن أمير المؤمنين قال: رحيم بعباده المؤمنين ومن رحمته أنه خلق

____________

(1) كتاب الأربعين للماحوزي: 107، والمناقب المرتضوية: 206، ومستدرك سفينة البحار: 6 / 116.

(2) البحار: 32 / 358 ح 227.

(3) أمالي الصدوق: 442 ح 590.

(4) البحار: 32 / 322 ح 177.

الصفحة 91
مائة رحمة وجعل منها رحمة واحدة في الخلق كلهم فيما يتراحم الناس وترحم الوالدة ولدها وتحنو الأمهات من الحيوانات على أولادها، فإذا كان يوم القيامة أضاف هذه الرحمة الواحدة إلى تسعة وتسعين رحمة فيرحم بها أمة محمد (صلى الله عليه وآله) ثم يشفعهم فيمن يحبون له الشفاعة من أهل الملة، حتى أن الواحد ليجئ إلى المؤمن من الشيعة فيقول له اشفع لي، فيقول وأي حق لك علي؟ فيقول: سقيتك يوما ماء، فيذكر ذلك فيشفع له، ويجئ آخر فيقول: إن لي عليك حقا فيقول: استظللت بظل جداري ساعة في يوم حار فيشفع له فيشفع فيه، ولا يزال يشفع حتى يشفع في جيرانه وخلطائه ومعارفه، فإن المؤمن أكرم على الله مما تظنون(1).

وما ذكرنا في هذا الباب من طريق الأصحاب فيه كفاية ومن أراد الزيادة في ذلك فعليه بكتابنا كتاب: فضل الشيعة وكتاب: بشارات الشيعة لابن بابويه فإن فيهما ما لا مزيد عليه.

____________

(1) تفسير الإمام العسكري: 38 / 13.

الصفحة 92

الباب الثالث والسبعون

في جرأة عمر بن الخطاب على رسول الله
حين علم عمر أنه (صلى الله عليه وآله) أراد أن ينص على علي (عليه السلام)
بأنه صاحب الأمر بعده (صلى الله عليه وآله) في مرضه وقال إنه (صلى الله عليه وآله) يهجر

من طريق العامة وفيه سبعة عشر حديثا

الأول: ابن أبي الحديد في شرح نهج البلاغة وهو من أعيان علماء العامة من المعتزلة قال: روى ابن عباس (رحمه الله) قال: دخلت على عمر في أول خلافته وقد ألقي له صاع من تمر على خصفة فدعاني إلى الأكل فأكلت تمرة واحدة وأقبل يأكل حتى أتى عليه، ثم شرب من جرة كانت عنده واستلقى على مرفقة له وطفق يحمد الله يكرر ذلك ثم قال: من أين جئت يا عبد الله؟ قلت: من المسجد، قال:

كيف خلفت ابن عمك؟ فظننته يعني عبد الله بن جعفر، قلت: خلفته يلعب مع أترابه، قال: لم أعن ذلك إنما عنيت عظيمكم أهل البيت، قلت: خلفته يمتح بالغرب على نخيلات من فلان ويقرأ القرآن، قال: يا عبد الله عليك دماء البدن إن كتمتنيها هل بقي في نفسه شئ من أمر الخلافة؟ قلت:

نعم، قال: أيزعم أن رسول الله (صلى الله عليه وآله) نص عليه؟ قلت: نعم وأزيدك سألت أبي عما يدعيه فقال:

صدق، فقال عمر: لقد كان من رسول الله (صلى الله عليه وآله) في أمره زورا من قول لا يثبت حجة ولا يقطع عذرا، ولقد كان يرتع في أمره وقتا ما ولقد أراد في مرضه أن يصرح باسمه فمنعت من ذلك إشفاقا وحيطة على الإسلام، لا ورب هذه البنية لا تجتمع عليه قريش أبدا ولو وليها لانتقضت عليه العرب من أقطارها فعلم رسول الله (صلى الله عليه وآله) أني علمت ما في نفسه فأمسك وأبى الله إلا إمضاء ما حتم.

ذكر هذا الخبر أحمد بن أبي طاهر صاحب تاريخ بغداد في كتابه مسندا. إلى هاهنا كلام ابن أبي الحديد(1).

الثاني: ابن أبي الحديد قال في الشرح قال: روى ابن عباس قال: خرجت مع عمر إلى الشام في إحدى خرجاته فانفرد يوما يسير على بعيرة فاتبعته فقال لي: يا بن عباس أشكو إليك ابن عمك سألته أن يخرج معي فلم يفعل ولم أزال أراه واجدا فما تظن موجدته؟ قلت: يا أمير المؤمنين إنك

____________

(1) شرح نهج البلاغة: 12 / 20.

الصفحة 93
لتعلم، قال: أظنه لا يزال كئيبا لفوت الخلافة، قلت: هو ذلك إنه يزعم أن رسول الله (صلى الله عليه وآله) أراد الأمر له فقال: يا بن عباس وأراد رسول الله الأمر له فكان ماذا إذا لم يرد الله تعالى ذلك أن رسول الله (صلى الله عليه وآله) أراد أمرا وأراد الله غيره فنفذ أمر الله ولم ينفذ مراد رسوله أو كلما أراده رسول الله (صلى الله عليه وآله) كان أراده الله إنه كان أراد إسلام عمه ولم يرده الله فلم يسلم.

وقد روى معنى هذا الخبر بغير هذا اللفظ وهو قوله: إن رسول الله (صلى الله عليه وآله) أراد أن يذكر له الأمر في مرضه فصددته عنه خوفا من الفتنة وانتشار أمر الإسلام فعلم رسول الله (صلى الله عليه وآله) ما في نفسي فأمسك وأبى الله إلا إمضاء ما حتم إلى هنا كلام ابن أبي الحديد(1).

قال مؤلف هذا الكتاب: الذي رواه ابن أبي الحديد ورواه عن غيره يدل على كفر عمر بن الخطاب حيث جعل مراد الله عز وجل غير مراد رسوله ومراد رسوله غير مراد الله تعالى لأن كل ما أراده الله أراده رسول الله (صلى الله عليه وآله) وأمر الله تعالى وأمر رسوله واحد وطاعتهم واحدة، قال الله تعالى:

*(من يطع الرسول فقد أطاع الله)*(2) وقال تعالى: *(إن الذين يبايعونك إنما يبايعون الله)*(3).

وقال سبحانه: *(وما ينطق عن الهوى إن هو إلا وحي يوحى)*(4) وقال جل وعلا: *(وما آتاكم الرسول فخذوه وما نهاكم عنه فانتهوا)*(5) فكيف عمر بن الخطاب يفرق بين الله تعالى ورسوله (صلى الله عليه وآله) فكفر عمر بذلك. قال الله جل جلاله: *(إن الذين يكفرون بالله ورسله ويريدون أن يفرقوا بين الله ورسله ويقولون نؤمن ببعض ونكفر ببعض ويريدون أن يتخذوا بين ذلك سبيلا أولئك هم الكافرون حقا واعتدنا للكافرين عذابا مهينا)*(6).

الثالث: ابن أبي الحديد في الشرح بعد أن ذكر أحاديث فيها النص على أمير المؤمنين (عليه السلام) بالإمامة والخلافة من رسول الله (صلى الله عليه وآله)، قال ابن أبي الحديد: سألت النقيب أبا جعفر يحيى بن محمد ابن أبي زيد وقد قرأت عليه هذه الأخبار فقلت له: ما أراها إلا تكاد تكون دالة على النص ولكني أستبعد أن يجتمع الصحابة على دفع نص رسول الله (صلى الله عليه وآله) على شخص بعينه، كما استبعدنا من الصحابة على رد نصه على الكعبة وشهر رمضان وغيرهما من معالم الدين، فقال رحمه الله: أبيت إلا ميلا إلى المعتزلة(7).

ثم نقل ابن أبي الحديد عن أبي جعفر هذا أحاديث مما رده عمر بن الخطاب على رسول

____________

(1) شرح نهج البلاغة: 12 / 78.

(2) النساء: 80.

(3) الفتح: 10.

(4) النجم: 3.

(5) الحشر: 7.

(6) النساء: 150 - 151.

(7) شرح نهج البلاغة: 12 / 82.

الصفحة 94
الله (صلى الله عليه وآله) أحاديث كثيرة إلى أن قال أبو جعفر في الأحاديث التي أنكرها عمر على رسول الله (صلى الله عليه وآله) وإنكاره يعني عمر أمره (عليه السلام) بالنداء من قال لا إله إلا الله دخل الجنة إلى غير ذلك من أمور كثيرة يشتمل عليها كتب الحديث، ولو لم يكن إلا إنكاره قول رسول الله (صلى الله عليه وآله) في مرضه: إئتوني بدواة وكتف أكتب لكم ما لا تضلون بعده، وقوله ما قال(1) وسكوت رسول الله (صلى الله عليه وآله) عنه، وأعجب الأشياء أنه قال ذلك اليوم: حسبنا كتاب الله فافترق الحاضرون من المسلمين في الدار فبعضهم يقول القول ما قال رسول الله (صلى الله عليه وآله) وبعضهم يقول القول ما قال عمر، فقال رسول الله (صلى الله عليه وآله) وقد كثر اللغط وعلت الأصوات: قوموا عني فما ينبغي لنبي أن يكون عنده هذا التنازع، فهل بقي للنبوة مزية أو فضل إذا كان الاختلاف قد وقع بين القول وميل المسلمين بينهما مرجح قوم هذا وقوم هذا، أفليس ذلك دالا على أن القوم سووا بينه وبين عمر وجعلوا القولين مسألة خلاف، ذهب كل فريق منهم إلى نصرة واحد منهما كما يختلف اثنان من عرض المسلمين في بعض الأحكام فينصر هذا قوم وينصر ذلك آخرون، فمن بلغت قوته وهمته إلى هذا كيف ينكر منه أن يبايع أبا بكر لمصلحة يراها ويعدلان عن النفر ومن الذي كان ينكر عليه ذلك وهو في القول الذي قاله للرسول (صلى الله عليه وآله) في وجهه غير خائف من الإنكار ولا أنكر عليه أحد لا رسول الله (صلى الله عليه وآله) ولا غيره، وهو أشد من مخالفة النص في الخلافة وأفضع وأشنع.

قال ابن أبي الحديد عقيب ذلك: وقد ذكرت في هذا الفصل خلاصة ما حفظت عن النقيب أبي جعفر ولم يكن إمامي المذهب ولا كان يبرء من السلف الصالح ولا يرتضي قول المسرفين من الشيعة ولكنه كلام أجراه على لسانه البحث والجدل بيني وبينه، على أن العلوي لو كان كراميا لا بد أن يكون عنده نوع من تعصب وميل على الصحابة، وكان النقيب أبو جعفر (رحمه الله) غزير العلم صحيح العقل منصفا في الجدال غير متعصب للمذهب وإن كان علويا وكان يعترف بفضل الصحابة ويثني على الشيخين(2).

قال مؤلف هذا الكتاب: انظر إلى ما ذكرناه عن أبي الحديد وما نقله عن أبي جعفر يطلعك على فساد ما أصلوا عليه من مذهب العامة من إنكارهم النص على أمير المؤمنين (عليه السلام) من رسول الله (صلى الله عليه وآله) مع علمهم بالنص عليه بالإمامة والخلافة واتبعوا أهوائهم فبعدا للقوم الظالمين.

الرابع: ابن أبي الحديد في الشرح قال: قال أبو بكر أحمد بن عبد العزيز الجوهري قال: حدثنا الحسن بن الربيع عن عبد الرحمان عن معمر عن الزهري عن علي بن عبد الله بن العباس عن أبيه

____________

(1) أي قول عمر الآتي: إنه يهجر.

(2) شرح نهج البلاغة: 12 / 90.

الصفحة 95
قال: لما حضرت رسول الله (صلى الله عليه وآله) الوفاة وفي البيت رجال فيهم عمر بن الخطاب قال: قال رسول الله (صلى الله عليه وآله): إئتوني بدواة وصحيفة أكتب لكم كتابا لا تضلوا بعده، فقال عمر كلمة معناها أن الوجع قد غلب على رسول الله (صلى الله عليه وآله) ثم قال: عندنا القرآن حسبنا كتاب الله، فاختلف من في البيت واختصموا فمن قائل يقول: القول ما قال رسول الله (صلى الله عليه وآله)، ومن قائل يقول: القول ما قال عمر، فلما أكثروا اللغط واللغو والاختلاف غضب رسول الله (صلى الله عليه وآله) فقال: قوموا إنه لا ينبغي لنبي أن يختلف عنده هكذا، فقاموا فمات رسول الله (صلى الله عليه وآله) في ذلك اليوم فكان ابن عباس يقول: الرزية كل الرزية ما حال بيننا وبين كتاب رسول الله (صلى الله عليه وآله) يعني الاختلاف واللغط.

قال ابن أبي الحديد: قلت هذا الحديث قد خرجه الشيخان محمد بن إسماعيل البخاري ومسلم بن الحجاج القشيري في صحيحهما(1) واتفق المحدثون كافة على روايته.

إلى هنا كلام ابن أبي الحديد(2).

الخامس: ابن أبي الحديد في الشرح قال: في الصحيحين خرجاه معا رحمهما الله عن ابن عباس أنه كان يقول يوم الخميس وما يوم الخميس ثم بكى حتى بل دمعه الحصى، فقلنا: يا بن عباس ما يوم الخميس؟ قال: اشتد على رسول الله (صلى الله عليه وآله) وجعه فقال: إئتوني بكتاب أكتبه لكم لا تضلوا بعدي أبدا فتنازعوا فقال إنه لا ينبغي عندي تنازع فقال قائل: ما شأنه أهجر استفهموه، فذهبوا يعيدون عليه فقال: دعوني بالذي أنا فيه خير من الذي أنتم فيه، ثم أمر بثلاثة أشياء فقال: اخرجوا المشركين من جزيرة العرب وأجيزوا الوفد بنحو ما كنت أجيزهم، وسئل ابن عباس عن الثالثة فقال: إما أن لا يكون تكلم بها وإما أن يكون قالها فنسيت(3).

السادس: ابن أبي الحديد في الشرح قال: وفي الصحيحين أيضا خرجاه معا عن ابن عباس (رحمه الله) قال: لما احتضر رسول الله (صلى الله عليه وآله) وفي البيت رجال منهم عمر بن الخطاب فقال النبي (صلى الله عليه وآله): أكتب لكم كتابا لا تضلوا بعده أبدا، فقال عمر: إن رسول الله قد غلب عليه الوجع وعندكم القرآن حسبنا كتاب الله، فاختلف القوم واختصموا فمنهم من يقول قربوا إليه يكتب لكم كتابا لن تضلوا بعده، ومنهم من يقول: القول ما قاله عمر، فلما أكثروا اللغو والاختلاف عنده (صلى الله عليه وآله) قال لهم: قوموا، فقاموا وكان ابن عباس يقول: الرزية كل الرزية ما حال بين رسول الله وبين أن يكتب لهم ذلك الكتاب(4).

____________

(1) صحيح البخاري: 5 / 138 و 7 / 9 كتاب المرض والطب ط. دار الفكر بيروت المصورة عن استانبول 1401 هـ، وصحيح مسلم بشرح النووي: 5 / 76 و 11 / 89 ط. دار الكتاب العربي 1407 هـ.

(2) شرح نهج البلاغة: 6 / 51.

(3) شرح نهج البلاغة: 2 / 54 - 55.

(4) شرح نهج البلاغة: 2 / 55.

الصفحة 96
السابع: ابن أبي الحديد في الشرح قال: قال أبو جعفر الطبري وروى سعيد بن جبير قال: كان ابن عباس (رحمه الله) يقول: يوم الخميس وما يوم الخميس ثم يبكي حتى تبل دموعه الحصباء، فقلنا له: وما يوم الخميس؟ قال: يوم اشتد برسول الله (صلى الله عليه وآله) وجعه فقال: إئتوني باللوح والدواة - أو قال - بالكتف والدواة أكتب لكم كتابا لا تضلون بعدي أبدا، فتنازعوا فقال: اخرجوا لا ينبغي عند نبي أن يتنازع.

قالوا: ما شأنه أهجر استفهموه، فذهبوا يعيدون عليه فقال: دعوني فما أنا فيه خير مما تدعوني إليه، ثم أوصى بثلاث قال: اخرجوا المشركين من جزيرة العرب وأجيزوا الوفد مما كنت أجيزهم، وسكت عن الثالثة عمدا أو قالها ونسيتها(1).

الثامن: ابن أبي الحديد قال: وكان في ألفاظ عمر وأخلاقه جفاء وعنجهية ظاهرة يحسب لها السامع أنه أراد بها ما لم يكن قد أراد، ويتوهم من يحكي له أنه قصد بها ظاهرا ما لم يقصد، فمنها الكلمة التي قالها في مرض رسول الله (صلى الله عليه وآله) ومعاذ الله أن يقصد بها ظاهرها، ولكنه أرسلها على مقتضى خشونة غريزته ولم يتحفظ منها، وكان الأحسن أن يقول مغمور أو مغلوب بالمرض، وحاشاه أن يعني بها غير ذلك(2).

قال: وما روي من قول عمر: كانت بيعة أبي بكر فلتة وقى الله شرها ومن عاد إلى مثلها فاقتلوه قال: إعلم أن هذه اللفظة من عمر مناسبة للفظات كثيرة كان (رضي الله عنه) يقولها بمقتضى ما جبله الله تعالى عليه من غلظ الطينة وجفاء الطبيعة ولا حيلة له فيها، لأنه مجبول عليها لا يستطيع تغييرها ولا ريب عندنا أنه كان يتعاطى أن يتلطف وأن يخرج ألفاظه مخارج حسنة لطيفة فينزع به الطبع الجاسي والغريزة الغليظة إلى أمثال هذه اللفظات ولا يقصد بها شرا ولا يريد به ذما ولا تخطئة كما قدمنا من قبل في اللفظة التي قالها في مرض رسول الله (صلى الله عليه وآله) وكاللفظات التي قالها عام الحديبية وغير ذلك، والله تعالى لا يجازي المكلف إلا بما نواه، ولقد كانت نيته من أطهر النيات وأخلصها لله تعالى(3).

قال مؤلف هذا الكتاب: لقد غلا ابن أبي الحديد في عمر بن الخطاب وتعصب فيه أتم التعصب وخرج عن مذهب الاعتزال من أن فعال العباد منهم لا من الله ودخل في مذهب المجبرة أن العبد لا فعل له ولا قدرة له على فعله، وعندهم أن المكلف لا اختيار له في أفعاله كالحجر إن حركته تحرك، وإنما قلنا ذلك في ابن أبي الحديد لأنه قال في الاعتذار عن عمر في قوله لرسول الله (صلى الله عليه وآله)

____________

(1) شرح نهج البلاغة: 13 / 30.

(2) شرح نهج البلاغة: 1 / 180.

(3) شرح نهج البلاغة: 2 / 27.

الصفحة 97
يهجر قالها عمر بمقتضى ما جبله الله تعالى عليه من غلظ الطينة وجفاء الطبيعة ولا حيلة له فيها لأنه مجبول عليها لا يستطيع تغييرها وهذا بعينه قول المجبرة وليت شعري ما الذي أوجب خروجه من مذهبه وهل هذا إلا محض تعصب لعمر، أعوذ بالله تعالى من الحمية الجاهلية والعجب من ابن أبي الحديد بين تعصبه هنا لعمر وبين قوله في عمر وذمه له حيث جعل الخلافة شورى في ستة.

قال ابن أبي الحديد في الشرح بعد طعن أبي لؤلؤة من أمر الشورى: فإن ذلك كان سبب كل فتنة وقعت وتقع إلى أن تنقضي الدنيا وقد شرحنا ما أدى إليه من أمر الشورى من الفساد بما حصل في نفس كل واحد من الستة من ترشيحه للخلافة. إلى هنا كلام ابن أبي الحديد بلفظه(1).

التاسع: ومن كتاب سير الصحابة لبعض رجال العامة ما هذا لفظه في مطلع كتابه: بسم الله الرحمن الرحيم ما جاء في مناقب أمير المؤمنين علي بن أبي طالب ومن أخبار النبي صلوات الله عليهما وعلى عترتهما أجمعين قال النبي (صلى الله عليه وآله): سيظهر في الإسلام من الفرق ما ظهر في الأديان من قبلها فأما اليهود فإنها افترقت على إحدى وسبعين فرقة وافترقت النصارى اثنتين وسبعين فرقة وستفترق أمتي من بعدي ثلاثا وسبعين فرقة جميعها في النار غير واحدة ناجية.

فقيل له: يا رسول الله من الفرقة الناجية؟

فقال: من كان على ما أنا عليه وأهل بيتي ومن قام على عهدي بعد وفاتي، فقال حذيفة بن اليمان: يا رسول الله هل يتبعون شيئا غيرك؟ قال: نعم يا حذيفة تظهر من بعدي طوائف ثلاث وهم الناكثون والقاسطون والمارقون فهؤلاء وأتباعهم - وأيم الله تعالى - أهل النار، وهم اثنان وسبعون فرقة وستختلف أصحابي من طرق شتى، ثم أخذ المصنف في ذكر الاختلاف إلى أن قال:

والخلاف الثاني في بيت النبي (صلى الله عليه وآله) فيما أخبر به محمد بن أبي عمر قال، حدثني سفيان بن عيينة عن عمر بن دينار عن عكرمة قال: سمعت عبد الله بن عباس يقول: يوم الاثنين وما يوم الاثنين وهملت عيناه فقيل له: يا بن عباس وما يوم الاثنين؟ قال: كان رسول الله (صلى الله عليه وآله) في غمرات الموت فقال: إئتوني بصحيفة ودواة أكتب لكم كتابا لا تضلون بعدي أبدا فتنازعوا عند رسول الله (صلى الله عليه وآله) ولم يجز عنده التنازع، وقال رجل من القوم: إن الرجل ليهجر، فغضب رسول الله (صلى الله عليه وآله) وأمر بإخراجه وإخراج صاحبه ثم أتوه بالصحيفة والدواة فقال: بعدما قال قائلكم ما قال!؟ ثم قال: ما أنا فيه خير مما تدعوني إليه(2).

العاشر: صاحب كتاب سير الصحابة أيضا عن أبي إسحاق أخبرنا سعيد بن منصور البلخي قال:

____________

(1) شرح نهج البلاغة: 2 / 27.

(2) مكاتيب الرسول: 3 / 697 عن المصنف.

الصفحة 98
حدثنا سفيان بن عيينة عن سليمان الأحول عن سعيد بن جبير قال: قال ابن عباس يوم الخميس وما يوم الخميس، ثم بكى حتى بل دموعه الحصى، فقلت له: يا بن عباس وما يوم الخميس؟ فقال:

اشتد المرض برسول الله (صلى الله عليه وآله) فقال: إئتوني بدواة وبياض أكتب لكم كتابا لئلا تضلوا بعدي أبدا، قال:

فتنازعوا ولا ينبغي التنازع عند رسول الله (صلى الله عليه وآله)، وقال رجل منهم: ما شأنه يهجر استفهموه، فسمع فقال: دعوني فالذي أنا فيه خير(1).

الحادي عشر: صاحب سير الصحابة قال: حدثنا حماد بن عبد الله عن هشام بن سعيد عن بريد ابن أسلم قال حماد: لا أعلم إلا عن أبيه قال: قال رسول الله (صلى الله عليه وآله): إئتوني بصحيفة ودواة أكتب لكم كتابا لن تضلون بعدي، فقالت النسوة: ائتوا رسول الله بما طلب فقام إنسان ليأتي به إذ غمي عليه فلما أفاق قال [ عمر ]: تبكون! إذا صح ركبتم عنقه عند مرضه وخالفتموه في حياته(2)، وسيعلم الذين ظلموا أي منقلب ينقلبون والنسوة كن فاطمة (عليها السلام) وأم سلمة وعائشة وفضة(3).

الثاني عشر: صاحب سير الصحابة قال: وحدثني عبد الرحمن بن أبي هاشم قال: حدثني عمرو ابن ثابت عن أبيه عن سعيد بن جبير قال: كان ابن عباس إذا ذكر ليلة الخميس بكى فقيل له: يا بن عباس ما يبكيك؟ قال: إن رسول الله (صلى الله عليه وآله) قال: يا بني عبد المطلب اجلسوني وسندوني أكتب لكم كتابا لا تضلون بعدي أبدا، فقال بعض أصحابه: إنه يهجر، قال: وأبى أن يسمي الرجل، فجئناه بعد ذلك فأبى رسول الله (صلى الله عليه وآله) أن يكتبه لنا ثم سمعناه يقول: عدى العدوي وسينكث البكري(4).

الثالث عشر: صاحب سير الصحابة قال: حدثنا محمد بن علي قال: حدثني أبو إسحاق بن يزيد عن فضيل بن يسار عن عبد الله بن محمد قال: سمعت عكرمة يقول عن ابن عباس قال: إن النبي (صلى الله عليه وآله) قال: إئتوني بكتف ودواة أكتب لكم كتابا لا تضلون بعدي فمنعه رجل فقلت لعكرمة: من الرجل؟ فقال: إنكم لتعرفونه مثلي هو والله المعذول(5).

الرابع عشر: صاحب سير الصحابة قال: حدثني محمد بن علي قال: حدثنا عاصم بن عامر عن الحسين بن عيسى عن الحكم بن أبان عن عكرمة عن ابن عباس قال: قال النبي (صلى الله عليه وآله) في مرضه الذي قبض فيه: إئتوني بكتاب أكتب لكم كتابا لن تضلوا بعده أبدا، فقال المعذول: إن النبي هجر كما

____________

(1) الإيضاح لابن شاذان: 359، وصحيح البخاري: 4 / 66 ط. دار الفكر بيروت، ومسند أحمد: 1 / 222.

(2) في المصادر: قال عمر: إذا مرض عصرتن أعينكن وإذا صح أخذتن بعنقه، فقال رسول الله (صلى الله عليه وآله): هن خير منكم.

كنز العمال: 7 / 243 ح 18771.

(3) راجع مكاتيب الرسول: 3 / 695 عن المصنف.

(4) لم نجده في المصادر.

(5) مكاتيب الرسول: 3 / 698.


كتاب غاية المرام وحجة الخصام (ج6) للسيد هاشم البحراني (ص 99 - ص 111)

الصفحة 99
يهجر المريض، فغضب النبي (صلى الله عليه وآله) ثم قال النبي (صلى الله عليه وآله): أنتم لا أحلام لكم، قال: إنما قلت من الورم(1)، قال: إنكم قوم تجهلون بهذا أخبرني أخي جبرئيل عن ربي جل جلاله فأخرجوه، فأخرجنا، والله لقد مضى في الحال(2) إلى أبي بكر فأخرجه إلى السقيفة وجمع فيها من جمع وبايع على ما بايع(3).

الخامس عشر: صاحب سير الصحابة قال: وحدثني محمد بن علي قال: سمعت أبا إسحاق يزيد الفراء عن الصباح المزني عن أبان بن أبي عياش قال: سمعت الحسن بن أبي الحسن قال:

سمعت علي بن أبي طالب (عليه السلام) ثم سمعته بعينه من عبد الله بن عباس بالبصرة وهو عامل عليها فكأنما ينطقان بفم واحد وكأنما يقرآنه من نسخة واحدة والذي عقلته وحفظته قول ابن عباس والمعنى واحد غير أن حديث ابن عباس أحفظه قال: سمعته يقول: إن رسول الله (صلى الله عليه وآله) قال في مرضه الذي قبض فيه: إئتوني بكتف أكتب لكم كتابا لا تضلون بعدي أبدا، فقام بعضهم ليأتي به فمنعه رجل من قريش وقال: إن رسول الله (صلى الله عليه وآله) يهجر، فسمعه رسول الله (صلى الله عليه وآله) فغضب وقال: إنكم تختلفون وأنا حي، قد أعلمت أهل بيتي بما أخبرني به جبرئيل عن رب العالمين إنكم ستعملون بهم من بعدي وأوصيتهم كما أوصاني ربي فاصبروا صبرا جميلا، فبكى ابن عباس حتى بل لحيته ثم قال:

لولا مقالته لكتب لنا كتابا لم تختلف أمته بعده ولم تفترق(4).

السادس عشر: صاحب كتاب سير الصحابة قال: وحدثني محمد بن مروان قال: حدثنا زيد بن معدل عن أبان بن عثمان عن بعض أصحابه أن النبي (صلى الله عليه وآله) قال في المرض الذي قبض فيه: إئتوني بصحيفة ودواة لأكتب لكم كتابا لا تضلون بعدي، فدعا العباس بصحيفة ودواة، فقال بعض من حضر: إن النبي (صلى الله عليه وآله) يهجر، ثم أفاق النبي (صلى الله عليه وآله) فقال له العباس: هذه صحيفة ودواة قد آتينا بها يا رسول الله، فقال: بعدما قال قائلكم ما قال، ثم أقبل عليهم وقال: احفظوني في أهل بيتي واستوصوا بأهل الذمة خيرا وأطعموا المساكين وأكثروا من الصلاة واستوصوا بما ملكت أيمانكم، وجعل يردد ذلك (صلى الله عليه وآله): وإني لأعلم أن منكم ناقض عهدي والباغي على أهل بيتي(5).

السابع عشر: صاحب سير الصحابة قال: أخبرنا الشيخ أبو الحسن علي قال: حدثني أبي قال:

حدثنا أبو يوسف يعقوب بن الجرمي قال: حدثني أبو حبيش الهروي قال: حدثنا عبد الرزاق عن

____________

(1) لعله من قول عمر فتأمل.

(2) أي عمر.

(3) مكاتيب الرسول: 3 / 698 عن المصنف إلى قوله: أنتم لا أحلام لكم.

(4) البحار بتفاوت: 22 / 498 ح 44، ومكاتيب الرسول: 3 / 699.

(5) لم نجده في المصادر بهذه الألفاظ.

الصفحة 100
أبيه عن جده عن أبي سعيد الخدري في حديث مكاتبة أبي بكر إلى أسامة بن زيد بعد استخلاف أبي بكر والحديث طويل فكان في جواب أسامة له في جواب طويل لأبي بكر قال أسامة: وأنت في كل الأمور على خلاف رسول الله (صلى الله عليه وآله) ألم يأمرك بالخروج معي؟! ألم يبعثك إلى المسير في حملتي، ألم تدخل أنت وعمر لعيادته فلما رآكما أنكر تخلفكما عن الخروج إلى معسكري حتى اعتذرتما بالاستعداد وسألتماني النظرة يومين أو ثلاثة ثم أنفذت إليكما من يزعجكما فأجبتما بمثل ذلك وكلما دخلتما إلى رسول الله (صلى الله عليه وآله) يقول: نفذوا جيش أسامة، يكرر ذلك في الساعة الواحدة دفعات حتى خرج أحدكما في بعض ذلك وهو يقول: إن محمدا ليهجر، فكيف تدعي أنك لا تخالف أمر رسول الله (صلى الله عليه وآله) وأنت تخالف أوامره أوما تستحي على أهل بيته وهو يقدمهم ويؤخرك بفضلهم وبقصرك، ويؤمرهم عليك ولا يؤمرك عليهم، وساق الحديث بطوله وهو جواب حسن بذكر فضائل علي (عليه السلام) وأهل البيت (عليهم السلام) وإظهار نقض أبي بكر(1).

____________

(1) راجع دعائم الإسلام: 1 / 41، وإعلام الورى: 1 / 263.

الصفحة 101

الباب الرابع والسبعون

في قول عمر: إن رسول الله (صلى الله عليه وآله) يهجر
وإنه (صلى الله عليه وآله) أخبر أمير المؤمنين عليا (عليه السلام) بما أراد أن يكتب وأشهد على ذلك شهودا

من طريق الخاصة وفيه حديثان

الأول: كتاب سليم بن قيس الهلالي ومن كتابه نسخته قال: رأيت أمير المؤمنين علي بن أبي طالب في مسجد رسول الله في خلافة عثمان والمهاجرين والأنصار يتحدثون فيه ويتذاكرون الفقه والعلم فذكروا قريشا وفضلها وسوابقها وهجرتها وما قال رسول الله (صلى الله عليه وآله) فيها من الفضل مثل قوله:

" الأئمة من قريش "، وقوله: " الناس تبع لقريش " " وقريش أئمة العرب "، وقوله: " ألا لا تسبوا قريشا "، وقوله: " للقرشي قوة رجلين من غيرهم "، " أبغض الله من أبغض قريشا "، وقوله: " من أراد قريشا بهوان أهانه الله "، وذكرت الأنصار فخرها وفضلها وسوابقها ونصرتها وما أثنى الله عليهم في كتابه وما قال رسول الله (صلى الله عليه وآله) فيهم من الفضل، وذكروا ما قال في سعد بن معاذ في جنازته، وحنظلة بن الراهب غسيل الملائكة، والذي حمته الدبر(1) ولم يدعوا شيئا من فضلهم فقال كل حي: منا فلان وفلان، وقالت قريش: منا رسول الله ومنا حمزة ومنا جعفر ومنا عبيدة بن الحرث وزيد بن حارثة وأبو بكر وعمر وعثمان وسعد وأبو عبيدة بن الجراح وسالم وابن عوف فلم يدعوا من الحيين أحدا من أهل السابقة إلا عدوه(2) في الحلقة أكثر من مائتي رجل منهم مسانيد إلى القبلة ومنهم في الحلقة وكان ممن حفظت من قريش علي بن أبي طالب (عليه السلام) وسعد وابن عوف والزبير وطلحة وعمار والمقداد وأبو ذر وهاشم بن عتبة وعبد الله بن عمر وعبد الله بن عباس والحسن والحسين ومحمد بن أبي بكر وعبد الله بن جعفر الطيار وعبيد الله بن عباس.

ومن الأنصار أبي بن كعب وزيد بن ثابت وأبو أيوب وأبو الهيثم بن التيهان ومحمد بن مسلمة وقيس بن سعد وجابر بن عبد الله وأبو مريم وأنس بن مالك وزيد بن أرقم وعبد الله بن أبي أوفى وأبو ليلى ومعه ابنه عبد الرحمن قاعد إلى جنبه غلام أمرد صبيح الوجه وجاء أبو الحسن البصري

____________

(1) الدبر بالفتح: جماعة النحل والزنابير وأراد به: عاصم بن ثابت الأنصاري.

(2) في المصدر المطبوع: سموه.

الصفحة 102
ومعه ابنه الحسن غلام أمرد صبيح الوجه معتدل القامة، فجعلت أنظر إليه وإلى عبد الرحمن بن أبي ليلى ولا أدري أيهما أجمل غير أن الحسن أعظمهما وأطولهما، وأكثر القوم وذلك من بكرة إلى أن حضرت الصلاة وعثمان في داره لا يعلم بشئ مما هم فيه وعلي بن أبي طالب (عليه السلام) ساكت لا ينطق ولا أحد من أهل بيته فقالوا له: يا أبا الحسن ما لك لا تتكلم، فقال (عليه السلام) ما في الحيين أحد إلا وقد ذكر فضلا وقال حقا.

ثم قال علي (عليه السلام): يا معشر قريش والأنصار ممن أعطاكم الله عز وجل هذا الفضل فبعشايركم وأهل بيوتاتكم أم بغيركم؟ فقالوا: أعطانا الله ومن علينا برسوله (صلى الله عليه وآله) إذا أدركنا ذلك وقبلناه لأنفسنا(1) وعشائرنا وأهل بيوتاتنا، قال: صدقتم، ثم قال: يا معشر قريش أتقرون أن الذي نلتم به خير الدنيا والآخرة منا أهل البيت خاصة دونكم جميعا وأن رسول الله (صلى الله عليه وآله) قال: أنا وأخي علي بن أبي طالب لطينة [ واحدة ] إلى آدم (عليه السلام)؟ فقال أهل بدر وأهل أحد وأهل السابقة وأهل القدمة: نعم قد سمعنا ذلك من رسول الله (صلى الله عليه وآله).

وفي رواية أخرى: إني وأهل بيتي كنا نورا نسعى بين يدي الله عز وجل قبل أن يخلق الله آدم (عليه السلام) بأربعة عشر ألف سنة، فلما خلق الله آدم (عليه السلام) وضع ذلك النور في صلبه وأهبطه إلى الأرض ثم حمله في السفينة في صلب نوح ثم قذف به في النار في صلب إبراهيم (عليهم السلام)، ثم لم يزل ينقلنا الله في الأصلاب الكريمة إلى الأرحام الطاهرة من الآباء والأمهات لم يلتق واحد منهم على سفاح قط؟

قالوا جميعا: سمعنا ذلك من رسول الله (صلى الله عليه وآله).

فقال: يا معشر قريش والأنصار أتقرون أن رسول الله (صلى الله عليه وآله) آخى بين كل رجلين من أصحابه وآخى بيني وبينه فقال: أنت أخي وأنا أخوك في الدنيا والآخرة؟ قالوا: اللهم نعم، قال: أتقرون أن رسول الله (صلى الله عليه وآله) اشترى موضع المسجد ومنازله فابتناه ثم بنى فيه عشرة منازل تسعة له وجعل لي عاشرها في وسطها وسد كل باب شارع إلى المسجد غير بابي، فتكلم في ذلك من تكلم فقال النبي (صلى الله عليه وآله): ما أنا سددت أبوابكم وفتحت بابه ولكن الله أمرني أن أسد أبوابكم وأفتح بابه؟ قالوا: نعم، قال:

أفتقرون أيها الناس أن رسول الله (صلى الله عليه وآله) نهى الناس جميعا أن يناموا في المسجد غيري فكنت أبيت في المسجد ومنزلي ومنزل رسول الله (صلى الله عليه وآله) [ واحد ] في المسجد يولد لرسول الله (صلى الله عليه وآله) ولي فيه الأولاد؟ قالوا: نعم، قال: أفتقرون أن عمر حرص على كوة قدر عينيه من منزله إلى المسجد فأبى ذلك عليه النبي (صلى الله عليه وآله) ثم قال: إن الله جل اسمه أمر موسى أن يبني مسجدا طاهرا ولا يسكنه غيره

____________

(1) هنا تفاوت مع المصدر.

الصفحة 103
وغير هارون وابنيه وإن الله أمرني ببناء مسجد طاهر ولا يسكنه غيري وغير أخي علي بن أبي طالب وفتياه؟ قالوا: اللهم نعم، قال: أفتقرون أن رسول الله (صلى الله عليه وآله) دعاني فنصبني يوم غدير خم فنادى لي بالولاية ثم قال: ليبلغ الشاهد منكم الغائب؟ قالوا: اللهم نعم، قال: أفتقرون أن رسول الله (صلى الله عليه وآله) قال لي في غزاة تبوك: أنت مني بمنزلة هارون من موسى وأنت ولي كل مؤمن ومؤمنة بعدي؟

قالوا: اللهم نعم، قال: أفتقرون أن رسول الله (صلى الله عليه وآله) حين دعا أهل نجران للمباهلة لم يأت إلا بي وبصاحبتي وابني؟ قالوا: اللهم نعم، قال: أفتقرون أنه دفع لي اللواء يوم خيبر ثم قال: لأدفعن الراية غدا إلى رجل يحبه الله ورسوله ويحب الله ورسوله ليس بجبان ولا فرار يفتحها الله على يديه؟

فقالوا: اللهم نعم، قال: أفتقرون أن رسول الله (صلى الله عليه وآله) بعثني ببراءة ورد غيري بعد أن كان بعثه بوحي من الله وقال إن العلي الأعلى يقول: إنه لا يبلغ عني إلا رجل مني؟ قالوا: اللهم نعم، قال: أفتقرون أن رسول الله (صلى الله عليه وآله) لم تنزل به شديدة إلا قدمني إليها ثقة بي وإنه لم يدع باسمي قط إلا أن يقول يا أخي وادعوا لي أخي؟

قالوا: اللهم نعم.

قال: أفتقرون أن رسول الله (صلى الله عليه وآله) قضى بيني وبين في ابنة جعفر وزيد وحمزة فقال لي: يا علي إنك مني وأنا منك وأنت ولي كل مؤمن بعدي؟ قالوا: اللهم نعم، قال: أفتقرون أنه كانت لي من رسول الله (صلى الله عليه وآله) كل يوم دخلة وخلوة إن سألته أعطاني وإن سكت ابتدأني؟ قالوا: اللهم نعم، قال: أفتقرون أن رسول الله (صلى الله عليه وآله) فضلني على حمزة وجعفر فقال لفاطمة: إني زوجتك خير أهلي وخير أمتي أقدمهم سلما وأعظمهم حلما وأكثرهم علما؟ قالوا: اللهم نعم، قال: أفتقرون أن رسول الله (صلى الله عليه وآله) قال:

أنا سيد ولد آدم وعلي أخي سيد العرب وفاطمة سيدة نساء أهل الجنة وابناي الحسن والحسين سيدا شباب أهل الجنة؟ قالوا: اللهم نعم، قال: أفتقرون أن رسول الله (صلى الله عليه وآله) أمرني أن أغسله وأخبرني أن جبرائيل يعينني على غسله؟ قالوا: اللهم نعم، قال: أفتقرون أن رسول الله (صلى الله عليه وآله) قال في آخر خطبة خطبها: أيها الناس إني قد تركت فيكم أمرين لن تضلوا ما تمسكتم بهما كتاب الله وأهل بيتي؟ قالوا: اللهم نعم،(1) قال: ولم يدع شيئا أنزل الله فيه خاصة وفي أهل بيته من القرآن ولا على لسان رسول الله (صلى الله عليه وآله) إلا ناشدهم فيه فمنهم من يقول نعم ومنهم من يسكت ويقول بعضهم: اللهم نعم، ويقول الذين سكتوا [ للذين أقروا ]: أنتم عندنا ثقات وقد حدثنا غيركم ممن نثق به من هؤلاء وغيرهم أنهم سمعوا من رسول الله (صلى الله عليه وآله) ذلك فقال علي (عليه السلام) حين فرغ: اللهم اشهد عليهم، قالوا:

____________

(1) في المصدر زيادة بذكر بقية المناشدة للقوم وهي كثيرة.

الصفحة 104
اللهم نعم اشهد إنا لم نقل إلا حقا وما سمعنا من رسول الله (صلى الله عليه وآله) أنه قال لي علي (عليه السلام) حين فرغ اللهم إنه من زعم أنه يحبني ويبغض عليا فقد كذب ليس ممن يحبني، ووضع يده على رأسي فقال له قائل: وكيف ذلك يا رسول الله؟ قال: لأنه مني وأنا منه فمن أحبه فقد أحبني ومن أحبني فقد أحب الله ومن أبغضه فقد أبغضني ومن أبغضني فقد أبغض الله، فقال له عشرون من أفاضل القوم: اللهم نعم وسكت بقيتهم، فقال علي (عليه السلام) للسكوت: ما لكم سكوت؟ قالوا: هؤلاء الذين شهدوا عندنا ثقات وفضلهم وسابقتهم فقال: اللهم اشهد عليهم.

فقال طلحة بن عبد الله: - وكان يقال له داهية قريش - فكيف نصنع بما ادعاه أبو بكر وعمر وأصحابهما الذين شهدوا وصدقوه على مسألته يوم أتوا بك تعتل وفي عنقك الحبل فما احتججت به من شئ إلا صدقوا حجتك فادعى أبو بكر أنه سمع رسول الله (صلى الله عليه وآله) يقول: إن الله أبا أن يجمع لنا أهل البيت النبوة والخلافة فصدقوه وشهدوا به منهم عمر وأبو عبيدة وسالم ومعاذ بن جبل ثم أقبل طلحة فقال: كل الذي ادعيت وذكرته واحتججت به من السابقة والفضل نحن نعترف بذلك، وأما الخلافة فقد شهدوا أولئك [ الخمسة ] لما سمعوه من رسول الله (صلى الله عليه وآله)، فقال عند ذلك علي (عليه السلام) وقد غضب من مقالة طلحة وأخرج شيئا كان يكتمه وفسر شيئا كان قد قاله وهو أنه كان قاله يوم مات عمر ولم يدروا ما عنى به (عليه السلام) ثم أقبل على طلحة والناس يسمعون ثم قال: يا طلحة أما والله ما من صحيفة ألقى الله بها يوم القيامة أحب إلي من صحيفة هؤلاء الخمسة الذين تعاهدوا على الوفاء بها في الكعبة في حجة الوداع إن قتل [ الله ] محمدا أو مات أن يتوازروا علي ويتظاهروا علي فلا تصل الخلافة إلي، والدليل يا طلحة على باطل ما شهدوا عليه قول رسول الله (صلى الله عليه وآله) يوم غدير خم: من كنت أولى به من نفسه فعلي أولى به من نفسه، فكيف أكون أولى بهم من أنفسهم وهم الأمراء والحكام، وعلى قول رسول الله (صلى الله عليه وآله) لي: أنت مني بمنزلة هارون من موسى غير النبوة، [ ألستم تعلمون أن الخلافة غير النبوة ] فلو كان مع النبوة غيرها لاستثناه رسول الله (صلى الله عليه وآله)، وقوله: إني تركت فيكم أمرين لن تضلوا ما تمسكتم بهما كتاب الله وعترتي لا تتقدموهم ولا تتخلفوا عنهم ولا تعلموهم فإنهم أعلم منكم، فينبغي أن لا تكون الخلافة على الأمة إلا لأعلمهم بكتاب الله وسنة نبيه (صلى الله عليه وآله) وقد قال الله عز وجل: *(أفمن يهدي إلى الحق أحق أن يتبع أمن لا يهدي إلا أن يهدى فما لكم كيف تحكمون)* وقال: *(وزاده بسطة في العلم والجسم)* وقال: *(أو إثارة من علم إن كنتم صادقين)* وقال رسول الله (صلى الله عليه وآله): ما ولت قط أمة أمرها رجلا وفيهم أعلم منه إلا لم يزل أمرهم يذهب سفالا حتى يرجعوا إلى ما تركوا، فما الولاية غير الإمارة، والدليل على كذبهم وباطلهم
الصفحة 105
وفجورهم أنهم سلموا علي بإمرة المؤمنين بأمر رسول الله (صلى الله عليه وآله) وهي الحجة عليهم وعليك خاصة وعلى هذا الذي معك - يعني الزبير - وعلى الأمة وعلى هذين - وأشار إلى سعد وابن عوف - وعلى خليفتكم هذا الظالم - يعني عثمان -.

وإنا معشر الشورى ستة أحياء كلنا فلم جعلني عمر في الشورى إن كان قد صدق هو أصحابه على رسول الله (صلى الله عليه وآله) أنه قال: ليس لنا في الخلافة شئ، أليس أمرنا شورى في الخلافة أم في غيرها؟

وإن زعمتم إنما جعلها في غير إمارة فليس لعثمان إمارة علينا لأنه أمرنا أن نتشاور في غيرها(1)، وإن كانت المشورة فيها فلم أدخلني فيكم؟ فهلا أخرجني وقد كان شهد أن رسول الله (صلى الله عليه وآله) أخرج أهل بيته من الخلافة وأخبر أنه لا نصيب لهم فيها، ولم قال عمر حين دعانا رجلا رجلا فقال لابنه وكان شاهدا: يا عبد الله بن عمر أنشدك الله ما قال لك حين خرجنا، قال ابن عمر: أما إذ ناشدتني فإنه قال:

إن بايعوا أصلع بني هاشم يحملهم على المحجة البيضاء هو أقواهم على كتاب الله عز وجل وسنة نبيه (صلى الله عليه وآله) قال: فقال علي (عليه السلام) له: ما قلت له حين قال لك ذلك؟

قال: قلت: ما يمنعك أن تستخلفه؟ قال [ علي ]: فما رد عليك؟

قال [ ابن عمر ]: رد علي شيئا أكتمه.

قال علي: فإن رسول الله (صلى الله عليه وآله) أخبرني به(2) قبل موته بثلاثة أيام، وليلة مات فيها أبوك رأيت رسول الله (صلى الله عليه وآله) في منامي - ومن رأى رسول الله (صلى الله عليه وآله) في منامه فقد رآه في اليقظة - فقال له ابن عمر:

فما أخبرك؟

فقال له علي: أنشدك الله يا بن عمر أني إن أخبرتك به لتصدقني.

قال ابن عمر: أو أسكت.

قال: فإنه حين قال لك قلت له أنت: فما يمنعك أن تستخلفه؟ قال [ عمر ]: الصحيفة التي كتبناها والعهد في الكعبة في حجة الوداع، قال: فسكت ابن عمر وقال: أسألك بحق رسول الله (صلى الله عليه وآله) لما أمسكت عني.

قال أبان عن سليم: فرأيت ابن عمر في ذلك المجلس قد خنقته العبرة وعيناه تسيلان دموعا.

ثم أقبل علي على طلحة والزبير وابن عوف وسعد فقال: والله إن كان أولئك الخمسة كذبوا على رسول الله (صلى الله عليه وآله) فما يحل لكم ولايتهم، وإن كانوا صدقوا فما حل لكم أن تدخلوني معكم في الشورى، لأن إدخالكم إياي فيها خلاف على رسول الله (صلى الله عليه وآله) ورغبة عنه، ثم أقبل على الناس فقال:

____________

(1) أي بناء على تفسير الشورى بغير الإمارة.

(2) في المصدر: قد أخبرني بكل ما قال لك وقلت له.

الصفحة 106
أخبروني عن منزلتي فيكم وما تعرفوني به أصدوق عندكم أم كذاب؟

فقالوا: صادق صدوق مصدق ما علمنا والله أنك كذبت في جاهلية ولا إسلام.

قال [ علي (عليه السلام) ]: فوالذي أكرمنا أهل البيت بالنبوة فجعل منا محمدا وأكرمنا من بعده بأن جعلنا أئمة المؤمنين من بعده ولا يبلغ عنه غيرنا ولا تصلح الخلافة والإمامة إلا فينا ولم يجعل لأحد من الناس فيها نصيبا ولا حقا، أما رسول الله فخاتم النبيين ليس بعده نبي ولا رسول، ختم به الأنبياء إلى يوم القيامة وختم بالقرآن الكتب إلى يوم القيامة وجعلنا الله خلفاء محمد في أرضه وشهدائه على خلقه، وفرض طاعتنا في كتابه وقرننا بنفسه وبنبيه في الطاعة في غير آية من القرآن، والله جعل محمدا نبيا حبيبا وجعلنا [ خلفاء من بعده ] في كتابه المنزل، ثم الله حين أشهد نبيه (صلى الله عليه وآله) أن يبلغ ذلك عنه فبلغهم كما أمره، فأينا أحق بمجلس رسول الله وبمكانه، أوما سمعتم حين بعثني ببراءة فقال: لا يصلح أن يبلغ عني إلا أنا أو رجل مني فلم يصلح لصاحبكم أن يبلغ عنه صحيفة قدر أربعة أصابع ولن يصلح أن يكون المبلغ لها غيري، فأيهما أحق بمجلسه وبمكانه، الذي سماه خاصته أنه من رسول الله (صلى الله عليه وآله) أو من خصه من بين الأمة أنه ليس من رسول الله (صلى الله عليه وآله). قال طلحة: قد سمعنا ذلك من رسول الله (صلى الله عليه وآله) ففسر لنا كيف لا يصلح لأحد أن يبلغ عن رسول الله (صلى الله عليه وآله) وقد سمعناه قال لنا ولساير الناس ليبلغ الشاهد منكم الغائب عني، وقال بعرفة حين حج رسول الله (صلى الله عليه وآله) حجة الوداع فقال: رحم الله من سمع مقالتي فوعاها، ثم بلغها غيره فرب حامل فقه ولا فقه له ورب حامل فقه إلى من هو أفقه منه، ثلاثة لا يغل عليهن قلب امرء مسلم: إخلاص العمل لله، والسمع والطاعة، والمناصحة لولاة الأمر ولزوم جماعتهم، فإن دعوتهم محيطة من ورائهم. وقال في غير موطن:

فليبلغ الشاهد الغائب، فقال علي (عليه السلام): إن الذي قال رسول الله (صلى الله عليه وآله) يوم غدير خم وفي حجة الوداع، ويوم قبض في آخر خطبة خطبها حين قال: تركت فيكم أمرين لن تضلوا ما إن تمسكتم بهما: كتاب الله وأهل بيتي، وإن اللطيف الخبير عهد إلي أنهما لن يفترقا حتى يردا علي الحوض كهاتين الإصبعين [ وأشار بإصبعيه السبحتين، ولا أقول كهاتين - وأشار بالمسبحة والوسطى لأن إحديهما قدام الأخرى ] فتمسكوا بهما لا تضلوا ولا تزلوا ولا تتقدموهم ولا تتخلفوا عنهم، ولا تعلموهم فإنهم أعلم منكم ".

إنما أمر من يقول من العامة بإجابة طاعة الأئمة من آل محمد وإيجاب حقهم، ولم يقل في ذلك شيئا من الأشياء غير ذلك. فلما أمر العامة أن يبلغوا العامة من لا يبلغ عن رسول الله (صلى الله عليه وآله) ما بعثه الله به غيرهم. ألا ترى يا طلحة أن رسول الله (صلى الله عليه وآله) قال لي وأنتم تسمعون: إنه لا يقضي ديني ويبرئ ذمتي
الصفحة 107
ويؤدي ديني وأمانتي، ويقاتل عن سنتي غيري. فلما ولي أبو بكر ما قضى عن رسول الله دينه ولا عداته فاتبعتهما جميعا فقضيتهما عنه. وأخبرني أنه لا يقضي دينه ولا عداته غيري، فلم يكن ما أعطاهم أبو بكر قضاء لدينه وعداته وإنما كان قضائي دينه وعداته هو الذي أبرأ ذمته وقضى أمانته، وإنما يبلغ عن رسول الله (صلى الله عليه وآله) جميع ما جاء به من بعده، الأئمة الذين افترض الله في الكتاب طاعتهم وأمر بولايتهم، الذين من أطاعهم أطاع الله ومن عصاهم عصى الله. فقال طلحة: فرجت عني ما كنت أدري ما عنى بذلك رسول الله (صلى الله عليه وآله) حتى فسرتها إلي فجزاك الله يا أبا الحسن عن جميع الأمة.

يا أبا الحسن شئ أريد أن أسألك عنه: رأيتك خرجت بثوب مختوم فقلت: أيها الناس إني لم أزل مشغولا برسول الله (صلى الله عليه وآله) - بتكفينه ودفنه - ثم شغلت بكتاب الله عز وجل حتى جمعته، وهذا كتاب الله عندي مختوم لم يسقط علي منه حرف واحد، فلم أر ذلك الكتاب الذي كنت كتبت وألفت فيه، وقد رأيت عمر بعث إليك حين استخلف أن تبعث به إليه، فأبيت أن تفعل، فدعا عمر الناس فإذا شهد رجلان على آية [ أنها ] قرآن كتبها، وإن لم يشهد عليها إلا واحد رماها ولم يكتبها.

وقد قال عمر وأنا أسمع: إنه قد قتل يوم اليمامة قوما كانوا يقرؤون قرآنا لا يقرأه غيرهم فذهب. وقد جاءت غنيمة إلى صحيفة وكتاب عمر يكتبون فأكلتها فذهب ما فيها، والكتاب يومئذ كتاب عثمان.

وسمعت عمر وأصحابه الذين كتبوا ما ألفوا على عهد عمر وعهد عثمان يقولون: إن الأحزاب كانت تعدل سورة البقرة، والنور ستون ومائة آية، والحجرات ستون آية. فما هذا، وما يمنعك رحمك الله أن تخرج ما ألفت للناس وقد عهد عثمان حين أخذ ما ألف عمر فجمع إليه الكتاب وحمل الناس على قراءة واحدة، ومزق مصحف أبي بن كعب ومصحف ابن مسعود وحرقهما بالنيران، فما هذا؟

قال علي: يا طلحة إن كل آية أنزلها الله عز وجل على محمد (صلى الله عليه وآله) عندي، إملاء رسول الله (صلى الله عليه وآله) وخطي بيدي، وتأويل كل آية أنزلها الله على محمد (صلى الله عليه وآله)، وكل حلال وكل حرام وحد وحكم، وكل شئ تحتاج إليه الأمة حتى أرش الخدش. قال طلحة: كل شئ من صغير وكبير أو خاص أو عام أو كان أو يكون إلى يوم القيامة فهو عندك مكتوب؟

فقال علي (عليه السلام): نعم وسوى ذلك أن رسول الله (صلى الله عليه وآله) أسر إلي في مرضه الذي مات فيه مفتاح ألف باب من العلم يفتح كل باب ألف باب، ولو أن الأمة منذ قبض رسول الله (صلى الله عليه وآله) اتبعوني وأطاعوني لأكلوا من فوقهم ومن تحت أرجلهم، يا طلحة أليس قد شهدت رسول الله (صلى الله عليه وآله) حين دعا بالكتف ليكتب فيها، لئلا تضل الأمة ولا تختلف فقال صاحبك ما قال: إن رسول الله (صلى الله عليه وآله) يهجر، فغضب
الصفحة 108
رسول الله (صلى الله عليه وآله) وتركها؟

قال: بلى قد شهدت.

قال: فإنكم لما خرجتم أخبرني رسول الله (صلى الله عليه وآله) بالذي أراد أن يكتب فيها ويشهد عليها العامة، فأخبره جبرائيل (عليه السلام) بأن الله عز وجل قد علم أن الأمة ستختلف وتفترق، ثم دعا بصحيفة وأملى علي ما أراد أن يكتب في الكتف وأشهد على ذلك ثلاثة رهط سلمان وأبا ذر والمقداد، وسمى من يكون من أئمة الهدى الذين أمر الله المؤمنين بطاعتهم إلى يوم القيامة، فسماني أولهم وابني هذين الحسن والحسين، كذلك كان يا أبا ذر وأنت يا مقداد؟

فقالا: نشهد بذلك.

فقال طلحة: والله لقد سمعت رسول الله (صلى الله عليه وآله) يقول لأبي ذر: ما أقلت الغبراء ولا أظلت الخضراء على ذي لهجة أصدق وأبر عندي من أبي ذر. وأنا أشهد أنهما لم يشهدا إلا بالحق وأنت أصدق وأبر عندي منهما. ثم أقبل على طلحة فقال: إتق الله وأنت يا زبير وأنت يا سعد وأنت يا بن عوف اتقوا الله وابتغوا رضوانه واختاروا، عنده، ولا تخافوا في الله لومة لائم.

فقال طلحة: ما بالي لا أزال يا أبا الحسن تجيبني عما سألتك عنه من القرآن(1) ولا تظهره للناس.

فقال: يا طلحة عمدا كففت عنك وعن جوابك.

قال: فأخبرني عما كتب عثمان وعمر أقرآن كله أم فيه ما ليس بقرآن؟

فقال: بل قرآن كله إن أخذتم بمعانيه نجوتم من النار ودخلتم الجنة، فإن حجتنا فيه وحقنا وفرض طاعتنا.

فقال طلحة: ما إن كان قرآنا فأخبرني عما بيديك من القرآن وتأويله وعلم الحلال والحرام إلى من تدفعه؟ ومن صاحبه بعدك؟

فقال: إلى الذي أمرني رسول الله (صلى الله عليه وآله) أن أدفعه إليه.

قال: ومن هو؟

قال: وصيي وأولى الناس بالناس، ابني هذا الحسن، ثم يرفعه ابني عند موته إلى ابني الحسين (عليهم السلام)، ثم يصير إلى واحد بعد واحد من ولد الحسين (عليه السلام) حتى يردوا على رسول الله (صلى الله عليه وآله) حوضه، هم مع القرآن لا يفارقونه والقرآن معهم لا يفارقهم(2).

____________

(1) في المصدر: قال طلحة: ما أراك يا أبا الحسين أجبتني عما سألتك عنه من أمر القرآن (2) كتاب سليم بن قيس: 204 / 212، والاحتجاج للطبرسي: 220 - 225. مع تفاوت بالنقص والزيادة.

الصفحة 109
الثاني: صاحب كتاب " صراط المستقيم " قال: قد حدث علي بن طلحة بأنه لما خرج عمر حدثه - يعني عليا (عليه السلام) - النبي بما أراد أن يكتب ومنه أنه سيلي الأمر اثنا عشر إمام ضلالة عليهم مثل أوزار الأمة إلى يوم القيامة، وأوصى إليه بالإمامة وأن يدفعها إلى أولاده إلى تكملة اثني عشر إمام هدى(1).

____________

(1) الصراط المستقيم: 3 / 5.

الصفحة 110

الباب الخامس والسبعون

في جيش أسامة وفيه أبو بكر وعمر وعثمان
وأبو عبيدة بن الجراح وعبد الرحمن بن عوف وطلحة والزبير وغيرهم
ولعن رسول الله (صلى الله عليه وآله) من تأخر عن جيش أسامة
وقوله (صلى الله عليه وآله): إذا بويع الخليفتين فاقتلوا الأخير منهما وروى ذلك في أبي بكر

من طريق العامة وفيه اثنا عشر حديثا

الأول: ابن أبي الحديد في شرح نهج البلاغة وهو من أعيان علماء العامة من المعتزلة قال ابن أبي الحديد قال أبو بكر أحمد بن عبد العزيز الجوهري وقد أثنى ابن أبي الحديد على هذا الرجل عند أهل الحديث بقبول الحديث، وثقته وهو صاحب كتاب " السقيفة ".

قال: حدثنا أحمد بن إسحاق ابن صالح عن أحمد بن سيار عن سعيد بن كثير الأنصاري عن رجاله عن عبد الله بن عبد الرحمن: أن رسول الله (صلى الله عليه وآله) أمر في مرض موته أسامة بن زيد بن حارثة على جيش فيه جلة المهاجرين والأنصار منهم أبو بكر وعمر وأبو عبيدة بن الجراح وعبد الرحمن بن عوف وطلحة والزبير، وأمره أن يغير على " مؤتة " حيث قتل أبوه زيد، وأن يغمروا وادي فلسطين، فتثاقل أسامة وتثاقل الجيش بتثاقله، وجعل رسول الله (صلى الله عليه وآله) في مرضه يثقل ويخف، ويؤكد القول على تنفيذ ذلك البعث حتى قال له أسامة بأبي أنت وأمي أتأذن لي أن أمكث أياما حتى يشفيك الله فقال: أخرج وسر على بركة الله.

فقال: يا رسول الله إن خرجت وأنت على هذا الحال خرجت وفي قلبي قرحة منك.

فقال (صلى الله عليه وآله): سر على النصر والعافية.

فقال: يا رسول الله إني أكره أن أسأل عنك الركبان.

فقال (صلى الله عليه وآله): انفد لما أمرتك به، ثم أغمي على رسول الله (صلى الله عليه وآله). وقام أسامة فتجهز للخروج، فلما أفاق رسول الله (صلى الله عليه وآله) سأل عن أسامة والبعث فأخبر أنهم يتجهزون، فجعل يقول: أنفدوا بعث أسامة لعن الله من تخلف، عنه ويكرر ذلك، فخرج أسامة واللواء على رأسه والصحابة بين يديه، حتى إذا
الصفحة 111
كان بالجرف نزل ومعه أبو بكر وعمر وأكثر المهاجرين ومن الأنصار أسيد بن خضير وبشير بن سعد وغيرهما من الوجوه، فجاءه رسول أم أيمن يقول له أدخل فإن رسول الله يموت فقام من فوره فدخل المدينة واللواء على رأسه فجاء به حتى ركزه في باب رسول الله (صلى الله عليه وآله) وقد مات (صلى الله عليه وآله) في تلك الساعة.

قال: فما كان أبو بكر وعمر يخاطبان أسامة إلى أن ماتا إلا بالأمير(1).

الثاني: ابن أبي الحديد في الشرح قال: لما مرض رسول الله (صلى الله عليه وآله) مرض الموت دعا أسامة بن زيد بن حارثة فقال سر إلى مقتل أبيك فأوطئهم الخيل فقد وليتك على هذا الجيش فإن أظفرك الله بالعدو فأقلل اللبث وبث العيون وقدم الطلائع فلم يبق أحق من وجوه المهاجرين والأنصار إلا كان في ذلك الجيش منهم أبو بكر وعمر، فتكلم قوم فقالوا يستعمل هذا الغلام على جلة المهاجرين والأنصار فغضب رسول الله (صلى الله عليه وآله) لما سمع ذلك وخرج عاصبا رأسه فصعد المنبر وعليه قطيفة فقال:

أيها الناس ما مقالة بلغتني عن بعضكم في تأميري أسامة، لأن طعنتم في تأميري أسامة لقد طعنتم في تأميري أباه من قبله وأيم الله إنه كان لخليقا بالإمارة وإن ابنه من بعده لخليق بها وإنهما لمن أحب الناس إلي فاستوصوا به خيرا فإنه من خياركم، ثم نزل فدخل بيته وجاء المسلمون يودعون رسول الله (صلى الله عليه وآله) ويمضون إلى عسكر أسامة بالجرف، وثقل رسول الله (صلى الله عليه وآله) واشتد ما يجده فأرسل بعض نسائه إلى أسامة وبعض من كان معه يعلمونهم ذلك، فدخل أسامة من عسكره والنبي (صلى الله عليه وآله) مغمور وهو اليوم الذي كدوه فيه فطأطأ أسامة عليه وقبله ورسول الله (صلى الله عليه وآله) قد اسكت فهو لا يتكلم، فجعل يرفع يديه إلى السماء ثم يضعها على أسامة كالداعي له، ثم أشار إليه بالرجوع إلى عسكره والتوجه إلى ما بعثه فيه، ورجع أسامة إلى عسكره ثم أرسل نساء رسول الله (صلى الله عليه وآله) إلى أسامة يأمرنه بالدخول ويقلن أن رسول الله (صلى الله عليه وآله) قد أصبح بارئا، فدخل أسامة من عسكره يوم الاثنين الثاني عشر من شهر ربيع الأول فوجد رسول الله (صلى الله عليه وآله) مفيقا فأمره بالخروج وتعجيل التعود وقال: اغد على بركة الله، وجعل يقول: أنفذوا بعث أسامة، ويكرر ذلك، فودع رسول الله (صلى الله عليه وآله) وخرج ومعه أبو بكر وعمر فلما ركب جاءه رسول أم أيمن فقال: إن رسول الله (صلى الله عليه وآله) يموت، فأقبل ومعه أبو بكر وعمر وأبو عبيدة فانتهوا إلى رسول الله (صلى الله عليه وآله) حتى زالت الشمس من هذا اليوم وهو يوم الاثنين وقد مات واللواء مع بريدة بن الحصيب، فدخل باللواء فركزه عند باب رسول الله (صلى الله عليه وآله) وهو مغلق وعلي (عليه السلام) وبعض

____________

(1) شرح نهج البلاغة: 6 / 52.


كتاب غاية المرام وحجة الخصام (ج6) للسيد هاشم البحراني (ص 112 - ص 123)

الصفحة 112
بني هاشم مشتغلون بإعداد جهازه وغسله فقال العباس لعلي (عليه السلام) وهما في الدار: امدد يدك أبايعك فيقول الناس عم رسول الله (صلى الله عليه وآله) بايع ابن عم رسول الله فلا يختلف عليك اثنان.

فقال له: أويطمع فيها يا عم طامع غيري؟!

قال: ستعلم، فلم يلبث أن جاءتهما الأخبار بأن الأنصار أقعدت سعدا لتبايعه وأن عمر جاء بأبي بكر فبايعه وسبق الأنصار بالبيعة، فندم علي (عليه السلام) على تفريطه في أمر البيعة وتقاعده عنها وأنشده العباس قول دريد:

أمرتهم أمري بمنعرج اللوا فلم يستبينوا النصح إلا ضحى الغدر(1).

الثالث: ابن أبي الحديد قال: تزعم الشيعة أن رسول الله (صلى الله عليه وآله) كان يعلم موته وأنه سير أبا بكر وعمر في بعث أسامة لتخلوا دار الهجرة منهما فيصفو الأمر لعلي (عليه السلام) ويبايعه من تخلف من المسلمين بالمدينة على سكون وطمأنينة فإذا جاءهما الخبر بموت رسول الله (صلى الله عليه وآله) وبيعة الناس لعلي (عليه السلام) بعده كانا من المنازعة والخلاف أبعد، لأن العرب كانت تلتزم بإتمام تلك البيعة ويحتاج في نقضها إلى حروب شديدة فلم يتم له ما قدر وتثاقل أسامة بالجيش أياما مع شدة حب رسول الله (صلى الله عليه وآله) على نفوذه وخروجه بالجيش حتى مات (صلى الله عليه وآله) وهما بالمدينة، فسبقا علي إلى البيعة وجرى ما جرى(2).

الرابع: عبد الجبار قاضي القضاة في كتاب " المغني " وهو من المتعصبين من العامة روى في السبب في كون عمر من جملة جيش أسامة، أن عبد الله بن أبي ربيعة المخزومي قال عند ولاية أسامة، يولي علينا شاب حدث ونحن مشيخة قريش. فقال عمر: يا رسول الله مرني حتى أضرب عنقه فقد طعن في تأميرك إياه، ثم قال عمر: أنا أخرج في جيش أسامة(3).

الخامس: روى البلاذري في تاريخه وهو معروف بالثقة والضبط وبرئ من ممالأة الشيعة ومقاربتها، أن أبا بكر وعمر كانا معا في جيش أسامة(4).

السادس: ابن أبي الحديد بعد أن ذكر أحاديث في الشرح تدل على النص على أمير المؤمنين بالخلافة والإمامة قال: إني سألت النقيب أبا جعفر يحيى بن محمد بن أبي زيد وقد قرأت عليه هذه الأخبار فقلت له: ما أراها إلا تكاد تكون دالة على النص ولكني أستبعد أن يجتمع الصحابة على

____________

(1) شرح نهج البلاغة: 1 / 159.

(2) شرح نهج البلاغة: 1 / 161.

(3) شرح نهج البلاغة: 17 / 177.

(4) شرح نهج البلاغة: 17 / 177.

الصفحة 113
دفع نص رسول الله (صلى الله عليه وآله) على شخص بعينه كما استبعدنا من الصحابة على رد نصه على الكعبة وشهر رمضان وغيرهما من معالم الدين. فقال (رضي الله عنه): أبيت إلا ميلا إلى المعتزلة، ثم قال: إن القوم لم يكونوا يذهبون في الخلافة إلى أنها من معالم الدين، وأنها جارية مجرى العبادات الشرعية، كالصلاة والصوم، ولكنهم كانوا يجرونها مجرى الأمور الدنيوية، ويذهبون هذا مثل تأمير الأمراء وتدبير الحروب وسياسة الرعية وما كانوا يبالون في أمثال هذا من مخالفة نصوصه (صلى الله عليه وآله) إذا رأوا المصلحة في غيرها، ألا تراه كيف نص على إخراج أبي بكر وعمر في جيش أسامة لم يخرجا لما رأيا في مقامهما مصلحة للدولة والملة وحفظا للبيضة ودفعا للفتنة، وقد كان رسول الله (صلى الله عليه وآله) يخالف وهو حي في أمثال ذلك فلا ينكره ولا يرى به بأسا(1).

قال مؤلف هذا الكتاب: إن قوله: إن أبا بكر وعمر خالفا نص رسول الله (صلى الله عليه وآله)، فلا شك ولا ريب فيه، وأما اعتذاره عنهما ولم يخرجا لما رأيا إلى آخره، فاعتذار باطل، لأن رسول الله (صلى الله عليه وآله) أنصح للملة وأحفظ للبيضة فكيف يريان المصلحة للإسلام دونه (صلى الله عليه وآله) وحفظا للبيضة بقعودهما، ورسول الله (صلى الله عليه وآله) يأمرهما بالخروج والحث عليه، لأن الله تعالى ورسوله أعلم بمصالح الإسلام والعباد لا أبو بكر ولا عمر ولا غيرهما من الطغام والجهال ممن يقدم بين يدي الله ورسوله (صلى الله عليه وآله).

السابع: صاحب كتاب " سير الصحابة " قال: أول خلف وجد فيما قاله رسول الله (صلى الله عليه وآله) فيما أخبرني به أبو عمر محمد بن أبي عمر قال: حدثني سفيان بن عيينة عن عمر بن دينار عن عكرمة عن ابن عباس رضي الله عنه قال: بعث رسول الله (صلى الله عليه وآله) أسامة بن زيد بن حارثة بن شراحيل الكلبي إلى " مؤتة " وهي الأرض التي قتل فيها جعفر الطيار ابن أبي طالب (رض) وتقدم إلى أسامة بالقتل والتحريق، والخبر طويل فيما وصاه به وأمره على أهل السوابق من المهاجرين وغيرهم من الوجوه، وعقد رسول الله (صلى الله عليه وآله) الراية بكفه وأمر أبا بكر وعمر وعثمان أن يسيروا معه ولا لهما أمر، فلما علما أن رسول الله (صلى الله عليه وآله) قد ثقل في مرضه فارقا أسامة وتخلفا عنه ورجعا إلى المدينة، وسار أسامة ولم يتبعاه فصعب ذلك على المسلمين وقالوا: هذا وهو حي ناطق قد خالفاه في أمره دون الصحابة فكيف يكون الحال إذا مات(2).

الثامن: صاحب سير الصحابة قال: أخبرنا الشيخ أبو الحسن علي قال: حدثني أبي قال: حدثنا أبو يوسف يعقوب بن الجرمي قال: حدثني أبو جيش الهروي قال: حدثنا عبد الرزاق عن أبيه عن

____________

(1) شرح نهج البلاغة: 12 / 82.

(2) بمضمونه في مكاتيب الرسول: 3 / 681.

الصفحة 114
جده عن أبي سعيد الخدري قال: لما دخل عمر على أبي بكر قال له: اكتب الآن إلى المواضع وابدأ بأرض " مؤتة " إلى أسامة بن زيد بن حارثة بن شراحيل الكلبي، وكان النبي (صلى الله عليه وآله) أمره في أمر فيه على أهل السوابق من وجوه الصحابة وخرج معه أبو بكر وعمر وكانا من جملة أتباعه وهو المؤمر عليهما وأمره أن يسير إلى " مؤتة " وهي الأرض التي قتل فيها جعفر ابن أبي طالب (عليه السلام) وتقدم إليه بالقتل والتحريق في خبر طويل ورواه عمر بن شيبة، وقد سمعنا هذا الحديث والرسالة أيضا من طرق شتى أنهم قالوا: لما علم أبو بكر وعمر بن الخطاب أن رسول الله (صلى الله عليه وآله) في صورة الموت تشاوروا في التخلف عن أسامة فاستأذن أسامة أن يقضيا في المدينة أشغالا يوما وقيل ثلاثة أيام ويلحقا به فأذن لهما ثم رحل ممثلا لأمر رسول الله (صلى الله عليه وآله) وهذا أول خلف منهما، فلما خرج علي من عند أبي بكر إلى أسامة، كتب أبو بكر بسم الله الرحمن الرحيم من خليفة رسول الله (صلى الله عليه وآله) أبي بكر:

يا أسامة فإن المسلمين اجتمعوا علي وفوضوا أمرهم إلي فاختاروني للإمامة عليهم والنظر في أمورهم وحراسة أبنائهم لما عرفوه عندي من الرأفة بهم وإيثار الحسني فيهم وإن المسلمين لن يعدموا ذلك مني بالإحسان إليهم والتسوية في الحق من ضعيفهم وقويهم، وقد عرف ما كان من رسول الله (صلى الله عليه وآله) فيما أمرك به المسير إلى " مؤتة " وما يجاورها من البلاد وما أوعز إليك من النهب والتحريق والقتل، ولولا أنه أمرك به رسول الله (صلى الله عليه وآله) وندبه إليك لأحببت أن أردك عن هذا الوجه الذي سلطك عليه لتكون أنت ومن تبعك من المسلمين في جملة من عندي من المهاجرين والأنصار، فإن العرب قد ارتد أكثرها ورجعت عما عاهدت الله عليه ورسوله، فادخل فيما دخل فيه المسلمون واكتب إلي به وامض إلى ما أمرك به رسول الله (صلى الله عليه وآله) ولبئس الشئ التشنع على رسول الله (صلى الله عليه وآله) عند فراقه مما يخالف أمره ونهيه، وبئس الرأي ما بعد يستأثر به دونه، إن رأيه (صلى الله عليه وآله) يعان بالتوفيق، ورأينا شوب بالظن معقود على الوهم، ومع ذلك أريدك أن تأذن لعمر(1) في مقامه عندي واستظهر به على أمري وما أحتاج إلى قيامه فيه، فلا يعترضك معترض فيخرجك عما فيه المسلمون أو يزين لك الشيطان بعض الغرور فنقول كما قال أهل الغفلة:

لقد حن قدح ليس منها والظن دأب للبعيد عنها(2)

وأجر الأمور على ظاهرها ولا تجاهرنا بما في نفسك فإن اللجاجة تجلب الغلبة ورأيي لك خير

____________

(1) مصنف عبد الرزاق: 5 / 482 ح 9777، وسيرة ابن حبان: 427.

(2) في شرح النهج وغيره: وطفق يحكم فيها من عليه الحكم.

الصفحة 115
من ظنك والله ولي كل خير، ثم امض على بركة الله تعالى واكتب إلي بما تستمده من جهتي في رأي ومؤنة فإني متشوق إلى ما يصلني من خبرك حفظك الله ونصرك وأحسن العون لمن معك.

فأجابه: بسم الله الرحم الرحيم من أسامة بن زيد مولى رسول الله (صلى الله عليه وآله) إلى أبي بكر ابن أبي قحافة أما بعد، فإن كتابك جائني بما ينقض فيه الأخير الأول ويخالف القول فيه الفعال، فتصفحته تصفح معجب مسلما إلى مشيئة الله تعالى في ساير الأمور، فسبحان الله من عجيب الغيب ولا عجب من أمر الله تعالى، يا عجبا لك أتكتب في صدر كتابك من خليفة رسول الله (صلى الله عليه وآله) وتشهد أن المسلمين استخلفوك وما كان لك أن تستخلف بأمر المسلمين فإن الخلافة ليست بمردودة إلى المسلمين ليستخلفوا عليهم من يريدون، إنما ذلك بالنص وبرضى الشورى، فإذ اجتمعوا على واحد منهم كان لله فيه رضى وإذا وقع النص سقطت الشورى، فإن كنت قد نسيت نص النبي (صلى الله عليه وآله) على غيرك فقد كان يجب عليك أن تجتمع مع إخوانك المشاركين لك في هذا الأمر وتشاورهم حتى يستقر لك على ما تريد منهم ومنك، فإن لم تكن فعلت ذلك فقد غششت نفسك وخنت أمانتك ودينك فكيف يستخلفك رسول الله (صلى الله عليه وآله) وهو قد نفذك معي في البعث إلى " مؤتة " ويؤمرني عليك ويأمرك بالسمع لي والطاعة، ترى ألم يعلم رسول الله (صلى الله عليه وآله) أنه يموت وقد قال: اكتب لكم ما لا تختلفون بعدي، وقد نصها في علي بن أبي طالب (عليه السلام) وهو الآمر عليك لا يحل لك أن تتطاول لها، فكيف وأنت تحت أمري وكتابك يشهد عليك، وقد سألتني في أن آذن لعمر في القعود عندك ويا سبحان الله تعالى ما أعجب قولك إنك لا تحب أن تفتح نظرك فيما يخالف رسول الله (صلى الله عليه وآله) وأنت في كل الأمور على خلاف رسول الله (صلى الله عليه وآله)، ألم يأمرك بالخروج معي؟!

ألم يبعثك إلى المسير في حملتي؟!

ألم تدخل أنت وعمر لعيادته فلما رآكما أنكر تخلفكما عن الخروج إلى معسكري حتى اعتذرتما بالاستعداد وسألتماني النظرة يومين أو ثلاثة، ثم أنفذت إليكما من يزعجكما بمثل ذلك ودخلتما إلى رسول الله (صلى الله عليه وآله) وهو يقول: نفذوا جيش أسامة، يكرر ذلك في الساعة الواحدة دفعات، حتى خرج أحدكما في بعض ذلك وهو يقول: إن محمدا ليهجر؟!

فكيف تدعي أنك لا تخالف أمر رسول الله (صلى الله عليه وآله) وأنت تخالف أوامره (صلى الله عليه وآله) لك؟ أو ما تستحيي من تقدمك على أهل بيته وهو يقدمهم ويؤخرك بفضلهم وتقصيرك، ويؤمرهم عليك ولا أهل بيته يؤمرك عليهم؟!

الصفحة 116
ألم يسد بابك إلى المسجد ولم يسد بابهم؟ ألم [ يقل وهو ] يخطب: لا أحل المسجد لجنب ولا حائض إلا لمحمد وأزواجه وعلي وفاطمة والحسن والحسين؟

ألم يخرج إليكم وأنتم نيام في المسجد فيضربكم بقضيب كان في يده وقال: لا تناموا في مسجدي، فهل جعل عليا معكم؟

أليس قال له: يا علي إنك لست منهم إنك يحل لك في المسجد ما يحل لي؟

ألم يواخ بينكم وبين الأنصار واحدا بعد واحد وقال لعلي: أنت أخي في الدنيا والآخرة ولم يؤاخ أحدا منكم غير علي؟

أولم يقل وهو يخطب ويقل وهو غير خاطب: من كنت مولاه فعلي مولاه اللهم وال من والاه وعاد من عاداه وانصر من نصره واخذل من خذله وفي أسباب أخرى أفرده بفضائل لم يكن له فيها مشارك؟

وكيف استجرأت أن تخالف الله ورسوله في هذا التخلف عن المسير معي؟

والله ما رجعتما عن المسير معي إلا لهذا ولا شئ أعجب من إكراهك أهل السوابق والفضل من أصحاب رسول الله (صلى الله عليه وآله) على ما لا يؤثرون، وهجومك على بيت رسول الله (صلى الله عليه وآله) وهتك ستر بيته مستخرجا من لجأ إليها ممن لا قوة لك بأمره وانتهاكك حرمة ذلك البيت المبارك وحرمة ابنته وحرمة سبطيه، كأنك لا تعلم أن ذلك مهبط الوحي والروح الأمين ومنزل الكتاب وموسى النبي وقواعد الرسالة وكأنك تطلب ثارا لك أو تعاند وصي رسول الله (صلى الله عليه وآله)، أوما تذكر ما كنت مجتهدا فيه من طاعة رسول الله (صلى الله عليه وآله) وصحبتك إياه فثنتك نفسك وصدك الشيطان عما رغبته فيه من طلب الرئاسة التي أرهقتك؟ أما تعلم أنك في ذلك بمنزلة من كان يرصد بفعله فرصة ينتهزها حتى أخبر عن أنه قال لابنة رسول الله (صلى الله عليه وآله): ألا إن بلغني أنك إن آويت أحدا من هؤلاء لأحرقن عليك البيت وعليهم، فقالت: أنت محرق علي بيتي يا عمر؟

فقال لها: نعم، أليس كان ذلك كله يا أبا بكر خديعة منك على الدنيا وشر من ذلك تقدمك على من هو خير منك؟ وهل في ذلك إلا مقام تقوم فيه وأنت كثير الأعداء كثير التعب في مطعمك ومشربك ومرقدك غير مشكر من جميع المسلمين في ساير أعمالك، كثير التعب بعد الراحة شديد الخوف قليل النوم وأعظم من ذلك خاتمة أمرك التي تقصر بك عن معاينة رسول الله (صلى الله عليه وآله) في يوم لا يقبل عذرك ولا ترحم عبرتك، وقد كنت عن ذلك غنيا ومنه بريا فاذهب بها شنيعة المنتظر قبيحة
الصفحة 117
المخبر عند من تعلم غدا فأنت والله الناكث لعهد رسول الله (صلى الله عليه وآله) مرة بغصبك ما كان لعلي بن أبي طالب وهو مولى عليك، ومرة عصيانك أمر النبي (صلى الله عليه وآله) لتأميري عليك، وأقسم بالله لا مت إلا وأنت نادم على ذلك متأسف على ما صنعته حزين لما فرطت فيه، وما أقول بهذا أريد عطفك ولا أبغي صرفك ولكنه حق للمسلمين في تقويمك إذا ذللت وإرشادك إذا ضللت، وأما ما ضربت مثل اللقاح والناقة الضجور فكن في ذلك بردا وسلاما غلست بالنبي تضرب للمسلمين بعضهم من بعض، ولكني إذا رجعت اجتمعت مع إخواني المسلمين فأحدث ما أحدثوا وأترك ما تركوا ولا يضحك إليك سبق ولا تخلص إليك طويتي، وعلى يقين أقول لك: لقد أسقطت بعملك هذا ما سبق من علمك ولولا خبابه ما كنت عصيت رسول الله (صلى الله عليه وآله) في حياته ونكثت عهده بعد وفاته (صلى الله عليه وآله) وأما ما التمسته مني من الإذن لعمر فقد أذن هو لنفسه وغدا أحاججك يا أبا بكر عند ملك حكيم تأمر عمر بالجلوس عن المسير معي بغير إذني ولا عقل لك منعك عن السؤال لي في حقه، فكيف يرضى المسلمون هذا؟

لم لم تحكم على عمر وهو مثلك عبدا مأمورا فكيف يحكم على مولاه، وأنا اليوم مولاك الأصغر باستئذانك لي، لأنه لا يستأذن العبد إلا مولاه وقد استأذنتني لعمر وما أذنت لك، وأمير المؤمنين (عليه السلام) مولاي ومولاكما الأكبر بعد رسول الله (صلى الله عليه وآله) وسيعلم الذين ظلموا أي منقلب ينقلبون مع الاجتماع سترون عما يكون، فلعن الله عبدا عق مولاه وصلى الله على سيدنا محمد النبي علي بن أبي طالب وآلهما أجمعين. وختم الكتاب وأنفذه إلى أبي بكر وعمر وقالا: لندبرن في غيره حتى يراه ومكانه.

قال صاحب الحديث: فلما تم لأبي بكر وعمر وسمعا من أسامة ما سمعا شرع أبو بكر في أخذ فدك والعوالي، وهما حديقتان أخذتهما فاطمة (عليها السلام) بحقها من الغنائم قبل وفاة النبي (صلى الله عليه وآله) لعامين وأربعة أشهر فأبرز أبو بكر سيدة نساء العالمين عن خدرها، وساق الحديث بذكر فدك والعوالي والحديث طويل(1).

فصل في قول رسول الله (صلى الله عليه وآله): إذا بويع لخليفتين فاقتلوا الأخير منهما، وروى ذلك في أبي بكر.

التاسع: من الجزء الرابع من صحيح مسلم في ثاني كراسة قال: حدثني [ وهب بن ] بقية قال:

حدثني خالد بن عبد الله عن الجريري عن أبي نضرة عن أبي سعيد قال: قال رسول الله (صلى الله عليه وآله): إذا

____________

(1) لم نجده في المصادر.

الصفحة 118
بويع لخليفتين فاقتلوا الأخير منهما(1).

العاشر: قال صاحب كتاب " سير الصحابة " الخلف الخامس في التقدم والإمامة: فأظهر الله الضغائن الخفية في بواطنهم عند الموت وتركوا وصية نبيهم (صلى الله عليه وآله) في يوم الغدير وغيره منها في تبوك قوله (صلى الله عليه وآله): هذا علي خير البشر من شك فيه فقد كفر، ومنها في يوم الأحزاب وفي يوم خيبر قوله (صلى الله عليه وآله): لأعطين الراية غدا رجلا كرارا غير فرار يحب الله ورسوله ويحبه الله ورسوله، وفي يوم الأبطح وسلام الشمس عليه، ومخاطبته بإمرة المؤمنين، وتأميره على العساكر التي نفذت إلى اليمين، ويوم المباهلة، ويوم بئر ذات العلم، وفي يوم الوادي إلى الجن وقد بعث أبا بكر فعاد ناكصا وعمر وعثمان وخمسة عشر نفرا من الصحابة وكلهم رجعوا ناكصين إلا عليا (عليه السلام)، وفي يوم البساط وهو قطيف الأرجوان وأبو بكر وعمر والجماعة معه، ويوم بيت أبي بكر يوم البرمة والقول لأبي بكر وعائشة خاصة لأن الكلم كان في بيتهم، وفي يوم سلام الجن، وفي ليلة خالد بن الوليد وخطاب علي (عليه السلام) النخلة اليابسة فأينعت الجني من الرطب، وفي كلام الله تعالى مما حذفوه وما بقي، وفي يوم التزويج والآيات التي ظهرت يوم فاطمة (عليها السلام) في مواضع أعجز عن إحصائها مثل قوله (صلى الله عليه وآله):

ظالموا أهل بيتي في النار، وبالصدقة في مناجاة الرسول ولم يوفق لها أحد إلا علي (عليه السلام)، وصدقة الخاتم وتوليته الحكومة.

وقوله (صلى الله عليه وآله): من سب عليا فقد سبني ومن سبني فقد سب الله ومن سب الله أكبه الله على منخريه في النار، وقوله (صلى الله عليه وآله): علي سيد الأوصياء وأنا سيد الأنبياء فأهملوا الله ورسوله وركبوا الهوى وتنازعوا في التقديم حتى قالت الأنصار: منا أمير ومنكم أمير، فلما قال الجماعة لسعد بن عبادة ذلك، بعث إلى أمير المؤمنين (عليه السلام) وقال له: والله رمتها ولا يكون أحد أحق منك بها، فبعث إليه الإمام (عليه السلام) وقال: إني لفي شغل عنها فشأنك والقوم سيقضي الله أمرا كان مفعولا، وأراد الإمام أن يعلمهم بما تريد فتساهمت المهاجرون والأنصار مع الأوس والخزرج فوقعت ثلاث مرات على الأوس والخزرج فخرج أبو بكر إلى سعد، وتساهموا ثلاث مرات فتقع على سعد، فأول من بايع لسعد أبو بكر وعمر وعثمان والمهاجرون والأنصار وصلى بالناس سعد ثلاث صلوات الفجر والظهر والعصر وتفرق عنه أصحابه، فكان قد كتب سبعين كتابا إلى المواضع التي كان قد ولاها رسول الله (صلى الله عليه وآله) يقول لكل واحد منهم: إنك على ما ولاك عليه رسول الله (صلى الله عليه وآله) فإنه مات ووليت الأمر،

____________

(1) صحيح مسلم: 6 / 23.

الصفحة 119
وأحضر سعد ما كان في بيت المسلمين فعزل الخمس منه وأنفذه إلى علي (عليه السلام) وقال: بذلك أمرنا رسول الله (صلى الله عليه وآله) ثم قسم الباقي على المسلمين كما كان يقسمه رسول الله (صلى الله عليه وآله) ثم أحضر من ماله مائتي ألف دينار ثيابا وغنما ونفذ الخمس منه إلى علي (عليه السلام) ثم قسم الباقي على سائر الصحابة كما كان يفعل رسول الله (صلى الله عليه وآله)، فشق ذلك على أقوام ودخلوا عليه المسجد وقد تفرقت عنه أصحابه وبنو عمه وسبوه وثاروا عليه وداسوه بأرجلهم حتى اختنق، وفي حديث آخر أنه بقي أياما ولكزوا عليه رجلين فكمنا له في ظاهر المدينة ثم رمياه بسهمين فقتلاه، وذكروا بزعمهم(1) أن الجن قتلوه وأنشدوا هذا الشعر:

قد قتلنا ملك الخزرج سعد بن عبادة ورميناه بسهمين فلم يخط فؤاده

والحديث الأول أصح عندي وعند أهل التواريخ، وماج الناس من أصحاب السقيفة وتحالفوا نوبة ثانية على أن كل من خالف أبا بكر قتلوه، ثم خرج أبو بكر طالبا المسجد خاطبا لنفسه في اليوم الذي بايع فيه لسعد بن عبادة، واجتمع الناس لها من كل مكان وأكثروا القال والقيل، وأنكر عليه اثنا عشر رجلا ستة من المهاجرين وستة من الأنصار.

غاية المرام للبحراني: 6 ....

الحادي عشر: صاحب " سير الصحابة " قال: حدثنا أبو عبد الله الحسين بن أحمد بن موسى الهمداني عن محمد بن علي الطالقاني عن جعفر الكناني عن أبان بن تغلب قال: قلت لسيدي جعفر الصادق (عليه السلام) جعلت فداك هل في أصحاب رسول الله (صلى الله عليه وآله) من أنكر عليه؟ قال: نعم يا أبان الذي أنكر على الأول اثنا عشر رجلا ستة من المهاجرين وستة من الأنصار فمنهم خالد بن سعيد بن العاص الأموي وسلمان الفارسي وأبو ذر الغفاري وعمار بن ياسر والمقداد بن الأسود الكندي وبريدة الأسلمي ومن الأنصار قيس بن سعد بن عبادة وخزيمة بن ثابت ذو الشهادتين وسهل بن حنيف وأبو الهيثم التيهان وأبي بن كعب وأبو أيوب الأنصاري هؤلاء اجتمعوا وتشاوروا وعزموا أنهم إن صعد أبو بكر منبر رسول الله (صلى الله عليه وآله) أن يحطونه، والحديث طويل ليس هنا موضع ذكره، لأن كل من هؤلاء الاثني عشر احتج على أبي بكر مما لا ينكره من النصوص عن النبي (صلى الله عليه وآله) على علي (عليه السلام) بالإمامة والخلافة واحتجوا على أبي بكر بها(2).

____________

(1) ذكر في العقد الفريد: 4 / 247 ط. دار الإحياء أن الذي قتل سعد هو عمر بإرسال شخص وقيل أنه خالد، وذكره البلاذري في أنساب الأشراف: 1 / 589 ح 1193 ط. مصر.

2) أقول: وها أنا أذكر لك تصريحهم وتصريح غيرهم بذلك:

الصفحة 120

تصريح الصحابة بأحقية علي (عليه السلام)

تصريح الإمام الحسن بن علي (عليه السلام):

أخرجه أبو الفرج الأصفهاني في " مقاتل الطالبيين ": قال (عليه السلام) في رسالته لمعاوية: " فلما توفي (صلى الله عليه وآله وسلم) تنازعت سلطانه العرب، فقالت قريش: نحن قبيلته وأسرته وأولياؤه... ثم حاججنا نحن قريشا بمثل ما حاجت به العرب فلم تنصفنا قريش إنصاف العرب لها... واستولوا بالاجتماع على ظلمنا ومراغمتنا والعنت منهم لنا، فالموعد الله وهو الولي النصير. وقد تعجبنا لتوثب المتوثبين علينا في حقنا وسلطان نبينا (صلى الله عليه وآله وسلم) وإن كانوا ذوي فضيلة وسابقة في الإسلام فأمسكنا عن منازعتهم مخافة على الدين أن يجد المنافقون والأحزاب بذلك مغمزا يثلمونه به، أو يكون لهم بذلك سبب لما أرادوا به من فساده، فاليوم فليعجب المتعجب من توثبك يا معاوية على أمر لست من أهله " (مقاتل الطالبيين: 65 ذكر الخبر في بيعة الحسن بعد وفاة أمير المؤمنين، وأهل البيت لتوفيق أبي علم: 313 رسالة الإمام إلى معاوية).

* أقول: وللإمام الحسن مقولة مشهورة لأبي بكر: " انزل عن منبر أبي " (السقيفة: 66، وشرح النهج: 6 / 42 الخطبة 66، وأنساب الأشراف: 3 / 27، ومقتل الخوارزمي: 1 / 93، وكنز العمال: 5 / 616 ح 14085 و 13 / 654 ح 37662، وكفاية الطالب: 424).

تصريح الحسين بن علي (عليهما السلام):

وذلك في قوله لعمر: " انزل عن منبر أبي " (تاريخ دمشق: 14 / 175 ترجمة الحسين (عليه السلام)، وكنز العمال:

5 / 616 ح 14085 و 13 / 654 ح 37662).

تصريح فاطمة بنت محمد (عليها السلام):

كانت فاطمة بنت محمد المدافع الأول عن نبوة رسول الله (صلى الله عليه وآله)، ثم عن خلافته التي قضى عمره الشريف في تبليغ الإسلام وبالخلافة يحفظ الإسلام، فكانت صلوات الله عليها تخرج مع علي (عليه السلام) تدعو لنصرته (الإمامة والسياسة: 1 / 29).

وقد أبرزت ذلك بقولها في مواقف عدة، من ذلك ما قالته صلوات الله عليها في خطبتها في مجلس أبي بكر بعد وفاة النبي الأعظم (صلى الله عليه وآله) جاء فيها:

"... حتى إذا اختار الله لنبيه (صلى الله عليه وآله وسلم) دار أنبيائه ظهرت حسكة النفاق وسمل جلباب الدين ونطق كاظم الغاوين،
الصفحة 121
ونبع خامل الأفلين، وهدر فنيق المبطلين، فخطر في عرصاتكم، وأطلع الشيطان رأسه صارخا بكم فدعاكم فألفاكم لدعوته مستجيبين، وللغرة ملاحظين، ثم استنهضكم فوجدكم خفافا وأحمشكم فألفاكم غضابا، فوسمتم غير إبلكم وأوردتم غير شربكم هذا والعهد قريب؟! والكلم رحيب، والجرح لما يندمل، بماذا زعمتم: خوف الفتنة؟ ألا في الفتنة سقطوا... " (التذكرة الحمدونية: 6 / 257 ح 628، وبلاغات النساء: 25 كلام فاطمة، وأهل البيت لتوفيق أبي علم: 159، ومقتل الحسين للخوارزمي: 78 الفصل الخامس).

وقالت عليها رضوان الله تعالى: "... ونحن بقية استخلفنا عليكم ومعنا كتاب الله بينة بصائره، وآي فينا، منكشفة سرائره وبرهان منجلية ظواهره.. " (بلاغات النساء: 28 كلام فاطمة (عليها السلام).

وقالت عليها السلام في مرض وفاتها للنساء الذين دخلن عليها:

"... ويحهم أنى زحزحوها عن رواسي الرسالة وقواعد النبوة ومهبط الروح الأمين الطبن بأمور الدنيا والدين، ألا ذلك هو الخسران المبين، وما الذي نقموا من أبي الحسن؟! نقموا والله منه نكير سيفه وشدة وطأته، ونكال وقعته وتنمره في ذات الله، ويالله لو تكافئوا على زمام نبذه رسول الله (صلى الله عليه وآله وسلم) لسار بهم سيرا سجحا (سهلا)، لا يكلم خشاشه ولا يتعتع راكبه، ولأوردهم منهلا رويا... ولفتحت عليهم بركات من السماء.. إلى أي لجأ لجأوا وأسندوا، وبأي عروة تمسكوا، ولبئس المولى ولبئس العشير، استبدلوا والله الذنابي بالقوادم والعجز بالكاهل، فرغما لمعاطس قوم *(يحسبون أنهم يحسنون صنعا)* *(إلا أنهم هم المفسدون ولكن لا يشعرون)* ويحكم: *(أفمن يهدي إلى الحق أحق أن يتبع أمن لا يهدي إلا أن يهدى فما لكم كيف تحكمون)*...

*(أنلزمكموها وأنتم لها كارهون)*(بلاغات النساء: 32 - 33 كلام فاطمة، والسقيفة للجوهري: 117 - 118، وشرح النهج لابن أبي الحديد: 16 / 233 كتاب 45، وأهل البيت لتوفيق أبي علم: 176 - 177).

ومنه ما قالته (عليها السلام) في مجلس الأنصار:

" ألا وقد قلت الذي قلته على معرفة مني بالخذلان الذي خامر صدوركم واستشعرته قلوبكم، ولكن قلته فيضة النفس ونفثة الغيظ وبثة الصدر ومعذرة الحجة، فدونكموها فاحتقبوها مدبرة الظهر ناقبة الخف، باقية العار، موسومة بشنار الأبد.. " (التذكرة الحمدونية: 6 / 259 ح 628، وبلاغات النساء: 31 كلام فاطمة، والسقيفة للجوهري: 100، وشرح النهج لابن أبي الحديد: 16 / 211 كتاب 45).

وزاد الجوهري: "... أفتأخرتم بعد الإقدام، ونكصتم بعد الشدة، وجبنتم بعد الشجاعة عن قوم نكثوا إيمانهم من بعد عهدهم وطعنوا في دينكم، فقاتلوا أئمة الكفر إنهم لا أيمان لهم لعلهم ينتهون " (السقيفة: 100، وشرح
الصفحة 122
النهج لابن أبي الحديد: 16 / 211 كتاب 45).

وزاد الطبري الإمامي من طريق أهل البيت:: "... فما جعل الله لأحد بعد غدير خم من حجة ولا عذر " (دلائل الإمامة: 38).

وأخرج الجزري بسنده عن فاطمة (عليها السلام) أنها قالت لهم:

" أنسيتم قول رسول الله (صلى الله عليه وآله وسلم) يوم غدير خم: " من كنت مولاه فعلي مولاه " وقوله (صلى الله عليه وآله وسلم): " أنت مني بمنزلة هارون من موسى (عليهما السلام)؟!... ".

وقال: وهكذا أخرجه الحافظ الكبير أبو موسى المديني في كتابه المسلسل بالأسماء (أسمى المناقب في تهذيب أسنى المطالب: 33 ح 5).

* أقول: هذه جملة ما وصل إلينا من تصريحات فاطمة (عليها السلام)، وقد ذكر أصحابنا الكثير منها، أغمضنا عن ذكرها لأن الفضل ما شهدت به غيرنا (راجع دلائل الإمامة: 38 - 40، والاحتجاج: 1 / 97 إلى 109).

تصريح أبي بكر بن أبي قحافة:

أخرجه الجوهري عن المغيرة قال: مر المغيرة بأبي بكر وعمر وهما جالسان على باب النبي حين قبض، فقال:

وما يقعدكما؟

قالا: ننتظر هذا الرجل يخرج فنبايعه، يعنيان عليا.

فقال: أتريدون أن تنظروا حبل الحبلة من أهل هذا البيت وسموها في قريش تتسع.

قال: فقاما إلى سقيفة بني ساعدة، أو كلاما هذا معناه (السقيفة: 68، وشرح النهج لابن أبي الحديد: 6 / 43 الخطبة 66).

تصريح عمر بن الخطاب:

قال في أثناء حواره لابن عباس: أما والله إن كان صاحبك هذا أولى الناس بالأمر بعد وفاة رسول الله إلا إنا خفناه على اثنتين: حداثة سنه وحبه بني عبد المطلب (السقيفة: 52 و 73 و 129، وشرح النهج لابن أبي الحديد: 2 / 57 الخطبة 27، و 6 / 50 الخطبة 66).

وقال له يوما: يا بن عباس ما أظن صاحبك إلا مظلوما.

قال: فقلت: يا أمير المؤمنين (عليه السلام) فاردد عليه ظلامته.

الصفحة 123
قال: فانتزع يده من يدي وقال: يا بن عباس ما أظن القوم منعهم من صاحبك إلا إنهم استصغروه.

قال: فقلت: والله ما استصغره الله حين أمره أن يأخذ براءة من أبي بكر (السقيفة: 70، وشرح النهج لابن أبي الحديد: 6 / 45 خطبة 66).

وقال له يوما: يا بن عباس ما يمنع قومكم منكم وأنتم أهل البيت خاصة؟

قال: قلت: لا أدري.

قال: لكني أدري، إنكم فضلتموهم بالنبوة فقالوا: إن فضلوا بالخلافة مع النبوة لم يبقوا لنا شيئا (العقد الفريد:

4 / 265 كتاب الخلفاء - أمر الشورى).

تصريح عثمان بن عفان:

ذلك ما قد يستفاد من ضمن حواره مع ابن عباس حول الخلافة حيث قال:

إني أعوذ بالله منكم يا بني عبد المطلب إن كان لكم حق تزعمون أنكم غلبتم عليه، فقد تركتموه في يدي من فعل ذلك بكم، وأنا أقرب إليكم رحما منه (تاريخ المدينة لابن شبة: 3 / 1046 حياة عثمان).

تصريح معاوية:

قال معاوية في رد رسالة محمد بن أبي بكر:

" فكان أبوك وفاروقه أول من ابتزه حقه وخالفه على ذلك اتفقا واتسقا، ثم دعواه إلى أنفسهم فأبطأ عنهما وتلكأ عليهما، فهما به الهموم وأرادا به العظيم فبايع وسلم لهما، لا يشركانه في أمرهما ولا يطلعانه على سرهما حتى قبضا وانقضى أمرهما.

إلى أن قال: أبوك مهد مهاده وبنى ملكه وشاده، فإن يكن ما نحن فيه صوابا فأبوك أوله، وإن يك جورا فأبوك أسسه، ونحن شركاؤه وبهديه أخذنا وبفعله اقتدينا، ولولا ما سبقنا إليه أبوك ما خالفنا ابن أبي طالب وأسلمنا له، ولكنا رأينا أباك فعل ذلك فاحتذينا بمثاله رأينا أباك فعل ما فعل فاحتذينا مثاله واقتدينا بفعاله، فعب أباك ما بدا لك أو دع والسلام على من أناب ورجع عن غوايته وتاب (وقعة صفين لنصر بن مزاحم: 120 - 121 الجزء الثاني - كتاب معاوية إلى محمد بن أبي بكر، ومروج الذهب: 3 / 12 - 13 ذكر خلافة معاوية).

وأخرجه نصر بن مزاحم والمسعودي والبلاذري بطوله مع تفاوت في بعض الألفاظ (أنساب الأشراف:

3 / 165 - 166 أمر مصر في خلافة علي ط. دار الفكر).


كتاب غاية المرام وحجة الخصام (ج6) للسيد هاشم البحراني (ص 124 - ص 137)

الصفحة 124

* أقول: اعترف عمر بمضمون كلام معاوية عندما قال لابن عباس: أما والله إن كان صاحبك هذا أولى الناس بالأمر بعد وفاة رسول الله (صلى الله عليه وآله وسلم)... إن أول من ريثكم عن هذا الأمر أبو بكر.

(شرح النهج: 2 / 57 خطبة 26).

تصريح سلمان الفارسي:

أنبأنا علي بن عبد الله، أنبأنا أبو زرعة عبد الكريم بن إسحاق بن سهلويه، أنبأنا أبو بكر الدينوري إجازة: سمعت أبا منصور عبد الله بن علي الأصبهاني ببروجرد سمعت أبا القاسم الطبراني، حدثنا أحمد بن عبد الوهاب بن نجدة عن أشياخه قال: لما كان يوم السقيفة اجتمعت الصحابة على سلمان الفارسي فقالوا: يا أبا عبد الله إن لك سنك ودينك وعلمك وصحبتك من رسول الله، فقل في هذا الأمر قولا يخلد عنك فقال: " گويم اگر شنويد ".

ثم غدا عليهم فقالوا: ما صنعت يا أبا عبد الله فقال: " گفتم اگر بكار بريد " ثم أنشأ يقول:

ما كنت أحسب أن الأمر منصرف | عن هاشم ثم منهم عن أبي الحسن
أوليس أول من صلى لقبلته | وأعلم بالقول بالأحكام والسنن
ما فيهم من صنوف الفضل يجمعها | وليس في القوم ما فيه من الحسن

يقال ليس لسلمان غير هذه الأبيات (التدوين في أخبار قزوين: 1 / 78 - 79 القول في بيان من ورد قزوين من الصحابة - سلمان).

أقول: سوف أذكر أن هذه الأبيات من تصريح ابن أبي لهب والعباس.

وأخرج البلاذري وابن أبي شيبة اللفظ للأول: " كردان ونا كردان " أي عملتم وما عملتم، لو بايعوا عليا لأكلوا من فوقهم ومن تحت أرجلهم (أنساب الأشراف: 1 / 587 ح 1188 ط. مصر و 2 / 274 ط. دار الفكر، أمر السقيفة).

ولفظ الثاني: أخطأتم وأصبتم أما لو جعلتموها في أهل بيت نبيكم لأكلتموها رغدا (المصنف: 7 / 443 ح 37083 كتاب المغازي - خلافة علي -).

وذكره سبط ابن الجوزي بلفظ: " كردي نكردي " أي فعلتموها فوجئت عنقه (تذكرة الخواص: 63 الباب الرابع).

وأخرجها الجوهري بلفظ ابن أبي شيبة (السقيفة: 43، وشرح النهج: 2 / 49 خطبة 26 و 6 / 43 خطبة 66).

وأخرج عنه أيضا قوله: " أصبتم الخير ولكن أخطأتم المعدن " (السقيفة: 67، وشرح النهج: 6 / 43 خطبة 66).

الصفحة 125

تصريح العباس:

أخرج الحموي عن علي قال: قال العباس بن عبد المطلب حين بويع لأبي بكر:

ما كنت أحسب أن الأمر منصرف | عن هاشم ثم منها عن أبي الحسن
أليس أول من صلى لقبلتكم | وأعلم الناس بالآثار والسنن
وأقرب الناس عهدا بالنبي ومن | جبريل عون له في الغسل والكفن
من فيه ما في جميع الناس كلهم | وليس في الناس ما فيه من الحسن
ماذا الذي ردكم عنه فنعرفه | ها إن بيعتكم من أول الفتن

(فرائد السمطين: 2 / 82 ح 401).

وأخرج ابن شبة قوله لعلي: " واحذر هؤلاء الرهط فإنهم لا يبرحون يدفعوننا عن هذا الأمر حتى يقوم لنا به غيرنا " (تاريخ المدينة: 3 / 926 تفصيل عمر لصفات الصحابة).

وفي رواية قال: " ما أحد أولى بمقام رسول الله منه (علي) (أهل البيت لتوفيق أبي علم: 236).

أقول: أخرج الطبري الإمامي كلاما للعباس عندما استسقى عمر به وتوسل:

" يستسقون بنا ويتقدمونا، فإذا قحطوا استسقوا بنا، وإذا ذكروا الخلافة تمنوا سالما مولى أبي حذيفة والجارود العبدي " (المسترشد للطبري: 692 ح 359).

تصريح أبو سفيان:

أخرج عبد الرزاق وابن المبارك وابن عبد البر والبلاذري وابن أبي شيبة واليعقوبي وغيرهم قول أبي سفيان:

غلبكم على هذا الأمر أرذل بيت في قريش، أما والله لأملأنها خيلا ورجالا (المصنف لعبد الرزاق: 5 / 451 ح 9767 بيعة أبي بكر، والاستيعاب: 2 / 254 ترجمة أبو بكر و 4 / 87 ترجمة أبو سفيان، وتاريخ اليعقوبي:

2 / 126 خبر السقيفة، والثقات لابن حبان: 2 / 287 ترجمة، وشرح النهج: 2 / 45 خطبة 26 عن الجوهري
الصفحة 126
و 6 / 40 عنه أيضا خطبة 66، وأنساب الأشراف: 2 / 271 أمر السقيفة ط. دار الفكر.).

وقال يوم السقيفة أيضا:... فأما علي بن أبي طالب فأهل والله أن يسود على قريش وتطيعه الأنصار (الأخبار الموفقيات: 585 ح 382).

وزاد البلاذري في لفظ: إني لأرى فتقا لا يرتقه إلا الدم (أنساب الأشراف: 2 / 271 أمر السقيفة ط. دار الفكر).

وأنشد يوم السقيفة:

بني هاشم لا تطمعوا الناس فيكم | ولا سيما تيم بن مرة أو عدي
فما الأمر إلا فيكم وإليكم | وليس لها إلا أبو حسن علي

(تاريخ اليعقوبي: 2 / 126 خبر السقيفة، والأخبار الموفقيات: 577 ح 376، وشرح النهج: 6 / 17 خطبة 66).

تصريح عبد الله بن عباس:

أخرجه ابن قتيبة في العيون قال: قال ابن عباس لمعاوية: ندعي هذا الأمر بحق من لولا حقه لم تقعد مقعدك هذا، ونقول كان ترك الناس أن يرضوا بنا ويجتمعوا علينا حقا ضيعوه وحظا حرموه... أما الذي منعنا من طلب هذا الأمر بعد رسول الله (صلى الله عليه وآله وسلم) فعهد منه إلينا قبلنا فيه قوله ودنا بتأويله، ولو أمرنا أن نأخذه على الوجه الذي نهانا عنه لأخذناه أو أعذرنا فيه، ولا يعاب أحد على ترك حقه، إنما المعيب من يطلب ما ليس له، وكل صواب نافع وليس كل خطأ ضارا (عيون الأخبار لابن قتيبة: 1 / 6 كتاب السلطان - محل السلطان وسيرته وسياسته).

وله تصريحات أخرى وهي المحاورات التي جرت بينه وبين عمر حتى قال له عمر يوما: إن أول من راثكم عن هذا الأمر أبو بكر.

فأجابه ابن عباس: أما قولك يا أمير المؤمنين اختارت قريش لأنفسها فأصابت ووفقت، فلو أن قريشا اختارت لأنفسها حيث اختار الله عز وجل لها لكان الصواب بيدها غير مردود ولا محسود (شرح النهج لابن أبي الحديد:

20 / 160 عن الجوهري، والسقيفة: 129).

وقال له عمر يوما آخر: لعلك ترى صاحبك لها؟

قال: فقلت: القربى في قرابته وصهره وسابقته أهلها؟

قال: بلى ولكنه امرؤ فيه دعابة (تاريخ المدينة لابن شبة: 3 / 880 مقتل عمر).

وقال عمر له يوما ثالثا: أترى صاحبكم لها موضعا؟

قال: فقلت: وأين يبتعد من ذلك مع فضله وسابقته وقرابته وعلمه؟

الصفحة 127
قال: هو كما ذكرت، ولو وليهم تحملهم على منهج الطريق فأخذ المحجة الواضحة، إلا إن فيه خصالا: الدعابة في المجلس، واستبداد الرأي، والتبكيت للناس مع حداثة السن.

قال: قلت: يا أمير المؤمنين هلا استحدثتم سنه يوم الخندق إذ خرج عمرو ابن عبد الود وقد كعم عنه الأبطال وتأخرت عنه الأشياخ؟! ويوم بدر إذ كان يقط الأقران قطا، ولا سبقتموه بالإسلام إذ كان جعلته الشعب وقريش يستوفيكم؟! (تاريخ اليعقوبي: 2 / 158 - 159 ذيل أيام عمر).

تصريح المقداد:

أخرجه ابن أبي الحديد عن الجوهري بلفظ: واعجبا من قريش واستئثارهم بهذا الأمر على أهل هذا البيت، معدن الفضل ونجوم الأرض ونور البلاد، والله إن فيهم لرجلا ما رأيت رجلا بعد رسول الله (صلى الله عليه وآله وسلم) أولى منه بالحق ولا أقضى بالعدل (شرح النهج: 9 / 21 خطبة 135، والسقيفة: 81).

وبلفظ آخر له: وإني لأعجب من قريش وتطاولهم على الناس بفضل رسول الله ثم انتزاعهم سلطانه من أهله (شرح النهج: 9 / 49 - 58 خطبة 135، والسقيفة للجوهري: 89).

وأخرجه ابن شبه بألفاظ قريبة (تاريخ المدينة: 3 / 931 ذيل أخبار عمر).

تصريح عمار بن ياسر:

قال: يا معشر قريش إلى متى تصرفون هذا الأمر عن أهل بيت نبيكم تحولونه هاهنا مرة وهاهنا مرة، وما أنا آمن أن ينزعه الله منكم ويضعه في غيركم، كما نزعتموه من أهله ووضعتموه في غير أهله (شرح النهج لابن أبي الحديد: 9 / 49 - 58 خطبة 135 عن الجوهري، السقيفة: 90).

وذكر في " العقد الفريد " باختصار ولكن أوله: فأنى تصرفون هذا الأمر عن بيت نبيكم (العقد الفريد: 4 / 264 كتاب الخلفاء - أمر الشورى).

هذا تصريح عمار الذي قال فيه رسول الله (صلى الله عليه وآله): " إذا اختلف الناس كان ابن سمية مع الحق " (جامع الأحاديث:

1 / 149 ح 904).

وقال (صلى الله عليه وآله): " عمار ما خير بين أمرين إلا اختار أرشدهما " (جامع الأحاديث: 1 / 46 ح 175).

الصفحة 128

تصريح أبا ذر:

قال أبو ذر لما توفي النبي وبويع لأبي بكر: أصبتم قناعه وتركتم قرابه، لو جعلتم هذا الأمر في أهل بيت نبيكم لما اختلف عليكم اثنان (شرح النهج: 6 / 13 خطبة 66 عن الجوهري، والسقيفة: 62).

وأخرج اليعقوبي قوله: أيتها الأمة المتحيرة بعد نبيها أما لو قدمتم من قدم الله وأخرتم من أخر الله، وأقررتم للولاية والوراثة في أهل بيت نبيكم، لأكلتم من فوق رؤوسكم ومن تحت أقدامكم (تاريخ اليعقوبي: 2 / 171 أيام عثمان، وأهل البيت للشرقاوي: 145).

تصريح عبد الله بن جعفر:

قال لمعاوية:... أيم الله لو ولوه بعد نبيهم لوضعوا الأمر موضعه لحقه وصدقه، ولأطيع الرحمن وعصي الشيطان وما اختلف في الأمة سيفان (الإمامة والسياسة: 1 / 195 حرب صفين ط. بيروت. و 149 ط. مصر 1378، وأهل البيت لتوفيق: 399).

تصريح عتبة بن أبي لهب:

أخرج ابن سيد الناس في " المدح " واليعقوبي والزبير بن بكار وغيرهم قوله:

ما كنت أحسب هذا الأمر منصرفا | عن هاشم ثم منها عن أبي الحسن
أليس أول من صلى لقبلته (لقبلتكم) | وأعلم الناس بالقرآن والسنن
(أقرب) وآخر الناس عهدا بالنبي ومن | جبريل عون له في الغسل والكفن
من فيه ما فيهم لا يمترون به | وليس في القوم ما فيه من الحسن
ماذا الذي ردهم عنه فنعلمه | ها أن ذا غبننا من أعظم الغبن

(منح المدح: 287 ذكر ابن أبي لهب، وتاريخ اليعقوبي: 2 / 124 خبر السقيفة، وشرح النهج 6 / 21 شرح خطبة 66، وأسد الغابة: 4 / 40 ترجمته، والمواهب اللدنية: 1 / 242 ط. مصر، وشرح النهج: 6 / 21 خطبة 66، والأخبار الموفقيات: 580 ح 380 ط. بغداد، وتاريخ أبي الفداء: 1 / 156 أخبار أبي بكر، والجوهرة: 122).

* أقول: تقدمت هذه الأبيات ونسبت تصريحا لسلمان وأيضا للعباس، وهنا لعتبة، والمهم أنها صدرت منهم جميعا أو رددوا هذه الكلمات فصح كونها تصريحا لهم، وأيضا يأتي عن ابن عبد البر نسبتها إلى والد عتبة وهو
الصفحة 129
الفضل بن عباس.

تصريح الفضل بن عباس:

قال: يا معشر قريش إنه ما حقت لكم الخلافة بالتمويه ونحن أهلها دونكم وصاحبنا أولى بها منكم. هذا لفظ اليعقوبي.

وذكره ابن أبي الحديد عن الزبير بن بكار بلفظ: يا معشر قريش وخصوصا يا بني تيم إنكم إنما أخذتم الخلافة بالنبوة ونحن أهلها دونكم.. وإنا لنعلم أن عند صاحبنا عهدا هو ينتهي إليه (الأخبار الموفقيات للزبير بن بكار:

580 ح 380، وتاريخ اليعقوبي: 2 / 124 خبر السقيفة، وشرح النهج: 6 / 21 شرح خطبة 66).

* أقول: وفي " الإستيعاب " و " الجوهرة " نسب الأبيات المتقدمة إليه (الإستيعاب بهامش الإصابة: 3 / 67 ذيل ترجمة علي، والجوهرة: 122).

تصريح حسان بن ثابت:

قال يوم السقيفة:

جزى الله خيرا والجزاء بكفه | أبا حسن عنا ومن كأبي حسن
سبقت قريشا بالذي أنت أهله | فصدرك مشروح وقلبك ممتحن
تمنت رجال من قريش أعزة | مكانك هيهات الهزال من السمن
وكنت المرجى من لؤي بن غالب | لما كان منهم والذي بعد لم يكن
حفظت رسول الله فينا وعهده | إليك ومن أولى به منك من ومن
ألست أخاه في الإخا ووصيه | وأعلم فهر منهم بالكتاب والسنن

(تاريخ اليعقوبي: 2 / 128 أيام أبي بكر، والأخبار الموفقيات: 598 ح 388 وما بين المعكوفين منه).

تصريح البراء بن عازب:

قال: لم أزل لبني هاشم محبا، فلما قبض رسول الله (صلى الله عليه وآله وسلم) خفت أن تتمالأ قريش على إخراج هذا الأمر عنهم.

(شرح النهج: 1 / 219 الخطبة الثالثة عن الجوهري، والسقيفة: 46).

الصفحة 130

تصريح زيد بن أرقم:

قال يوم السقيفة: إنا لا ننكر فضل من ذكرت يا عبد الرحمن.. إنا لنعلم أن ممن سميت من قريش من لو طلب هذا الأمر لم ينازعه فيه أحد: علي بن أبي طالب (شرح النهج لابن أبي الحديد: 6 / 20 شرح خطبة 66، والأخبار الموفقيات للزبير بن بكار: 579 ح 378، وتاريخ اليعقوبي: 2 / 125 خبر السقيفة عن المنذر بن أرقم).

تصريح النعمان بن العجلان الزرقي الأنصاري:

قال:

وأهل أبو بكر لها خير قائم | وإن عليا كان أخلق للأمر
وكانا هوانا في علي وإنه | لأهل لها من حيث ندري ولا ندري

ورواه الزبير بلفظ:

لأهل لها يا عمرو من حيث لا تدري

(الإستيعاب: 3 / 550 ترجمته، والأخبار الموفقيات للزبير بن بكار: 593 ح 384 وما بين المعكوفين منه).

تصريح خالد بن سعيد:

أخرج الطبري وعبد الرزاق وابن عساكر والبلاذري قوله: لما قدم خالد من اليمن بعد وفاة رسول الله (صلى الله عليه وآله وسلم) تربص ببيعته شهرين ولقي علي بن أبي طالب وعثمان وقال: يا بني عبد مناف لقد طبتم نفسا عن أمركم يليه غيركم.

فأما أبو بكر فلم يحض بها، وأما عمر فاضطغنها عليه فلما بعث أبو بكر خالد بن سعيد أميرا على ربع من أرباع الشام فجعل عمر يقول: أبو مرة وقد قال ما قال.

فلم يزل بأبي بكر حتى عزله وولى يزيد بن أبي سفيان (الإستيعاب: 2 / 255 ترجمة أبو بكر، وأنساب الأشراف: 2 / 270 أمر السقيفة ط. دار الفكر، وتاريخ الطبري: 2 / 586 سنة 13، والمصنف لعبد الرزاق: 5 / 454 ح 9770، وتاريخ دمشق: 16 / 78 رقم الترجمة: 188).

وأخرج اليعقوبي عنه قوله لعلي (عليه السلام): هلم أبايعك فوالله ما في الناس أحد أولى بمقام محمد منك (تاريخ اليعقوبي: 2 / 126 خبر سقيفة بني ساعدة، وتاريخ دمشق: 16 / 78 رقم الترجمة 1880).

الصفحة 131

تصريح هزيل بن شرحبيل:

أخرجه البزار والحميدي وابن ماجة وأبو نعيم وأحمد، قال: كان أبو بكر يتأمر على وصي رسول الله (صلى الله عليه وآله وسلم)، ود أبو بكر لو وجد من رسول الله في ذلك عهدا فخرم أنفه بخرامه (مسند البزار: 8 / 298 ح 3370 وبالهامش أخرجه ابن ماجة: 2 / 900 ح 2696، والحميدي: 2 / 315).

وأخرجه أبو نعيم صححه وأحمد بلفظ: لو وجد مع رسول الله - فخزم أنفه بخزامة (مسند أحمد: 4 / 382 ط.

م و 5 / 516 ح 18918 ط. ب، وحلية الأول ياء: 5 / 21 ترجمة طلحة بن مصرف رقم 285).

تصريح الخليفة المأمون:

وذلك ضمن مناظرته المشهورة في فضل علي (عليه السلام) وتفضيله على الصحابة بحضور فقهاء عصره جاء فيها: إن أمير المؤمنين يدين الله على أن علي بن أبي طالب خير الخلق بعد رسوله (صلى الله عليه وآله وسلم) وأولى الناس بالخلافة له (العقد الفريد: 5 / 77 كتاب أخبار زياد والحجاج والطالبيين والبرامكة - احتجاج المأمون).

تصريح داود بن علي:

خطب في أول خلافة أبي العباس فقال: والله قسما برا لا أريد إلا الله به، ما قام هذا المقام أحد بعد رسول الله (صلى الله عليه وآله وسلم) أحق به من علي بن أبي طالب وأمير المؤمنين هذا، فليظن ظانكم وليهمس هامسكم (عيون الأخبار لابن قتيبة: 2 / 252 كتاب العلم والبيان - الخطب).

تصريح يزيد بن معاوية:

أخرج البلاذري في تاريخه قال: لما قتل الحسين بن علي كتب عبد الله ابن عمر إلى يزيد بن معاوية: أما بعد ..

فقد عظمت الرزية وجلت المصيبة، وحدث في الإسلام حدث عظيم، ولا يوم كيوم الحسين.

فكتب إليه يزيد: يا أحمق إنا جئنا إلى بيوت منجدة، وفرش ممهدة، ووسائد منضدة فقاتلنا عنها، فإن يكن الحق لنا فعن حقنا، وإن يكن لغيرنا فأبوك أول من سن هذا وابتزه واستأثر بالحق على أهله (الأنوار النعمانية:

1 / 53 عن البلاذري).

غاية المرام للبحراني: 6 * - أقول: هذه جملة من تصريحات الصحابة من أمهات كتب القوم، وهناك تصريحات أخرى من كتب أصحابنا لم نذكرها خشية الإطالة (الإحتجاج: 1 / 76 إلى 79 و 87 إلى 89، ومناقب آل أبي طالب: 2 / 252).

الصفحة 132
ذكر من تخلف عن جيش أسامة الثاني عشر: صاحب كتاب " سير الصحابة ": وأما شرح أحوال محمد بن أبي بكر وعبد الله بن عمر، فإنهما يتحابان في الله، وكان عبد الله بن عمر فقيها عارفا بالشرع من لفظ رسول الله (صلى الله عليه وآله) فلما ساعد أبا بكر وعمر أكثر الناس على ما فعلا، تأخرا عن أبويهما فبعث أبو بكر وعمر إلى محمد وعبد الله، فلما أتيا قال لهما عمر: لماذا تأخرتما؟ فقال عبد الله لمحمد: كن أنت على ما أنت عليه قابضا على حسامك فأيهما اعتدى علي في الكلام فأنا له وأيهما اعتدى علينا في الفعال فكن أنت له.

فقال محمد: سمعا وطاعة، ثم التفت عبد الله بن عمر وقال: ما تريد منا؟ قال: لم لا تصليان خلف أبي بكر؟ قال عبد الله: قد سألتكما على شرط لا تكتما في خلوتكما حقا، قالا: لا فاسأل عما بدا لك، فقال عبد الله: يا عمر هل لأسمعتك وأنت تقول لعلي (عليه السلام): بخ بخ لك يا بن أبي طالب أصبحت اليوم مولاي ومولى كل مؤمن ومؤمنة؟ قال له عمر: يا عبد الله أما تخاف الله في أبيك أنا أقول لك يا بني وأنت تقول يا عمر. فقال عبد الله: السؤال فأجبني واسأل بعد ذلك.

فقال عمر: بلى أنا القائل لعلي: بخ بخ لك يا ابن أبي طالب أصبحت مولاي ومولى كل مؤمن ومؤمنة.

فقال: يا عمر هل أنت وأبو بكر مؤمنان أم لا؟

قال: بلى.

قال عبد الله: فما جزاء عبد عق مولاه وخالف أمره وعاق عليه، أتخوفني بالعقوبة والعقوبة يا عمر إذا عق العبد مولاه عق الولد أباه والحجة معي ولي في كتاب الله تعالى قوله: *(وإن جاهداك على أن تشرك بي ما ليس لك به علم فلا تطعهما)*.

يا عمر أما سمعت قول النبي (صلى الله عليه وآله) على عبد عق مولاه لعنه الله قولوا آمين، فقال الصحابة: آمين؟

فقال عمر: يا بني أما سمعت النبي (صلى الله عليه وآله) يلعن عاق والديه؟ فقال عبد الله: أينا أسبق إلى العقوق نحن أم أنتما، دع العقوق حتى ندع العقوق، يا عمر إنك ألم تعلم بعينيك أنت إذا أوذت واحدة هاجت الأخرى عليك، لا تسم ذلك إلينا ثم سم ذلك إليك لا تعلمني عقوقا ولا تحرمني عليك يا عمر إذا ملت إلى شهوتك طرقت غير دينك، يا عمر قال الله تعالى: *(فلا أنساب بينهم)* الآية يا عمر كما برأ الله نوحا من ولده برأني منك، يا عمر هذا أبو بكر إيمانه أوفى من إيمانك أم لا؟

قال عمر: بلى.

قال عبد الله: أفتريد طاعته لعلي أكثر من طاعتك، إن زعمت أنه أرادكما فقد اتفقتما على الباطل
الصفحة 133
وأثمتما على خلق كثير، فإن عليا مولاي ومولى كل مؤمن ومؤمنة، وأنت يا أبا بكر أما سمعت قول رسول الله (صلى الله عليه وآله) (عليهم السلام) إذا بويع خليفتان في يوم واحد فاقتلوا الأخير منهما؟

قال: بلى.

يا عبد الله، فلم بايعتم سعد بن عبد الله ونقضتم بيعته وبايعتم أبا بكر، فهل تجوز الصلاة خلف إمام وجب قتله شرعا. يا أبا بكر ويا عمر إننا لا نحضر معكما بعدها مسجد رسول الله (صلى الله عليه وآله) إلى أي صلاة كانت فلا يدعنا منكم أحد قبل الصلاة خوفا أن نخرج من المسجد عند وجوب الصلاة.

فقال محمد بن أبي بكر: لقد صدقكما عبد الله، ثم خرجا من عندهما وأقاما على ذلك إلى أن مات أبواهما واستشهد محمد بن أبي بكر في طاعة الله ورضوانه ورضا أمير المؤمنين علي (عليه السلام) قتله معاوية بمصر وأمر مكانه عمرو بن العاص.

الصفحة 134

الباب السادس والسبعون

في تأخر أبي بكر وعمر عن جيش أسامة

من طريق الخاصة وفيه حديث واحد

سليم بن قيس الهلالي في كتابه في الأمور التي خالفا فيها - أبو بكر وعمر - رسول الله (صلى الله عليه وآله) رواه سليم عن أمير المؤمنين (عليه السلام) والحديث فيه طول، وفي الحديث قال: ثم تركه من الأذان حي على خير العمل، فاتخذوه سنة وتابعوه على ذلك، وقضيته على المفقود أن أجل امرأته أربع سنين، ثم تتزوج امرأته، فإن جاء زوجها خير بين امرأته وبين الصداق، فاستحسنه الناس واتخذوه سنة وقبلوه عنه جهلا وقلة علم بكتاب الله وسنة نبيه، وإخراجه من المدينة كل أعجمي وإرساله إلى عماله بالبصرة بحبل طوله خمسة أشبار وقوله: من بلغكم من الأعاجم طوله طول هذا الحبل فاقطعوه، وأعجب من ذلك أن كذابا رجم بكذبه فقبلها وقبل الجهال، وزعم أن الملك ينطق على لسانه بلغته ويعدله(1)، واعتاقه سبايا أهل اليمن، وتخلفه وصاحبه عن جش أسامة بن زيد مع تسليمهما بالإمارة، ثم أعجب ذلك أنه قد علم وعلم الناس أنه هو الذي منع رسول الله (صلى الله عليه وآله) عن الكتف التي دعا بها، فلم يضره ذلك عندهم ولم ينقضه. وساق الحديث بطوله قبل النقول هنا وبعده(2).

____________

(1) مناقب الخوارزمي: 329 ح 347.

(2) في المصدر: ويلقنه.

الصفحة 135

الباب السابع والسبعون

في عقاب من شك في أمير المؤمنين (عليه السلام)

من طريق العامة وفيه حديث واحد

موفق بن أحمد يرفعه إلى ابن عباس رضي الله عنه قال: قال رسول الله (صلى الله عليه وآله) يحشر الشاك في علي من قبره وفي عنقه طوق من نار فيه ثلاثمائة شعلة على كل شعلة شيطان يلطخ وجهه حتى يوقفه للحساب، وفي رواية: يكلح في وجهه(1).

____________

(1) مناقب الخوارزمي: 329 ح 347.

الصفحة 136

الباب الثامن والسبعون

في عقاب من شك في أمير المؤمنين وأشرك به أو شك في الأئمة (عليهم السلام)

من طريق الخاصة وفيه سبعة أحاديث

الأول: أمالي ابن بابويه قال: حدثنا أحمد بن محمد الصائغ العدل قال: حدثنا عيسى بن محمد العلوي قال: حدثنا أبو عوانة قال: حدثنا محمد بن سليمان بن بزيع الخزاز قال: حدثنا إسماعيل بن أبان عن سلام بن أبي عمرة الخراساني عن معروف بن خربوذ المكي عن أبي الطفيل عامر بن واثلة عن حذيفة بن أسيد الغفاري قال: قال رسول الله (صلى الله عليه وآله): يا حذيفة حجة الله عليكم بعدي علي بن أبي طالب الكفر به كفر بالله، والشرك به شرك بالله، والشك فيه شك في الله، الإلحاد فيه إلحاد في الله، والإنكار له إنكار لله، والإيمان به إيمان بالله، لأنه أخو رسول الله ووصيه وإمام أمته ومولاهم وهو حبل الله المتين وعروته الوثقى التي لا انفصام لها، وسيهلك فيه اثنان ولا ذنب له: محب غال ومقصر.

يا حذيفة لا تفارقن عليا فتفارقني ولا تخالفن عليا فتخالفني، إن عليا مني وأنا منه من أسخطه فقد أسخطني ومن أرضاه فقد أرضاني(1).

الثاني: ابن بابويه قال: حدثنا محمد بن علي (رضي الله عنه) عن عمه محمد بن أبي القاسم عن محمد بن علي الكوفي عن محمد بن سنان عن زياد بن المنذر عن سعيد بن جبير عن ابن عباس قال: قال رسول الله (صلى الله عليه وآله): المخالف على علي بن أبي طالب بعدي كافر والمشرك به مشرك، والمحب له مؤمن والمبغض له منافق والمقتفي لأثره لاحق، والمحارب له مارق والراد عليه زاهق، علي نور الله في بلاده وحجته على عباده وسيف الله على أعدائه ووارث علم أنبيائه، علي كلمة الله العليا وكلمة أعدائه السفلى، علي سيد الأوصياء ووصي سيد الأنبياء، علي أمير المؤمنين وقائد الغر المحجلين وإمام المسلمين لا يقبل الله الإيمان إلا بولايته وطاعته(2).

الثالث: أمالي الشيخ الطوسي قال: أخبرنا محمد بن محمد - يعني المفيد - قال: أخبرني أبو الحسن أحمد بن محمد بن الحسن - يعني ابن الوليد - قال: حدثني أبي عن سعيد بن عبد الله قال:

____________

(1) أمالي الصدوق: 265 ح 282 المجلس: 22 ح 4.

(2) أمالي الصدوق: 61 ح 20 المجلس 2 ح 6.

الصفحة 137
حدثنا عبد الله بن هارون قال: حدثنا محمد بن عبد الرحمن العرزمي قال: حدثنا المعلى بن هلال عن الكلبي عن أبي صالح عن ابن عباس قال: سمعت رسول الله (صلى الله عليه وآله) يقول: أعطاني الله خمسا وأعطى عليا خمسا، أعطاني جوامع الكلم وأعطى عليا جوامع العلم، وجعلني نبيا وجعل عليا وصيا، وأعطاني الكوثر وأعطى عليا السلسبيل، وأعطاني الوحي وأعطى عليا الإلهام، وأسرى بي إليه وفتحت له أبواب السماء [ والحجب ] حتى رأى ما رأيت ونظر إلى ما نظرت إليه(1).

ثم قال: يا بن عباس خالف من خالف عليا ولا تكونن له(2) ظهيرا ولا وليا، فوالذي بعثني بالحق ما يخالفه أحد إلا غير الله ما به من نعمة وشوه خلقه قبل إدخاله النار، يا بن عباس لا تشك في علي فإن الشك فيه كفر يخرج عن الإيمان ويوجب الخلود في النار(3).

الرابع: شرف الدين النجفي في " تأويل الآيات الباهرة " قال: وروى أبو عمر الزاهد في كتابه بإسناده إلى محمد بن مسلم عن أحدهما (عليهم السلام) قال: قلت له: إنا نرى الرجل من المخالفين عليكم له عبادة واجتهاد وخشوع فهل ينفعه ذلك؟ فقال: يا محمد إنما مثلهم كمثل أهل بيت بني إسرائيل كان إذا اجتهد واحد منهم أربعين ليلة ودعا الله أجيب وإن رجلا منهم اجتهد أربعين ليلة ثم دعا الله فلم يستجب له فأتى عيسى ابن مريم يشكو إليه ما هو فيه وسأله الدعاء له، قال: فتطهر عيسى (عليه السلام) ثم دعا الله فأوحى الله إليه: يا عيسى عبدي أتاني من غير الباب الذي أوتي منه، إنه دعاني وفي قلبه شك منك فلو دعاني حتى ينقطع عنقه وتنتثر أنامله ما استجبت له، قال: فالتفت عيسى (عليه السلام) وقال له: تدعو ربك وفي قلبك شك من نبيه؟ فقال: يا روح الله وكلمته قد كان ما قلت فاسأل الله أن يذهب به عني، فدعا له عيسى (عليه السلام) فتقبل الله منه وصار الرجل من جملة أهل بيته، وكذلك نحن أهل البيت لا يقبل الله عمل عبد وهو يشك فينا(4).

الخامس: الشيخ المفيد محمد بن محمد بن النعمان في أماليه قال: أخبرني أبو الحسن علي بن محمد بن الزبير الكوفي إجازة قال: حدثنا أبو الحسن علي بن الحسن بن فصال قال: حدثنا علي بن أسباط عن محمد بن يحيى أخي مغلس عن العلاء بن رزين عن محمد بن مسلم عن أحدهما (عليهما السلام) قال: قلت: أما ترى الرجل من المخالفين عليكم له عبادة واجتهاد وخشوع فهل ينفع ذلك شيئا؟

فقال: يا محمد إن مثلنا أهل البيت مثل أهل بيت كانوا في بني إسرائيل وكان لا يجتهد أحد منهم

____________

(1) في المصدر للحديث تكملة كبيرة لعل المصنف اختصره.

(2) في المصدر: لهم.

(3) أمالي الطوسي: 7 ح 19 و: 188 ح 317 و: 104 ح 161 المجلس 4 ح 15 بتفاوت.

(4) تأويل الآيات: 1 / 87 ح 73.


كتاب غاية المرام وحجة الخصام (ج6) للسيد هاشم البحراني (ص 138 - ص 149)

الصفحة 138
أربعين ليلة إلا دعا فأجيب، وإن رجلا اجتهد أربعين ليلة ثم دعا فلم يستجب له، فأتى عيسى ابن مريم يشكو إليه ما هو فيه ويسأله الدعاء له، فتطهر عيسى وصلى ثم دعا فأوحى الله: يا عيسى إن عبدي أتاني من غير الباب الذي أوتي منه إنه دعاني وفي قلبه شك منك، فلو دعاني حتى ينقطع عنقه وتنتثر أنامله ما استجبت له، فالتفت عيسى (عليه السلام) فقال: أتدعو ربك وفي قلبك شك من نبيه، قال: يا روح الله وكلمته قد كان والله ما قلت فاسأل الله تعالى أن يذهب به عني، فدعا له عيسى (عليه السلام) فتقبل الله منه وصار في حد أهل بيته، وكذلك نحن أهل البيت لا يقبل الله عمل عبد وهو يشك فينا(1).

وهذا لحديث والذي قبله واحد وذكرناهما على التعدد لتغاير السند.

السادس: أمالي المفيد هذا قال: أخبرني محمد بن عمران المرزباني قال: حدثنا أبو الفضل عبد الله بن محمد الطوسي (ره) قال: حدثنا عبد الله بن أحمد بن حنبل قال: حدثنا علي بن حكيم الأدمي قال: أخبرنا شريك بن عثمان بن أبي زرعة عن سالم بن أبي الجعد قال: سئل جابر بن عبد الله الأنصاري وقد سقط حاجباه على عينيه فقيل له: أخبرنا عن علي بن أبي طالب؟ فرفع حاجبيه بيديه ثم قال: ذاك خير البرية لا يبغضه إلا منافق ولا يشك فيه إلا كافر(2).

السابع: أمالي ابن بابويه قال: حدثنا أبي (رض) قال: حدثنا عبد الله بن الحسن المؤدب عن أحمد بن علي الأصبهاني عن إبراهيم بن محمد الثقفي عن قتيبة بن سعيد عن عمرو بن غزوان عن أبي مسلم قال: خرجت مع الحسن البصري وأنس بن مالك حتى أتينا باب أم سلمة (رض) وقعد أنس على الباب ودخلت مع الحسن البصري سمعت الحسن وهو يقول: السلام عليك يا أماه ورحمة الله وبركاته، فقالت له: وعليك السلام من أنت يا بني؟ فقال: أنا الحسن البصري، فقالت:

فيما جئت يا حسن؟

فقال لها: جئت لتحدثيني بحديث سمعته من رسول الله (صلى الله عليه وآله) في علي بن أبي طالب (عليه السلام) فقالت أم سلمة: والله لأحدثنك بحديث سمعته أذناي من رسول الله (صلى الله عليه وآله) وإلا فصمتا ورأته عيناي وإلا فعميتا ووعاه قلبي وإلا فطبع الله عليه وأخرس لساني إن لم أكن سمعت رسول الله (صلى الله عليه وآله) يقول لعلي ابن أبي طالب (عليه السلام): يا علي ما من عبد لقي الله عز وجل يوم يلقاه جاحدا لولايتك إلا لقي الله بعبادة صنم أو وثن. قال: فسمعت الحسن البصري وهو يقول: الله أكبر أشهد أن عليا مولاي ومولى المؤمنين، فلما خرج قال له أنس بن مالك: ما لي أراك تكبر؟

____________

(1) أمالي المفيد: 2 - 3 المجلس الأول ح 2.

(2) أمالي المفيد: 62 ح 7.

الصفحة 139
قال: سألت أمنا أم سلمة أن تحدثني بحديث سمعته من رسول الله (صلى الله عليه وآله) في علي (عليه السلام) فقالت لي:

كذا وكذا، فقلت: الله أكبر أشهد أن عليا مولاي ومولى كل مؤمن، فسمعت عند ذلك أنس بن مالك وهو يقول: أشهد على رسول الله (صلى الله عليه وآله) أنه قال هذه المقالة ثلاث مرات أو أربع مرات(1).

الثامن: أبو الحسن علي بن محمد بن جمهور في كتاب " الواحدة " عن الحسن بن عبد الله الأطروش قال: حدثني محمد بن إسماعيل الأحمسي السراج قال: حدثنا وكيع بن الجراح قال:

حدثنا الأعمش عن مورق العجلي عن أبي ذر الغفاري (رض) قال: كنت جالسا عند النبي (صلى الله عليه وآله) ذات يوم في منزل أم سلمة ورسول الله (صلى الله عليه وآله) يحدثني وأنا أسمع إذ دخل علي بن أبي طالب (عليه السلام) فأشرق وجهه نورا فرحا بأخيه وابن عمه، ثم ضمه إليه وقبل ما بين عينيه ثم التفت إلي فقال: يا أبا ذر تعرف هذا الداخل علينا حق معرفته؟ قال أبو ذر: فقلت: يا رسول الله هذا أخوك وابن عمك وزوج فاطمة البتول وأبو الحسن والحسين سيدي شباب أهل الجنة، فقال رسول الله (صلى الله عليه وآله): يا أبا ذر هذا الإمام الأزهر ورمح الله الأطول وباب الله الأكبر، فمن أراد الله فليدخل الباب، يا أبا ذر هذا القائم بقسط الله والذاب عن حريم الله [ والناصر لله ](2) والناصر لدين الله وحجة الله على خلقه إن الله عز وجل لم يزل يحتج على خلقه في الأمم كل أمة يبعث فيها نبيا، يا أبا ذر إن الله عز وجل جعل على ركن من أركان عرشه سبعين ألف ملك ليس لهم تسبيح ولا عبادة إلا الدعاء لعلي وشيعته والدعاء على أعدائه.

يا أبا ذر لولا علي ما بان حق من باطل ولا مؤمن من كافر ولا عبد الله، لأنه ضرب رؤس المشركين حتى أسلموا وعبد الله ولولا ذلك لم يكن ثوابا ولا عقابا ولا يستره من الله ساتر ولا يحجبه من الله حجاب وهو الحجاب والستر، ثم قرأ رسول الله (صلى الله عليه وآله)*(شرع لكم من الدين ما وصى به نوحا والذي أوحينا إليك وما وصينا به إبراهيم وموسى وعيسى أن أقيموا الدين ولا تتفرقوا فيه كبر على المشركين ما تدعوهم إليه الله يجتبي إليه من يشاء ويهدي إليه من ينيب)*(3).

يا أبا ذر إن الله تبارك وتعالى تفرد بملكه ووحدانيته وفردانيته في وحدانيته فعرف عباده المخلصين لنفسه وأباح لهم جنته فمن أراد أن يهديه عرف ولايته ومن أراد أن يطمس على قلبه أمسك عنه معرفته، يا أبا ذر هذا راية الهدى وكلمة التقوى والعروة الوثقى وإمام أوليائي ونور من أطاعني وهو الكلمة التي ألزمها الله المتقين فمن أحبه كان مؤمنا [ ومن أبغضه كان كافرا ] ومن ترك

____________

(1) أمالي الصدوق: 393 ح 506 المجلس 51 ح 15.

(2) ليست في مدينة المعاجز.

(3) الشورى: 13.

الصفحة 140
ولايته كان ضالا مضلا ومن جحد ولايته كان مشركا، يا أبا ذر يؤتى بجاحد ولاية علي يوم القيامة أصم أعمى أبكم فيكبكب في ظلمات القيامة وفي عنقه طوق من نار لذلك الطوق ثلاثمائة شعبة، على كل شعبة منها شيطان يتفل في وجهه ويكلح في جوف قبره إلى النار.

فقال أبو ذر: فقلت: زدني بأبي أنت وأمي يا رسول الله؟

فقال: نعم، إنه لما عرج بي إلى السماء فنظرت إلى سماء الدنيا أذن ملك من الملائكة وأقام الصلاة وأخذ بيدي جبرائيل (عليه السلام) فقدمني وقال: يا محمد صل [ بالملائكة فقد طال شوقهم إليك فصليت ] بسبعين صفا من الملائكة الصف ما بين المشرق والمغرب لا يعلم عددهم إلا [ الله ] الذي خلقهم عز وجل، فلما قضيت الصلاة أقبل إلي شرذمة من الملائكة يسلمون علي ويقولون لنا إليك حاجة فظننت أنهم سألوني الشفاعة، لأن الله عز وجل فضلني بالحوض والشفاعة على جميع الأنبياء، فقلت: ما حاجتكم ملائكة ربي؟

قالوا: إذا رجعت إلى الأرض فاقرأ عليا منا السلام وأعلمه بأنا قد طال شوقنا إليه، فقلت: ملائكة ربي تعرفوننا حق معرفتنا؟ فقالوا: يا رسول الله ولم لا نعرفكم وأنتم أول خلق خلقه الله من نور، خلقكم الله أشباح نور من نور في نور من نور الله، وجعل لكم مقاعد في ملكوته بتسبيح وتقديس وتكبير له، ثم خلق الملائكة مما أراه من أنوار شتى، وكنا نمر بكم وأنتم تسبحون الله وتقدسون وتكبرون وتحمدون وتهللون فنسبح ونقدس ونحمد ونهلل ونكبر بتسبيحكم وتقديسكم وتحميدكم وتهليلكم وتكبيركم، فما نزل من الله عز وجل فإليكم وما صعد إلى الله تبارك وتعالى فمن عندكم فلم لا نعرفكم.

ثم عرج بي إلى السماء الثانية فقالت لي الملائكة مثل مقالة أصحابهم، فقلت: ملائكة ربي هل تعرفوننا حق معرفتنا؟ قالوا: ولم لا نعرفكم وأنتم صفوة الله من خلقه وخزان علمه والعروة الوثقى والحجة العظمى وأنتم الجنب والجانب وأنتم الكراسي وأصول العلم(1) فاقرأ عليا منا السلام.

ثم عرج بي إلى السماء الثالثة فقالت لي الملائكة مثل مقالة أصحابهم فقلت: ملائكة ربي تعرفوننا حق معرفتنا؟ قالوا ولم لا نعرفكم وأنتم باب المقام وحجة الخصام وعلي دابة الأرض وفصل القضاء وصاحب العصا وقسيم النار غدا وسفينة النجاة من ركبها نجى ومن تخلف عنها في النار يتردى، ثم يوم القيامة أنتم الدعائم من تخوم الأقطار والأعمدة، وفساطيط السجاف الأعلى كواهل أنواركم فلم لا نعرفكم فاقرأ عليا منا السلام.

____________

(1) في مدينة المعاجز: القلم.

الصفحة 141
ثم عرج بي إلى السماء الرابعة فقالت لي الملائكة مثل مقالة أصحابهم فقلت: ملائكة ربي تعرفوننا حق معرفتنا؟

قالوا: ولم لا نعرفكم وأنتم شجرة النبوة وبيت الرحمة ومعدن الرسالة ومختلف الملائكة وعليكم ينزل جبرائيل بالوحي من السماء فاقرأ عليا منا السلام.

ثم عرج بي إلى السماء الخامسة فقالت الملائكة مثل مقالة أصحابهم فقلت: ملائكة ربي تعرفوننا حق معرفتنا؟

قالوا: ولم لا نعرفكم ونحن نمر عليكم بالغداة والعشي بالعرش وعليه مكتوب: لا إله إلا الله محمد رسول الله أيده الله بعلي بن أبي طالب [ ولي ] فعلمنا [ عند ] ذلك أن عليا ولي من أولياء الله عز وجل فاقرأه منا السلام.

ثم عرج بي إلى السماء السادسة فقالت لي الملائكة مثل مقالة أصحابهم فقلت: ملائكة ربي تعرفوننا حق معرفتنا؟

قالوا: ولم لا نعرفكم وقد خلق الله جنة الفردوس وعلى بابها شجرة ليس فيها ورقة إلا وعليها مكتوب بالنور: لا إله إلا الله محمد رسول الله علي بن أبي طالب عروة الله الوثقى وحبل الله المتين، وعينه على الخلائق أجمعين، فاقرأه منا السلام.

ثم عرج بي إلى السماء السابعة فسمعت الملائكة يقولون: الحمد لله الذي صدقنا وعده، فقلت:

وبماذا وعدكم؟ قالوا: يا رسول الله لما خلقتم أشباح نور [ في نور ] من نور الله عرضت علينا ولايتكم فقبلناها وشكونا محبتكم إلى الله عز وجل، وأما أنت فوعدنا بأن يريناك معنا في السماء وقد فعل وأما علي فشكونا محبته إلى الله عز وجل فخلق لنا صورته [ في ] ملكا وأقعده عن يمين العرش على سرير من ذهب مرصع بالدر والجواهر عليه قبة من لؤلؤة بيضاء يرى باطنها من ظاهرها وظاهرها من باطنها بلا دعامة من تحتها ولا علاقة من فوقها قال لها صاحب العرش: قومي بقدرتي، فقامت فكلما اشتقنا إلى رؤية علي نظرنا إلى ذلك الذي في السماء فاقرأ عليا منا السلام(1).

____________

(1) مدينة المعاجز: 2 / 395 - 401 ح 428، وتأويل الآيات: 2 / 871 - 875.

الصفحة 142

الباب التاسع والسبعون

في قول رسول الله (صلى الله عليه وآله) " مثل علي (عليه السلام) في هذه الأمة مثل قل هو الله أحد "

من طريق العامة وفيه حديثان

الأول: أبو الحسن الفقيه ابن المغازلي الشافعي في كتاب " المناقب " قال: أخبرنا أبو طالب محمد ابن أحمد بن عثمان البغدادي - قدم علينا واسط - قال: أخبرنا أبو الحسن علي بن محمد بن لؤلؤ إذنا قال: حدثنا عبد الرحمن بن محمد بن المغيرة قال: حدثنا محمد بن يحيى قال: حدثنا محمد بن جعفر الكوفي عن محمد بن الطفيل عن أبي معاوية عن الأعمش عن مجاهد عن ابن عباس رضي الله عنه قال: قال رسول الله (صلى الله عليه وآله): أنا دار الحكمة وعلي بابها، فمن أراد الحكمة فليأت الباب. ابن المغازلي هذا قال: أخبرنا أبو القاسم واصل بن حمزة البخاري - قدم علينا واسط - قال:

حدثنا عبد الحميد بن محمد بن داود قال: حدثنا أبو القاسم الحسين بن محمد بن إسماعيل بن أبي عامد القاضي قال: حدثنا أبو الحسين زيد بن محمد بن جعفر بن المبارك قال: حدثنا محمد بن أحمد بن نصر قال: حدثنا أحمد ابن عبيد قال: حدثنا إسحاق بن بشر عن عمرو بن أبي المقدام عن سماك عن النعمان بن بشير قال: قال رسول الله (صلى الله عليه وآله): إنما مثل علي في هذه الأمة مثل قل هو الله أحد(1).

الثاني: الموفق بن أحمد - من أعيان علماء العامة - بإسناده يرفعه إلى عبد الله بن العباس قال:

قال رسول الله (صلى الله عليه وآله): يا علي ما مثلك في الناس إلا كمثل قل هو الله أحد في القرآن من قرأها مرة فكأنما قرأ ثلث القرآن ومن قرأها مرتين فكأنما قرأ ثلثي القرآن ومن قرأها ثلاث مرات كمن قرأ القرآن، وكذا أنت يا علي من أحبك بقلبه فقد أحب ثلث الإيمان ومن أحبك بقلبه ولسانه فقد أحب ثلثي الإيمان ومن أحبك بقلبه ولسانه ويده فقد أحب الإيمان كله والذي بعثني بالحق نبيا لو أحبك أهل الأرض كما يحبك أهل السماء لما عذب الله أحدا منهم بالنار(2).

____________

(1) مناقب ابن المغازلي: 74 ح 128 وكذلك جاء الحديث الثاني في / 62 / ح 100.

(2) لم نجده في مناقب الموفق الخوارزمي، والظاهر أن في نقله عنه سهوا والحديث موجود في: مناقب آل أبي طالب لابن شهرآشوب: 3 / 4. وفي الفضائل لابن شاذان القمي: 112. وممن رواها من العامة القندوزي في ينابيع المودة: 1 / 376.

الصفحة 143

الباب الثمانون

في قول رسول الله (صلى الله عليه وآله) " مثل علي (عليه السلام) مثل قل هو الله أحد " ومراتب المحبة

من طريق الخاصة وفيه ستة أحاديث

الأول: محمد بن العباس بن ماهيار الثقة - في تفسيره فيما نزل في أهل البيت (عليهم السلام) في القرآن - عن سعيد بن عجب الأنباري عن علي بن سهر عن حكيم بن جبير عن ابن عباس قال: قال رسول الله (صلى الله عليه وآله) لعلي بن أبي طالب (عليه السلام): " إنما مثلك مثل قل هو الله أحد " فإنه من قرأها مرة فكأنما قرأ ثلث القرآن، ومن قرأها مرتين فكأنما قرأ ثلثي القرآن، ومن قرأها ثلاث مرات فكمن قرأ القرآن كله، وكذلك أنت من أحبك بقلبه كان له ثلث ثواب العباد، ومن أحبك بقلبه ولسانه كان له ثلثا ثواب العباد، ومن أحبك بقلبه ولسانه ويده كان له ثواب العباد أجمع(1).

الثاني: محمد بن العباس - أيضا - عن علي بن عبد الله عن إبراهيم بن محمد عن إسحاق بن بشر الكاهلي عن عمرو بن أبي المقدام عن سماك بن حرب عن نعمان بن بشير قال: قال رسول الله (صلى الله عليه وآله):

من قرأ " قل هو الله أحد " مرة فكأنما قرأ ثلثا القرآن، ومن قرأها مرتين كمن قرأ ثلثي القرآن، ومن قرأها ثلاثا فكمن قرأ القرآن كله، كذلك من أحب عليا بقلبه أعطاه الله ثلث ثواب هذه الأمة، ومن أحبه بقلبه ولسانه أعطاه الله ثلثي ثواب هذه الأمة، ومن أحبه بقلبه ولسانه ويده أعطاه الله ثواب هذه الأمة كلها(2).

الثالث: محمد بن العباس عن علي بن عبد الله عن إبراهيم بن محمد عن الحكم بن سليمان عن محمد بن كثير عن أبي جعفر (عليه السلام) قال: قال رسول الله (صلى الله عليه وآله): " يا علي إن فيك مثلا من (قل هو الله أحد) " من قرأها مرة فقد قرأ ثلث القرآن، ومن قرأها مرتين فقد قرأ ثلثي القرآن، ومن قرأها ثلاثا فقد قرأ القرآن كله. يا علي ومن أحبك بقلبه كان له أجر ثلث الأمة، ومن أحبك بقلبه وأعانك بلسانه كان له مثل أجر ثلثي هذه الأمة، ومن أحبك بقلبه وأعانك بلسانه ونصرك بسيفه كان له مثل أجر هذه الأمة(3).

____________

(1) البحار: 39 / 288 ح 81، وتفسير البرهان: 4 / 521.

(2) البحار: 39 / 288 ح 82، والبرهان: 4 / 522.

(3) البحار: 39 / 288 ح 83.

الصفحة 144
الرابع: ابن بابويه في أماليه قال: حدثنا أحمد بن محمد بن يحيى العطار قال: حدثنا أبي عن أحمد بن محمد بن عيسى عن نوح بن شعيب النيسابوري عن عبيد الله بن عبد الله الدهقان عن عروة بن أبي شعيب العقرقوقي عن شعيب عن أبي بصير قال: سمعت الصادق جعفر بن محمد (عليه السلام) يحدث عن أبيه عن آبائه (عليهم السلام) قال: قال رسول الله (صلى الله عليه وآله) يوما لأصحابه: أيكم يصوم الدهر؟

فقال سلمان (رضي الله عنه): أنا يا رسول الله.

قال: فأيكم يحيي الليل؟

قال سلمان: أنا يا رسول الله.

قال: فأيكم يختم القرآن في كل يوم؟

قال سلمان: أنا يا رسول الله.

فغضب بعض أصحابه فقال: يا رسول الله إن سلمان رجل من الفرس يريد أن يفتخر علينا معاشر قريش.

قلت: أيكم يصوم الدهر؟

قال: أنا وهو أكثر أيامه يأكل وقلت: أيكم يحيي الليل قال أنا وهو أكثر ليله نائم، قلت: وأيكم يختم القرآن في كل يوم قال: أنا وهو أكثر يومه صامت، فقال النبي (صلى الله عليه وآله): مه يا فلان وأين لك بمثل لقمان الحكيم سله فإنه ينبئك، فقال الرجل لسلمان: يا أبا عبد الله أليس زعمت أنك تصوم الدهر فقال: نعم، فقال: رأيتك في أكثر نهارك تأكل، فقال: ليس حيث تذهب إني أصوم الثلاثة في الشهر وما قال الله عز وجل: *(من جاء بالحسنة فله عشر أمثالها)* وأصل شهر شعبان بشهر رمضان فذلك صوم الدهر.

فقال: أليس زعمت أنك تحيي الليل؟

فقال: نعم.

فقال: أنت أكثر ليلك نائم.

فقال: ليس حيث تذهب ولكني سمعت حبيبي رسول الله (صلى الله عليه وآله) يقول: من بات على طهر فكأنما أحيي الليل كله وأنا أبيت على طهر.

فقال: أليس زعمت أنك تختم القرآن في كل يوم؟

قال: نعم.

قال: فإنك أكثر أيامك صامت.

الصفحة 145
فقال: ليس حيث تذهب ولكني سمعت حبيبي رسول الله (صلى الله عليه وآله) يقول لعلي (عليه السلام): يا أبا الحسن مثلك في أمتي مثل [ سورة التوحيد ] قل هو الله أحد فمن قرأها مرة فقد قرأ ثلث القرآن ومن قرأها مرتين فقد قرأ ثلثي القرآن ومن قرأها ثلاثا فقد ختم القرآن، فمن أحبك بلسانه فقد كمل له ثلث الإيمان ومن أحبك بلسانه وقلبه فقد كمل له ثلثا الإيمان ومن أحبك بلسانه وقلبه ونصرك بيده فقد استكمل الإيمان، والذي بعثني بالحق يا علي لو أحبك أهل الأرض كمحبة أهل السماء [ لك ] لما عذب الله أحدا بالنار، وأنا أقرأ قل هو الله أحد في كل يوم ثلاث مرات. فقام وكأنه قد ألقم القوم حجرا(1).

الخامس: المفيد في أماليه قال: أخبرني الشريف أبو محمد الحسن بن حمزة قال: حدثنا أحمد ابن عبد الله عن جده أحمد بن أبي عبد الله عن أبيه عن داود بن النعمان عن عمرو بن أبي المقدام عن أبيه عن الحسن بن علي (عليه السلام) أنه قال: من أحبنا بقلبه ونصرنا بيده ولسانه فهو معنا في الغرفة التي نحن فيها، ومن أحبنا بقلبه ونصرنا بلسانه فهو دون ذلك بدرجة، ومن أحبنا بقلبه وكف يده ولسانه فهو في الجنة(2).

السادس: المفيد في أماليه قال: أخبرنا الشريف أبو محمد الحسن بن حمزة الطبري قال: حدثنا أبو الحسن علي بن حاتم القزويني قال: حدثنا أبو العباس محمد بن جعفر المخزومي قال: حدثنا محمد بن شمون البصري عن عبد الله بن عبد الرحمن قال: حدثني الحسين بن زيد عن جعفر بن محمد عن أبيه (عليه السلام) قال: من أعاننا بلسانه على عدونا أنطقه الله بحجته يوم موقفه بين يديه عز وجل(3).

____________

(1) أمالي الصدوق: 87 ح 54 المجلس: 8 ح 5.

(2) أمالي المفيد: 34 ح 8 المجلس 4.

(3) أمالي المفيد: 33 ح 7.

الصفحة 146

الباب الحادي والثلاثون

في قوله (صلى الله عليه وآله) لعلي (عليه السلام)*(لا يحبك إلا مؤمن ولا يبغضك إلا منافق)*

من طريق العامة وفيه ستة عشر حديثا

الأول: مسند أحمد بن حنبل: روى عبد الله بن أحمد بن حنبل عن أبيه قال: حدثنا وكيع حدثنا الأعمش عن عدي بن ثابت عن رزين بن حبيش عن علي (عليه السلام) قال: عهد النبي (صلى الله عليه وآله) إلي أنه لا يحبك إلا مؤمن ولا يبغضك إلا منافق(1).

الثاني: عبد الله بن أحمد بن حنبل قال: حدثنا أبي قال: حدثنا أسود بن عامر قال: حدثنا إسرائيل عن الأعمش عن أبي صالح عن أبي سعيد الخدري قال: ما كنا نعرف منافقي الأنصار إلا ببغضهم عليا (عليه السلام)(2).

الثالث: عبد الله بن أحمد بن حنبل قال: حدثنا علي بن مسلم قال: أخبرنا عبيد الله بن موسى قال: أخبرنا محمد بن علي السلمي عن عبد الله بن محمد بن عقيل عن جابر بن عبد الله قال: ما كنا نعرف منافقينا معشر الأنصار إلا ببغضهم عليا(3).

الرابع: عبد الله بن أحمد بن حنبل قال: حدثنا أحمد بن عبد الجبار وقال: حدثنا محمد بن عباد قال: حدثنا محمد بن الفضيل عن أبي نضر عبد الله بن عبد الرحمن عن مساور الحميري عن أبيه قال: دخلت على أم سلمة فسمعتها تقول: قال رسول الله (صلى الله عليه وآله) لعلي (عليه السلام): لا يبغضك مؤمن ولا يحبك منافق(4).

الخامس: عبد الله بن أحمد بن حنبل قال: حدثنا الهيثم بن خلف قال: حدثنا عبد الملك بن عبد ربه أبو إسحاق الطائي قال: حدثنا معاوية بن عمار عن أبي الزبير قال: قلت لجابر: كيف كان علي (عليه السلام) فيكم؟

قال: ذاك من خير البشر ما كنا نعرف المنافقين إلا ببغضهم إياه(5).

السادس: عبد الله بن أحمد بن حنبل عن أبيه قال: حدثنا عثمان بن محمد بن أبي شيبة

____________

(1) مسند أحمد: 1 / 95 - 128.

(2) فضائل الصحابة: 2 / 579 ح 979.

(3) فضائل الصحابة لأحمد: 2 / 639 ح 1086.

(4) فضائل الصحابة: 2 / 619 ح 1059.

(5) فضائل الصحابة: 2 / 671 ح 1146.

الصفحة 147
وسمعته أنا من عثمان بن محمد قال: حدثنا محمد بن فضيل عن ابن عبد الرحمن أبي نصر قال: حدثنا مساور الحميري عن أبيه قال: سمعت أم سلمة (رض) تقول: سمعت رسول الله (صلى الله عليه وآله) يقول لعلي (عليه السلام): لا يبغضك مؤمن ولا يحبك منافق(1).

السابع: عبد الله بن أحمد بن حنبل قال: حدثني أبي قال: حدثنا سعيد بن محمد الوراق عن علي بن خيرود قال: سمعت أبا مريم الثقفي يقول: سمعت عمار بن ياسر يقول: سمعت رسول الله (صلى الله عليه وآله) يقول لعلي (عليه السلام): يا علي طوبى لمن أحبك وصدق فيك وويل لمن أبغضك وكذب فيك(2).

الثامن: عبد الله بن أحمد بن حنبل قال: حدثنا أحمد بن رنجويه القطان قال: حدثنا هشام بن عمار الدمشقي قال: حدثنا أسد عن الحجاج بن أرطاة عن عطية العوفي قال: حدثنا أبو سعيد الخدري قال: قال رسول الله (صلى الله عليه وآله): من أبغضنا أهل البيت فهو منافق(3).

التاسع: عبد الله بن أحمد بن حنبل قال: حدثنا الفضل بن الحباب البصري - بالبصرة - قال:

حدثنا القعبني عبد الله بن سلمة قال: حدثنا ابن لهيع عن أبي الأسود عن عروة - وهو ابن الزبير: أن رجلا وقع في علي بن أبي طالب (عليه السلام) بمحضر عمر فقال عمر: تعرف صاحب هذا القبر؟

هو محمد بن عبد الله ابن عبد المطلب وعلي بن أبي طالب بن عبد المطلب، فلا تذكر عليا إلا بخير فإنك إن أبغضته آذيت هذا في قبره(4).

العاشر: عبد الله بن أحمد بن حنبل قال: حدثني أبي قال: حدثنا أبو نمير قال: حدثنا الأعمش عن عدي بن ثابت الأنصاري عن ذر بن حبيش قال: قال علي: والله إنما [ لما ] عهد إلى النبي الأمي:

أنه لا يبغضني إلا منافق ولا يحبني إلا مؤمن(5).

الحادي عشر: ومن الجمع بين الصحيحين للحميدي الحديث التاسع من مسند أمير المؤمنين علي بن أبي طالب (عليه السلام) من أفراد مسلم عن ذر بن حبيش قال: قال علي (عليه السلام): والذي فلق الحبة وبرء النسمة لعهد النبي الأمي (صلى الله عليه وآله) إلي أنه لا يحبني إلا مؤمن ولا يبغضني إلا منافق(6).

الثاني عشر: ومن الجمع بين الصحاح الستة لرزين العبدي من الجزء الثاني على حد ثلثيه في مناقب أمير المؤمنين علي بن أبي طالب (عليه السلام) من سنن أبي داود السجستاني قال: عن أبي سعيد الخدري (رضي الله عنه) قال: كنا نعرف المنافقين ببغضهم علي بن أبي طالب(7).

____________

(1) مسند أحمد: 6 / 292.

(2) مسند أبي يعلى: 3 / 179 ح 1602.

(3) فضائل الصحابة: 2 / 641 ح 1089.

(4) فضائل الصحابة: 2 / 641 ح 1089.

(5) مسند أحمد: 1 / 84، والفضائل: 2 / 570 ح 961.

(6) صحيح مسلم: 1 / 61 ط. دار الفكر.

(7) تاريخ دمشق: 42 / 286 ط. دار الفكر وذكر طرقه.

الصفحة 148
الثالث عشر: ومن الجمع بن الصحاح الستة من الباب أيضا من صحيح البخاري عن أم سلمة (رض) قال النبي (صلى الله عليه وآله): لا يحب عليا منافق ولا يبغضه مؤمن(1).

الرابع عشر: ومن صحاح الستة من الباب من سنن أبي داود عن ذر بن حبيش قال: سمعت عليا (عليه السلام) يقول: والذي فلق الحبة وبرأ النسمة إنه لعهد النبي (صلى الله عليه وآله) إلي أنه لا يحبني إلا مؤمن ولا يبغضني إلا منافق(2).

الخامس عشر: عبد الله بن أحمد بن حنبل قال: حدثنا محمد بن يونس قال: حدثنا محمد بن سليمان بن السمول المخزومي عن عبد العزيز بن أبي رواد عن عمر بن أبي عمر وعن المطلب عن عبد الله بن حنطب عن أبيه قال: خطبنا رسول الله (صلى الله عليه وآله) يوم جمعة فقال: قدموا قريشا ولا تتقدموها وتعلموا منها ولا تعلموها ولقوة رجل من قريش يعدل قوة رجلين من غيرهم، وأمانة رجل من قريش تعدل أمانة رجلين من غيرهم، يا أيها الناس أوصيكم بحب ذي أقربيها(3) أخي وابن عمي علي بن أبي طالب (عليه السلام) فإنه لا يحبه إلا مؤمن ولا يبغضه إلا منافق فمن أحبه فقد أحبني ومن أبغضه فقد أبغضني ومن أبغضني عذبه الله عز وجل(4).

السادس عشر: موفق بن أحمد - من أعيان علماء العامة - قال: أنبأني مهذب الأئمة أبو المظفر عبد الملك ابن علي بن محمد الهمداني أخبرنا أبو القاسم بن أبي بكر الحافظ أخبرني أبو الحسين عاصم بن الحسين بن محمد بن علي أخبرني أبو عمر عبد الواحد بن محمد بن عبد الله بن محمد ابن مهدي حدثني أبو العباس أحمد بن محمد بن سعيد عن عبد الرحمن بن عقدة الحافظ حدثنا الحسن بن علي بن بزيع، حدثني عمر بن إبراهيم بن سوار بن مصعب الهمداني عن الحكم بن عيينة عن يحيى بن الجزار عن عبد الله بن مسعود قال: سمعت رسول الله (صلى الله عليه وآله) يقول: من زعم أنه آمن بي وبما جئت به وهو يبغض عليا فهو كاذب ليس بمؤمن(5).

والأحاديث بهذا المعنى من طرق العامة كثيرة وقد تقدم من ذلك من طرقهم في الأبواب السالفة وفيما ذكرناه كفاية.

____________

(1) سنن الترمذي: 5 / 299 ح 3801، وتاريخ دمشق: 12 / 398.

(2) صحيح مسلم: 1 / 61 و 2 / 64، والسنن الكبرى للنسائي: 5 / 47.

(3) في بعض المصادر: قرنيها.

(4) تاريخ دمشق: 42 / 279 ط. دار الفكر، وكنز العمال: 14 / 81 ح 37996.

(5) المناقب: 76 / ح 57.

الصفحة 149

الباب الثاني والثمانون

في قوله (صلى الله عليه وآله) لعلي " المحب له مؤمن والمبغض له منافق "

من طريق الخاصة وفيه ستة أحاديث

الأول: أمالي ابن بابويه قال: حدثنا محمد بن علي (ره) عن عمه محمد بن أبي القاسم عن محمد بن علي الكوفي عن محمد بن سنان عن زياد بن المنذر عن سعيد بن جبير عن ابن عباس قال: قال رسول الله (صلى الله عليه وآله): المخالف على علي بن أبي طالب بعدي كافر، والمشرك به مشرك، والمحب له مؤمن، والمبغض له منافق، والمقتفي لأثره لاحق، والمحارب له مارق، والراد عليه زاهق، علي نور الله في بلاده وحجته على عباده، علي سيف الله على أعدائه ووارث علم أنبيائه، علي كلمة الله العليا وكلمة أعدائه السفلى، علي سيد الأوصياء ووصي سيد الأنبياء، علي أمير المؤمنين وقائد الغر المحجلين وإمام المسلمين لا يقبل الله الإيمان إلا بولايته وطاعته(1).

الثاني: ابن بابويه قال: حدثنا أبي (ره) قال: حدثنا سعد بن عبد الله عن الهيثم بن أبي مسروق النهدي عن الحسين بن علوان عن عمرو بن ثابت عن أبيه عن سعد بن طريف عن الأصبغ بن نباتة قال: قال أمير المؤمنين ذات يوم على منبر الكوفة: أنا سيد الوصيين ووصي سيد النبيين، أنا إمام المسلمين وقائد المتقين وولي(2) المؤمنين وزوج سيدة نساء العالمين، أنا المتختم باليمين والمعفر للجبين، أنا الذي هاجرت الهجرتين وبايعت البيعتين، أنا صاحب بدر وحنين، أنا الضارب بالسيفين والحامل على فرسين، أنا وارث علم الأولين وحجة الله على العالمين بعد الأنبياء ومحمد بن عبد الله خاتم النبيين، أهل موالاتي مرحومون وأهل عداوتي ملعونون، ولقد كان حبيبي رسول الله (صلى الله عليه وآله) كثيرا ما يقول لي: يا علي حبك تقوى وإيمان وبغضك كفر ونفاق، وأنا بيت الحكمة وأنت مفتاحه كذب من زعم أنه يحبني ويبغضك(3).

الثالث: ابن بابويه قال: حدثنا الحسين بن أحمد بن إدريس (رضي الله عنه) قال: حدثنا أبي عن أحمد بن محمد بن خالد عن العباس بن معروف عن محمد بن يحيى الخزاز عن طلحة بن زيد عن الصادق

____________

(1) أمالي الصدوق: 61 ح 20 المجلس 3 ح 6.

(2) في المصدر: ومولى.

(3) أمالي الصدوق: 78 ح 44 مجلس 7 ح 2.


كتاب غاية المرام وحجة الخصام (ج6) للسيد هاشم البحراني (ص 150 - ص 161)

الصفحة 150
جعفر بن محمد (عليه السلام) عن أبيه عن آبائه (عليهم السلام) قال: قال رسول الله (صلى الله عليه وآله): أتاني جبرائيل من قبل ربي جل جلاله فقال: يا محمد إن الله عز وجل يقرؤك السلام ويقول لك: بشر أخاك عليا بأني لا أعذب من تولاه ولا أرحم من عاداه(1).

الرابع: ابن بابويه قال: حدثنا أبي (رض) قال: حدثنا عبد الله بن الحسن المؤدب قال: حدثنا أحمد بن علي الأصفهاني عن إبراهيم بن محمد الثقفي قال: حدثني جعفر بن الحسن عن عبيد الله بن موسى العبسي عن محمد بن علي السلمي عن عبد الله بن محمد بن عقيل عن جابر بن عبد الله الأنصاري أنه قال: لقد سمعت رسول الله (صلى الله عليه وآله) يقول: إن في علي خصالا لو كانت واحدة منها في جميع الناس لاكتفوا بها فضلا قوله (صلى الله عليه وآله): من كنت مولاه فعلي مولاه، وقوله (صلى الله عليه وآله): علي مني كهارون من موسى، وقوله (صلى الله عليه وآله): علي مني وأنا منه، وقوله (صلى الله عليه وآله): علي مني كنفسي طاعته طاعتي ومعصيته معصيتي، وقوله: حرب علي حرب الله وسلم علي سلم الله، وقوله (صلى الله عليه وآله): ولي علي ولي الله وعدو علي عدو الله، وقوله (صلى الله عليه وآله): علي حجة الله وخليفته على عباده، وقوله (صلى الله عليه وآله): حب علي إيمان وبغضه كفر، وقوله (صلى الله عليه وآله): حزب علي حزب الله وحزب أعدائه حزب الشيطان، وقوله (صلى الله عليه وآله): علي مع الحق والحق معه لا يفترقان حتى يردا علي الحوض، وقوله (صلى الله عليه وآله): علي قسيم الجنة والنار، وقوله (صلى الله عليه وآله): من فارق عليا فقد فارقني ومن فارقني فقد فارق الله عز وجل، وقوله (صلى الله عليه وآله): شيعة علي هم الفائزون يوم القيامة(2).

الخامس: ابن بابويه قال: حدثنا أبي (ره) قال: حدثنا سعد بن عبد الله قال: حدثنا سلمة بن الخطاب قال: حدثنا أبو طاهر محمد بن تسنيم الوراق عن عبد الرحمن بن كثير عن أبيه عن الصادق جعفر بن محمد عن أبيه عن آبائه (عليهم السلام) قال: قال رسول الله (صلى الله عليه وآله) ذات يوم لأصحابه: معاشر أصحابي إن الله جل جلاله يأمركم بولاية علي بن أبي طالب والاقتداء به وهو وليكم وإمامكم من بعدي، لا تخالفوه فتكفروا ولا تفارقوه فتضلوا إن الله جل جلاله جعل عليا علما بين الإيمان والنفاق فمن أحبه كان مؤمنا ومن أبغضه كان منافقا، إن الله جل جلاله جعل عليا وصيي ومنار الهدى بعدي، هو موضع سري وعيبة علمي وخليفتي في أهلي، إلى الله أشكو ظالميه من أمتي [ من بعدي ](3).

السادس: ابن بابويه قال: حدثنا محمد بن علي ماجيلويه قال: حدثنا أبي عن أحمد بن محمد

____________

(1) أمالي الصدوق: 93 ح 69 مجلس 10 ح 9.

(2) أمالي الصدوق: 150 ح 146 مجلس 20 ح 1.

(3) أمالي الصدوق: 359 ح 443 المجلس 47 ح 20.

الصفحة 151
ابن خالد عن أبيه عن خلف بن حماد الأسدي عن أبي الحسن العبدي عن الأعمش عن سالم بن أبي الجعد قال: سئل جابر بن عبد الله الأنصاري عن علي بن أبي طالب (عليه السلام) فقال: ذاك خير خلق الله من الأولين والآخرين ما خلا النبيين والمرسلين، إن الله عز وجل لم يخلق خلقا بعد النبيين والمرسلين أكرم عليه من علي بن أبي طالب (عليه السلام) والأئمة من ولده بعده.

قلت: ما تقول فيمن يبغضه وينتقصه؟ فقال: لا يبغضه إلا كافر ولا ينتقصه إلا منافق؟ قلت: فما تقول فيمن يتولاه ويتولى الأئمة من ولده بعده؟

فقال: إن شيعة علي والأئمة من ولده هم الفائزون الآمنون يوم القيامة، ثم قال: ما ترون لو أن رجلا خرج يدعو الناس إلى ضلالة من كان أقرب الناس منه؟

قالوا: شيعته وأنصاره.

قال: فكذلك علي (عليه السلام) بيده لواء الحمد يوم القيامة أقرب الناس منه شيعته وأنصاره(1).

والروايات في ذلك كثيرة تقدم منها في الأبواب السابقة وما ذكرناه فيه كفاية إن شاء الله تعالى.

____________

(1) أمالي الصدوق: 586 ح 807 المجلس 75 ح 4.

الصفحة 152

الباب الثالث والثمانون

في أن عليا (عليه السلام) وزير رسول الله ووارثه (صلى الله عليه وآله)

من طريق العامة وفيه أحد عشر حديثا

الأول: من مسند أحمد بن حنبل روى عبد الله بن أحمد بن حنبل قال: حدثنا حسين بن محمد الزارع قال: حدثنا عبد المؤمن بن عباد قال: حدثنا يزيد بن معن عن عبد الله بن شرحبيل عن زيد ابن أبي أوفى قال: دخلت على رسول الله (صلى الله عليه وآله) مسجده فذكر مؤاخاة رسول الله (صلى الله عليه وآله) بين أصحابه فقال علي - يعني لرسول الله (صلى الله عليه وآله): لقد ذهبت روحي وانقطع ظهري حين رأيتك فعلت بأصحابك ما فعلت غيري، فإن كان هذا من سخط علي فلك العتبى والكرامة. فقال رسول الله (صلى الله عليه وآله): والذي بعثني بالحق نبيا ما أخرتك إلا لنفسي فأنت مني بمنزلة هارون من موسى إلا أنه لا نبي بعدي وأنت أخي ووارثي.

قال: قال: ما أرث منك يا رسول الله؟

قال: ما ورث الأنبياء قبلي؟

قال: وما ورث الأنبياء قبلك؟

قال: كتاب الله وسنة نبيهم، وأنت معي في قصري في الجنة مع ابنتي فاطمة وأنت أخي ورفيقي، ثم تلا رسول الله (صلى الله عليه وآله): " إخوانا على سرر متقابلين المتحابون في الله ينظر بعضهم إلى بعض "(1).

الثاني: عبد الله بن أحمد بن حنبل قال: حدثنا محمد بن الحسين بن عبد الجبار الصوفي قال:

حدثنا أبو الحسين محمد بن السعدي البصري في جمادى الأول سنة إحدى وثلاثين ومائتين قال:

حدثنا عبد المؤمن بن عباد قال: حدثنا يزيد بن معن عن عبد الله بن شرحبيل عن ابن أبي أوفى قال: دخلت على رسول الله (صلى الله عليه وآله) مسجده فقال: أين فلان ابن فلان، فجعل ينظر في وجوه أصحابه ويتفقدهم ويبعث إليهم حتى توافوا عنده، فحمد الله وأثنى عليه وآخى بينهم وذكر الحديث حديث المؤاخاة بينهم، فقال علي (عليه السلام): لقد ذهبت روحي وانقطع ظهري حين رأيتك فعلت بأصحابك ما

____________

(1) فضائل الصحابة لأحمد: 2 / 538 ح 1085 والآية في سورة الحجر: 47.

الصفحة 153
فعلت غيري، فإن كان هذا عن سخط علي فلك العتبى والكرامة، فقال رسول الله (صلى الله عليه وآله): والذي بعثني بالحق نبيا ما أخرتك إلا لنفسي، وأنت مني بمنزلة هارون من موسى غير أنه لا نبي بعدي وأنت أخي ووارثي، قال: ما أرث يا رسول الله؟

قال (عليه السلام): ما ورث الأنبياء من قبلي.

قال (صلى الله عليه وآله): ما ورث الأنبياء من قبلك؟

قال: كتاب الله وسنة نبيه وأنت معي في قصري في الجنة مع ابنتي فاطمة وأنت أخي ورفيقي، ثم تلا رسول الله (صلى الله عليه وآله): " إخوانا على سرر متقابلين المتحابون في الله ينظر بعضهم إلى بعض "(1).

الثالث: ابن المغازلي الشافعي قال: أخبرنا أبو نصر ابن الطحان إجازة عن أبي الفرج الخيوطي حدثنا عبد الحميد بن موسى حدثنا محمد بن أحمد بن سعيد حدثنا محمد بن حميد الرازي حدثنا سلمة بن الفضل عن ابن إسحاق عن شريك بن عبد الله عن أبي ربيعة الأيادي عن عبد الله بن بريدة قال رسول الله (صلى الله عليه وآله): لكل نبي وصي ووارث وإن وصيي ووارثي علي بن أبي طالب(2).

الرابع: ومن مسند أحمد بن حنبل روى عبد الله بن أحمد بن حنبل قال: حدثني أبي قال: وفيما كتب إلينا عبد الله بن عامر الكوفي يذكر أن عبادة بن يعقوب حدثهم قال: حدثنا علي بن عابس عن الحرث بن حضيرة عن النسيم قال: سمعت رجلا من خثعم يقول: سمعت رسول الله (صلى الله عليه وآله) يقول:

اللهم إني أقول كما قال أخي موسى: اللهم اجعل لي وزيرا من أهلي عليا أخي أشدد به أزري وأشركه في أمري كي نسبحك كثيرا ونذكرك كثيرا إنك كنت بنا بصيرا(3).

الخامس: علي بن أحمد المالكي في كتابه " الفصول(4) المهمة " قال: نقل أبو إسحاق أحمد بن محمد الثعلبي في تفسيره يرفعه بسنده قال: بينا عبد الله بن عباس جالسا قريبا من زمزم يقول: قام رسول الله (صلى الله عليه وآله) وهو يحدث الناس، إذ أقبل رجل متلثم فوقف، فجعل ابن عباس لا يقول: قال رسول الله (صلى الله عليه وآله) إلا قال: قال رسول الله (صلى الله عليه وآله)، فقال ابن عباس: بالله من أنت؟

فقال: أيها الناس من عرفني فقد عرفني ومن لم يعرفني فأنا أعرفه بنفسي أنا أبو ذر الغفاري سمعت رسول الله (صلى الله عليه وآله) بهاتين ولا صمتا يقول في علي (رضي الله عنه) إنه قائد البررة قاتل الكفرة منصور من نصره مخذول من خذله وصليت مع رسول الله (صلى الله عليه وآله) يوما من الأيام الظهر فسأل سائل في المسجد فلم يعطه أحد شيئا فرفع السائل يده إلى السماء وقال: اللهم أشهد أني سألت في مسجد نبيك (صلى الله عليه وآله)

____________

(1) فضائل الصحابة: 2 / 666 ح 1137.

(2) مناقب ابن المغازلي: 141 / ح 238.

(3) فضائل الصحابة: 2 / 678 ح 1158.

(4) الفصول المهمة: 117.

الصفحة 154
فلم يعطني أحد شيئا، وكان علي في الصلاة راكعا فأومأ إليه بخنصره اليمنى وفيها خاتم، فأقبل السائل فأخذ الخاتم من خنصره وذلك بمرأى النبي (صلى الله عليه وآله) وهو في المسجد فرفع رسول الله (صلى الله عليه وآله) طرفه إلى السماء وقال: اللهم إن أخي موسى سألك فقال: *(رب اشرح لي صدري ويسر لي أمري واحلل عقدة من لساني يفقهوا قولي واجعل لي وزيرا من أهلي هارون أخي اشدد به أزري وأشركه في أمري)* فأنزلت عليه قرآنا ناطقا: *(سنشد عضدك بأخيك ونجعل لكما سلطانا فلا يصلون إليكما بآياتنا)* اللهم وإني محمد نبيك وصفيك، اللهم فاشرح لي صدري، ويسر لي أمري واجعل لي وزيرا من أهلي عليا اشدد به ظهري.

قال أبو ذر: فما أتم دعائه حتى نزل جبرائيل من عند الله عز وجل فقال: يا محمد قل: *(إنما وليكم الله ورسوله والذين آمنوا الذين يقيمون الصلاة ويؤتون الزكاة وهم راكعون(1) *.

السادس: أبو نعيم الحافظ بإسناده عن رجاله عن ابن عباس قال: أخذ رسول الله (صلى الله عليه وآله) بيد علي بن أبي طالب (عليه السلام) وبيدي ونحن بمكة وصلى أربع ركعات، ثم مد يديه إلى السماء وقال: اللهم إن نبيك موسى بن عمران سألك فقال: *(رب اشرح لي صدري ويسر لي أمري)* وأنا محمد نبيك أسألك:

رب اشرح لي صدري ويسر لي أمري واحلل عقدة من لساني يفقهوا قولي واجعل لي وزيرا من أهلي عليا أخي اشدد به أزري وأشركه في أمري.

قال ابن عباس: فسمعت مناديا ينادي قد أوتيت ما سألت(2).

السابع: أبو الحسن الفقيه من طريق العامة بإسناده عن الباقر (عليه السلام) عن أبيه عن جده الحسين بن علي بن أبي طالب قال: قال رسول الله (صلى الله عليه وآله): علي بن أبي طالب خليفة الله وخليفتي وحجة الله وحجتي وباب الله وبابي وصفي الله وصفيي وحبيب الله وحبيبي وخليل الله وخليلي وسيف الله وسيفي، وهو أخي وصاحبي ووزيري ومحبه محبي ومبغضه مبغضي ووليه وليي وعدوه عدوي، وزوجته ابنتي وولده ولدي وحزبه حزبي وقوله قولي وأمره أمري، وهو سيد الوصيين وخير أمتي(3).

الثامن: ابن شاذان: هذا من طريق العامة بحذف الإسناد - عن علي بن الحسين عن أبيه عن أمير المؤمنين (عليه السلام) قال: قال رسول الله (صلى الله عليه وآله): إن الله قد فرض عليكم طاعتي ونهاكم عن معصيتي وأوجب

____________

(1) تفسير الثعلبي المخطوط: 74، والعمدة لابن بطريق: 121، والآيات في سورة طه: 32، والقصص: 35، والمائدة: 55.

(2) شواهد التنزيل: 1 / 56، ومناقب آل أبي طالب: 2 / 256.

(3) مائة منقبة: 34 المنقبة 14.

الصفحة 155
عليكم اتباع أمري، وفرض عليكم طاعة علي بن أبي طالب بعدي كما فرض عليكم طاعتي، ونهاكم عن معصيته كما نهاكم عن معصيتي، وجعله أخي ووزيري ووصيي ووارثي وهو مني وأنا منه، حبه إيمان وبغضه كفر، محبه محبي ومبغضه مبغضي، وهو مولى من أنا مولاه وأنا مولى كل مسلم ومسلمة، وأنا وهو أبوا هذه الأمة(1).

التاسع: ابن شاذان - هذا من طريق العامة بحذف الإسناد - عن سعيد بن المسيب قال: قال رسول الله (صلى الله عليه وآله): اللهم اجعل لي وزيرا من أهل السماء ووزيرا من أهل الأرض، فأوحى الله تعالى إليه إني قد جعلت وزيرك من أهل السماء جبرائيل ووزيرك من أهل الأرض علي بن أبي طالب(2).

العاشر: إبراهيم ابن محمد الحمويني - من أعيان علماء العامة - من كتاب " السمطين في فضائل المرتضى والبتول والسبطين ".

قال: أخبرني الشيخ مجد الدين محمد بن يحيى بن الحسين الكرخي بقراءتي عليه في داره بقزوين، وأنبأني الشيخ الشريف بهاء الدين أبو محمد الحسن بن الشريف مردود بن الحسن بن يحيى الحسني العلوي التبريزي بروايتهما عن المؤيد بن محمد الطوسي إجازة، أنبأنا جدي لأمي أبو العباس محمد بن العباس العصاري سماعا، أنبأنا القاضي أبو سعيد محمد بن سعيد، أنبأنا أبو إسحاق أحمد بن محمد بن إبراهيم قال: أخبرني الحسين بن محمد بن الحسين حدثني موسى بن محمد بن علي بن عبد الله، أنبأنا الحسن بن علي بن شبيب المعمري، حدثني عباد بن يعقوب، أنبأنا علي بن هاشم عن صباح بن يحيى المزني عن زكريا بن ميسرة عن أبي إسحاق عن البراء قال:

لما نزلت *(وأنذر عشيرتك الأقربين)* جمع رسول الله (صلى الله عليه وآله) بني عبد المطلب وهم يومئذ أربعون رجلا الرجل منهم يأكل المسنة ويشرب الفرق فأمر عليا برجل شاة فادمها، ثم قال: ادنوا بسم الله، فدنى القوم عشرة عشرة فأكلوا حتى صدروا، ثم دعا بقعب من لبن فجرع منه جرعة ثم قال لهم:

اشربوا بسم الله، فشربوا حتى رووا، فبدرهم أبو لهب فقال: هذا ما سحركم به الرجل، فسكت النبي (صلى الله عليه وآله) يومئذ فلم يتكلم، ثم دعاهم من الغد على مثل ذلك من الطعام والشراب ثم أنذرهم رسول الله (صلى الله عليه وآله) فقال: يا بني عبد المطلب إني أنا النذير لكم من الله عز وجل والبشير لما لم يجئ به أحد، جئتكم بالدنيا والآخرة فأسلموا وأطيعوني تهتدوا، ومن يؤاخيني ويوازرني ويكون وليي ووصيي وخليفتي في أهلي ويقضي ديني، فسكت القوم، وأعاد ذلك ثلاثا كل ذلك يسكت القوم

____________

(1) ينابيع المودة: 1 / 370، والفردوس: 2 / 132، ومائة منقبة: 47 المنقبة 23.

(2) مائة منقبة: 145، المنقبة 76.

الصفحة 156
ويقول علي (عليه السلام): أنا، فقال: أنت، فقام القوم وهم يقولون لأبي طالب: أطع ابنك فقد أمر عليك(1).

الحادي عشر: ابن أبي الحديد - من أعيان المعتزلة - في شرح نهج البلاغة قال: قال شيخنا أبو جعفر الإسكافي: قد ورد في الخبر الصحيح أنه كلف عليا في مبدأ الدعوة قبل ظهور كلمة الإسلام وانتشارها بمكة أن يصنع له طعاما وأن يدعو له بني عبد المطلب، فصنع له الطعام ودعاهم له، فخرجوا ذلك اليوم ولم ينذرهم (صلى الله عليه وآله) لكلمة قالها عمه أبو لهب وكلفه اليوم الثاني أن يصنع له مثل ذلك الطعام وأن يدعوهم ثانية، فصنعه ودعاهم فأكلوا، ثم كلمهم (صلى الله عليه وآله) فدعاهم إلى الدين ودعاه معهم لأنه من بني عبد المطلب، ثم ضمن لمن يؤازره منهم وينصره على قوله أن يجعله أخاه في الدين ووصيه بعد موته وخليفته من بعده، فأمسكوا كلهم وأجابه هو وحده وقال: أنا أنصرك على ما جئت به وأوازرك، فقال لهم لما رأى منهم الخذلان ومنه النصر وشاهد منهم المعصية ومنه الطاعة وعاين منهم الإباء ومنه الإجابة: هذا أخي ووصيي وخليفتي من بعدي، فقاموا يسخرون ويضحكون ويقولون لأبي طالب: أطع ابنك فقد أمره عليك(2).

قال ابن أبي الحديد (رضي الله عنه): ويدل على أنه وزير رسول الله (صلى الله عليه وآله) من نص الكتاب والسنة قول الله تعالى: *(واجعل لي وزيرا من أهلي هارون أخي اشدد به أزري وأشركه في أمري)* وقال النبي (صلى الله عليه وآله) في الخبر المجمع على روايته بين سائر فرق الإسلام: أنت مني بمنزلة هارون من موسى إلا أنه لا نبي بعدي. فأثبت له جميع مراتب هارون ومنازله من موسى، فإذا هو وزير رسول الله وشاد أزره ولولا أنه خاتم النبيين لكان شريكا في أمره(3).

وقد مضى من ذلك في أنه (عليه السلام) وزير رسول الله (صلى الله عليه وآله) في الباب الرابع عشر من هذا الكتاب في المقصد الأول.

____________

(1) فرائد السمطين: 1 / 85 / ب 16 / ح 65، ونهج الإيمان لابن جبر: 238.

(2) شرح نهج البلاغة: 13 / 344.

(3) شرح نهج البلاغة: 13 / 211.

الصفحة 157

الباب الرابع والثمانون

في أن عليا (عليه السلام) وزير رسول الله ووارثه (صلى الله عليه وآله)

من طريق الخاصة وفيه أحد وعشرون حديثا

الأول: محمد بن العباس بن ماهيار الثقة في تفسيره فيما نزل في أهل البيت (عليهم السلام) قال: حدثنا محمد بن الحسن الخثعمي عن عباد بن يعقوب عن علي بن هاشم بن عمر بن حارث عن عمران ابن سليمان عن حصير الثعلبي عن أسماء بنت عميس قالت: رأيت رسول الله بإزاء بيتي وهو يقول:

" أشرق ثبير أشرق ثبير(1) اللهم إني أسألك ما سألك أخي موسى أن تشرح لي صدري، وأن تيسر لي أمري وأن تحلل عقدة من لساني يفقهوا قولي واجعل لي وزيرا من أهلي عليا أخي اشدد به أزري وأشركه في أمري كي نسبحك كثيرا ونذكرك كثيرا إنك كنت بنا بصيرا(2) ".

الثاني: الشيخ الطوسي في أماليه قال: أخبرنا جماعة عن أبي المفضل قال: حدثنا الحسن بن علي بن زكريا أبو سعيد البصري قال: حدثنا محمد بن صدقة العنبري قال: حدثنا موسى بن جعفر عن أبيه جعفر بن محمد عن أبيه محمد بن علي عن جابر بن عبد الله الأنصاري قال: صلى بنا رسول الله (صلى الله عليه وآله) يوما صلاة الفجر ثم انفتل وأقبل علينا يحدثنا ثم قال: أيها الناس من فقد الشمس فليتمسك بالقمر ومن فقد القمر فليتمسك بالفرقدين، قال: فقمت أنا وأبو أيوب الأنصاري ومعنا أنس بن مالك فقلنا يا رسول الله من الشمس؟ قال: أنا، فإذا هو (صلى الله عليه وآله) قد ضرب لنا مثلا فقال: إن الله تعالى خلقنا فجعلنا بمنزلة نجوم السماء كلما غاب نجم طلع نجم، فأنا الشمس فإذا ذهب بي فتمسكوا بالقمر.

قلنا: فمن القمر؟

قال: أخي ووصي ووزيري وقاضي ديني وأبو ولدي وخليفتي في أهلي، قلنا: فمن الفرقدان؟

قال: الحسن والحسين، ثم مكث مليا فقال: هؤلاء وفاطمة هي الزهرة عترتي وأهل بيتي هم مع القرآن والقرآن معهم لا يفترقان حتى يردا علي الحوض(3).

____________

(1) كان أهل الجاهلية يقولون ويعنون الشمس كما تسفر فأفاض رسول الله خلافهم.

(2) شواهد التنزيل: 1 / 480، وتفسير الدر المنثور: 4 / 295.

(3) أمالي الطوسي: 517 ح 1131 المجلس 18 ح 38.

الصفحة 158
الثالث: الشيخ أيضا في كتاب " المجالس " قال: أخبرنا جماعة عن أبي المفضل عن محمد بن جعفر الزراز أبي العباس القرشي قال: حدثنا أيوب بن نوح بن دراج قال: حدثنا محمد بن سعيد بن زائدة عن أبي الجارود زياد بن المنذر عن محمد بن علي وعن يزيد بن علي كليهما عن أبيهما علي ابن الحسين عن أبيه الحسين بن علي بن أبي طالب (عليه السلام) قال: لما ثقل رسول الله (صلى الله عليه وآله) في مرضه الذي قبض فيه، كان رأسه في حجري والبيت مملوء من أصحابه من المهاجرين والأنصار، والعباس بين يديه يذب عنه بطرف ردائه، فجعل رسول الله (صلى الله عليه وآله) يغمى عليه ساعة ويفيق أخرى، ثم وجد خفة فأقبل على العباس فقال: يا عباس يا عم النبي أقبل وصيتي في أهلي وفي أزواجي واقض ديني وانجز عداتي وابرئ ذمتي.

فقال العباس: يا نبي الله أنا شيخ ذو عيال كثير غير ذي مال ممدود وأنت أجود من السحاب الهاطل والريح المرسلة فلو صرفت ذلك عني إلى من هو أطوق له مني، فقال رسول الله (صلى الله عليه وآله): أما إني سأعطيها من يأخذها بحقها ومن لا يقول مثل ما تقول، يا علي هاكها خالصة لا يحاقك فيها أحد، يا علي إقبل وصيتي وانجز مواعيدي وأد ديني، يا علي اخلفني في أهلي وبلغ عني من بعدي.

قال علي (عليه السلام): فلما نعى إلي نفسه رجف فؤادي وألقي على لقوله البكاء، فلم أقدر أن أجيبه بشئ، ثم عاد لقوله فقال: يا علي أوتقبل وصيتي؟

قال: فقلت: وقد خنقتني العبرة ولم أكد أن أبين: نعم يا رسول الله.

فقال (صلى الله عليه وآله): يا بلال ائتني بسوادي ائتني بذي الفقار ودرعي ذات الفضول ائتني بمغفري ذي الجبين، ورايتي العقاب، ائتني بالعنزة والممشوق(1) فأتى بلال بذلك إلا درعه كانت يومئذ مرتهنة، ثم قال: إئتني بالمرتجز والغضباء واليعفور والدلول(2)، فأتى بهما فوقفهما في الباب، ثم قال: إئتني بالأتحمية والسحاب، فأتاه بهما فلم يزل يدعو بشئ شئ فافتقد عصابة كان يشد بها بطنه في الحرب فطلبها فأتى بها والبيت غاص يومئذ بمن فيه من المهاجرين والأنصار، ثم قال:

يا علي قم فاقبض هذا، ومد إصبعه وقال: في حياة مني وشهادة من في البيت لكيلا ينازعك أحد من بعدي، فقمت وما أكاد أمشي على قدم حتى استودعت ذلك جميعا منزلي، فقال: يا علي أجلسني، فأجلسته وأسندته إلى صدري، قال علي (عليه السلام): فلقد رأيت رسول الله (صلى الله عليه وآله) وإن رأسه ليثقل ضعفا وهو يقول: يسمع أقصى أهل البيت وأدناهم: إن أخي ووصيي ووزيري وخليفتي في أهلي

____________

(1) العنزة: العكازة، والممشوق من القضبان: الطويل الدقيق، والمرتجز: الفرس.

(2) اليعفور: حماره، والدلول: بغلة شهباء كانت له (عليه السلام)، والاتحمية: ضرب من البرود.

الصفحة 159
علي بن أبي طالب يقضي ديني وينجز موعدي، يا بني هاشم يا بني عبد المطلب لا تبغضوا عليا ولا تخالفوا عن أمره فتضلوا، ولا تحسدوه وترغبوا عنه فتكفروا، أضجعني يا علي، فأضجعته فقال: يا بلال ائتني بولدي الحسن والحسين، فانطلق، فجاء بهما فأسندهما إلى صدره فجعل (صلى الله عليه وآله) يشمهما، قال علي (عليه السلام): فظننت أنهما قدغماه - قال الجارودي يعني أكرباه - فذهبت لآخذهما عنه، فقال: دعهما يا علي يشماني وأشمهما ويتزودا مني وأتزود منهما فسيلقيان من بعدي [ زلزلا ](1)

وأمرا عضالا فلعن الله من يخيفهما اللهم إني استودعكهما وصالح المؤمنين(2).

الرابع: أمالي ابن بابويه قال: حدثنا الحسين بن إبراهيم المؤدب قال: حدثنا محمد بن أبي عبد الله الكوفي عن سهل بن زياد عن جعفر بن محمد بن بشار عن عبيد الله بن عبد الله الدهقان عن درست بن أبي منصور الواسطي عن عبد الحميد بن أبي العلاء عن ثابت بن دينار عن مسعد بن طريف الخفاف عن الأصبغ بن نباتة قال: قال أمير المؤمنين (عليه السلام): أنا خليفة رسول الله ووزيره ووارثه، أنا أخو رسول الله (صلى الله عليه وآله) ووصيه وحبيبه، أنا صفي رسول الله (صلى الله عليه وآله) وصاحبه، أنا ابن عم رسول الله (صلى الله عليه وآله) وزوج ابنته وأبو ولده، أنا سيد الوصيين، أنا الحجة العظمى والآية الكبرى والمثل الأعلى وباب النبي المصطفى، أنا العروة الوثقى وكلمة التقوى وأمين الله - تعالى ذكره - على أهل الدنيا(3).

الخامس: ابن بابويه قال: حدثنا محمد بن إبراهيم بن إسحاق (رضي الله عنه) قال: أخبرنا محمد بن أحمد الهمداني قال: حدثنا أحمد بن صالح عن حكيم بن عبد الرحمن قال: حدثني مقاتل بن سليمان عن الصادق جعفر بن محمد عن أبيه عن آبائه (عليهم السلام) قال: قال رسول الله (صلى الله عليه وآله) لعلي (عليه السلام): [ يا علي ] أنت مني بمنزلة هبة الله من آدم، وبمنزلة سام بن نوح، وبمنزلة إسحاق بن إبراهيم، وبمنزلة هارون من موسى، وبمنزلة شمعون من عيسى إلا أنه لا نبي بعدي، يا علي أنت وصيي وخليفتي، فمن جحد وصيتك وخلافتك فليس مني ولست منه وأنا خصمه يوم القيامة، يا علي أنت أفضل أمتي فضلا وأقدمهم سلما وأكثرهم علما وأوفرهم حلما وأشجعهم قلبا وأسخاهم كفا، يا علي أنت الإمام بعدي والأمير وأنت الصاحب بعدي والوزير، ومالك في أمتي من نظير، يا علي أنت قسيم الجنة والنار بمحبتك تعرف الأبرار من الفجار ويميز بين الأخيار والأشرار وبين المؤمنين والكفار(4).

السادس: ابن بابويه قال: حدثنا حمزة بن محمد بن أحمد بن جعفر بن محمد بن زيد بن علي ابن الحسين بن علي بن أبي طالب (عليهم السلام) قال: أخبرني علي بن إبراهيم بن هاشم سنة سبع وثلاثمائة

____________

(1) ليس في المصدر.

(2) أمالي الطوسي: 600 ح 1244 المجلس: 27 ح 1.

(3) أمالي الصدوق: 92 ح 67 المجلس 10 ح 7.

(4) أمالي الصدوق: 101 ح 77 المجلس 11 ح 4.

الصفحة 160
قال: حدثني أبي عن علي بن معبد عن الحسين بن خالد عن علي بن موسى الرضا (عليه السلام) عن أبيه عن آبائه (عليهم السلام) قال: قال رسول (صلى الله عليه وآله): يا علي أنت أخي ووزيري وصاحب لوائي في الدنيا والآخرة وأنت صاحب حوضي من أحبك أحبني ومن أبغضك أبغضني(1).

السابع: ابن بابويه قال: حدثنا محمد بن عمر الحافظ البغدادي قال: حدثني أبو عبد الله محمد ابن أحمد بن ثابت - من كنانة - قال: حدثنا محمد بن الحسن بن العباس أبو جعفر الخزاعي قال:

حدثنا حسن بن الحسين العرني قال: حدثنا عمرو بن ثابت عن عطاء بن السائب عن أبي يحيى عن ابن عباس قال: صعد رسول الله (صلى الله عليه وآله) المنبر فخطب واجتمع الناس إليه فقال: يا معاشر المؤمنين إن الله أوحى إلي أني مقبوض وأن ابن عمي عليا مقتول وإني أيها الناس أخبركم خبرا إن عملتم به سلمتم وإن تركتموه هلكتم: إن ابن عمي عليا هو أخي ووزيري وهو خليفتي وهو المبلغ عني وهو إمام المتقين وقائد الغر المحجلين، إن استرشدتموه أرشدكم وإن اتبعتموه نجوتم وإن خالفتموه ضللتم وإن أطعتموه فالله أطعتم، وإن عصيتموه فالله عصيتم، وإن بايعتموه فالله بايعتم، وإن نكثتم بيعته فبيعة الله نكثتم، إن الله عز وجل أنزل علي القرآن وهو الذي من خالفه ضل ومن ابتغى علمه عند غير علي فقد هلك.

أيها الناس اسمعوا قولي واعرفوا حق نصيحتي ولا تخلفوني في أهل بيتي إلا بالذي أمرتم به من حفظهم فإنهم حامتي وقرابتي وإخوتي وأولادي، وإنكم مجموعون ومسائلون عن الثقلين فانظروا كيف تخلفوني فيهما إنهم أهل بيتي، فمن آذاهم آذاني ومن ظلمهم ظلمني ومن أذلهم أذلني ومن أعزهم أعزني ومن أكرمهم أكرمني ومن نصرهم نصرني ومن خذلهم خذلني، ومن طلب الهدى في غيرهم فقد كذبني، أيها الناس اتقوا الله وانظروا ما أنتم قائلون إذا لقيتموه، فإني خصم لمن آذاهم ومن كنت خصمه خصمته، أقول قولي هذا وأستغفر الله لي ولكم(2).

الثامن: ابن بابويه قال: حدثنا أبي (رض) قال: حدثنا عبد الله بن الحسن المؤدب عن أحمد بن علي الأصفهاني عن إبراهيم بن محمد الثقفي قال: حدثنا محمد بن علي الكوفي عن سليمان بن عبد الله الهاشمي عن محمد بن سنان عن المفضل عن جابر قال: سمعت جابر بن عبد الله الأنصاري يقول: سمعت رسول الله (صلى الله عليه وآله) يقول لعلي بن أبي طالب (عليه السلام): يا علي أنت أخي ووصيي ووارثي وخليفتي على أمتي في حياتي وبعد موتي ومحبك محبي ومبغضك مبغضي وعدوك

____________

(1) أمالي الصدوق: 116 ح 101 المجلس 14 ح 11.

(2) أمالي الصدوق: 122 ح 112، المجلس 15 ح 11.

الصفحة 161
عدوي ووليك وليي(1).

التاسع: ابن بابويه قال: حدثنا أحمد بن حمدان المكتب قال: حدثنا أبو عبد الله محمد بن عبد الرحمن الصفار قال: حدثنا محمد بن عيسى الدمغاني قال: حدثنا يحيى بن المغيرة قال: حدثنا جرير عن الأعمش عن عطية عن أبي سعيد الخدري قال: قال رسول الله (صلى الله عليه وآله): ليلة أسري بي إلى السماء أخذ جبرائيل بيدي فأدخلني الجنة وأجلسني على درنوك(2) من درانيك الجنة، فناولني سفرجلة فانفلقت بنصفين فخرجت منها حوراء كأن أشفار عينيها مقاديم(3) النسور، فقالت:

السلام عليك يا أحمد السلام عليك يا رسول الله السلام عليك يا محمد، فقلت: من أنت يرحمك الله؟ قالت: أنا الراضية المرضية خلقني الجبار من ثلاثة أنواع: أسفلي من المسك وأعلاي من الكافور ووسطي من العنبر، وعجنت بماء الحيوان، قال الجليل: كوني، فكنت، خلقت لابن عمك ووصيك ووزيرك علي بن أبي طالب (عليه السلام)(4).

العاشر: ابن بابويه قال: حدثنا الحسين بن علي بن شعيب الجوهري (رض) قال: حدثنا أحمد ابن يحيى بن زكريا القطان قال: حدثنا بكر بن عبد الله بن حبيب قال: حدثنا الفضل بن الصقر العبدي قال: حدثنا أبو معاوية عن الأعمش عن الصادق جعفر بن محمد (عليه السلام) عن أبيه عن آبائه (عليهم السلام) قال: خرج رسول الله (صلى الله عليه وآله) وعليه خميصة(5) قد اشتمل بها، فقيل: يا رسول الله من كساك هذه الخميصة؟ قال: كساني حبيبي وصفيي وخاصتي وخالصتي والمؤدي عني ووصيي ووارثي وأخي وأول المؤمنين إسلاما وأخلصهم إيمانا وأسمح الناس كفا سيد الناس بعدي قائد الغر المحجلين إمام أهل الأرض علي بن أبي طالب، فلم يزل يبكي حتى ابتل الحصى من دموعه شوقا(6).

الحادي عشر: ابن بابويه قال: حدثنا الحسن بن محمد بن سعيد الهاشمي الكوفي قال: حدثنا فرات بن إبراهيم بن فرات الكوفي قال: حدثنا محمد بن ظهيرة قال: حدثنا أبو الحسن محمد بن الحسن بن أخي يونس البغدادي - ببغداد - قال: حدثنا محمد بن يعقوب النهشلي قال: حدثنا علي ابن موسى الرضا (عليه السلام) عن أبيه موسى بن جعفر عن أبيه جعفر بن محمد عن أبيه محمد بن علي عن أبيه علي بن الحسين عن أبيه الحسين بن علي عن أبيه علي بن أبي طالب (عليه السلام) عن النبي (صلى الله عليه وآله) عن جبرائيل عن ميكائيل عن إسرافيل عن الله جل جلاله أنه قال: أنا الله لا إله إلا أنا خلقت الخلق

____________

(1) أمالي الصدوق: 187 ح 194 المجلس 26 ح 5.

(2) الدرنوك: ماله خمل من بساط أو ثوب.

(3) المقاديم: الريش في مقدم جناح الطائر.

(4) أمالي الصدوق: 250 ح 274 المجلس 33 ح 12.

(5) الخميصة: كساء أسود مربع له علمان.

(6) أمالي الصدوق: 250 ح 275 المجلس 34 ح 13.


كتاب غاية المرام وحجة الخصام (ج6) للسيد هاشم البحراني (ص 162 - ص 172)

الصفحة 162
بقدرتي فاخترت منهم من شئت من أنبيائي واخترت من جميعهم محمدا (صلى الله عليه وآله) حبيبا وخليلا وصفيا، فبعثته رسولا إلى خلقي واصطفيت له عليا، فجعلته أخا ووصيا ووزيرا ومؤديا عنه من بعده إلى خلقي وخليفتي على عبادي، ليبين لهم كتابي ويسير فيهم بحكمي، وجعلته العلم الهادي من الضلالة وبابي الذي أوتى منه وبيتي الذي من دخله كان آمنا من ناري، وحصني الذي من لجأ إليه حصنه من مكروه الدنيا والآخرة، ووجهي الذي من توجه إليه لم أصرف وجهي عنه، وحجتي في السماوات والأرضين على جميع من فيهن من خلقي، لا أقبل عمل عامل منهم إلا بالإقرار بولايته مع نبوة أحمد رسولي، وهو يدي المبسوطة على عبادي، وهو النعمة التي أنعمت بها على من أحببته من عبادي، فمن أحببته من عبادي وتوليته عرفته ولايته ومعرفته، ومن أبغضته من عبادي أبغضته لانصرافه عن معرفته وولايته، فبعزتي حلفت وبجلالي أقسمت أنه لا يتولى عليا عبد من عبادي إلا زحزحته عن النار وأدخلته الجنة، ولا يبغضه عبد من عبادي ويعدل عن ولايته إلا أبغضته وأدخلته النار وبئس المصير(1).

الثاني عشر: ابن بابويه قال: حدثنا أحمد بن الحسن القطان قال: حدثنا عبد الرحمن بن أبي حاتم قال: حدثني هارون بن إسحاق الهمداني قال: حدثني عبدة بن سليمان قال: حدثنا كامل بن العلاء قال: حدثنا حبيب بن ثابت عن سعيد بن جبير عن عبد الله بن عباس قال: قال رسول الله (صلى الله عليه وآله) لعلي بن أبي طالب: يا علي أنت صاحب حوضي وصاحب لوائي ومنجز عداتي وحبيب قلبي ووارث علمي، وأنت مستودع مواريث الأنبياء، وأنت أمين الله في أرضه، وأنت حجة الله على بريته، وأنت ركن الإيمان، وأنت مصباح الدجى، وأنت منار الهدى، وأنت العلم المرفوع لأهل الدنيا، من تبعك نجى ومن تخلف عنك هلك، وأنت الطريق الواضح، وأنت الصراط المستقيم، وأنت قائد الغر المحجلين، وأنت يعسوب المؤمنين، وأنت مولى من أنا مولاه وأنا مولى كل مؤمن ومؤمنة، لا يحبك إلا طاهر الولادة ولا يبغضك إلا خبيث الولادة، وما عرج بي ربي عز وجل إلى السماء قط وكلمني ربي إلا قال: يا محمد إقرأ عليا مني السلام وعرفه أنه إمام أوليائي ونور أهل طاعتي فهنيئا لك [ يا علي ] هذه الكرامة(2).

الثالث عشر: ابن بابويه قال: أخبرنا سليمان بن أحمد اللخمي قال: حدثنا الحضرمي قال:

حدثنا عباد بن يعقوب عن ثابت بن حماد عن موسى ابن صهيب عن عبادة بن نسي عن عبد الله بن أبي أوفى قال: آخى رسول الله (صلى الله عليه وآله) بين أصحابه وترك عليا (عليه السلام) فقال له: آخيت بين أصحابك

____________

(1) أمالي الصدوق: 292 ح 326 المجلس 39 ح 10.

(2) أمالي الصدوق: 383 ح 489 المجلس 50 ح 14.

الصفحة 163
وتركتني، فقال: والذي نفسي بيده ما أخرتك إلا لنفسي، أنت أخي ووصيي ووارثي، قال: ما أرث منك يا رسول الله؟ قال: ما أورث النبيون قبلي، أورثوا كتاب ربهم وسنة نبيهم، وأنت وابناك معي في قصري في الجنة(1).

الرابع عشر: ابن بابويه قال: حدثنا عبد الله بن محمد الصانع (رضي الله عنه) قال: حدثنا أبو حاتم محمد بن عيسى بن محمد الوسقندي قال: أخبرنا أبي قال: حدثنا إبراهيم بن دويل قال: حدثنا الحكم بن سليمان الجبلي أبو محمد قال: حدثنا علي بن هاشم عن مطير بن ميمون أنه سمع أنس بن مالك يقول: حدثني سلمان الفارسي أنه سمع نبي الله (صلى الله عليه وآله) يقول: إن أخي ووزيري وخير من أخلفه بعدي علي بن أبي طالب (عليه السلام)(2).

الخامس عشر: ابن بابويه قال: حدثنا أبو العباس محمد بن إبراهيم المكتب (رض) قال: حدثنا أبو سعيد الحسن بن علي العدوي قال: حدثنا الهيثم بن عبد الله عن المأمون عن أبيه الرشيد بن المهدي عن أبيه عن جده عن ابن عباس قال: قال رسول الله (صلى الله عليه وآله) لعلي (عليه السلام): أنت وارثي(3).

السادس عشر: ابن بابويه قال: حدثنا أحمد بن هارون الفامي قال: حدثنا محمد بن عبد الله بن جعفر بن جامع الحميري عن أبيه عن أيوب بن نوح عن ابن أبي عمير عن أبان الأحمر عن سعد الكناني عن الأصبغ بن نباتة عن عبد الله بن عباس قال: قال رسول الله (صلى الله عليه وآله): يا علي أنت خليفتي على أمتي في حياتي وبعد موتي، وأنت مني كشيت من آدم وكسام من نوح وكإسماعيل من إبراهيم وكيوشع من موسى وكشمعون من عيسى، يا علي أنت وصيي ووارثي وغاسل جثتي وأنت الذي تواريني في حفرتي وتؤدي ديني وتنجز عداتي، يا علي أنت أمير المؤمنين وإمام المسلمين وقائد الغر المحجلين ويعسوب المتقين، يا علي أنت زوج سيدة النساء فاطمة ابنتي وأبو سبطي الحسن والحسين، يا علي إن الله تبارك وتعالى جعل ذرية كل نبي من صلبه وجعل ذريتي من صلبك، يا علي من أحبك ووالاك أحببته وواليته ومن أبغضك وعاداك أبغضته وعاديته، لأنك مني وأنا منك، يا علي إن الله طهرنا واصطفانا ولم يلتق لنا أبوان على سفاح قط من لدن آدم، فلا يحبنا إلا من طابت ولادته، يا علي أبشر بالشهادة فإنك مظلوم بعدي ومقتول.

فقال علي (عليه السلام): يا رسول الله وذلك في سلامة من ديني، قال: في سلامة من دينك يا علي إنك لن تضل ولن تزل ولولاك لم يعرف حزب الله بعدي(4).

____________

(1) أمالي الصدوق: 427 ح 563 المجلس 55 ح 4.

(2) أمالي الصدوق: 427 ح 564 المجلس 55 ح 5.

(3) أمالي الصدوق: 447 ح 598 المجلس 58 ح 8.

(4) أمالي الصدوق: 450 ح 609 المجلس 58 ح 19.

الصفحة 164
السابع عشر: ابن بابويه قال: حدثنا أبي (رضي الله عنه) قال: حدثنا سعد بن عبد الله قال: حدثنا أحمد ابن عبد الله البرقي عن أبيه عن خلف بن حماد الأسدي عن أبي الحسن العبدي عن الأعمش عن عبابة ابن ربعي عن عبد الله بن عباس قال: إن رسول الله (صلى الله عليه وآله) لما أسرى به إلى السماء انتهى إلى نهر يقال له النور وهو قول الله عز وجل: *(خلق الظلمات والنور)* فلما انتهى إلى ذلك النهر قال له جبرائيل: يا محمد اعبر على بركة الله قد نور الله لك بصرك ومد لك أمامك فإن هذا نهر لم يعبره أحد لا ملك مقرب ولا نبي مرسل غير أن لي في كل يوم اغتماسه فيه ثم أخرج منه فأنفض أجنحتي فليس من قطرة تقطر من أجنحتي إلا خلق الله تبارك وتعالى منها ملكا مقربا له عشرون ألف وجه وأربعون ألف لسان كل لسان يلفظ بلغة لا يفقهها اللسان الآخر، فعبر رسول الله (صلى الله عليه وآله) حتى انتهى إلى الحجب، والحجب خمسمائة حجاب من الحجاب إلى الحجاب مسيرة خمسمائة عام، ثم قال: تقدم يا محمد، فقال لجبرائيل: ولم لا تكون معي؟

قال: ليس لي أن أجوز هذا المكان، فتقدم رسول الله (صلى الله عليه وآله) ما شاء الله أن يتقدم حتى سمع ما قال الرب تبارك وتعالى: أنا المحمود وأنت محمد شققت اسمك من اسمي فمن وصلك وصلته ومن قطعك بتلته، انزل إلى عبادي فأخبرهم بكرامتي إياك، وإني لم أبعث نبيا إلا جعلت له وزيرا وإنك رسولي وإن عليا وزيرك. فهبط رسول الله (صلى الله عليه وآله) فكره أن يحدث الناس بشئ كراهية أن يتهموه، لأنهم كانوا حديثي عهد بجاهلية حتى مضى لذلك ستة أيام، فأنزل الله تبارك وتعالى: *(فلعلك تارك بعض ما يوحى إليك وضائق به صدرك)*(1) فاحتمل رسول الله (صلى الله عليه وآله) حتى كان يوم الثامن فأنزل الله تبارك وتعالى عليه: *(يا أيها الرسول بلغ ما أنزل إليك من ربك وإن لم تفعل فما بلغت رسالته والله يعصمك من الناس)*(2) فقال رسول الله (صلى الله عليه وآله): تهديد بعد وعيد لأمضين لأمر الله عز وجل فإن يتهموني ويكذبوني فهو أهون علي من أن يعاقبني العقوبة الموجعة في الدنيا والآخرة، قال: وسلم جبرائيل على علي (عليه السلام) بإمرة المؤمنين، فقال علي (عليه السلام): يا رسول الله أسمع الكلام ولا أحس الرؤية؟

فقال: يا علي هذا جبرائيل أتاني من قبل ربي بتصديق ما وعدني، ثم أمر رسول الله (صلى الله عليه وآله) رجلا رجلا من أصحابه حتى سلموا عليه بإمرة المؤمنين، ثم قال: يا بلال ناد في الناس أن لا يبقى غدا أحد إلا عليل إلا خرج إلى غدير خم، فلما كان من الغد خرج رسول الله (صلى الله عليه وآله) بجماعة أصحابه فحمد الله وأثنى عليه، ثم قال: أيها الناس إن الله تبارك وتعالى أرسلني إليكم برسالة وإني ضقت بها ذرعا مخافة أن تتهموني وتكذبوني حتى أنزل الله علي وعيدا بعد وعيد فكان تكذيبكم إياي

____________

(1) هود: 12.

(2) المائدة: 67.

الصفحة 165
أيسر [ علي ] من عقوبة الله إياي، إن الله تبارك وتعالى أسرى بي وأسمعني وقال: يا محمد أنا المحمود وأنت محمد شققت اسمك من اسمي فمن وصلك وصلته ومن قطعك بتلته(1)، انزل إلى عبادي فأخبرهم بكرامتي إياك وإني لم أبعث نبيا إلا جعلت له وزيرا وإنك رسولي وإن عليا وزيرك، ثم أخذ (صلى الله عليه وآله) بيدي علي بن أبي طالب فرفعهما حتى نظر الناس إلى بياض إبطيهما ولم ير قبل ذلك، ثم قال: أيها الناس إن الله تبارك وتعالى مولاي وأنا مولى المؤمنين، فمن كنت مولاه فعلي مولاه اللهم وال من والاه وعاد من عاداه وانصر من نصره واخذل من خذله. فقال: الشكاك والمنافقون والذين في قلوبهم مرض وزيغ: نبرأ إلى الله من مقالته ليس بحتم، ولا نرضى أن يكون علي وزيره هذه منه عصبية، وقال سلمان والمقداد وأبو ذر وعمار بن ياسر: والله ما برحنا العرصة حتى نزلت هذه الآية *(اليوم أكملت لكم دينكم وأتممت عليكم نعمتي ورضيت لكم الإسلام دينا)* فكرر رسول الله (صلى الله عليه وآله) ذلك ثلاثا ثم قال: إن(2) كمال الدين وتمام النعمة ورضى الرب بإرسالي إليكم بالولاية بعدي لعلي بن أبي طالب(3).

الثامن عشر: ابن بابويه قال: حدثنا محمد بن إبراهيم بن إسحاق (رض) قال: حدثنا أحمد بن محمد الهمداني قال: أخبرنا المنذر بن محمد قال: حدثنا جعفر بن سليمان عن عبد الله بن الفضل عن سعد بن طريف عن الأصبغ بن نباتة قال: قال أمير المؤمنين (عليه السلام) في بعض خطبه: أيها الناس اسمعوا قولي واعقلوه عني فإن الفراق قريب، أنا إمام البرية ووصيي خير الخليقة وزوج سيدة نساء هذ الأمة وأبو العترة الطاهرة والأئمة الهادية، أنا أخو رسول الله (صلى الله عليه وآله) ووصيه ووليه ووزيره وصاحبه وصفيه وحبيبه وخليله، أنا أمير المؤمنين وقائد الغر المحجلين وسيد الوصيين، حزبي حزب الله وسلمي سلم الله، وطاعتي طاعة الله وولايتي ولاية الله، وشيعتي أولياء الله وأنصاري أنصار الله، والذي خلقني ولم أك شيئا لقد علم المستحفظون من أصحاب رسول الله محمد (صلى الله عليه وآله) أن الناكثين والقاسطين والمارقين ملعونون على لسان النبي الأمي وقد خاب من افترى(4).

التاسع عشر: ابن بابويه قال: حدثنا علي بن عيسى القمي (رضي الله عنه) قال: حدثني علي بن محمد ماجيلويه قال: حدثني أحمد بن أبي عبد الله البرقي عن أبيه عن خلف بن حماد الأسدي عن أبي الحسن العبيدي عن سليمان بن مهران عن الصادق جعفر بن محمد (عليه السلام) عن أبيه عن آبائه عن علي (عليه السلام) قال: قال رسول الله (صلى الله عليه وآله): يا علي أنت أخي ووارثي ووصيي وخليفتي في أهلي وأخي في

____________

(1) في نسخة: بتكته والمعنى واحد.

(2) في بعض المصادر: الحمد لله على.

(3) أمالي الصدوق: 437 ح 575 المجلس 56 ح 9.

(4) أمالي الصدوق: 703 ح 961 المجلس 88 ح 9.

الصفحة 166
حياتي وبعد مماتي، محبي محبك ومبغضك مبغضي، يا علي أنا وأنت أبوا هذه الأمة، يا علي أنا وأنت والأئمة من ولدك سادات في الدنيا وملوك في الآخرة، من عرفنا فقد عرف الله ومن أنكرنا فقد أنكر الله عز وجل(1).

العشرون: الشيخ في كتاب " المجالس " قال: أخبرنا جماعة عن أبي المفضل قال: حدثنا أبو جعفر محمد بن جرير الطبري سنة ثمان وثلاثمائة قال: حدثنا محمد بن حميد الرازي قال: حدثنا سلمة بن الفضل الأبرش قال: حدثني محمد بن إسحاق عن عبد الغفار بن القاسم قال أبو الفضل:

وحدثنا محمد بن محمد بن سليمان الباغندي في الصباح واللفظ له قال: حدثنا محمد بن الخرطومي(2) قال: حدثني سلمة بن صالح الجعفي عن سليمان الأعمش وأبي مريم جميعا عن المنهال بن عمرو بن عبد الله بن الحارث بن نوفل عن عبد الله بن عباس عن علي بن أبي طالب قال:

لما نزلت هذه الآية على رسول الله (صلى الله عليه وآله) فقال لي: يا علي إن الله تعالى أمرني أن انذر عشيرتك الأقربين قال: فضقت بذلك ذرعا وعرفت أني متى أناديهم بهذا الأمر أرى منهم ما أكره، فصمت عن ذلك وجاءني جبرائيل (عليه السلام) فقال: يا محمد إنك إن لم تفعل ما أمرت به عذبك ربك عز وجل، فقال لي: اصنع لنا يا علي صاعا من طعام وأجعل عليه رجل شاة واملأ لنا عسا من لبن وأجمع لنا بني عبد المطلب حتى أكلمهم وأبلغهم ما أمرت به، ففعلت ما أمرني به، ثم دعوتهم أجمع وهم يومئذ أربعون رجلا يزيدون رجلا وينقصون رجلا فيهم أعمامه أبو طالب وحمزة والعباس وأبو لهب، فلما اجتمعوا له دعاني بالطعام الذي صنعت لهم فجئت به فلما وضعته تناول رسول الله جذمة من اللحم فشقها بأسنانه ثم ألقاها في نواحي الصحفة ثم قال: خذوا بسم الله، فأكل القوم حتى صدروا ما لهم بشئ من الطعام حاجة وما أرى إلا مواضع أيديهم وأيم الله الذي نفس علي بيده إن كان الرجل الواحد منهم ليأكل ما قدمت لجميعهم ثم جئتهم بذلك العس(3) فشربوا حتى رووا جميعا، وأيم الله إن كان الرجل الواحد منهم ليشرب مثله، فلما أراد رسول الله (صلى الله عليه وآله) أن يكلمهم بدره أبو لهب بكلام فقال: لشد ما سحركم صاحبكم فتفرق القوم ولم يكلمهم رسول الله (صلى الله عليه وآله).

فقال لي من الغد: يا علي إن هذا لرجل قد سبقني إلى ما قد سمعت من القول فتفرق القوم قبل أن أكلمهم فعد لنا من الطعام بمثل ما صنعت ثم اجمعهم لي، قال: ففعلت ثم جمعتهم فدعاني بالطعام فقربته لهم ففعل كما فعل بالأمس وأكلوا حتى ما لهم به من حاجة، ثم قال: أسقهم، فجئتهم

____________

(1) أمالي الصدوق: 755 ح 1016 المجلس 93 ح 7.

(2) في المصدر الجرجاني.

(3) العس: القدح الكبير.

الصفحة 167
بذلك العس فشربوا حتى رووا منه جميعا، ثم تكلم رسول الله (صلى الله عليه وآله) فقال: يا بني عبد المطلب إني والله ما أعلم شابا في العرب جاء قومه بأفضل مما جئتكم به كأني قد جئتكم بخير الدنيا والآخرة وقد أمرني ربي عز وجل أن أدعوكم إليه فأيكم يؤمن بي ويؤازرني على أمري فيكون أخي ووصيي ووزيري وخليفتي في أهلي من بعدي، قال: فأمسك القوم وأحجموا عنها جميعا.

قال: فقمت وإني لأحدثهم سنا وأرمصهم(1) عينا وأعظمهم بطنا وأممشهم ساقا فقلت: أنا يا نبي الله أكون وزيرك وعلى ما بعثك الله به، قال: فأخذ بيدي ثم قال: إن هذا أخي ووصيي ووزيري وخليفتي فيكم فاسمعوا له وأطيعوا، قال: فقام القوم يضحكون ويقولون لأبي طالب: قد أمرك أن تسمع لابنك وتطيع(2).

الحادي والعشرون: ابن بابويه قال: حدثنا أحمد بن محمد السناني (رض) قال: حدثنا محمد ابن جعفر الكوفي الأسدي قال: حدثنا محمد بن إسماعيل البرمكي قال: حدثنا عبد الله بن أحمد قال: حدثنا القاسم بن سليمان عن ثابت بن أبي صفية عن سعيد بن علاقة عن أبي سعيد عقيصا عن سيد الشهداء الحسين بن علي بن أبي طالب عن سيد الأوصياء أمير المؤمنين علي بن أبي طالب قال: قال رسول الله (صلى الله عليه وآله): يا علي أنت أخي وأنا أخوك، أنا المصطفى للنبوة وأنت المجتبى للإمامة، أنا صاحب التنزيل وأنت صاحب التأويل، وأنا وأنت أبوا هذه الأمة، يا علي أنت وصيي وخليفتي ووزيري ووارثي وأبو ولدي وشيعتك شيعتي وأنصارك أنصاري وأولياؤك أوليائي وأعداؤك أعدائي، يا علي أنت صاحبي على الحوض غدا وأنت صاحبي في المقام المحمود، وأنت صاحب لوائي في الآخرة كما أنت صاحب لوائي في الدنيا، لقد سعد من تولاك وشقي من عاداك، وإن الملائكة لتتقرب إلى الله تقدس ذكره بمحبتك وولايتك، وإن أهل مودتك في السماء لأكثر منهم في الأرض، يا علي أنت أمين أمتي وحجة الله عليها بعدي، قولك قولي وأمرك أمري وطاعتك طاعتي وزجرك زجري ونهيك نهيي ومعصيتك معصيتي، حزبك حزبي وحزبي حزب الله *(ومن يتول الله ورسوله والذين آمنوا فإن حزب الله هم الغالبون(3) *.

____________

(1) الأرمص: وهو لون أبيض يتجمع في موق العين. وأممش الساق: دقيقهما.

(2) أمالي الطوسي: 583، ح 1206، باب 24، ح 11.

(3) أمالي الصدوق: 411 ح 533 المجلس 53 ح 13.

الصفحة 168

الباب الخامس والثمانون

في قول رسول الله (صلى الله عليه وآله) لعلي (عليه السلام) إنه سيد المرسلين وسيد العرب
وسيد في الدنيا والآخرة وسيد الأوصياء وسيد الخلائق بعد رسول الله (صلى الله عليه وآله)

من طريق العامة وفيه ثلاثة وعشرون حديثا

الأول: من مناقب الفقيه ابن المغازلي بالإسناد قال: قال رسول الله (صلى الله عليه وآله): يا علي أنت سيد المسلمين وإمام المتقين وقائد الغر المحجلين ويعسوب المؤمنين قال: قال أبو القاسم الطائي:

سألت أحمد بن يحيى ثعلبا عن اليعسوب، فقال: هو الذكر من النحل الذي يقدمها. وإسناد هذا الخبر يرويه ابن المغازلي عن أبي إسحاق إبراهيم بن غسان البصري إجازة: أن أبا علي الحسين بن علي بن أحمد بن محمد بن أبي زيد قال: حدثنا أبو القاسم عبد الله بن أحمد بن عامر الطائي قال:

حدثنا أحمد بن عامر قال: حدثنا علي بن موسى الرضا قال: حدثني أبي موسى بن جعفر قال:

حدثني أبي جعفر بن محمد قال: حدثني أبي محمد بن علي قال: حدثني أبي علي بن الحسين قال: حدثني أبي الحسين بن علي قال: حدثني أبي علي بن أبي طالب (عليه السلام) قال: قال رسول الله (صلى الله عليه وآله):

يا علي إنك سيد المسلمين. الخبر بتمامه(1).

الثاني: من مسند أحمد بن حنبل روى عبد الله بن أحمد بن حنبل قال: حدثنا أحمد بن عبد الجبار الصوفي قال: حدثنا أحمد بن الأزهر قال: حدثنا عبد الرزاق، أخبرنا معمر عن الزهري عن عبد الله بن عباس قال: بعثني رسول الله (صلى الله عليه وآله) إلى علي بن أبي طالب (عليه السلام) فقال: أنت سيد في الدنيا سيد في الآخرة من أحبك فقد أحبني وحبيبي حبيب الله، وعدوك عدوي وعدوي عدو الله، الويل لمن أبغضك بعدي(2).

الثالث: ابن المغازلي الشافعي قال: أخبرنا أبو غالب محمد بن الحسين بن أبي صالح المقري وأبو غالب الحسن بن أحمد بن إبراهيم بن اللكاف الواسطيان قالا: أخبرنا أبو نصر أحمد بن سهل ابن مردويه البزاز قال: حدثنا أبو الأزهر أحمد بن الأزهر قال: حدثنا عبد الرزاق قال: أخبرنا معمر

____________

(1) مناقب ابن المغازلي: 60 / ح 93.

(2) فضائل الصحابة لأحمد: 2 / 642 ح 1092، والمستدرك على الصحيحين: 3 / 128.

الصفحة 169
عن الزهري عن عبيد الله بن عبد الله عن بن عباس (رضي الله عنه) قال: نظر النبي (صلى الله عليه وآله) إلى علي بن أبي طالب فقال: أنت سيد في الدنيا وسيد في الآخرة، من أحبك فقد أحبني وحبيبي حبيب الله، وعدوك عدوي وعدوي عدو الله عز وجل، ويل لمن أبغضك(1).

الرابع: ابن المغازلي الشافعي قال: أخبرنا أبو طاهر محمد بن علي بن محمد البيع البغدادي فيما كتب به إلي يخبرني أن أبا محمد عبد الله بن أبي مسلم الفرضي حدثهم قال: حدثنا أبو العباس أحمد بن محمد بن سعيد الحافظ قال: حدثنا محمد بن إسماعيل بن إسحاق قال: حدثنا محمد بن عديس قال: حدثنا جعفر الأحمر قال: حدثنا هلال الصواف عن عبد الله بن كثير - أو كثير بن عبد الله - عن ابن خطب عن محمد بن عبد الرحمن بن أسعد بن زرارة الأنصاري عن أبيه قال: قال رسول الله (صلى الله عليه وآله): لما كان ليلة أسري بي إلى السماء إذا قصر أحمر من ياقوتة حمراء يتلألأ نورا فأوحى الله لي في علي أنه سيد المسلمين وإمام المتقين وقائد الغر المحجلين(2).

الخامس: ابن المغازلي الشافعي قال: أخبرنا أبو طالب محمد بن أحمد بن عثمان قال: أخبرنا أبو عمر محمد بن العباس بن حيويه الخزاز - إجازة - قال: حدثنا ابن أبي داود حدثنا إبراهيم بن عباد الكرماني قال: حدثنا يحيى بن أبي بكر أخبرنا جعفر بن زياد عن هلال الوزان عن أبي كثير الأسدي عن عبد الله بن أسعد بن زرارة عن أبيه قال: قال رسول الله (صلى الله عليه وآله): انتهيت ليلة أسرى بي إلى سدرة المنتهى فأوحى الله إلي في علي ثلاث: أنه إمام المتقين، وسيد المسلمين، وقائد الغر المحجلين إلى جنات النعيم(3).

السادس: ابن المغازلي الشافعي قال: أخبرنا أبو بكر أحمد بن محمد بن عبد الوهاب بن طاوان - إجازة - قال: أخبرنا أبو أحمد عمر بن عبد الله بن عمر بن شوذب قال: حدثنا محمد بن يونس قال: حدثنا محمد بن يحيى الزيادي قال: حدثنا محمد بن شعيب أبو يوسف قال: حدثنا عبد الله بن عمر الفزاري قال: حدثنا يعقوب بن عبد الله وأبو عوانة عن أبي بشر عن سعيد بن جبير عن عائشة قالت: أقبل علي بن أبي طالب (عليه السلام) فقال النبي (صلى الله عليه وآله): من سره أن ينظر إلى سيد شباب العرب فلينظر إلى علي بن أبي طالب.

فقلت: يا رسول الله الست سيد شباب العرب؟

فقال (صلى الله عليه وآله): أنا سيد ولد آدم، وعلي سيد شباب العرب(4).

____________

(1) مناقب ابن المغازلي: 82 / ح 145.

(2) مناقب ابن المغازلي: 83 / ح 146.

(3) مناقب ابن المغازلي: 83 / ح 147.

(4) مناقب ابن المغازلي: 148 / ح 258.

الصفحة 170
السابع: ابن المغازلي الشافعي قال: أخبرنا عمر بن عبد الله بن عمر بن شوذب قال: حدثنا محمد بن يونس قال: حدثنا محمد بن يزيد قال: حدثنا محمد بن النعمان، قال: حدثنا عمر بن الحسن قال: حدثنا أبو عوانة عن أبي بشر عن سعيد بن جبير عن عائشة قالت: قال رسول الله (صلى الله عليه وآله):

أنا سيد ولد آدم، وعلي سيد العرب(1).

الثامن: إبراهيم بن محمد الحمويني - من أعيان علماء العامة - في كتاب " السمطين " قال:

أخبرني الشيخان أبو عبد الله محمد بن يعقوب بن أبي الفرج وشمس الدين يوسف بن محمد بن علي بن سرور الوكيل البغداديان - إذنا - قالا: أنبأنا أبو الفرج عبد المنعم بن عبد الوهاب بن كليب - إجازة بجميع مروياته - أنبأنا أبو علي الحسن بن أحمد الحداد الأصبهاني - إجازة بجميع مروياته.

التاسع: الشيخ عبد الحافظ بن بدران - بقراءتي - وجماعة كثيرون من مشايخي - إجازة - بروايتهم عن شيخ الإسلام شهاب الدين أبي حفص عمر بن محمد بن عبد الله السهروردي - إجازة - قال: أنبأنا أبو الفتح محمد بن عبد الباقي سماعا، أنبأنا أحمد بن أحمد الأصبهاني قال:

أنبأنا أحمد بن عبد الله أبو نعيم قال: أنبأنا عمر بن أحمد القاضي القصباني، أنبأنا علي بن العباس البجلي، أنبأنا أحمد بن يحيى، أنبأنا الحسن بن الحسين، أنبأنا إبراهيم بن يوسف بن أبي إسحاق عن أبيه عن الشعبي قال: قال علي (عليه السلام): قال لي رسول الله (صلى الله عليه وآله): مرحبا بسيد المسلمين وإمام المتقين، فقيل لعلي (عليه السلام): فأي شئ كان من شكرك: قال حمدت الله عز وجل على ما آتاني وسألته الشكر على ما أولاني وأن يزيدني مما أعطاني(2).

العاشر: الحمويني هذا قال: أخبرني الشيخ المتقي المتقن كمال الدين أحمد بن أبي الفضايل ابن أبي المجد ابن أبي المعالي ابن الدخيصي - كتابة من كرماني - أنبأنا الشيخ العدل الرضي الصدوق أبو علي الحسين بن صباح المصري - قراءة عليه - قال: أنبأنا القاضي أبو محمد عبد الله بن رفاعة بن غدير السعدي المصري، أنبأنا القاضي أبو الحسن علي بن الحسن أبو الحسين الخلعي - قراءة عليه وأنا أسمع - قال: أنبأنا الشيخ أبو العباس أحمد بن الحسين بن جعفر العطار - قراءة عليه وأنا أسمع - في سنة إحدى عشرة وأربعمائة، أنبأنا أبو محمد الحسن بن رشيق العسكري، أنبأنا أبو عبد الله محمد بن رزين بن جامع المدني سنة سبع وسبعين ومائتين، أنبأنا أبو الحسين سفيان بن بشر الأسدي الكوفي.

الحادي عشر: القاضي الإمام بهاء الدين عبد الغفار بن عبد الحميد بن وهودان الزنجاني

____________

(1) مناقب ابن المغازلي: 148 / ح 259.

(2) حلية الأولياء: 1 / 66، واليقين لابن طاووس: 471.

الصفحة 171
بقراءتي عليه قال: أنبأنا الإمام ضياء الدين أبو حامد محمد بن الحسن بن محمد العربوني الأصل - إجازة - أنبأنا الإمام رضى الدين أبو الخير أحمد ابن إسماعيل الطالقاني قال: أنبأنا زاهر بن طاهر السحامي قال: أنبأنا أبو بكر البيهقي - إذنا - قال: أنبأنا الحاكم أبو عبد الله الحافظ قال: أنبأنا محمد بن علي الإسفرايني، أنبأنا أحمد بن محمد بن إسماعيل السوطي، أنبأنا مذكور بن سليمان، أنبأنا أبو الصلت الهروي قالا: أنبأنا علي بن هاشم، أنبأنا محمد بن عبد الله بن أبي رافع عن أبيه عن جده عن أبي ذر رضي الله عنه قال: سمعت رسول الله (صلى الله عليه وآله) يقول لعلي: أنت أول من آمن بي وصدقني، وأنت أول من يصافحني يوم القيامة، وأنت الصديق الأكبر، وأنت الفاروق الذي يفرق بين الحق والباطل، وأنت يعسوب المسلمين والمال يعسوب الكفار(1).

الثاني عشر: الحمويني هذا قال: أخبرني الشيخ الزاهد جمال الدين محمد بن أبي بكر بن أحمد بن خليل الصوفي الخليلي القزويني - بقراءتي عليه ببحر أباذ - في شهر ربيع الآخر سنة سبع وستين وستمائة قال: أنبأنا الشيخ أبو حفص عمر بن أبي بكر بن محمد بن عامر التميمي في منزلنا برباط الغزاونة الملاصق بالمسجد الحرام تجاه الكعبة المعظمة في العشر الأخير من شوال سنة سبع وثلاثين وستمائة - بقراءتي عليه - عن أبي الهدى عيسى بن يحيى بن أحمد الصوفي السبي الأنصاري قال: أنبأنا الشيخ أبو عبد الله يعلى بن أبي مسلم بن يعلى الصوفي القزويني - بقرائته علينا - في السادس من رجب سنة ثمان وستمائة بالحرم الشريف قال: أخبرني أبو الهدى صواب ابن عبد الله الحبشي خادم الضريح النبوي (صلى الله عليه وآله) بالحرم الشريف تجاه الكعبة المعظمة - زادها الله شرفا - عند باب الخرورة في التاسع والعشرين من ذي القعدة سنة ست وستمائة بقراءتي عليه قال: أنبأنا أبو العباس أحمد بن عبد الله الأصبهاني بدمشق قال: أنبأنا أبو سعيد عبد الله بن محمد بن عبد الوهاب قال: أنبأنا أبو نصر منصور بن عبد الله قال: نبأنا عثمان بن طالوت قال: أنبأنا كثير بن بشر ابن أبي عمرو بن العلاء النحوي قال: حدثني أبي عمرو بن العلاء القارئ عن أبي الزبير عن جابر بن عبد الله الأنصاري قال: كنت يوما مع النبي (صلى الله عليه وآله) في بعض حيطان المدينة ويد علي (عليه السلام) في يده، فمررنا بنخل فصاح النخل: هذا محمد سيد الأنبياء وهذا علي سيد الأوصياء وأبو الأئمة الطاهرين، ثم مررنا بنخل فصاح النخل: هذا محمد رسول الله (صلى الله عليه وآله) وهذا علي سيف الله، فالتفت النبي (صلى الله عليه وآله) إلى علي (عليه السلام) فقال: يا علي سمه الصيحاني، فسمي من ذلك اليوم بالصيحاني(2).

____________

(1) مجمع الزوائد: 9 / 102، وتاريخ دمشق: 42 / 41، واليعسوب: السيد والرئيس.

(2) فرائد السمطين: 1 / 137 / ب 23 / ح 101.

الصفحة 172
الثالث عشر: الحمويني هذا قال: أنبأني المشايخ عبد الرحمن بن أبي عمرو محمد بن قدامة وعبد الرحمن بن أحمد بن عبد الملك بن إبراهيم بن علي بن أحمد الواسطي وإبراهيم بن إسماعيل الحنفي الدرجي وغيرهم بروايتهم عن أبي المجد زاهر بن أحمد بن حامد بن أحمد الثقفي الأصبهاني - إجازة - قال: أخبرتنا فاطمة بنت عبد الله بن أحمد الجوزدانية، أنبأنا أبو بكر محمد بن عبد الله بن أحمد بن إبراهيم بن ريدة الأصفهاني، أنبأنا الإمام أبو القاسم سليمان بن أحمد بن أيوب اللخمي الطبراني قال: أنبأنا محمد بن مسلم بن عبد العزيز الأشعري الأصبهاني، أنبأنا مجاشع بن عمرو بهمدان سنة ثلاثين ومائتين، نبأنا عيسى بن سوادة الرازي، أنبأنا هلال بن أبي حميد الوزان عن عبد الله بن حكيم الجهني قال: قال رسول الله (صلى الله عليه وآله): إن الله تبارك وتعالى أوحى إلي في علي ثلاثة أشياء ليلة أسرى بي: أنه سيد المؤمنين وإمام المتقين وقائد الغر المحجلين قال.

الطبراني: لم يروه عن هلال، إلا عيسى بن سوادة، تفرد به مجاشع بن عمرو(1).

الرابع عشر: الحمويني هذا قال: أخبرنا العدل الصالح رشيد الدين محمد بن عمر بن أبي القاسم المقري بقراءتي عليه ببغداد - إجازة - بروايته عن شيخ الإسلام شهاب الدين عمر بن محمد السهروردي قال: أنبأنا محمد بن عبد الباقي بن سلمان سماعا، أنبأنا أحمد بن عبد الله قال: أنبأنا محمد بن أحمد بن علي، أنبأنا محمد بن عثمان بن أبي شيبة، أنبأنا إبراهيم بن محمد بن ميمون، أنبأنا علي بن محمد بن عايش عن الحرث بن حصيرة عن القاسم بن جندب عن أنس بن مالك قال: قال رسول الله (صلى الله عليه وآله): يا أنس أسكب لي وضوء، ثم قام فصلى ركعتين، ثم قال: يا أنس أول من يدخل من هذا الباب أمير المؤمنين وسيد المسلمين وقائد الغر المحجلين وخاتم الوصيين.

قال أنس: قلت: اللهم أجعله رجلا من الأنصار وكتمته إذ جاء علي (عليه السلام) فقال (صلى الله عليه وآله): من هذا يا أنس؟

فقلت: علي، فقام مستبشرا فاعتنقه ثم جعل يمسح عرق وجهه بوجهه ويمسح عرق وجه علي بوجهه (عليه السلام) فقال علي (عليه السلام): يا رسول الله لقد رأيتك صنعت شيئا ما صنعت بي من قبل، قال: وما يمنعني وأنت تؤدي عني وتسمعهم صوتي وتبين لهم ما اختلفوا فيه بعدي.

قال أحمد بن عبد الله بروايته عن جابر الجعفي عن أبي الطفيل عن أنس: نحوه(2).

الخامس عشر: الحمويني هذا قال: أخبرني الشيخ الإمام مجد الدين عبد الصمد بن أحمد بن عبد القادر والخطيب نجم الدين خطيب باب البصرة - إذنا - بروايتهما عن أحمد بن يعقوب عن عبد الله بن عبد الواحد المارستاني القيم، والأنجب بن أبي السعادات بن محمد الحمامي - إجازة -

____________

(1) فرائد السمطين: 1 / 143 / ب 25 / ح 107.

(2) فرائد السمطين: 1 / 145 / ب 27 / ح 109.


كتاب غاية المرام وحجة الخصام (ج6) للسيد هاشم البحراني (ص 173 - ص 185)

الصفحة 173
والقاضي بهاء الدين عبد الغفار بن عبد الحميد بن وهسوذان الزناتي الزنجاني - مشافهة - بروايته عن برهان الدين إبراهيم بن الحسن بن محمد الغزنوي - إجازة - بروايتهم عن الشيخ أبي محمد لاحق بن علي بن منصور بن كاود الخزيمي المقري قال الغزنوي سماعا عليه قال: أنبأنا الرئيس العالم أبو علي محمد بن سعيد بن إبراهيم بن نبهان الكاتب، أنبأنا أبو علي الحسن بن أحمد بن إبراهيم بن الحسن بن محمد بن شاذان، أنبأنا أبو محمد عبد الله بن جعفر بن درستويه الفارسي النحوي قراءة عليه في منزله في درب الزعفراني يوم السبت من رجب سنة أربع وأربعين وثلاثمائة وأنا أسمع، أنبأنا أبو يوسف بن سفيان العنوي أنبأنا أبو طاهر محمد بن تسنيم الحضرمي، أنبأنا حسن بن حسين العرني، أنبأنا يحيى بن عيسى الرملي عن الأعمش عن حبيب عن ابن أبي ثابت عن سعيد بن جبير عن ابن عباس قال: قال رسول الله (صلى الله عليه وآله) لأم سلمة: هذا علي بن أبي طالب لحمه لحمي ودمه دمي وهو مني بمنزلة هارون من موسى إلا أنه لا نبي بعدي، يا أم سلمة هذا علي أمير المؤمنين وسيد المسلمين ووصيي وعيبة علمي وبابي الذي أوتى منه أخي في الدنيا والآخرة ومعي في السنام الأعلى يقتل القاسطين والناكثين والمارقين(1).

السادس عشر: من الجزء الأول من كتاب حلية الأول ياء لأبي نعيم أحمد بن عبد الله الحافظ الأصفهاني بالإسناد عن ابن أبي ليلى عن الحسن بن علي (عليهما السلام) قال: قال رسول الله (صلى الله عليه وآله): ادعوا إلي سيد العرب - يعني عليا (عليه السلام) - فقالت عائشة: ألست سيد العرب؟ قال: أنا سيد ولد آدم وعلي سيد العرب، فلما جاء علي أرسل إلى الأنصار فأتوه فقال لهم: يا معشر الأنصار ألا أدلكم على ما إن تمسكتم به لن تضلوا بعده أبدا؟ قالوا: بلى يا رسول الله، قال: هذا علي فأحبوه بحبي وأكرموه بكرامتي فإن جبرائيل أمرني بالذي قلت، قال أبو نعيم: ورواه أيضا أبو بشر عن سعيد بن جبير نحوه في السودد مختصرا(2).

السابع عشر: أبو الحسن الفقيه محمد بن أحمد بن علي بن شاذان في فضائل علي (عليه السلام) وبنيه الأئمة وهي مائة منقبة من طريق العامة، قال ابن شاذان هذا: فأول منقبة ما حدثني بها الحسين بن أحمد بن سختويه بالكوفة في سنة أربع وسبعين وثلاثمائة بإسناده عن حبة العرني عن أمير المؤمنين علي (عليه السلام) قال: قال رسول الله (صلى الله عليه وآله): أنا سيد الأولين والآخرين وأنت يا علي سيد الخلائق بعدي وأولنا كآخرنا وآخرنا كأولنا(3).

____________

(1) فرائد السمطين: 1 / 149 / ب 29 / ح 113.

(2) حلية الأول ياء: 1 / 63، وينابيع المودة: 2 / 160، وذخائر العقبى: 70.

(3) مائة منقبة: 18.

الصفحة 174
الثامن عشر: ابن شاذان هذا - من طريق العامة بحذف الإسناد - عن ابن عباس قال: قال رسول الله (صلى الله عليه وآله): والذي بعثني بالحق بشيرا ما استقر الكرسي والعرش ولا دار الفلك ولا قامت السماوات والأرض إلا بأن كتب عليها لا إله إلا الله محمد رسول الله علي أمير المؤمنين، وإن الله تعالى لما عرج بي إلى السماء واختصني بلطيف ندائه قال: يا محمد، قلت: لبيك ربي وسعديك، فقال: أنا المحمود وأنت محمد شققت اسمك من اسمي وفضلتك على جميع بريتي، فانصب أخاك عليا علما [ لعبادي ] يهديهم إلى ديني، يا محمد إني جعلت عليا أمير المؤمنين فمن تأمر عليه لعنته ومن خالفه عذبته ومن أطاعه قربته، يا محمد إني قد جعلت عليا إمام المسلمين فمن تقدم عليه أخزيته ومن عصاه استجفيته، إن عليا سيد الوصيين وقائد الغر المحجلين وحجتي على جميع خلقي أجمعين(1).

التاسع عشر: ابن شاذان هذا - من طريق العامة بحذف الإسناد - عن ابن عباس قال: سمعت رسول الله (صلى الله عليه وآله) يقول: معاشر الناس اعلموا أن لله تعالى بابا من دخله آمن من النار ومن الفزع الأكبر.

فقال له أبو سعيد الخدري: يا رسول الله اهدنا إلى هذا الباب حتى نعرفه؟

قال (صلى الله عليه وآله): هو علي بن أبي طالب سيد الوصيين وأمير المؤمنين وأخو رسول رب العالمين وخليفة الله على الناس أجمعين معاشر الناس من أحب أن يستمسك بالعروة الوثقى التي لا انفصام لها فليتمسك بولاية علي بن أبي طالب، فإن ولايته ولايتي وطاعته طاعتي، يا معاشر الناس من سره الله ليقتدي بي فعليه أن يتوالى ولاية علي بن أبي طالب فإن ولايته ولايتي وطاعته طاعتي. يا معاشر الناس من أحب أن يعرف الحجة بعدي فليعرف علي بن أبي طالب (عليه السلام) بعدي والأئمة من ذريتي فإنهم خزان علمي. فقام جابر بن عبد الله الأنصاري فقال: يا رسول الله ما عدة الأئمة؟

فقال: يا جابر سألتني رحمك الله عن الإسلام بأجمعه عدتهم عدة الشهور، وهي عند الله اثنا عشر شهرا في كتاب الله يوم خلق السماوات والأرض، وعدتهم عدة العيون التي انفجرت لموسى بن عمران حين ضرب بعصاه [ الحجر ] فانفجرت منه اثنتا عشرة عينا، [ وعدتهم ] وعدة نقباء بني إسرائيل قال الله تعالى: *(ولقد أخذنا ميثاق بني إسرائيل وبعثنا منهم اثني عشر نقيبا)* فالأئمة يا جابر اثنا عشر إماما أولهم علي بن أبي طالب وآخرهم القائم صلوات الله عليهم(2).

____________

(1) مائة منقبة: 50 المنقبة 24.

(2) مائة منقبة: 72 المنقبة: 41، والآية من المائدة: 11.

الصفحة 175
العشرون: ابن شاذان هذا - من طريق العامة بحذف الإسناد - عن رافع مولى عائشة: فكنت إذا كان عندها قريبا فأعاطيهم، فبينما النبي (صلى الله عليه وآله) عندها ذات يوم إذ أحد يدق الباب فخرجت عليه فإذا جارية معها طبق مغطى، قال: فرجعت إلى عائشة وأخبرتها قالت: أدخلها، فدخلت فوضعته بين يدي عائشة، فوضعته بين يدي النبي (صلى الله عليه وآله) فجعل يتناول منها ويأكل وخرجت الجارية، فقال النبي (صلى الله عليه وآله): ليت أمير المؤمنين وسيد المسلمين وإمام المتقين يأكل معي.

فقالت عائشة: ومن أمير المؤمنين وسيد المسلمين؟ فسكت ثم أعاد الكلام مرة أخرى، فقالت عائشة: مثل ذلك، فسكت فجاء رجل فدق الباب فخرجت إليه فإذا هو علي بن أبي طالب، قالت:

فرجعت فقلت: هذا علي بن أبي طالب، فقال النبي (صلى الله عليه وآله): مرحبا وأهلا لقد تمنيتك مرتين حتى إذا أبطأت علي سألت الله عز وجل أن يأتيني بك اجلس وكل، فجلس وأكل معه ثم قال النبي (صلى الله عليه وآله):

قاتل الله من قاتلك وعادى من عاداك.

فقالت عائشة: ومن يقاتله ويعاديه؟

قال (صلى الله عليه وآله): أنت ومن معك مرتين(1).

الحادي والعشرون: ابن شاذان هذا - من طريق العامة بحذف الإسناد - عن أبي ذر (رضي الله عنه) قال: نظر النبي (صلى الله عليه وآله) إلى علي بن أبي طالب (عليه السلام) فقال: هذا خير الأولين من أهل السماوات والأرضين، هذا سيد الصديقين، هذا سيد الوصيين وإمام المتقين وقائد الغر المحجلين، إذا كان يوم القيامة جاء على ناقة من نوق الجنة قد أضائت القيامة من ضيائها(2) على رأسه تاج مرصع بالزبرجد والياقوت، فتقول الملائكة هذا ملك مقرب، ويقول النبيون هذا نبي مرسل فينادي مناد من بطنان العرش: هذا الصديق الأكبر هذا وصي حبيب الله هذا علي بن أبي طالب، فيقف على متن(3) جهنم فيخرج منها من يحب ويدخل فيها من يبغض، ويأتي أبواب الجنة فيدخل أوليائه بغير حساب(4).

الثاني والعشرون: ابن شاذان هذا - من طريق العامة بحذف الإسناد - عن سلمان المحمدي قال:

دخلت على النبي (صلى الله عليه وآله) إذا الحسين بن علي على فخذه وهو يقبل عينيه ويلثم فاه وهو يقول: أنت سيد ابن السيد وأبو السادات، أنت إمام ابن إمام، أنت حجة ابن حجة أبو الحجج تسعة من صلبك تاسعهم قائمهم(5).

____________

(1) مائة منقبة: 75 المنقبة: 43 وفيه تفاوت وزيادة.

(2) في المصدر: ضوئها.

(3) في المصدر: ظهر.

(4) مائة منقبة: 89 المنقبة: 55.

(5) مائة منقبة: 124 المنقبة: 58.

الصفحة 176
الثالث والعشرون: ابن شاذان هذه - من طريق العامة بحذف الإسناد - عن الرضا (عليه السلام) عن آبائه (عليهم السلام) قال: قال رسول الله (صلى الله عليه وآله): سيكون بعدي فتنة مظلمة الناجي من تمسك بالعروة الوثقى، فقيل: يا رسول الله ومن عروة الوثقى؟ قال: ولاية سيد الوصيين، قيل: يا رسول الله ومن سيد الوصيين؟ قال: أمير المؤمنين. قيل: يا رسول الله ومن أمير المؤمنين؟ قال: مولى المسلمين وإمامهم بعدي، قيل: يا رسول الله ومن مولى المسلمين وإمامهم بعدك؟ قال: أخي علي بن أبي طالب(1).

____________

(1) مائة منقبة: 149 المنقبة: 81.

الصفحة 177

الباب السادس والثمانون

في أن عليا (عليه السلام) سيد الوصيين وسيد العرب

من طريق الخاصة وفيه ستة أحاديث

الأول: ابن بابويه قال: حدثنا الحسين بن إبراهيم المؤدب قال: حدثنا محمد بن أبي عبد الله الكوفي عن سهل بن زياد عن جعفر بن محمد بن بشار عن عبيد الله بن عبد الله الدهقان عن درست ابن أبي منصور الواسطي عن عبد الحميد بن أبي العلاء عن ثابت بن دينار عن سعد بن طريف الخفاف عن الأصبغ بن نباتة قال: قال أمير المؤمنين (عليه السلام): أنا خليفة رسول الله ووزيره ووارثه، وأنا أخو رسول الله (صلى الله عليه وآله) ووصيه [ وحبيبه ] وأنا صفي رسول الله وصاحبه، أنا ابن عم رسول الله وزوج ابنته وأبو ولده، أنا سيد الوصيين، أنا الحجة العظمى والآية الكبرى والمثل الأعلى وباب النبي المصطفى، أنا العروة الوثقى وكلمة التقوى وأمين الله تعالى ذكره على أهل الدنيا(1).

الثاني: الشيخ في أماليه قال: أخبرنا جماعة عن أبي المفضل قال: حدثنا جعفر بن محمد بن المفلس قال: حدثنا عبد الله بن يوسف الخيبري قال: حدثنا عمر بن عبد العزيز قال: حدثنا خاقان ابن عبد الأهشم عن حميد عن أنس بن مالك قال: قال رسول الله (صلى الله عليه وآله): من سيد العرب؟

قالوا: أنت يا رسول الله.

قال: أنا سيد ولد آدم، وعلي سيد العرب(2).

الثالث: أمالي الشيخ أيضا: أخبرنا جماعة عن أبي المفضل قال: حدثنا أحمد بن محمد بن سعيد الهمداني قال: حدثنا أحمد بن يحيى الصوفي قال: حدثنا إسماعيل بن أبان قال: حدثني جعفر بن ميسرة عن أبي عبد الله عن عبد الله بن عبد الرحمن اليشكري عن أنس بن مالك قال: بينا أنا أوضئ رسول الله (صلى الله عليه وآله) إذ دخل علي (عليه السلام) فجعل يأخذ من وضوئه ويغسل به وجهه ثم قال: أنت سيد العرب، فقال: يا رسول الله أنت رسول الله وسيد العرب، قال: يا علي أنا رسول الله وسيد ولد آدم وأنت أمير المؤمنين وسيد العرب(3).

____________

(1) أمالي الصدوق: 92 ح 67 المجلس 10 ح 7.

(2) أمالي الطوسي: 510 ح 1913 المجلس 18 ح 20.

(3) أمالي الطوسي: 510 ح 1114 المجلس 18 ح 21.

الصفحة 178
الرابع: الشيخ المفيد في أماليه قال: أخبرني أبو بكر محمد بن عمر بن مسلم قال: حدثني علي ابن إسماعيل أبو الحسن الأطروش قال: حدثنا محمد بن خلف المقري قال: حدثنا حسين الأشقر قال: حدثنا قيس بن ربيع عن أبيه عن عبد الرحمن بن أبي ليلى عن الحسين بن علي بن أبي طالب (عليه السلام) قال: قال رسول الله (صلى الله عليه وآله): يا أنس أدع لي سيد العرب، فقال: يا رسول الله ألست سيد العرب؟ قال: أنا سيد ولد آدم وعلي سيد العرب، فدعا عليا فلما جاء علي قال: يا أنس أدع لي الأنصار، فجاءوا، فقال النبي (صلى الله عليه وآله): يا معشر الأنصار هذا علي سيد العرب فأحبوه لحبي وأكرموه لكرامتي فإن جبرائيل (عليه السلام) أخبرني عن الله جل وعز ما أقول لكم(1).

الخامس: أحمد بن علي بن أبي منصور الطبرسي في كتاب " الإحتجاج " قال: روى عمر بن شمر عن جابر عن أبي جعفر محمد بن علي الباقر (عليه السلام) قال: إن عمر بن الخطاب لما حضرته الوفاة وأجمع على الشورى بعث إلى ستة نفر من قريش، إلى علي بن أبي طالب، وإلى عثمان بن عفان، وإلى الزبير بن العوام، وإلى طلحة بن عبد الله، وعبد الرحمن بن عوف، وسعد بن أبي وقاص وأمرهم أن يدخلوا إلى بيت ولا يخرجوا منه حتى يبايعوا لأحدهم، فإن اجتمعت الأربعة على واحد وأبى واحد أن يبايعهم قتل، وإن امتنع اثنان وبايعه ثلاثة قتلا، فأجمع رأيهم على عثمان، فلما رأى أمير المؤمنين وما هم به من البيعة لعثمان قام فيهم ليتخذ عليهم الحجة فقال لهم: اسمعوا مني فإن يك ما أقول حقا فاقبلوا وإن يك باطلا فأنكروا، ثم قال لهم: أنشدكم بالله هل الذي يعلم صدقكم إن صدقتم ويعلم كذبكم إن كذبتم هل فيكم أحد صلى القبلتين كلتيهما غيري؟

قالوا: لا.

قال: فهل فيكم من بايع البيعتين كلتيهما بيعة الفتح وبيعة الرضوان غيري؟

قال: وساق الحديث يذكرهم مناقبه وفضائله فيصدقونه في قوله لهم إلى أن قال: فأنشدكم بالله هل فيكم أحد قال له رسول الله (صلى الله عليه وآله): أول طالع يطلع عليكم من هذا الباب - يا أنس - فإنه أمير المؤمنين وسيد المسلمين وخير الوصيين وأولى بالناس؟

فقال أنس: اللهم اجعله رجلا من الأنصار، فكنت أنا الطالع، فقال رسول الله (صلى الله عليه وآله) لأنس: ما أنت يا أنس بأول رجل أحب قومه، غيري؟

قالوا: لا(2).

____________

(1) أمالي المفيد: 45 ح 4 المجلس 6.

(2) الإحتجاج: 192 - 202 والحديث طول اختصره المصنف، والبحار: 31 / 331 ح 10.

الصفحة 179
السادس: الطبرسي في " الإحتجاج " أيضا عن جعفر بن محمد الصادق (عليه السلام) عن أبيه عن آبائه (عليهم السلام) قال: خطب الناس سلمان الفارسي (رضي الله عنه) بعد أن دفن النبي (صلى الله عليه وآله) بثلاثة أيام فقال فيها: ألا يا أيها الناس اسمعوا عني حديثي ثم اعقلوه [ عني ] ألا أنه أتيت علما كثيرا فلو حدثتكم بكل ما أعلم من فضائل أمير المؤمنين (عليه السلام) لقالت طائفة منكم: هو مجنون وقالت طائفة أخرى: اللهم اغفر لقاتل سلمان، ألا إن لكم منايا تتبعها بلايا، ألا وعند علي بن أبي طالب صلوات الله عليه علم المنايا والبلايا وميراث الوصايا وفصل الخطاب وأصل الأنساب على منهاج هارون بن عمران وموسى (عليهما السلام)، إذ يقول له رسول الله (صلى الله عليه وآله): أنت وصيي في أهل بيتي وخليفتي في أمتي وأنت مني بمنزلة هارون من موسى، ولكنكم أخذتم سنة بني إسرائيل فأخطأتم الحق، فأنتم تعلمون ولا تعلمون، أما والله لتركبن طبقا عن طبق على سنة بني إسرائيل حذو القذة بالقذة والنعل بالنعل، أما والذي نفس سلمان بيده لو وليتموها عليا لأكلتم من فوقكم ومن تحت أرجلكم، ولو دعوتم الطير في جو السماء لأجابتكم، ولو دعوتم الحيتان من البحار لأتتكم، ولما عال ولي الله ولا طاش لكم سهم من فرائض الله، ولا اختلف اثنان في حكم الله، ولكن أبيتم فوليتموها غيره فأبشروا بالبلاء واقنطوا من الرجاء وقد نابذتكم على سواء، فانقطعت العصمة بيني وبينكم من الولاء.

عليكم بآل محمد (صلى الله عليه وآله) القادة إلى الجنة والدعاة إليها يوم القيامة، عليكم بأمير المؤمنين علي بن أبي طالب فوالله لقد سلمنا عليه بالولاية وإمرة المؤمنين مرارا جمة مع نبينا كل ذلك يأمرنا به ويؤكده علينا فما بال القوم؟ عرفوا بفضله فحسدوه وقد حسد قابيل هابيل فقتله، إن كفارا قد ارتدت أمة موسى بن عمران، فأمر هذ الأمة كأمر بني إسرائيل، فأين يذهب بكم أيها الناس؟!

ويحكم ما لنا وأبو فلان [ وفلان ] أجهلتم أو تجاهلتم؟ أم حسدتم أم تحاسدتم والله لترتدن كفارا يضرب بعضكم رقاب بعض بالسيف يشهد الشاهد على الناجي بالهلكة، ويشهد الشاهد على الكافر بالنجاة، ألا وإني أظهرت أمري وسلمت لنبيي واتبعت مولاي ومولى كل مؤمن ومؤمنة علي أمير المؤمنين وسيد الوصيين وقائد الغر المحجلين وإمام الصديقين والشهداء والصالحين(1).

____________

(1) الإحتجاج: 1 / 152 ط. دار النعمان، والبحار: 29 / 79 ح 1 باب 8.

الصفحة 180

الباب السابع والثمانون

في أن ولاية علي بن أبي طالب (عليه السلام) من أصول الإسلام
والأئمة الاثني عشر أركان الإيمان ومن أحبهم استكمله

من طريق العامة وفيه خمسة أحاديث

الأول: إبراهيم بن محمد الحمويني من فضلاء علماء العامة قال: أخبرنا جعفر بن محمد، أنبأنا محمد بن عبد الله بن محمد البيع، أخبرني محمد بن علي بن دحيم الشيباني نبأنا أحمد بن حازم أنبأنا عاصم بن يوسف اليربوعي عن سفيان بن إبراهيم الحريري عن أبيه عن أبي صادق قال: قال علي (عليه السلام): أصول الإسلام ثلاثة لا ينفع واحدة منهن دون صاحبتها الصلاة والزكاة والموالاة.

قال الواحدي وهذا منتزع من قوله تعالى: *(إنما وليكم الله ورسوله والذين آمنوا الذين يقيمون الصلاة ويؤتون الزكاة وهم راكعون)* وذلك أن الله تعالى أثبت الموالاة بين المؤمنين ثم لم يصفهم إلا بإقامة الصلاة وإيتاء الزكاة فقال: *(الذين يقيمون الصلاة ويؤتون الزكاة)* فمن والى عليا فقد والى الله ورسوله وقال الله تعالى في آية أخرى إن أحببه إلى عباده المؤمنين فقال: *(إن الذين آمنوا وعملوا الصالحات سيجعل لهم الرحمن ودا)*(1).

الثاني: الواحدي: أنبأنا سعيد بن محمد بن إبراهيم الحرثي، أنبأنا أبو بكر محمد بن أحمد الجرجرائي أنبأنا أبو محمد الحسن بن عبد الله العبيدي أنبأنا عبد الله بن سلمة، أنبأنا مالك بن أنس عن زيد بن أسلم عن عطا عن ابن عباس في قوله تعالى: *(إن الذين آمنوا وعملوا الصالحات سيجعل لهم الرحمن ودا)* قال: نزلت في علي بن أبي طالب صلوات الله عليه ما من مسلم إلا ولعلي (عليه السلام) في قلبه محبة(2).

قال الواحدي: أنبأنا إسماعيل بن إبراهيم ابن حمويه، أنبأنا يحيى بن محمد العلوي، أنبأنا أبو علي الصواف ببغداد، أنبأنا الحسن بن علي بن الوليد بن النعمان الفارس، أنبأنا إسحاق بن بشر عن خالد بن يزيد عن حجرة الزيات عن أبي إسحاق عن البراء قال: قال رسول الله (صلى الله عليه وآله) لعلي صلوات الله عليه: يا علي قل: اللهم اجعل لي عندك عهدا وأجعل لي في صدور المؤمنين مودة. فنزل الله

____________

(1) فرائد السمطين: 1 / 79 / ب 14 / ح 49.

(2) ذخائر العقبى: 89، وجواهر العقدين: 2 / 246.

الصفحة 181
تعالى: *(إن الذين آمنوا وعملوا الصالحات سيجعل لهم الرحمن ودا)* قال: نزلت في علي بن أبي طالب صلوات الله عليه وآله(1).

الثالث: الحمويني هذا قال: أخبرنا أبو إبراهيم بن أبي القاسم الصوفي، أنبأنا محمد بن محمد بن يعقوب الحافظ، أنبأنا أبو عبد الله الحسين بن عبد الله بن محمد بن عفر، أنبأنا أحمد بن الفرات، حدثنا عبد الحميد الحماني بإسناده عن قيس بن عطية عن أبي سعيد عن النبي (صلى الله عليه وآله)، في قوله عز وجل: *(وقفوهم إنهم مسؤولون)* قال: عن ولاية علي بن أبي طالب (عليه السلام)، والمعنى أنهم يسألون هل والوه حق الموالاة كما أوصاهم به رسول الله (صلى الله عليه وآله)، وروى عن علي صلوات الله عليه جعل الموالاة أصلا من أصول الدين(2).

الرابع: إبراهيم بن محمد الحمويني هذا بإسناده إلى أبي جعفر بن بابويه قال: أنبأنا أبي قال:

أنبأنا سعد بن عبد الله عن أحمد بن محمد بن عيسى عن العباس بن معروف عن عبد الله بن عبد الرحمن البصري عن أبي المغرا حميد بن المثنى [ العجلي ] عن أبي بصير عن خيثمة الجعفي عن أبي جعفر (عليه السلام) قال: سمعته يقول: نحن أمناء الله عز وجل، ونحن حجة الله، ونحن أركان الإيمان، ونحن دعائم الإسلام(3).

الخامس: الحمويني هذا قال: أخبرني الشيخ الصالح السيد شرف الدين أبو الفضل أحمد بن هبة الله ابن أحمد بن محمد بن محمد بن الحسن بن عساكر الشافعي الدمشقي بقراءتي عليه قال:

أنبأنا الشيخ الإمام رضي الدين المؤيد بن محمد بن علي الطوسي - إجازة - قال: أنبأنا جدي لأمي أبو العباس محمد بن العباس العصاري المعروف بعباسة - سماعا - قال: أنبأنا القاضي أبو سعيد محمد بن سعيد قال: أنبأنا الإمام أحمد بن محمد بن إبراهيم أبو إسحاق الثعلبي أنبأنا عبد الله بن حامد، حدثنا أبو عبد الله محمد بن علي بن علي بن الحسين البلخي أنبأنا يعقوب بن يوسف بن إسحاق، أنبأنا محمد بن أسلم الطوسي، أنبأنا يعلى بن عبيد عن إسماعيل بن أبي خالد عن قيس ابن حازم عن جرير بن عبيد الله البجلي قال: قال رسول الله (صلى الله عليه وآله): من مات على حب آل محمد مات شهيدا، ومن مات على حب آل محمد مات مغفورا له، ألا ومن مات على حب آل محمد مات تائبا، ألا ومن مات على حب آل محمد مات مؤمنا مستكمل الإيمان، ألا ومن مات على حب آل محمد بشره ملك الموت بالجنة ثم منكر ونكير، ألا ومن مات على حب آل محمد يزف إلى

____________

(1) تفسير الدر المنثور: 4 / 287، والعمدة: 289 عن الثعلبي.

(2) فرائد السمطين: 1 / 79 / ب 14 / ح 47 - 48.

(3) فرائد السمطين: 2 / 253 باب 48 ح 523، وكمال الدين: 206 ح 20 باب 21 والحديث طويل.

الصفحة 182
الجنة كما تزف العروس إلى بيت زوجها، ألا ومن مات على حب آل محمد جعل الله زوار قبره ملائكة الرحمن، ألا ومن مات على حب آل محمد مات على السنة والجماعة، ألا ومن مات على بغض آل محمد جاء يوم القيامة مكتوب بين عينيه آيس من رحمة الله، ألا ومن مات على بغض آل محمد مات كافرا، ألا ومن مات على بغض آل محمد لم يشم رائحة الجنة(1).

____________

(1) فرائد السمطين: 2 / 255، ح 524، باب 49، وتفسير الكشاف للزمخشري: 3 / 467 مورد آية المودة، والعمدة عن الثعلبي: 54، ح 52 بسند مغاير، ورشفة الصادي: 45، باب 4.

الصفحة 183

الباب الثامن والثمانون

في أن ولاية الأئمة (عليهم السلام) مما بنى عليها الإسلام وعماده

من طريق الخاصة وفيه أربعة وعشرون حديثا

الأول: محمد بن يعقوب قال: حدثني الحسين بن محمد الأشعري عن معلى بن محمد الزيادي عن الحسن بن علي الوشاء قال: حدثني أبان بن عثمان عن الفضيل عن أبي حمزة عن أبي جعفر (عليه السلام) قال: بنى الإسلام على خمس: على الصلاة والزكاة والصوم والحج والولاية ولم يناد بشئ كما نودي بالولاية(1).

الثاني: ابن يعقوب عن علي بن إبراهيم عن محمد بن عيسى عن يونس بن عبد الرحمن عن عجلان أبي صالح قال: قلت لأبي عبد الله (عليه السلام): أوقفني على حدود الإيمان؟

فقال: شهادة أن لا إله إلا الله وأن محمدا رسول الله، والإقرار بما جاء به من عند الله، وصلاة الخمس وأداء الزكاة وصوم شهر رمضان وحج البيت، وولاية ولينا وعداوة عدونا، والدخول مع الصادقين(2).

الثالث: ابن يعقوب عن أبي علي الأشعري عن الحسن بن علي الكوفي عن عباس بن عامر عن أبان بن عثمان عن الفضيل بن يسار عن أبي جعفر (عليه السلام) قال: بني الإسلام على خمس: على الصلاة والزكاة والحج والصوم والولاية، ولم يناد بشئ كما نودي بالولاية فأخذ الناس بأربع وتركوا هذه - يعني الولاية(3).

الرابع: ابن يعقوب عن محمد بن يحيى عن أحمد بن محمد بن عيسى عن الحسين بن سعيد عن ابن العرزمي عن أبيه عن الصادق قال: اثافي(4) الإسلام ثلاثة: الصلاة والزكاة والولاية، لا تصلح واحدة منهن إلا بصاحبتيها(5).

الخامس: ابن يعقوب عن علي بن إبراهيم عن أبيه وعبد الله بن الصلت جميعا عن حماد بن عيسى عن حريز بن عبد الله عن زرارة عن أبي جعفر (عليه السلام) قال: بني الإسلام على خمسة أشياء: على

____________

(1) الكافي: 2 / 18 ح 1 باب دعائم الإسلام.

(2) الكافي: 2 / 18 ح 2 باب دعائم الإسلام.

(3) الكافي: 2 / 18 ح 3.

(4) الأثافي: الأحجار التي توضع عليها القدر.

(5) الكافي: 2 / 18 ح 4.

الصفحة 184
الصلاة والزكاة والحج والصوم والولاية، قال زرارة: فقلت: وأي شئ من ذلك أفضل؟

فقال: الولاية أفضل، لأنها مفتاحهن والوالي هو الدليل عليهن.

قلت: ثم الذي يلي ذلك في الفضل؟

فقال: الصلاة، إن رسول الله (صلى الله عليه وآله) قال: الصلاة عمود دينكم.

قلت: ثم الذي يليها في الفضل؟

قال: الزكاة، لأنه قرنها بها وبدأ بالصلاة قبلها، وقال رسول الله (صلى الله عليه وآله): الزكاة تذهب الذنوب.

قال: قلت: والذي يليها في الفضل؟

قال: الحج، قال الله عز وجل: *(ولله على الناس حج البيت من استطاع إليه سبيلا ومن كفر فإن الله غني عن العالمين)*(1).

وقال رسول الله (صلى الله عليه وآله): لحجة مقبولة خير من عشرين صلاة نافلة، ومن طاف بهذا البيت طوافا أحصى فيه أسبوعه وأحسن ركعتيه غفر له.

وقال: في يوم عرفة ويوم المزدلفة ما قال، قلت: فماذا يتبعه؟

قال: الصوم.

قلت: وما بال الصوم صار آخر ذلك أجمع؟

قال: قال رسول الله (صلى الله عليه وآله): الصوم جنة من النار.

قال: ثم قال: أفضل الأشياء ما إذا فاتك لم يكن منه توبة دون أن ترجع إليه فتؤديه بعينه، إن الصلاة والزكاة والحج والولاية ليس ينفع شئ مكانها دون أدائها، وإن الصوم إذا فاتك أو قصرت أو سافرت فيه أديت مكانه أياما غيرها وجزيت ذلك الذنوب(2) بصدقة ولا قضاء عليك، وليس من تلك الأربعة شئ يجزيك مكانه غيره.

قال: ثم قال: ذروة الأمر وسنامه ومفتاحه وباب الأشياء ورضا الرحمن الطاعة للإمام بعد معرفته، إن الله عز وجل يقول: *(من يطع الرسول فقد أطاع الله ومن تولى فما أرسلناك عليهم حفيظا)*(3) أما لو أن رجلا قام ليله وصام نهاره وتصدق بجميع ماله وحج جميع دهره ولم يعرف ولاية ولي فيواليه ويكون جميع أعماله بدلالته عليه(4)، ما كان له على الله حق في ثوابه ولا كان من أهل الإيمان، ثم قال: أولئك المحسن منهم يدخله الله الجنة بفضل منه(5).

____________

(1) آل عمران: 97.

(2) في المصدر: الذنب.

(3) النساء: 80.

(4) في المصدر: إليه.

(5) الكافي: 2 / 19 ح 5.

الصفحة 185
السادس: ابن يعقوب عن محمد بن يحيى عن أحمد بن محمد عن صفوان بن يحيى عن عيسى السري أبي اليسع قال: قلت لأبي عبد الله (عليه السلام): أخبرني بدعائم الإسلام التي لا يسع أحد التقصير عن معرفة شئ منها، الذي من قصر عن معرفة شئ منها فسد دينه ولم يقبل [ الله ] منه عمله، ومن عرفها وعمل بها صلح له دينه وقبل منه عمله ولم يضق مما هو فيه بجهل(1) شئ من الأمور جهله؟

فقال: شهادة أن لا إله إلا الله، والإيمان بأن محمدا رسول الله (صلى الله عليه وآله) والإقرار بما جاء به من عند الله، وحق في الأموال من الزكاة، والولاية التي أمر الله عز وجل بها ولاية آل محمد (صلى الله عليه وآله).

قال: فقلت له: هل في الولاية شئ دون شئ فضل يعرف لمن أخذ به؟

قال: نعم قال الله عز وجل *(يا أيها الذين آمنوا أطيعوا الله وأطيعوا الرسول وأولي الأمر منكم)*(2).

وقال رسول الله (صلى الله عليه وآله): من مات ولا يعرف إمامه مات ميتة جاهلية، وكان رسول الله (صلى الله عليه وآله) وكان عليا (عليه السلام) وقال آخرون وكان معاوية ثم كان الحسن ثم كان الحسين، وقال آخرون يزيد بن معاوية وحسين بن علي (عليه السلام) ولا سواء ولا سواء، قال: ثم سكت، ثم قال: أزيدك؟

فقال له حكم الأعور: نعم جعلت فداك، قال: ثم كان علي بن الحسين ثم كان محمد بن علي أبا جعفر وكانت الشيعة قبل أن يكون أبو جعفر وهم لا يعرفون مناسك حجهم وحلالهم وحرامهم حتى كان أبو جعفر ففتح لهم وبين لهم مناسك حجهم وحلالهم وحرامهم حتى صار الناس يحتاجون إليهم بعد ما كانوا يحتاجون إلى الناس، وهكذا يكون الأمر والأرض لا تكون إلا بإمام ومن مات لا يعرف إمامه مات ميتة جاهلية، وأحوج ما تكون إلى ما أنت عليه إذا بلغت نفسك هذه - وأهوى بيده إلى حلقه - وانقطعت عنك الدنيا تقول: لقد كنت على أمر حسن(3).

السابع: ابن يعقوب عن أبي علي الأشعري عن محمد بن عبد الجبار عن صفوان عن عيسى بن السري أبي اليسع عن أبي عبد الله (عليه السلام) مثله(4).

الثامن: ابن يعقوب عن عدة من أصحابنا عن سهل بن زياد عن أحمد بن محمد بن أبي نصر عن مثنى الحناط عن عبد الله بن عجلان عن أبي جعفر (عليه السلام) قال: بني الإسلام على خمس: الولاية والصلاة والزكاة والحج وصوم شهر رمضان(5).

التاسع: ابن يعقوب عن علي بن إبراهيم عن صالح بن السندي عن جعفر بن بشر عن أبان عن

____________

(1) في المصدر: لجهل.

(2) النساء: 59.

(3) الكافي: 2 / 20 ح 6.

(4) الكافي: 2 / 21 ح 7.

(5) المصدر السابق.


كتاب غاية المرام وحجة الخصام (ج6) للسيد هاشم البحراني (ص 186 - ص 197)

الصفحة 186
الفضيل عن أبي جعفر (عليه السلام) قال: بني الإسلام على خمس [ على ](1) الولاية والصلاة والزكاة والصوم والحج ولم يناد بشئ ما نودي بالولاية يوم الغدير(2).

العاشر: ابن يعقوب عن علي بن إبراهيم عن محمد بن عيسى عن يونس عن حماد بن عثمان عن عيسى بن السري قال: قلت لأبي عبد الله (عليه السلام): حدثني عما بنيت عليه دعائم الإسلام إذا أنا أخذت بها زكى عملي ولم يضرني جهل ما جهلت بعده؟ فقال: شهادة أن لا إله إلا الله وأن محمدا رسول الله (صلى الله عليه وآله): والإقرار بما جاء به من عند الله، وحق في الأموال من الزكاة، والولاية التي أمر الله بها ولاية آل محمد، قال رسول الله (صلى الله عليه وآله): من مات لا يعرف إمامه مات ميتة جاهلية، قال الله عز وجل: *(أطيعوا الله وأطيعوا الرسول وأولي الأمر منكم)* فكان علي (عليه السلام) ثم صار من بعده حسن ثم من بعده حسين ثم من بعده علي بن الحسين، ثم من بعده محمد بن علي، وهكذا يكون الأمر، إن الأرض لا تصلح إلا بإمام، ومن مات لا يعرف إمامه مات ميتة جاهلية، وأحوج ما يكون أحدكم إلى معرفته إذا بلغت نفسه ههنا قال: وأهوى بيده إلى صدره، يقول حينئذ: لقد كنت على أمر حسن(3).

الحادي عشر: ابن يعقوب بإسناده عن أبي الجارود قال: قلت لأبي جعفر (عليه السلام) (عليهم السلام) يا بن رسول الله هل تعرف مودتي لكم وانقطاعي إليكم وموالاتي إياكم؟ قال: فقال: نعم، قال: قلت: فإني أسألك عن مسألة تجيبني فيها فإني مكفوف البصر قليل المشي فلا أستطيع زيارتكم كل حين، قال: هات حاجتك، قلت: أخبرني بدينك الذي تدين الله عز وجل به أنت وأهل بيتك لأدين الله عز وجل به؟

قال: إن كنت أقصرت الخطبة فقد أعظمت المسألة والله لأعلمنك(4) ديني ودين آبائي الذي ندين الله عز وجل به: شهادة أن لا إله إلا الله وأن محمدا رسول الله (صلى الله عليه وآله)، والإقرار بما جاء به من عند الله، والولاية لولينا والبراءة من عدونا والتسليم لأمرنا وانتظار قائمنا والاجتهاد والورع(5).

الثاني عشر: ابن يعقوب عن علي بن إبراهيم عن صالح بن السندي عن جعفر بن بشير عن علي ابن أبي حمزة عن أبي بصير قال: سمعته يسأل أبا عبد الله (عليه السلام) فقال له: جعلت فداك أخبرني عن الدين الذي افترض الله عز وجل على العباد فلا(6) يسعهم جهله ولا يقبل منهم غيره ما هو؟ فقال:

أعد علي، فأعاد عليه، فقال: شهادة أن لا إله إلا الله وأن محمدا رسول الله، وإقام الصلاة، وإيتاء الزكاة، وحج البيت من استطاع إليه سبيلا، وصوم شهر رمضان، ثم سكت قليلا ثم قال: والولاية

____________

(1) ليست في المصدر.

(2) الكافي: 2 / 21 ح 8.

(3) الكافي: 2 / 21 ح 9.

(4) في المصدر: لأعطينك.

(5) الكافي: 2 / 22 ح 10.

(6) في المصدر: مالا.

الصفحة 187
والولاية مرتين، ثم قال: هذا الذي افترض الله عز وجل على العباد ولا يسأل الرب العباد يوم القيامة فيقول: ألا زدتني على ما افترضت عليك، ولكن من زاد زاده الله، إن رسول الله (صلى الله عليه وآله) سن سننا حسنة جميلة ينبغي للناس الأخذ بها(1).

الثالث عشر: ابن يعقوب عن الحسين بن محمد عن معلى بن محمد عن محمد بن جمهور عن فضالة بن أيوب عن أبي زيد الحلال عن عبد الحميد بن أبي العلاء الأزدي قال: سمعت أبا عبد الله (عليه السلام) يقول: إن الله عز وجل فرض على عباده خمسا فرخص في أربع ولم يرخص في واحدة(2).

الرابع عشر: ابن يعقوب عن الحسين بن محمد عن معلى بن محمد عن الوشاء عن أبان عن إسماعيل الجعفي قال: دخل رجل على أبي جعفر (عليه السلام) ومعه صحيفة فقال له أبو جعفر (عليه السلام): هذه صحيفة مخاصم يسأل عن الدين الذي يقبل فيه العمل، فقال: رحمك الله هذا الذي أريد، فقال أبو جعفر (عليه السلام): شهادة أن لا إله إلا الله وحده لا شريك له وأن محمدا عبده ورسوله، وتقر بما جاء من عند الله، والولاية لنا أهل البيت والبراءة من عدونا والتسليم لأمرنا، والورع والتواضع وانتظار قائمنا، فإن لنا دولة إذا شاء الله جاء بها(3).

الخامس عشر: ابن يعقوب عن علي ابن إبراهيم عن أبيه وأبي علي الأشعري عن محمد بن عبد الجبار جميعا عن صفوان عن عمرو بن حريث قال: دخلت على أبي عبد الله (عليه السلام) وهو في منزل أخيه عبد الله بن محمد فقلت له: جعلت فداك ما حولك إلى هذا المنزل؟

فقال: طلب النزهة.

فقلت: جعلت فداك ألا أقص عليك ديني؟

فقال: بلى.

قلت: أدين الله بشهادة أن لا إله إلا الله وحده لا شريك له وأن محمدا عبده ورسوله، وأن الساعة آتية لا ريب فيها، وأن الله يبعث من في القبور، وإقام الصلاة وإيتاء الزكاة وصوم شهر رمضان وحج البيت، والولاية لعلي أمير المؤمنين بعد رسول الله (صلى الله عليه وآله) والولاية للحسن والحسين والولاية لعلي بن الحسين والولاية لمحمد بن علي ولك من بعده صلوات الله عليهم أجمعين وأنكم أئمتي عليه أحيا وعليه أموت وأدين الله به، فقال: يا عمرو هذا دين الله ودين آبائي الذي أدين الله به في السر والعلانية، فاتق الله وكف لسانك إلا من خير، ولا تقل إني هديت نفسي بل الله هداك، فأد شكر ما

____________

(1) الكافي: 2 / 22 ح 11.

(2) المصدر السابق: ح 12.

(3) المصدر السابق: ح 13.

الصفحة 188
أنعم الله عز وجل به عليك ولا تكن ممن إذا أقبل طعن في عينيه وإذا أدبر طعن في قفاه، ولا تحمل الناس على كاهلك فإنك أوشك إن حملت الناس على كاهلك أن يصدعوا شعب كاهلك(1).

السادس عشر: ابن يعقوب عن محمد بن يحيى عن أحمد بن محمد عن علي بن النعمان عن ابن مسكان عن سليمان بن خالد عن أبي جعفر (عليه السلام) قال: ألا أخبرك بالإسلام أصله وفرعه وذروة سنامه، قلت: بلى جعلت فداك، قال: أما أصله فالصلاة وفرعه الزكاة وذروة سنامه الجهاد، ثم قال: إن شئت أخبرتك بأبواب الخير، قلت: نعم جعلت فداك، قال: الصوم جنة من النار، والصدقة تذهب الخطيئة، وقيام الرجل في جوف الليل يذكر الله ثم قرأ *(تتجافى جنوبهم عن المضاجع)*(2).

السابع عشر: ابن بابويه في أماليه قال: حدثنا محمد بن موسى بن المتوكل (رضي الله عنه) قال: حدثني علي بن الحسين السعد آبادي عن أحمد بن أبي عبد الله البرقي عن أبيه عن محمد بن سنان عن المفضل بن عمر عن الصادق جعفر بن محمد (عليه السلام) قال: بني الإسلام على خمس دعائم: على الصلاة والزكاة والصوم والحج وولاية أمير المؤمنين (عليه السلام) والأئمة من ولده صلوات الله عليهم(3).

الثامن عشر: الشيخ الطوسي في أماليه قال: أخبرنا جماعة قال: حدثنا أبو محمد الفضل بن محمد بن المسيب الشعراني بجرجان قال: حدثنا هارون بن عمرو بن عبد العزيز بن محمد أبو موسى المجاشعي قال: حدثنا محمد بن جعفر بن محمد عن أبيه أبي عبد الله (عليه السلام).

قال المجاشعي: وحدثنا الرضا علي بن موسى عن أبيه موسى عن أبيه جعفر بن محمد قالا جميعا عن آبائه عن علي أمير المؤمنين (عليه السلام) قال: سمعت رسول الله (صلى الله عليه وآله) يقول: بني الإسلام على خمس خصال على الشهادتين والقرينتين، قيل له: أما الشهادتين فقد عرفناها فما القرينتان؟ قال:

الصلاة والزكاة، فإنه لا يقبل أحدهما إلا بالأخرى والصيام وحج بيت الله من استطاع إليه سبيلا، وختم ذلك بالولاية فأنزل الله عز وجل: *(اليوم أكملت لكم دينكم وأتممت عليكم نعمتي ورضيت لكم الإسلام دينا)*(4).

التاسع عشر: المفيد في أماليه قال: أخبرني أبو الحسن علي بن بلال المهلبي قال: حدثنا عبد الله بن أسد(5) الأصفهاني قال: حدثنا إبراهيم بن محمد الثقفي قال: أخبرنا إسماعيل بن صبيح قال:

حدثنا سالم بن أبي سالم المصري عن أبي هارون العبيدي قال: كنت أرى رأي الخوارج لا رأي لي

____________

(1) المصدر السابق: ح 14.

(2) الكافي: 2 / 24 ح 15.

(3) أمالي الصدوق: 340 ح 404 المجلس 45 ح 14.

(4) أمالي الطوسي: 518 ح 1134 المجلس 18 ح 41.

(5) في المصدر: راشد.

الصفحة 189
غيره حتى جلست إلى أبي سعيد الخدري (رضي الله عنه) فسمعته يقول: أمر الناس بخمس فعملوا بأربع وتركوا واحدة، فقال له رجل: يا أبا سعيد ما هذه الأربع التي عملوا بها؟

قال الصلاة والزكاة والحج وصوم شهر رمضان، قال: فما الواحدة التي تركوها؟

قال: ولاية علي بن أبي طالب (عليه السلام)، قال الرجل: وإنها لمفترضة معهن؟

قال أبو سعيد: نعم ورب الكعبة، قال الرجل: فقد كفر الناس إذا، قال أبو سعيد: فما ذنبي(1).

العشرون: ابن بابويه في أماليه قال: حدثنا أحمد بن محمد بن يحيى العطار (رضي الله عنه) قال: حدثنا سعد بن عبد الله عن يعقوب بن يزيد عن زياد بن مروان القندي عن علي بن سعيد عن عبد الله بن القاسم عن مبارك بن عبد الرحمن عن أبي عبد الله الصادق عن آبائه (عليهم السلام) قال: قال رسول الله (صلى الله عليه وآله):

الإسلام عريان، فلباسه الحياء وزينته الوفاء ومروءته العمل الصالح وعماده الورع، ولكل شئ أساس وأساس الإسلام حبنا أهل البيت(2).

الحادي والعشرون: الشيخ في أماليه قال: أخبرني محمد بن محمد يعني المفيد قال: أخبرني أبو القاسم جعفر بن محمد بن قولويه قال: حدثني أبي عن سعد بن عبد الله عن أحمد بن محمد بن عيسى عن الحسن بن محبوب عن أبي حمزة الثمالي عن أبي جعفر محمد بن علي الباقر (عليهما السلام) قال:

بني الإسلام على خمس دعائم: إقام الصلاة وإيتاء الزكاة وصوم شهر رمضان وحج البيت الحرام والولاية لنا أهل البيت(3).

وروى هذا الحديث المفيد في أماليه قال: أخبرني أبو القاسم جعفر بن محمد بن قولويه قال:

حدثني أبي عن سعد بن عبد الله، وساق الحديث بباقي السند والمتن(4).

الثاني والعشرون: الشيخ في " التهذيب " بإسناده عن الحسين بن محمد بن سماعة قال: حدثني ابن رباط عن ابن مسكان عن سليمان بن خالد عن أبي عبد الله (عليه السلام) قال: جاء رجل إلى رسول الله (صلى الله عليه وآله) فقال: يا رسول الله أخبرني عن الإسلام أصله وفرعه وذروته وسنامه؟

فقال: أصله الصلاة وفرعه الزكاة وذروته وسنامه الجهاد في سبيل الله تعالى، قال: يا رسول الله أخبرني عن أبواب الخير؟ قال: الصيام جنة والصدقة تذهب الخطيئة وقيام الرجل في جوف الليل يناجي ربه ثم قال: *(تتجافى جنوبهم عن المضاجع يدعون ربهم خوفا وطمعا ومما رزقناهم ينفقون)*(5).

____________

(1) أمالي المفيد: 139 المجلس 17 ح 3.

(2) أمالي الصدوق: 341 ح 406 المجلس 45 ح 16.

(3) أمالي الطوسي: 124 ح 192 المجلس 5 ح 6.

(4) أمالي المفيد: 353 المجلس 42 ح 4.

(5) تهذيب الأحكام: 2 / 242 ح 958، والآية في سورة السجدة: 16.

الصفحة 190
الثالث والعشرون: الشيخ في " التهذيب " عن محمد بن يعقوب عن علي بن إبراهيم عن أبيه عن حماد بن عيسى عن حريز عن زرارة عن أبي جعفر (عليه السلام) قال: بني الإسلام على خمسة أشياء: على الصلاة والزكاة والصوم والحج والولاية، وقال رسول الله (صلى الله عليه وآله): الصوم جنة من النار(1).

الرابع والعشرون: الشيخ في التهذيب بإسناده عن يعقوب عن محمد بن محمد بن يحيى عن ابن فضال عن ثعلبة عن علي بن عبد العزيز قال: قال لي أبو عبد الله (عليه السلام): ألا أخبرك بأصل الإسلام وفرعه وذروته وسنامه؟ قلت: بلى، قال: أصله الصلاة وفرعه الزكاة وذروته وسنامه الجهاد في سبيل الله، ألا أخبرك بأبواب الخير؟ الصوم جنة من النار(2).

____________

(1) تهذيب الأحكام: 4 / 151 ح 418.

(2) تهذيب الأحكام: 4 / 151 - 152 ح 419.

الصفحة 191

الباب التاسع والثمانون

في أن النظر إلى علي (عليه السلام) عبادة وذكره عبادة

من طريق العامة وفيه ثلاثة وعشرون حديثا

الأول: ابن المغازلي الشافعي قال: أخبرنا أبو بكر محمد بن أحمد بن عبد الوهاب بن طاوان السمسار قال: أخبرنا أبو عبد الله الحسين بن محمد بن الحسين العلوي العدل الواسطي قال: حدثنا أحمد بن محمد الحداد المعروف ببكير قال: حدثنا محمد بن يونس الكريمي قال: حدثنا عبد الحميد بن بحر البصري قال: حدثنا سواد بن مصعب عن الكلبي عن أبي صالح عن أبي هريرة عن معاذ بن جبل قال: قال رسول الله (صلى الله عليه وآله): النظر إلى وجه علي عبادة(1).

الثاني: ابن المغازلي الشافعي قال: أخبرنا القاضي أبو جعفر العلوي أخبرنا أبو محمد بن السقاء، حدثنا عبد الله، حدثنا يحيى بن صابر، حدثنا وكيع عن هشام بن عروة عن أبيه عن عائشة: أن النبي (صلى الله عليه وآله) قال: " النظر إلى وجه علي عبادة "(2).

الثالث: ابن المغازلي الشافعي قال: أخبرنا أحمد بن محمد بن عبد الوهاب قال: حدثنا الحسين ابن محمد بن الحسين العدل قال: حدثنا أحمد بن محمد قال: حدثنا أبو مسلم الكجي وأنا سألته قال: حدثنا أبو نجيد عمران بن خالد بن طليق عن أبيه عن جده عن عمر بن الحصين قال: قال رسول الله (صلى الله عليه وآله): النظر إلى وجه علي عبادة(3).

الرابع: ابن المغازلي أيضا قال: أخبرنا أحمد بن محمد قال: حدثنا الحسين بن محمد عن الحسين العدل يرفعه إلى أبي سعيد الخدري عن عمران بن الحصين قال: سمعت رسول الله (صلى الله عليه وآله) يقول: النظر إلى علي عبادة(4).

الخامس: ابن المغازلي قال: حدثنا الكريمي عن أبي صالح عن أبي هريرة عن معاذ بن جبل عن النبي (صلى الله عليه وآله) مثله(5).

السادس: ابن المغازلي قال: أخبرنا محمد بن محمود قال: حدثنا إبراهيم بن عبد السلام قال:

____________

(1) مناقب ابن المغازلي: 144 / ح 244.

(2) مناقب ابن المغازلي: 144 / ح 245.

(3) مناقب ابن المغازلي: 144 ح 246.

(4) مناقب ابن المغازلي: 145 ح 247.

(5) مناقب ابن المغازلي: 145 ح 247.

الصفحة 192
حدثنا محمد بن موسى الحرشي قال: حدثنا عمران بن الحصين قال: سمعت النبي (صلى الله عليه وآله) يقول:

النظر إلى وجه علي عبادة(1).

السابع: ابن المغازلي قال: أخبرنا إبراهيم ابن مهدي الأبلي يرفعه إلى واثلة بن الأسقع عن النبي (صلى الله عليه وآله) مثله(2).

الثامن: ابن المغازلي قال: أخبرنا أبو القاسم الفضل بن محمد بن عبد الله الأصفهاني قدم علينا واسطا في شهر رمضان سنة أربع وثلاثين وأربعمائة قال: حدثنا أبو بكر محمد بن إبراهيم قال:

حدثنا أبو القاسم عبد الله بن إبراهيم قال: حدثنا أحمد بن محمد قال: حدثنا محمد بن حماد الطهراني قال: أخبرنا عبد الرزاق عن معمر عن الزهري عن عروة عن عائشة قالت: رأيت أبا بكر يكثر النظر إلى وجه علي فقلت: يا أبة أراك تكثر النظر إلى وجه علي فقال: يا بنية سمعت رسول الله (صلى الله عليه وآله): يقول النظر إلى وجه علي عبادة(3).

التاسع: ابن المغازلي قال: أخبرنا أبو القاسم عبد الواحد بن علي بن العباس البزاز قال: حدثنا أبو القاسم عبد الله ابن إبراهيم بن محمد بن عبد الله بن تميم القاضي، حدثنا أحمد بن محمد بن الحسن بمصر، حدثنا محمد بن حماد الطهراني أخبرنا عبد الرزاق عن معمر عن الزهري عن عروة عن عائشة قالت: رأيت أبا بكر يكثر النظر إلى وجه علي، فقلت له: يا أبة أراك تكثر النظر إلى وجه علي، فقال: يا بنية سمعت رسول الله (صلى الله عليه وآله) يقول: النظر إلى وجه علي عبادة(4).

العاشر: ابن المغازلي قال: أخبرنا أبو البركات محمد بن علي بن محمد التمار الواسطي بقراءتي عليه فأقر به، قلت له: حدثكم أبو الحسن علي بن محمد بن علي بن الحسن بن خزفة الصيدلاني يرفعه إلى عمران بن حصين عن النبي (صلى الله عليه وآله) بمثله(5).

الحادي عشر: ابن المغازلي قال: أخبرنا أبو أحمد عبد الوهاب بن محمد بن موسى الغندجاني - قدم علينا واسط - قال: أخبرنا عبيد الله بن أحمد أبو أحمد الفرضي - إجازة - قال: حدثنا محمد ابن عمرو بن البختري قال: حدثنا أبو عوف البزوري(6) سنة خمس وستين قال: حدثنا كثير بن هشام قال: حدثنا جعفر بن برقان قال: بلغني أن عائشة كانت تقول: زينوا مجالسكم بذكر علي (عليه السلام)(7).

____________

(1) مناقب ابن المغازلي: 145 ح 250.

(2) مناقب ابن المغازلي: 145 ح 251.

(3) مناقب ابن المغازلي: 146 ح 252.

(4) مناقب ابن المغازلي: 146 ح 253.

(5) مناقب ابن المغازلي: 146 ح 254.

(6) في الأصل: الزهري.

(7) مناقب ابن المغازلي: 147 ح 255.

الصفحة 193
الثاني عشر: ابن المغازلي قال: أخبرنا أبو الحسن أحمد بن المظفر بن أحمد العطار الفقيه الشافعي بقراءتي عليه فأقر به، قلت له: أخبركم أبو محمد عبد الله بن محمد بن عثمان المزني الملقب بابن السقاء الحافظ الواسطي قال: حدثني محمد بن علي بن معمر الكوفي قال: حدثنا حمدان بن المعافي قال: حدثنا وكيع عن هشام بن عروة عن أبيه عن عائشة قالت: قال رسول الله (صلى الله عليه وآله): ذكر علي عبادة(1).

الثالث عشر: ابن المغازلي قال: أخبرنا أحمد بن محمد بن عبد الوهاب قال: حدثنا الحسين بن محمد بن الحسين العدل العلوي الواسطي قال: حدثنا محمد بن محمود قال: حدثنا إبراهيم بن مهدي الأبلي قال: حدثنا إبراهيم بن سليمان بن رشيد قال: حدثنا زيد بن عطية قال: حدثنا أبان بن فيروز عن أنس بن مالك قال: قال رسول الله (صلى الله عليه وآله): من أراد أن ينظر إلى علم آدم وفقه نوح، فلينظر إلى علي بن أبي طالب (عليه السلام)(2).

الرابع عشر: موفق بن أحمد من أعيان علماء العامة قال: أخبرنا الشيخ الإمام الحافظ أبو الحسن علي بن أحمد العاصمي، أخبرنا القاضي الإمام شيخ القضاة إسماعيل بن أحمد الواعظ، أخبرنا والدي شيخ السنة أبو بكر أحمد بن الحسين البيهقي، أخبرنا أبو عبد الله الحافظ، حدثنا أبو بكر محمد بن أحمد بن يحيى المغازي، حدثنا المسيب بن زهير الضبي حدثنا عاصم بن علي، حدثنا المسعودي عن عمرو بن مرة عن إبراهيم عن علقمة عن عبد الله بن مسعود قال: قال لي رسول الله (صلى الله عليه وآله): النظر إلى وجه علي عبادة(3).

الخامس عشر: موفق بن أحمد - بهذا الإسناد - عن أحمد بن الحسين هذا قال: أخبرنا أبو علي ابن شاذان البغدادي بها، أخبرنا عبد الله بن جعفر، حدثنا يعقوب بن سفيان، حدثنا عمران بن خالد ابن طليق بن محمد بن عمران بن حصين أبو نجيد، حدثني أبي عن أبيه عن جده قال: مرض عمران بن حصين مرضة شديدة فدخل عليه رسول الله (صلى الله عليه وآله) فقال له: إني لأبتئس عليك من شدة علتك فقال له: لا تفعل ذلك بأبي وأمي أنت فإني أحب ذلك إلي أحبه إلى الله، فوضع رسول الله (صلى الله عليه وآله) يده على رأسه فقال له: لا بأس عليك يا عمران، فعوفي من تلك العلة وانصرف رسول الله (صلى الله عليه وآله) فأتاه علي بن أبي طالب (عليه السلام) فقال له النبي (صلى الله عليه وآله) أعدت أخاك قال: لا قال: لم أعلم، قال: عزمت عليك لما لم تقعد حتى تمضي إليه، قال: فلما قصد إلى عمران نظر عمران إليه ولم يصرف بصره

____________

(1) مناقب ابن المغازلي: 144 ح 243.

(2) مناقب ابن المغازلي: 147 ح 256.

(3) المناقب 361 / ح 373.

الصفحة 194
منه حتى جلس بين يديه وأهوى إليه، ثم قام منصرفا فاتبعه بصره حتى غاب عنه، فقال أصحابه: لقد رأيناك وما صنعت، قال: سمعت رسول الله (صلى الله عليه وآله) يقول: النظر إلى وجه علي عبادة(1).

السادس عشر: موفق بن أحمد قال: أخبرنا العلامة فخر خوارزم أبو القاسم محمود بن عمر الزمخشري أخبرنا - الأستاذ الأمين أبو الحسن بن مروك الرازي الحافظ أخبرنا أبو سعد إسماعيل ابن علي بن الحسين السمان أخبرنا عبيد الله بن محمد بن بدر الكرخي بقراءتي عليه، حدثنا أحمد ابن محمد بن عبد الله بن زياد العطار، حدثنا أبو الحسن علي بن سراج المصري، حدثنا عبد الرزاق عن معمر عن الزهري عن عروة عن عائشة قالت: كان أبو بكر رضي الله عنه يديم النظر إلى علي، فقيل له في ذلك، فقال: سمعت النبي (صلى الله عليه وآله) يقول: النظر إلى علي عبادة(2).

السابع عشر: موفق بن أحمد قال: ذكر الإمام محمد بن أحمد بن علي بن الحسن بن شاذان حدثني القاضي المعافي بن زكريا - من حفظه - عن إبراهيم عن الفضل بن يوسف عن الحسن بن صابر عن وكيع عن هشام بن عروة عن أبيه عن عائشة قالت: قال رسول الله (صلى الله عليه وآله): ذكر علي عبادة(3).

الثامن عشر: إبراهيم بن محمد الحمويني من أعيان علماء العامة قال: أخبرني ابن عمي الشيخ الإمام نظام الدين محمد بن علي بن المؤيد الحمويني والشيخ الإمام أستاذي عماد الدين محمد ابن أحمد الخطيب الجاجرمي ونجم الدين محمد بن أبي بكر بيرانه والشيخ الإمام أبو عمرو بن الموفق بقراءتي عليه بروايتهم عن والدي شيخ الإسلام محمد بن المؤيد الحمويني بروايته عن الشيخ العارف المحقق صديق عبده أبي الحباب أحمد بن عمر بن محمد الصوفي قال: أنبأنا محمد بن عمر بن علي الطوسي بقراءتي عليه بنيشابور، أنبأنا أبو العباس أحمد بن أبي الفضل الشعاني، أنبأنا أبو سعيد محمد بن طلحة الجنابذي، أنبأنا أبو القاسم السراج - إملاء - أنبأنا أبو علي حامد بن محمد الهروي، أنبأنا محمد بن يونس القرشي، أنبأنا إبراهيم بن إسحاق الجعفي، أنبأنا عبد الله بن عبد ربه، أنبأنا شعبة عن قتادة عن حميد بن عبد الرحمن عن أبي سعيد قال: قال رسول الله (صلى الله عليه وآله): النظر إلى وجه علي بن أبي طالب عبادة(4).

التاسع عشر: الحمويني هذا قال: أخبرني الشيخ الصالح أبو عبد الله محمد بن يعقوب بن أبي الفرج الحنبلي - إجازة - قال: أنبأنا الشيخ يحيى بن أسعد بن يونس التاجر - إجازة - قال: أنبأنا الشيخ الثقة أبو طالب عبد القادر بن محمد بن يوسف - قراءة عليه ونحن نسمع - في شعبان سنة ست

____________

(1) المناقب 361 / ح 374.

(2) المناقب 362 / ح 375.

(3) المناقب 362 / ح 376.

(4) فرائد السمطين: 1 / 181 / ب 37 / ح 144.

الصفحة 195
عشرة وخمسمائة قال: أنبأنا الشيخ الجليل أبو محمد الحسن بن علي بن محمد الجوهري بسماعه عليه قال: أنبأنا أبو بكر محمد بن إبراهيم بن حمدان بن إبراهيم بن يونس بن بيطر العاقولي بقراءتي عليه في صفر سنة تسع وتسعين وثلاثمائة قال: أنبأنا عبد الله بن زيدان قال: أنبأنا علي بن المثنى قال: حدثني الحسن بن عطية قال: حدثني بن سلمة بن كهيل عن أبيه عن سالم عن ثوبان قال: قال رسول الله (صلى الله عليه وآله): النظر إلى البيت عبادة والنظر إلى وجه علي عبادة(1).

العشرون: ومن كتاب " الفردوس " من الجزء الثاني في باب النون بالإسناد عن معاذ بن جبل قال: قال رسول الله (صلى الله عليه وآله): النظر إلى وجه علي عبادة(2).

الحادي والعشرون: أبو الحسن الفقيه ابن شاذان من طريق العامة عن عائشة قالت: دخل علي ابن أبي طالب (عليه السلام) على أبي بكر في مرضه الذي قبضه الله فيه فجعل أبو بكر ينظر إليه فما يرفع(3) بصره عنه فلما خرج علي (عليه السلام) قلت: يا أبه رأيتك تنظر إلى علي بن أبي طالب فما يزيغ بصرك عنه قال: يا بنية إن أفعل هذا فقد سمعت رسول الله (صلى الله عليه وآله) يقول: النظر إلى وجه علي عبادة(4).

الثاني والعشرون: صاحب " المناقب الفاخرة في العترة الطاهرة " عن شعيب بن إسحاق عن هشام بن عروة عن أبيه عن عائشة قالت: رأيت أبي أبا بكر يطيل النظر إلى وجه علي فقلت: يا أبه أراك تطيل النظر إلى علي؟

فقال لي: بنية وكيف لا أطيل النظر وقد سمعت رسول الله (صلى الله عليه وآله) يقول: النظر إلى وجه علي بن أبي طالب عبادة(5).

____________

(1) فرائد السمطين: 1 / 182 / ب 37 / ح 145.

(2) تاريخ دمشق: 42 / 352 وذكر طرقه.

(3) في المصدر: يزيغ.

(4) مائة منقبة: 151 المنقبة: 84، والبحار: 26 / 229.

(5) إيضاح دفائن النواصب: 50.

الصفحة 196

الباب التسعون

في أن النظر إلى علي (عليه السلام) عبادة

من طريق الخاصة وفيه عشرة أحاديث

الأول: ابن بابويه في أماليه قال: حدثنا محمد بن القاسم الأسترآبادي (رضي الله عنه) قال: حدثنا عبد الملك بن أحمد بن هارون قال: حدثنا عمار بن رجاء قال: حدثنا يزيد بن هارون عن محمد بن عمرو عن أبي سلمة عن أبي هريرة: أن رسول الله (صلى الله عليه وآله) جاءه رجل فقال: يا رسول الله أما رأيت فلانا ركب البحر ببضاعة يسيرة وخرج إلى الصين فأسرع الكرة وأعظم الغنيمة حتى قد حسده أهل وده وأوسع قراباته وجيرانه، فقال رسول الله (صلى الله عليه وآله): مال الدنيا كلما ازداد كثرة وعظما ازداد صاحبه بلاء، فلا تغبطوا أصحاب الأموال إلا بمن جاد بماله في سبيل الله، ولكن أخبركم بمن هو أقل من صاحبكم بضاعة وأسرع منه كرة وأعظم منه غنيمة، وما أعد له من الخيرات محفوظة له في ذخائر عرش الرحمن، قالوا: بلى يا رسول الله، فقال رسول الله (صلى الله عليه وآله): انظروا إلى هذا المقبل إليكم، فنظروا فإذا رجل من الأنصار رث الهيئة فقال رسول الله (صلى الله عليه وآله): إن هذا لقد صعد له في هذا اليوم إلى العلو من الخيرات والطاعات ما لو قسم على جميع أهل السماوات والأرض لكان يصيب أقلهم منه غفران ذنوبه ووجوب الجنة له قالوا: يا رسول الله بماذا فقال (صلى الله عليه وآله): سلوه يخبركم عن ما صنع في هذا اليوم، فأقبل عليه أصحاب رسول الله (صلى الله عليه وآله) وقالوا له: هنيا لك ما بشرك به رسول الله (صلى الله عليه وآله) فما صنعت في يومك هذا حتى كتب لك ما كتب، فقال الرجل: ما أعلم أني صنعت شيئا غير أني خرجت من بيتي وأردت حاجة كنت أبطأت عنها فخشيت أن تكون فاتتني فقلت في نفسي لاعتاض منها النظر إلى وجه علي بن أبي طالب، قد سمعت رسول الله (صلى الله عليه وآله) يقول: النظر إلى وجه علي عبادة.

فقال رسول الله (صلى الله عليه وآله): عبادة أي عبادة إنك - يا عبد الله - ذهبت تبتغي أن تكتسب دينارا لقوت عيالك ففاتك ذلك، فاعتضت منه النظر إلى وجه علي وأنت له محب ولفضله معتقد وذلك خير لك من أن لو كانت الدنيا كلها ذهبة حمراء فأنفقتها في سبيل الله ولتشفعن بعدد كل نفس تنفسته
الصفحة 197
في مصيرك إليه في ألف رقبة يعتقهم الله من النار بشفاعتك(1).

الثاني: ابن بابويه قال: حدثنا محمد بن الحسن بن أحمد بن الوليد قال: حدثنا محمد بن الحسن الصفار عن إبراهيم بن هاشم عن علي بن معبد عن الحسين بن خالد عن أبي الحسن علي بن موسى الرضا (عليه السلام) قال: [ قال النبي (صلى الله عليه وآله) ] النظر إلى ذريتنا عبادة، فقيل له يا رسول الله(2) النظر إلى الأئمة منكم عبادة أم النظر إلى جميع ذرية النبي فقال: بل النظر إلى جميع ذرية النبي (صلى الله عليه وآله) عبادة(3).

الثالث: أمالي الشيخ قال: أخبرنا الحفار قال: حدثني أبو الفضل عيسى بن موسى عن أبي محمد بن المتوكل على الله قال: حدثني أبو بكر بن المرزبان قال: حدثني محمد بن موسى القرشي قال: حدثنا إبراهيم بن سعيد الجعفي قال: حدثنا عبد الله [ بن عبد الله ](4) البجلي قال: حدثنا شعبة عن قتادة عن حميد بن عبد الرحمن عن أبي سعيد الخدري عن عمران بن حصين قال: قال رسول الله (صلى الله عليه وآله): النظر إلى وجه علي بن أبي طالب عبادة(5).

الرابع: أمالي الشيخ قال: أخبرنا محمد بن محمد قال: حدثنا القاضي أبو بكر محمد بن عمر قال: حدثني أحمد بن عيسى أبو جعفر البجلي قال: حدثنا مسعر بن يحيى المهلبي قال: حدثنا شريك عن أبيه عن عبد الله بن مسعود قال: كان رسول الله (صلى الله عليه وآله) جالسا في جماعة من أصحابه إذ أقبل علي بن أبي طالب (عليه السلام) فقال رسول الله (صلى الله عليه وآله): من أراد أن ينظر إلى آدم في علمه وإلى نوح في حكمه وإلى إبراهيم في حلمه فلينظر إلى علي بن أبي طالب (عليه السلام)(6).

الخامس: أمالي الشيخ قال: أخبرنا جماعة عن أبي المفضل قال: حدثنا أبو الليث محمد بن معاذ بن سعيد الحضرمي بالحجاز قال: حدثنا أحمد بن المنذر أبو بكر الصنعاني قال: حدثنا عبد الوهاب بن همام عن أبيه همام عن همام بن نافع بن منبه عن حجر يعني المددي قال: قدمت مكة وبها أبو ذر (رض) جندب بن جنادة وقدم في ذلك العام عمر بن الخطاب حاجا ومعه طائفة من المهاجرين والأنصار فيهم علي بن أبي طالب (عليه السلام) فبينا أنا في المسجد الحرام مع أبي ذر جالس إذ مر بنا علي (عليه السلام) ووقف يصلي بإزائنا فرماه أبو ذر ببصره، فقلت: رحمك الله يا أبا ذر إنك لتنظر إلى علي (عليه السلام) فما تقلع عنه؟

____________

(1) أمالي الصدوق: 443 ح 591 المجلس 58 ح 1.

(2) في المصدر: يا بن رسول الله.

(3) أمالي الصدوق: 370 ح 461 المجلس 49 ح 2، وعيون أخبار الرضا: 1 / 55 ح 196 وفيهما الحديث عن الرضا لا عن رسول الله (صلى الله عليه وآله).

(4) زيادة من المصدر.

(5) أمالي الطوسي: 350 ح 722 المجلس 12 ح 62.

(6) أمالي الطوسي: 417 ح 938 المجلس 13 ح 86.


كتاب غاية المرام وحجة الخصام (ج6) للسيد هاشم البحراني (ص 198 - ص 209)

الصفحة 198

قال: إني أفعل ذلك فقد سمعت رسول الله (صلى الله عليه وآله) يقول: النظر إلى علي بن أبي طالب عبادة، والنظر إلى الوالدين برأفة ورحمة عبادة، والنظر في الصحيفة - يعني بالصحيفة القرآن - عبادة، والنظر إلى الكعبة عبادة(1).

السادس: أمالي الشيخ قال: أخبرنا جماعة قالوا: أبو المفضل قال: حدثنا محمد بن جعفر الرزاز أبو العباس القرشي قال: حدثنا أيوب بن نوح بن دراج قال: حدثنا صفوان بن يحيى عن العلاء بن رزين عن محمد بن مسلم عن جعفر بن محمد عن أبيه عن جده عن الحسين بن علي صلوات الله عليهم عن علي (عليه السلام) قال: قال رسول الله (صلى الله عليه وآله): النظر إلى العالم عبادة، والنظر إلى الإمام المقسط عبادة، والنظر إلى الوالدين برأفة ورحمة عبادة، والنظر إلى الأخ توده في الله عز وجل عبادة(2).

السابع: محمد بن الحسن الصفار في " بصائر الدرجات " قال: روي عن أبي بكر أنه كان إذا حضر علي بن أبي طالب (عليه السلام) يطيل النظر إليه، فقيل له: تطيل النظر إلى وجه علي إذا حضر، فقال: سمعت رسول الله (صلى الله عليه وآله) يقول: النظر إلى وجه علي عبادة(3).

الثامن: المفيد في كتاب " الإختصاص " عن محمد بن علي بن بابويه قال: حدثنا محمد بن موسى بن المتوكل عن محمد بن أبي عبد الله الكوفي عن موسى بن عمران عن عمه الحسين بن يزيد عن علي بن سالم عن أبيه عن سالم بن دينار عن سعد بن طريف عن الأصبغ بن نباتة قال:

سمعت ابن عباس يقول: قال رسول الله (صلى الله عليه وآله) (عليهم السلام) ذكر الله عز وجل عبادة وذكري عبادة وذكر علي عبادة وذكر الأئمة من ولده عبادة، والذي بعثني بالنبوة وجعلني خير البرية إن وصيي لأفضل الأوصياء وإنه لحجة الله على عباده وخليفته على خلقه، ومن ولده الأئمة الهداة بعدي، بهم يحبس الله العذاب عن أهل الأرض وبهم يمسك السماء أن تقع على الأرض إلا بإذنه، وبهم يمسك الجبال أن تميد بهم، وبهم يسقي خلقه الغيث، وبهم يخرج النبات، أولئك أولياء الله حقا وخلفاؤه(4) صدقا، عدتهم عدة الشهور وهي اثنا عشر شهرا وعدتهم عدة نقباء موسى بن عمران، ثم تلا (صلى الله عليه وآله) هذه الآية *(والسماء ذات البروج)* ثم قال: أتقدر يا بن عباس أن الله يقسم بالسماء ذات البروج ويعني به السماء وبروجها، قلت: يا رسول الله فما ذاك؟ قال: أما السماء فأنا وأما البروج فالأئمة بعدي، وأولهم علي وآخرهم المهدي صلوات الله عليهم(5).

التاسع: ابن بابويه في أماليه قال: حدثنا محمد بن الحسن بن أحمد بن الوليد رضي الله عنه قال:

____________

(1) أمالي الطوسي: 55 ح 1016 المجلس 16 ح 22.

(2) أمالي الطوسي: 454 ح 1015 المجلس 16 ح 21.

(3) تاريخ دمشق: 42 / 350 ط. دار الفكر.

(4) في المصدر: خلفائي.

(5) الإختصاص: 224 حديث في الأئمة.

الصفحة 199
حدثنا الحسن بن مثيل الدقاق قال: حدثنا محمد بن الحسين بن أبي خطاب قال: حدثنا محمد بن سنان عن جعفر بن سليمان النهدي قال: حدثنا ثابت بن دينار الثمالي عن سيد العابدين علي بن الحسين (عليه السلام) عن أبيه قال: نظر رسول الله ذات يوم إلى علي (عليه السلام) وقد أقبل وحوله جماعة فقال: من أحب أن ينظر إلى يوسف في جماله وإلى إبراهيم في سخائه وإلى سليمان في بهجته وإلى داود في قوته فلينظر إلى هذا(1).

العاشر: أمالي المفيد قال: حدثنا أبو بكر محمد بن عمير بن سالم قال: حدثني أبو جعفر محمد ابن عيسى العجلي قال: حدثنا مسعود بن يحيى النهدي قال: حدثنا شريك عن أبي إسحاق عن أبيه قال: بينا رسول الله (صلى الله عليه وآله) جالس في جماعة من أصحابه إذ أقبل علي بن أبي طالب (عليه السلام) نحوه فقال رسول الله (صلى الله عليه وآله): من أراد أن ينظر إلى آدم في خلقه وإلى نوح في حكمته وإلى إبراهيم في حلمه فلينظر إلى علي بن أبي طالب (عليه السلام)(2).

____________

(1) أمالي الصدوق: 757 ح 1020 المجلس 94 ح 11.

(2) أمالي المفيد: 14 المجلس 2 ح 3.

الصفحة 200

الباب الحادي والتسعون

في رد الشمس إلى أمير المؤمنين (عليه السلام)

من طريق العامة وفيه ثمانية أحاديث

الأول: ابن المغازلي الفقيه الشافعي قال: أخبرنا أبو جعفر محمد بن إسماعيل بن الحسن العلوي في جمادى الأول سنة ثلاث وثلاثين وأربعمائة بقراءتي عليه فأقر به قال له: أخبركم أبو محمد عبد الله بن محمد بن عثمان المزني الملقب بابن السقاء الحافظ قال: حدثنا محمود بن محمد وهو الواسطي قال: حدثنا عثمان حدثنا عبيد الله موسى قال: حدثنا فضيل بن مرزوق عن إبراهيم بن الحسن عن فاطمة بنت الحسين عن أسماء بنت عميس قالت: كان رسول الله (صلى الله عليه وآله) يوحى إليه ورأسه في حجر علي فلم يصل العصر حتى غربت الشمس فقال رسول الله (صلى الله عليه وآله): صليت يا علي؟

قال: لا، فقال رسول الله (صلى الله عليه وآله): اللهم إن عليا كان على طاعتك وطاعة رسولك فاردد عليه الشمس، فرأيتها غربت ثم رأيتها طلعت بعد ما غربت(1).

الثاني: ابن المغازلي الشافعي قال: أخبرنا أبو الطاهر محمد بن علي البيع البغدادي فيما كتب به إلى أن أبا أحمد بن عبيد الله بن أبي مسلم القرضي البغدادي حدثهم قال: حدثنا أبو العباس أحمد ابن محمد بن سعيد بن عقدة الحافظ الهمداني قال: حدثنا الفضل بن يوسف الجعفي قال: حدثنا محمد بن عقبة عن محمد بن الحسين عن عون بن عبد الله عن أبيه عن أبي رافع قال: رقد رسول الله (صلى الله عليه وآله) على فخذ علي وحضرت صلاة العصر ولم يك علي صلى وكره أن يوقظ النبي (صلى الله عليه وآله) حتى غابت الشمس، فلما استيقظ قال: ما صليت يا أبا الحسن العصر؟

قال: لا يا رسول الله (صلى الله عليه وآله) فدعا النبي (صلى الله عليه وآله) فردت الشمس عليه بعد ما غابت حتى رجعت الصلاة العصر على الوقت فقام علي فصلاها العصر ولما قضى صلاة العصر غابت الشمس فإذا النجوم مشتبكة(2).

الثالث: موفق أحمد - من فضلاء العامة - قال: أخبرنا الشيخ الإمام شهاب الدين أفضل الحفاظ

____________

(1) مناقب ابن المغازلي: 80 / ح 140.

(2) مناقب ابن المغازلي: 80 / ح 141.

الصفحة 201
أبو النجيب سعد بن عبد الله بن الحسن الهمداني المعروف بالمروزي - فيما كتب إلي من همدان - أخبرنا الحافظ أبو علي بن الحسن بن أحمد بن الحسن الحداد بأصبهان - فيما أذن لي في الرواية عنه - أخبرني الشيخ الأديب أبو يعلى عبد الرزاق بن عمر بن إبراهيم الطهراني سنة ثلاث وسبعين وأربعمائة: أخبرني الإمام الحافظ طراز المحدثين أبو بكر أحمد بن موسى بن مردويه الأصبهاني حدثني الإمام شهاب الدين أبو النجيب سعد بن عبيد الله الهمداني.

الرابع: وأخبرنا بهذا الحديث عاليا الإمام الحافظ سليمان بن إبراهيم الأصبهاني في كتابه إلي من أصبهان في سنة ثمان وثمانين وأربعمائة عن أبي بكر أحمد بن موسى بن مردويه، حدثني سليمان بن أحمد بن علي بن سعيد الرازي حدثني محمد بن حميد، حدثني زافر بن سليمان بن الحارث بن محمد بن أبي الطفيل عامر بن واثلة في حديث احتجاج أمير المؤمنين (عليه السلام) على أهل الشورى من مناقبه وفضائله وهم يصدقونه فيما ذكر، فكان فيما قال: أمنكم أحد ردت عليه الشمس بعد غروبها حتى صلى صلاة العصر غيري؟

قالوا: لا(1).

الخامس: موفق بن أحمد أيضا قال: أخبرني جمال الدين أبو ذر أحمد بن محمد أخبرني والدي قاضي القضاة شهاب الدين أبو عبد الله محمد بن أحمد بن علي بن بندار أخبرنا والدي الإمام أبو ذر أحمد بن علي بن بندار أخبرنا أبو عمرو عثمان بن محمد بن مالك المالكي القصار، حدثنا أبو بكر محمد بن علي الآملي الأصبهاني حدثنا أبو القاسم هشام بن محمد بن قرة الرعيني بمصر حدثنا الإمام أبو جعفر أحمد بن محمد بن سلمة بن سلامة الأزدي المعروف بالطحاوي أخبرنا أبو أمية حدثنا عبيد الله بن موسى العبيسي، حدثنا الفضيل بن مرزوق عن إبراهيم بن الحسن بن فاطمة بنت الحسين عن أسماء بنت عميس قالت: كان رسول الله (صلى الله عليه وآله) يوحى إليه ورأسه في حجر علي فلم يصل العصر حتى غربت الشمس، فقال رسول الله (صلى الله عليه وآله): صليت يا علي؟

فقال (صلى الله عليه وآله): لا، فقال رسول الله (صلى الله عليه وآله): اللهم إنه كان في طاعتك وطاعة رسولك فاردد عليهم الشمس، قالت أسماء فرأيتها وقد غربت ثم رأيتها وقد طلعت بعدما غربت(2).

السادس: الموفق بن أحمد بهذا الإسناد عن أبي جعفر الطحاوي هذا أخبرنا علي بن عبد الرحمن بن محمد بن المغيرة حدثنا أحمد بن صالح حدثنا ابن أبي فديك أخبرني محمد بن موسى عن عون بن محمد عن أمه أم جعفر عن أسماء بنت عميس: أن النبي (صلى الله عليه وآله) صلى الظهر

____________

(1) المناقب: 313 / ح 314.

(2) المناقب: 306 / ح 301.

الصفحة 202
بالصهباء ثم أرسل عليا في حاجة فرجع وقد صلى النبي (صلى الله عليه وآله) العصر، فلما عاد ولم يلحق الصلاة فوضع النبي (صلى الله عليه وآله) رأسه في حجر علي فلم يتحرك علي حتى غابت الشمس، فقال النبي (صلى الله عليه وآله): يا علي صليت العصر؟

قال: لا، قال النبي (صلى الله عليه وآله): اللهم إن عبدك عليا أحتسب بنفسه على نبيك فرد عليه شرفها فقالت أسماء: فطلعت الشمس حتى وقفت على الجبال وعلى الأرض، ثم قام علي فتوضأ ثم صلى العصر، ثم غابت الشمس، وذلك بصهباء في غزاة خيبر(1).

السابع: موفق بن أحمد قال: ذكر الإمام محمد بن أحمد بن علي بن الحسن بن شاذان حدثنا أبو محمد عبد الله بن يوسف بن بابويه الأصبهاني بنيسابور عن حامد بن محمد الهروي عن علي بن محمد بن عيسى عن محمد بن عكاشة عن محمد بن الحسين عن محمد بن سلمة عن خصيف عن مجاهد قال: قيل لابن عباس: ما تقول في علي - كرم الله وجهه - فقال: ذكرت والله أحد الثقلين سبق بالشهادتين وصلى القبلتين وبايع البيعتين وهو أبو السبطين الحسن والحسين، وردت عليه الشمس مرتين من بعدما غابت عن القبلتين، وجرد السيف تارتين وهو صاحب الكرتين فمثله في الأمة مثل ذي القرنين ذلك مولاي علي بن أبي طالب (عليه السلام)(2).

الثامن: إبراهيم بن محمد الحمويني - من علماء العامة - قال: أنبأني الشيخ شرف الدين أبو الفضل أحمد بن هبة الله بن أحمد بن محمد بن الحسن بن عساكر بروايته عن أم المؤيد بنت أبي القاسم بن الحسن - إجازة - قال: أنبأنا أبو القاسم بن طاهر العدل - إجازة - وأخبرنا الشيخ عبد الحافظ بن بدران بقراءتي عليه بنابلس، أنبأنا القاضي عبد الصمد بن محمد بن الفضل الأنصاري إجازة، أنبأنا أبو عبد الله محمد بن الفضل العزاوي قال: أنبأنا الإمام أبو بكر أحمد بن الحسين أنبأنا الإمام الحاكم أبو عبد الله محمد بن عبد الله البيع قال: أنبأنا أبو زكريا القشيري، أنبأنا أبو عمرو أحمد ابن نصر، أنبأنا عباد بن يعقوب الرواجني، أنبأنا علي بن هاشم بن البريد عن عبد الرحمن بن عبد الله بن دينار عن علي بن حسن بن حسن بن فاطمة بنت علي أمير المؤمنين صلوات الله عليهم عن أسماء بنت عميس: أن رسول الله (صلى الله عليه وآله) كان في حجر علي بن أبي طالب (عليه السلام) فكره أن يحركه حتى غابت الشمس ولم يصل العصر، فدعا رسول الله أن يرد عليه الشمس فأقبلت الشمس لها خوار حتى ارتفعت على قدر ما كان في وقت العصر، قال: فصلى ثم رجعت(3).

____________

(1) المناقب: 306 / ح 302.

(2) المناقب: 329 / ح 349.

(3) فرائد السمطين: 1 / 183 / ب 37 / ح 146.

الصفحة 203

الباب الثاني والتسعون

في رد الشمس إلى أمير المؤمنين (عليه السلام)

من طريق الخاصة وفيه سبعة عشر حديثا

الأول: الشيخ المفيد في أماليه قال: أخبرني أبو عبد الله محمد بن عمران المرزباني قال: حدثنا أبو بكر أحمد بن محمد بن عيسى المكي قال: حدثنا الشيخ الصالح أبو عبد الرحمن عبد الله بن أحمد(1) بن حنبل قال: أخبرت عن عبد الرحمن بن شريك عن أبيه قال: حدثنا عروة بن عبد الله بن قشير الجعفي قال: دخلت على فاطمة (عليها السلام) بنت علي بن أبي طالب (عليه السلام) وهي عجوز كبيرة وفي عنقها خرز وفي يدها مسكتان فقالت: يكره للنساء أن يتشبهن بالرجال، ثم قالت: حدثتني أسماء بنت عميس قالت: أوحى الله إلى نبيه محمد (صلى الله عليه وآله) فتغشاه الوحي فستره علي بن أبي طالب (عليه السلام) بثوبه حتى غابت الشمس فلما سري عنه (عليه السلام) قال: يا علي [ ما ] صليت العصر؟

قال: لا يا رسول الله شغلت عنها بك، فقال رسول الله (صلى الله عليه وآله): اللهم رد(2) الشمس إلى علي بن أبي طالب، وقد كانت غابت فرجعت حتى بلغت [ الشمس ] حجرتي ونصف المسجد(3).

الثاني: الشيخ في مجالسه قال: أخبرنا جماعة عن أبي المفضل قال: حدثنا الحسن بن علي بن زكريا العاصمي قال: حدثنا أحمد بن عبيد الله العدلي قال: حدثنا الربيع بن يسار قال: حدثنا الأعمش عن سالم بن أبي الجعد يرفعه إلى أبي ذر رضي الله عنه في حديث الشورى ومناشدة علي (عليه السلام) في مناقبه واحتجاجه عليهم ويعترفون بصحتها، فكان فيما احتج عليهم قال (عليه السلام): فهل فيكم أحد ردت عليه الشمس بعد ما غربت أو كادت حتى صلى العصر في وقتها غيري؟

قالوا: لا(4).

الثالث: محمد بن يعقوب عن عدة من أصحابنا عن سهل بن زياد عن موسى بن جعفر عن عمرو بن سعيد عن الحسين بن صدقة عن عمار بن موسى قال: دخلت أنا وأبو عبد الله (عليه السلام) مسجد

____________

(1) في المصدر: محمد.

(2) في المصدر: أردد.

(3) أمالي المفيد: 94 المجلس 11 ح 3.

(4) أمالي الطوسي: 548 ح 1168 المجلس 20 ح 4.

الصفحة 204
الفضيخ فقال: يا عمار ترى هذه الوهدة(1) قلت: نعم، قال: كانت امرأة جعفر التي خلف عليها أمير المؤمنين (عليه السلام) قاعدة في هذا الموضع ومعها ابناها من جعفر فبكت فقال لها ابناها: ما يبكيك يا أمة؟

قالت: بكيت لأمير المؤمنين (عليه السلام)، فقالا لها: تبكين لأمير المؤمنين (عليه السلام) ولا تبكين لأبينا؟

قالت: ليس هذا هكذا، ولكن ذكرت حديثا حدثني به أمير المؤمنين (عليه السلام) في هذا الموضع فأبكاني، قالا: وما هو؟

قالت: كنت أنا وأمير المؤمنين في هذا المسجد، فقال: ترين هذه الوهدة.

قلت: نعم، قال: كنت أنا ورسول الله (صلى الله عليه وآله) قاعدين فيها إذ وضع رأسه في حجري ثم خفق حتى غط وحضرت صلاة العصر وكرهت أن أحرك رأسه عن فخذي فأكون قد آذيت رسول الله (صلى الله عليه وآله) حتى ذهب الوقت وفاتت فانتبه رسول الله (صلى الله عليه وآله) فقال: يا علي صليت؟

قلت: لا، قال: ولم ذلك؟

قلت: كرهت أن أوذيك، قال: فقام واستقبل القبلة ومد يديه كلتيهما وقال: اللهم رد الشمس إلى وقتها حتى يصلي علي، فرجعت الشمس إلى وقت العصر حتى صليت العصر ثم انقضت انقضاض الكواكب(2).

الرابع: السيد المرتضى في " عيون المعجزات " قال: روي أن الشمس ردت على أمير المؤمنين (عليه السلام) في حياة رسول الله (صلى الله عليه وآله) بمكة وقد كان رسول الله (صلى الله عليه وآله) موعوكا فوضع رأسه في حجر أمير المؤمنين (عليه السلام) [ وحضر ] وقت صلاة العصر فلم يبرح من مكانه وموضعه حتى استيقض فقال (صلى الله عليه وآله): اللهم إن عليا (عليه السلام) كان في طاعتك فرد عليه الشمس ليصلي العصر، فردها الله عليه بيضاء [ نقية ] حتى صلى ثم غربت(3).

الخامس: صاحب " ثاقب المناقب " قال: ولقد رجعت له الشمس - يعني أمير المؤمنين (عليه السلام) - في عهد النبي (صلى الله عليه وآله) نام عشية ورأسه في حجر علي - صلوات الله عليهما - ولم يكن علي صلى العصر وقد دنت المغرب فقال له: يا علي أصليت العصر؟

قال: لا، قال النبي (صلى الله عليه وآله): اللهم إن عليا كان في طاعة رسولك فاردد عليه الشمس، فعادت

____________

(1) الوهدة: الأرض المنخفضة أو الهوة من الأرض.

(2) الكافي: 4 / 562 ح 7 باب إتيان المشاهد وقبور الشهداء.

(3) عيون المعجزات: 2 ط. النجف وطبع باسم غير المرتضى: حسين بن عبد الوهاب من معاصريه.

الصفحة 205
[ الشمس ] إلى موضعها وقت العصر(1).

السادس: ابن شهرآشوب في كتاب " المناقب " قال: روت أم سلمة وأسماء بنت عميس وجابر الأنصاري وأبو ذر وابن عباس والخدري وأبو هريرة والصادق (عليه السلام) أن رسول الله صلى بكراع الغميم فلما سلم نزل عليه الوحي وجاء علي (عليه السلام) وهو على تلك الحال فأسنده إلى ظهره فلم يزل بتلك(2) الحال حتى غابت الشمس والقرآن ينزل على النبي (صلى الله عليه وآله) فلما تم الوحي قال: يا علي صليت؟

قال: لا، وقص عليه، فقال: أدع الله ليرد علينا(3) الشمس، فسأل علي(4) فردت عليه الشمس بيضاء نقية(5).

السابع: ابن شهرآشوب قال: في رواية الطحاوي أن النبي (صلى الله عليه وآله) قال: اللهم إن عليا كان في طاعتك وطاعة رسولك فاردد [ عليه ] الشمس، فردت، فقام علي فصلى، فلما فرغ من صلاته وقعت الشمس وبدت الكواكب(6).

الثامن: ابن شهرآشوب قال في رواية أبي بكر بن مهرويه قالت أسماء: أما والله لقد سمعنا لها عند غروبها صريرا كصرير المنشار في الخشب، وقالت: ذلك بالصهباء في غزوة خيبر، وروي أنه (عليه السلام) صلى إيماء فلما ردت الشمس أعاد [ الصلاة بأمر رسول الله ] فأمر النبي (صلى الله عليه وآله) حسان أن ينشد في(7) ذلك فأنشأ:

لا يقبل التوبة من تائب | إلا بحب ابن أبي طالب
أخي رسول الله بل صهره | والصهر لا يعدل بالصاحب
يا قوم من مثل علي وقد | ردت عليه الشمس من غائب(8)

التاسع: أبو علي الطبرسي في كتاب " أعلام الورى " والشيخ المفيد في إرشاده عن أم سلمة وأسماء بنت عميس وجابر بن عبد الله وأبو سعيد الخدري في جماعة من الصحابة أن النبي (صلى الله عليه وآله) كان ذات يوم في منزله وعلي بين يديه إذ جاءه جبرائيل يناجيه عن الله عز وجل، فلما تغشاه الوحي توسد فخذ أمير المؤمنين (عليه السلام) فلم يرفع رأسه عنه حتى غابت الشمس [ فاضطر أمير

____________

(1) تاريخ دمشق: 42 / 314 ط. دار الفكر، والثاقب في المناقب: 254 ح 220 الفصل 6 ح 2.

(2) في المصدر: على تلك.

(3) في المصدر: عليك.

(4) في المصدر: فسأل الله.

(5) مناقب آل أبي طالب: 2 / 144.

(6) مناقب آل أبي طالب: 2 / 144.

(7) في المصدر: وسئل الصاحب أن ينشد.

(8) المصدر السابق، وللحديث فيه صلة.

الصفحة 206
المؤمنين (عليه السلام) لذلك ](1) وصلى صلاة العصر جالسا بالإيماء، فلما أفاق النبي (صلى الله عليه وآله) قال له: أدع الله ليرد عليك الشمس، فإن الله يجيبك لطاعتك الله ورسوله، فسأل الله عز وجل أمير المؤمنين في رد الشمس فردت عليه حتى صارت في موضعها من السماء وقت العصر، فصلى أمير المؤمنين (عليه السلام) الصلاة في وقتها ثم غربت، قالت أسماء بنت عميس: أما والله لقد سمعنا لها عند غروبها كصرير المنشار في الخشب(2).

العاشر: ابن بابويه في كتاب الخصال قال: حدثنا أحمد بن الحسن القطان قال: حدثنا عبد الرحمن بن محمد الحسني قال: حدثنا أبو جعفر محمد بن حفص الخثعمي قال: حدثنا الحسن بن عبد الواحد قال: حدثني أحمد بن التغلبي قال: حدثني محمد بن عبد الحميد قال: حدثني حفص ابن منصور العطار، وقال: حدثنا أبو سعيد الوراق عن أبيه عن جعفر بن محمد عن أبيه عن جده (صلى الله عليه وآله) في حديث مناشدة علي (عليه السلام) أبا بكر لما بايعه الناس قال (صلى الله عليه وآله) في عدة خصال له يذكرها له ومناقب يحتج بها عليه ويقول له أبو بكر: بل أنت، فكان فيما قال له (عليه السلام): فأنشدتك بالله أنت الذي ردت له الشمس لوقت صلاته فصلاها ثم توارت أم أنا؟

قال: بل أنت(3).

الحادي عشر: السيد المرتضى في " عيون المعجزات " قال: حدثنا أبو الحسين أحمد بن الحسين العطار قال: حدثنا أبو جعفر محمد بن يعقوب الكليني صاحب كتاب " الكافي " قال: حدثنا علي بن إبراهيم بن هاشم عن الحسن بن محبوب عن الحسن بن رزين القلا عن الفضيل بن يسار عن الباقر عن أبيه عن جده الحسين بن علي صلوات الله عليهم قال: لما رجع أمير المؤمنين عليه الصلاة من قتال أهل النهروان أخذ على النهروانات وأعمال العراق ولم يكن يومئذ بنيت بغداد، فلما وافى ناحية براثا صلى بالناس الظهر ورحلوا ودخلوا في أرض بابل وقد وجبت صلاة العصر، فصاح المسلمون: يا أمير المؤمنين (عليه السلام) هذا وقت العصر قد دخل.

فقال أمير المؤمنين (عليه السلام): هذه أرض مخسوف بها وقد خسف الله بها ثلاثا وعليه تمام الرابعة ولا يحل لوصي أن يصلي فيها فمن أراد منكم أن يصلي فليصل، فقال المنافقون: نعم هو لا يصلي ويقتل من يصلي، يعنون أهل النهروان، قال جويرية بن مسهر العبدي: فتبعته في مائة فارس وقلت:

____________

(1) عن الإرشاد.

(2) إعلام الورى: 1 / 350، والإرشاد: 1 / 346.

(3) الخصال: 550 ح 30 احتجاجه على أبي بكر 43 خصلة من أبواب الأربعين.

الصفحة 207
والله لا أصلي أو يصلي هو ولأقلدنه(1) صلاتي اليوم، قال: وسار أمير المؤمنين صلوات الله عليه إلى أن قطع أرض بابل وتدلت الشمس للغروب ثم غابت واحمر الأفق قال: فالتفت إلي أمير المؤمنين (عليه السلام) وقال: يا جويرية هات الماء فقدمت إليه الأداوة فتوضأ ثم قال: أذن يا جويرية.

فقلت: يا أمير المؤمنين ما وجب العشاء بعد، فقال (عليه السلام): أذن للعصر، فقلت في نفسي: أذن للعصر وقد غربت الشمس ولكن علي الطاعة، فأذنت فقال لي: أقم ففعلت وإذ أنا في الإقامة إذ تحركت شفتاه بكلام كأنه منطق الخطاطيف لم أفهم ما هو، فرجعت الشمس بصرير عظيم حتى وقفت في مركزها من العصر، فقام (عليه السلام) وكبر وصلى وصلينا وراءه فلما فرغ من صلاته وقعت كأنها سراج في طست وغابت واشتبكت النجوم فالتفت وقال: أذن أذان العشاء يا ضعيف اليقين(2).

الثاني عشر: ابن بابويه فيمن لا يحضره فقيه عن أبيه ومحمد بن الحسن رضي الله عنهما قالا:

حدثنا سعد بن عبد الله عن أحمد بن محمد بن عيسى عن الحسين بن سعيد عن أحمد بن عبد الله القروي عن الحسين بن المختار القلانسي عن أبي بصير عن عبد الواحد بن المختار الأنصاري وعن أم المقدام الثقفية عن جويرية بن مسهر قال: أقبلنا مع أمير المؤمنين علي بن أبي طالب من قتل الخوارج حتى إذا قطعنا أرض بابل حضرت صلاة العصر، فنزل أمير المؤمنين (عليه السلام) ونزل الناس فقال علي (عليه السلام): أيها الناس إن هذه أرض ملعونة قد عذبت في الدهر ثلاث مرات، وفي خبر أنها مرتين وهي تتوقع الثالثة، وهي إحدى المؤتفكات، وهي أول أرض عبد فيها وثن، وإنه لا يحل لنبي ولا وصي نبي أن يصلي فيها فمن أراد منكم أن يصلي فليصل، فمال الناس عن جنبي الطريق يصلون فركب هو بغلة رسول الله ومضى.

قال جويرية: فقلت: والله لأتبعن أمير المؤمنين (عليه السلام) ولأقلدنه صلاتي اليوم، فمضيت خلفه فوالله ما جزنا جسر سورى حتى غابت الشمس فشككت فالتفت إلي وقال: يا جويرية أشككت؟

فقلت: نعم يا أمير المؤمنين فنزل عن ناحية فتوضأ ثم قام فنطق بكلام لا أحسنه إلا كأنه بالعبراني، ثم نادى: الصلاة فنظرت والله إلى الشمس قد خرجت من بين جبلين لها صرير، فصلى العصر وصليت معه فلما فرغنا من صلاتنا عاد الليل كما كان فالتفت إلي فقال: يا جويرية بن مسهر إن الله عز وجل يقول: *(فسبح باسم ربك العظيم)* وإني سألت الله عز وجل باسمه العظيم فرد علي

____________

(1) في المصدر: لا قلدته.

(2) عيون المعجزات: 2 ط. النجف، ومدينة المعاجز: 1 / 195.

الصفحة 208
الشمس. وروي أن جويرية لما رأى ذلك قال: وصي نبي ورب الكعبة(1).

الثالث عشر: السيد الرضي في الخصائص قال: روى محمد بن الحسين بن سعيد عن أحمد بن عبد الله عن الحسين بن المختار عن أبي بصير عن عبد الواحد بن المختار الأنصاري عن أبي المقدام الثقفي قال: قال لي جويرية بن مسهر قطعنا مع أمير المؤمنين (عليه السلام) جسر الصراة في وقت العصر فقال: إن هذه أرض معذبة لا ينبغي لنبي ولا وصي أن يصلي فيها فمن أراد منكم أن يصلي فليصل قال: فتفرق الناس يصلون يمنة ويسرة وقلت أنا: لأقلدن هذا الرجل ديني ولا أصلي حتى يصلي قال: فسرنا وجعلت الشمس تستقل قال: وجعل يدخلني من ذلك أمر عظيم حتى وجبت الشمس وقطعت الأرض قال: فقال: يا جويرية أذن، فقلت: أذن وقد غابت الشمس؟ قال: فأذنت ثم قال لي: أقم فأقمت فلما قلت قد قامت الصلاة رأيت شفتيه تتحركان وسمعت كلاما كأنه كلام العبرانية قال: فرجعت الشمس حتى صارت في مثل وقتها في العصر فصلى، فلما انصرف هوت إلى مكانها واشتبكت النجوم.

وفي حديث آخر عن جويرية بن مسهر أنه قال: فلما انقضت صلاتنا سمعت الشمس وهي تنحط ولها صرير كصرير رحى البزر حتى غابت وأنارت قال: فقلت: أنا أشهد أنك وصي رسول الله (صلى الله عليه وآله)، فقال: يا جويرية أما سمعت الله يقول: *(فسبح باسم ربك العظيم)*؟

فقلت: بلى، فقال: إني سألت ربي باسمه العظيم فردها علي(2).

الرابع عشر: محمد بن العباس بن ماهيار الثقة في تفسير القرآن فيما نزل في أهل البيت (عليهم السلام) عن أحمد بن إدريس عن أحمد بن محمد بن عيسى عن الحسين بن سعيد عن عبد الله بن يحيى عن عبد الله بن مسكان عن أبي بصير عن أبي المقدام عن جويرية بن مسهر قال: أقبلنا مع أمير المؤمنين بعد قتل الخوارج حتى إذا صرنا في أرض بابل حضرت صلاة العصر، فنزل أمير المؤمنين (عليه السلام) فنزلت الناس فقال أمير المؤمنين: أيها الناس إن هذه أرض ملعونة قد عذبت من الدهر ثلاث مرات وهي إحدى المؤتفكات وهي أول أرض عبد عليها وثن، وإنه لا يحل لنبي ولا وصي نبي أن يصلي بها فأمر الناس فمالوا إلى جنبي الطريق يصلون وركب بغلة رسول الله (صلى الله عليه وآله) فمضى عليها، فقال جويرية: فقلت: والله لأتبعن أمير المؤمنين ولأقلدنه صلاتي اليوم فمضيت خلفه فوالله ما جزنا جسر سورى حتى غابت الشمس قال: فسببته أو هممت أن أسبه قال: فالتفت إلي وقال: جويرية،

____________

(1) من لا يحضره الفقيه: 1 / 204 / ح 611.

(2) خصائص الأئمة 57.

الصفحة 209
قلت: نعم يا أمير المؤمنين قال: فنزل ناحية فتوضأ ثم قام فنطق الكلام لا أحسبه إلا بالعبرانية ثم نادى بالصلاة فنظرت والله إلى الشمس قد خرجت من بين جبلين لها صرير فصلى العصر فصليت معه، فلما فرغنا من صلاتنا عاد الليل كما كان فالتفت إلي فقال: يا جويرية إن الله تبارك وتعالى يقول: *(فسبح باسم ربك العظيم)* وإني سألت الله سبحانه باسمه الأعظم فرد علي الشمس(1).

الخامس عشر: ثاقب المناقب عن داود بن كثير الرقي عن جويرة بن مسهر قال: لما رجعنا من قتال أهل النهروان مررنا ببابل فقال أمير المؤمنين صلوات الله عليه: إن هذه أرض معذبة قد عذبت مرتين، وقد هلك فيها مائة ألف ومائتان فلا يصلي فيها نبي ولا وصي نبي فمن أراد منكم فليصل العصر، قال جويرية: فقلت والله لأقلدن الليلة ديني وأمانتي قال: فسرنا إلى أن غابت الشمس واشتبكت النجوم ودخل وقت العشاء الآخرة، فلما خرجنا من أرض بابل نزل صلوات الله عليه عن البغلة ثم نفض التراب عن حوافرها ثم قال لي: يا جويرية انفض التراب عن حوافر دابتك قال:

ففعلت، ثم قال لي: يا جويرية أذن للعصر قال: فقلت: ثكلتك أمك يا جويرية ذهب النهار وهذا الليل، وأذنت للعصر فرجعت الشمس فسمعت لها صريرا كصرير البكرة حتى عادت إلى موضعها للعصر بيضاء نقية قال: فصلى أمير المؤمنين صلوات الله عليه ثم قال: أذن للمغرب يا جويرية فأذنت فرأيت الشمس راجعة كالفرس الجواد ثم صليت المغرب ثم قال: أذن للعشاء الآخرة ثم قلت: وصي محمد ورب الكعبة ثلاث مرات، لقد ضل وهلك وكفر من خالفك(2).

السادس عشر: أبو علي الطبرسي في كتاب إعلام الورى، والمفيد في إرشاده رويا أنه لما أراد أن يعبر الفرات ببابل اشتغل كثير من الصحابة بتعبير دوابهم ورحالهم وصلى (عليه السلام) بنفسه في طائفة معه العصر، فلم يفرغ الناس من عبورهم حتى غربت الشمس ففاتت الصلاة كثيرا منهم وفات الجمهور فضل الاجتماع معه فتكلموا في ذلك، فلما سمع كلامهم فيه سأل الله تعالى عز اسمه رد الشمس عليه لتجتمع كافة الصحابة على صلاة العصر في وقتها، فأجابه الله تعالى إلى ردها عليه وكانت في الأفق على الحال التي تكون عليها وقت العصر، فلما سلم بالقوم غابت، فسمع لها وجيب شديد هال الناس ذلك وأكثروا من التسبيح والتهليل والاستغفار، والحمد لله على نعمته التي ظهرت فيهم وسار خبر ذلك في الآفاق وانتشر ذكره في الناس(3).

____________

(1) نقله عنه المجلسي في البحار: 33 / 440 / ح 647.

(2) الثاقب في المناقب 253 / فصل 6 / ح 1.

(3) الإرشاد: 1 / 346. إعلام الورى: 1 / 351.


كتاب غاية المرام وحجة الخصام (ج6) للسيد هاشم البحراني (ص 210 - ص 223)

الصفحة 210

السابع عشر: ابن شهرآشوب في كتاب المناقب عن كتاب ابن بابويه وأبي القاسم البستي والقاضي أبي عمرو بن أحمد عن جابر وأنس أن جماعة نقصوا عليا (عليه السلام) عند عمر فقال سلمان:

أوما تذكر يا عمر اليوم الذي كنت وأبو بكر وأنا وأبو ذر عند رسول الله وبسط لنا شملة وأجلس كل واحد منا على طرف وأخذ بيد علي وأجلسه وسطها ثم قال: قم يا أبا بكر وسلم على علي بالإمامة وخلافة المسلمين وهكذا كل واحد منا ثم قال: يا علي سلم على هذا النور - يعني الشمس - فقال أمير المؤمنين: أيتها الآية المشرقة السلام عليك فأجابت القرصة وارتعدت وقالت: وعليك السلام يا ولي الله ووصي رسوله(1).

وسيأتي الحديث به بتمامه إن شاء الله تعالى في الباب السادس والتسعين من باب تكليم الشمس عليا (عليه السلام) والسلام عليه من طريق الخاصة وهو الحديث الرابع.

____________

(1) مناقب آل أبي طالب: 2 / 161.

الصفحة 211

الباب الثالث والتسعون

في تكليم الشمس عليا أمير المؤمنين (عليه السلام) وسلامها عليه

من طريق العامة وفيه ثلاثة أحاديث

الأول: صدر الأئمة عند المخالفين موفق بن أحمد الخوارزمي الخطيب في كتاب فضائل أمير المؤمنين قال: أنبأني سيد الحفاظ أبو منصور بن شهردار بن شيرويه بن شهردار الديلمي فيما كتب إلي من همذان، أخبرنا عبدوس بن عبدوس الهمداني كتابة، حدثنا الشيخ أبو الفرج حمد بن سهل حدثنا أبو العباس أحمد بن إبراهيم بن تركان، حدثنا زكريا بن هاني أبو القاسم ببغداد، حدثنا محمد بن زكريا الغلابي، حدثنا الحسن بن موسى بن محمد بن عباد الجزار، حدثنا عبد الرحمن بن القاسم الهمداني، حدثنا أبو حاتم محمد بن محمد الطالقاني أبو مسلم عن الخالص الحسن بن علي بن محمد بن علي بن موسى بن جعفر بن محمد بن علي بن الحسين بن علي بن أبي طالب عن الناصح علي بن محمد بن علي بن موسى بن جعفر بن محمد بن علي بن الحسين بن علي بن أبي طالب، عن الثقة محمد بن علي بن موسى بن جعفر بن محمد بن علي بن الحسين بن علي بن أبي طالب عن الرضا علي بن موسى بن جعفر بن محمد بن علي بن الحسين بن علي بن أبي طالب عن الأمين موسى بن جعفر بن محمد بن علي بن الحسين بن علي بن أبي طالب عن الصادق جعفر ابن محمد بن علي بن الحسين بن علي بن أبي طالب عن الباقر محمد بن علي بن الحسين بن علي ابن أبي طالب عن الزكي زين العابدين علي بن الحسين بن علي بن أبي طالب عن البر الحسين بن علي بن أبي طالب عن المرتضى أمير المؤمنين علي بن أبي طالب (عليهم السلام) عن المصطفى محمد الأمين سيد المرسلين الأولين والآخرين (صلى الله عليه وآله) أنه قال لعلي بن أبي طالب (رضي الله عنه): يا أبا الحسن كلم الشمس فإنها تكلمك، قال علي (رضي الله عنه): السلام عليك أيها العبد المطيع لله تعالى، فقالت الشمس:

وعليك السلام يا أمير المؤمنين وإمام المتقين وقائد الغر المحجلين، يا علي أنت وشيعتك في الجنة، يا علي أول من تنشق الأرض عنه محمد ثم أنت وأول من يحبى محمد ثم أنت وأول من يكسى محمد ثم أنت، قال: فانكب علي ساجدا وعيناه تذرفان بالدموع فانكب عليه النبي (صلى الله عليه وآله)
الصفحة 212
وقال: يا أخي وحبيبي ارفع رأسك فقد باهى الله بك أهل سبع سماوات(1).

الثاني: إبراهيم بن محمد الحمويني من أعيان العامة قال: أنبأني العدل علي بن أنجب بن عبد الله عن الإمام ناصر بن أبي المكارم المطرزي عن الإمام أخطب خوارزم الموفق بن أحمد المكي إجازة، حدثنا وأنبأني العدل صفي الدين بن المليحاني البزاز عن الشيخ موفق الدين داود بن معمر القرشي إجازة قالا: ابنا شهردار بن شيرويه بن شهردار الديلمي إجازة قال: أنبأني الشيخ أبو الفرج حمد بن سهل، نبأنا أبو العباس أحمد بن إبراهيم بن بركان، نبأنا محمد بن زكريا الغلابي، نبأنا الحسن بن موسى بن محمد بن عباد الخزاز، نبأنا عبد الرحمن بن القاسم الهمداني، نبأنا أبو حاتم محمد بن محمد الطالقاني أبو مسلم عن الخالص الحسن بن علي بن محمد بن علي بن موسى بن جعفر بن محمد بن علي بن الحسين بن علي بن أبي طالب صلوات الله عليهم أجمعين عن الناصح علي بن محمد بن علي بن موسى بن جعفر بن محمد بن علي بن الحسين بن علي بن أبي طالب صلوات الله عليهم عن الثقة محمد بن علي بن موسى بن جعفر بن محمد بن علي بن الحسين بن علي بن أبي طالب صلوات لله عليهم عن الرضا علي بن موسى بن جعفر بن محمد بن علي بن الحسين بن علي بن أبي طالب صلوات الله عليهم أجمعين عن الأمين الكاظم موسى بن جعفر بن محمد بن علي بن الحسين بن علي بن أبي طالب صلوات الله وسلامه عليهم أجمعين عن الصادق جعفر بن محمد بن علي بن الحسين بن علي بن أبي طالب صلوات الله عليهم أجمعين عن الباقر محمد بن علي بن الحسين بن علي بن أبي طالب عن الزكي زين العابدين علي بن الحسين بن علي ابن أبي طالب صلوات الله عليهم أجمعين عن البر الحسين بن علي بن أبي طالب (عليه السلام) عن المرتضى أمير المؤمنين علي بن أبي طالب صلوات الله عليه وأولاده أجمعين عن المصطفى محمد الأمين سيد الأولين والآخرين صلى الله عليه وعليهم أجمعين قال لعلي بن أبي طالب (رضي الله عنه): يا أبا الحسن كلم الشمس فإنها تكلمك، قال علي (عليه السلام): السلام عليك أيها العبد المطيع لله ولرسوله فقالت الشمس: وعليك السلام يا أمير المؤمنين وإمام المتقين وقائد الغر المحجلين، يا علي أنت وشيعتك في الجنة، يا علي أول من تنشق عنه الأرض محمد ثم أنت، وأول من يحيى محمد ثم أنت وأول من يكسى محمد ثم أنت، فسجد علي (عليه السلام) لله تعالى وعيناه تذرفان بالدموع فانكب عليه النبي (صلى الله عليه وآله) فقال: يا أخي وحبيبي ارفع رأسك فقد باهى الله بك أهل سبع سماوات(2).

وهذا الحديث هو الأول وذكرناهما حديثين لاختلاف السند.

____________

(1) المناقب 113 / ح 123.

(2) فرائد السمطين: 1 / 184 / ب 38 / ح 147.

الصفحة 213
الثالث: محمد بن علي بن شهرآشوب في كتاب الفضائل من طريق العامة والخاصة رواه عن ابن شيرويه الديلمي وعبدوس الهمداني والخطيب الخوارزمي من كتبهم، وأجازني جدي المكنى شهرآشوب من كتب أصحابنا عن ابن قولويه والكشي والعبدكي ومحمد الفتال واللفظ له عن سلمان وأبي ذر وابن عباس وعلي بن أبي طالب (عليه السلام) أنه لما فتح الله مكة وانتهينا إلى هوازن قال النبي (عليه السلام): يا علي قم فانظر إلى كرامتك على الله تعالى، كلم الشمس إذا طلعت فقام علي وقال:

السلام عليك أيتها العبد الذائب في طاعة ربه، فأجابته الشمس وهي تقول: وعليك السلام يا أخا رسول الله ووصيه وحجته على خلقه، وانكب علي ساجدا شكرا لله تعالى وأخذ رسول الله (صلى الله عليه وآله) برأسه يقيمه ويمسح وجهه ويقول: قم حبيبي فقد أبكيت أهل السماء من بكائك وباهى الله بك حملة العرش ثم قال: الحمد لله الذي فضلني على سائر الأنبياء وأيدني بوصيي سيد الأوصياء ثم قرأ *(وله أسلم من في السماوات والأرض طوعا)* الآية(1).

____________

(1) مناقب آل أبي طالب: 2 / 149.

الصفحة 214

الباب الرابع والتسعون

في تكليم الشمس عليا (عليه السلام)

من طريق الخاصة وفيه ستة أحاديث

الأول: محمد بن العباس بن علي بن مروان بن ماهيار ثقة ثقة المعروف بابن الحجام بضم الجيم في تفسيره ما نزل في أهل البيت من القرآن عن محمد بن سهل العطار عن أحمد بن محمد عن أبي زرعة عبد الله بن عبد الكريم عن قبيصة بن عقبة عن سفيان بن يحيى عن جابر بن عبد الله قال: لقيت عمارا في بعض سكك المدينة فسألته عن النبي (صلى الله عليه وآله)، فأخبر أنه في مسجده في ملأ من قومه وأنه لما صلى الغداة أقبل علينا فبينما نحن كذلك وقد بزغت الشمس إذ أقبل علي (عليه السلام) فقام إليه النبي (صلى الله عليه وآله) وقبل ما بين عينيه وأجلسه إلى جنبه حتى مست ركبتاه ركبتيه ثم قال: يا علي قم للشمس فكلمها فإنها تكلمك فقام أهل المسجد فقالوا: أترى عين الشمس تكلم عليا؟ وقال بعضهم: لا يزال يرفع حسيسة ابن عمه وينوه باسمه إذ خرج علي (عليه السلام) فقال للشمس: كيف أصبحت يا خلق الله؟

فقالت: بخير يا أخا رسول الله، يا أول يا آخر يا ظاهر يا باطن يا من هو بكل شئ عليم، فرجع علي (عليه السلام) إلى النبي (صلى الله عليه وآله) فقال: يا علي تخبرني أو أخبرك؟ فقال: منك أحسن يا رسول الله، فقال رسول الله (صلى الله عليه وآله): أما قولها لك: يا أول فأنت أول من آمن بالله، وقولها لك: يا آخر فأنت آخر من يعاينني على مغسلي، وقولها: يا ظاهر فأنت أول من يظهر على مخزون سري، وقولها: يا باطن فأنت المستبطن لعلمي، وأما العليم بكل شئ فما أنزل الله علما من الحلال والحرام والفرائض والأحكام والتنزيل والتأويل والناسخ والمنسوخ والمحكم والمتشابه والمشكل إلا وأنت به عليم، ولولا أن تقول فيك طوائف من أمتي ما قالت النصارى في عيسى لقلت فيك مقالا لا تمر بملأ إلا أخذوا التراب من تحت قدميك يستشفون به، قال جابر: فلما فرغ عمار من حديثه أقبل سلمان فقال عمار: وهذا سلمان كان معنا، فحدثني سلمان كما حدثني عمار(1).

الثاني: محمد بن العباس هذا عن عبد العزيز بن يحيى عن محمد بن زكريا عن علي بن حكيم عن الربيع بن عبد الله عن عبد الله بن الحسن عن أبي جعفر محمد بن علي (عليه السلام) قال: بينما النبي ذات

____________

(1) نقله عنه المجلسي في البحار: 41 / 181 / ح 17.

الصفحة 215
يوم ورأسه في حجر علي (عليه السلام) إذ نام رسول الله (صلى الله عليه وآله)، ولم يكن علي (عليه السلام) صلى العصر فقامت الشمس تغرب فانتبه رسول الله (صلى الله عليه وآله)، فذكر له علي (عليه السلام) شأن صلاته فدعا الله فرد الله الشمس كهيئتها، وذكر حديث رد الشمس فقال له: يا علي قم فسلم على الشمس وكلمها فإنها تكلمك فقال له:

يا رسول الله (صلى الله عليه وآله) فكيف أسلم عليها؟ فقال: قل: السلام عليك يا خلق الله، فقام علي (عليه السلام) وقال: السلام عليك يا خلق الله فقالت: عليك السلام يا أول يا آخر يا ظاهر يا باطن، يا من ينجي محبيه ويوبق مبغضيه فقال له النبي (صلى الله عليه وآله): ما ردت عليك الشمس، فكان علي كاتما عنه فقال له النبي (صلى الله عليه وآله): قل ما قالت لك الشمس، فقال له ما قالت، فقال النبي (صلى الله عليه وآله): إن الشمس قد صدقت، وعن أمر الله نطقت أنت أول المؤمنين إيمانا وأنت آخر الوصيين، ليس بعدي نبي ولا بعدك وصي، وأنت الظاهر على أعدائك، وأنت الباطن في العلم الظاهر عليه ولا فوقك فيه أحد، أنت عيبة علمي وخزانة وحي ربي وأولادك خير الأولاد، وشيعتك هم النجباء(1).

الثالث: السيد المرتضى في عيون المعجزات قال: حدثني ابن عباس الجوهري قال: حدثني أبو طالب عبيد الله بن محمد الأنباري قال: حدثني أبو الحسين محمد بن زيد التستري قال: حدثني أبو سمينة محمد بن علي الصيرفي قال: حدثني إبراهيم بن عمر اليماني عن حماد بن عيسى الجهني المعروف بغريق الجحفة قال: حدثني عمر بن أذينة عن أبان ابن أبي عياش عن سليم بن قيس الهلالي قال: سمعت أبا ذر جندب بن جنادة الغفاري قال: رأيت السيد محمدا (صلى الله عليه وآله) وقد قال لأمير المؤمنين ذات ليلة: إذا كان غدا اقصد إلى جبال البقيع وقف على نشز من الأرض، فإذا بزغت الشمس فسلم عليها فإن الله تعالى قد أمرها أن تجيبك بما فيك، فلما كان من الغد خرج أمير المؤمنين (عليه السلام) ومعه أبو بكر وعمر وجماعة من المهاجرين والأنصار حتى وافى البقيع ووقف على نشز من الأرض، فلما طلعت الشمس قال (عليه السلام): السلام عليك يا خلق الله الجديد المطيع له، فسمعوا دويا من السماء وجواب قائل يقول: وعليك السلام يا أول يا آخر يا ظاهر يا باطن، يا من هو بكل شئ عليم، فلما سمع أبو بكر وعمر والمهاجرون والأنصار كلام الشمس صعقوا ثم أفاقوا بعد ساعات وقد انصرف أمير المؤمنين عن المكان، فوافوا رسول الله (صلى الله عليه وآله) مع الجماعة وقالوا: أنت تقول إن عليا بشر مثلنا وقد خاطبته الشمس بما خاطب البارئ به نفسه، فقال النبي (صلى الله عليه وآله): وما سمعتموه منها؟ فقالوا: سمعناها تقول: السلام عليك يا أول، قال: صدقت، هو أول من آمن بي، فقالوا:

سمعناها تقول: يا آخر قال: صدقت، هو آخر الناس عهدا بي يغسلني ويكفنني ويدخلني قبري

____________

(1) بحار الأنوار: 41 / 181 / ح 18.

الصفحة 216
وقالوا: سمعنا تقول: يا ظاهر قال: صدقت، ظهر علمي كله له فقالوا: سمعناها تقول: يا باطن قال:

صدقت، بطن سري كله، قالوا: سمعناها تقول يا من هو بكل شئ عليم قال: صدقت هو عالم بالحلال والحرام والفرائض والسنن وما شاكل ذلك، فقاموا كلهم وقالوا: لقد وقعنا محمد في طخياء، وخرجوا من باب المسجد(1).

الرابع: صاحب ثاقب المناقب يرفعه إلى عبد الله بن مسعود قال: كنا مع النبي (صلى الله عليه وآله) إذ دخل علي ابن أبي طالب (عليه السلام) فقال رسول الله (صلى الله عليه وآله): يا أبا الحسن أتحب أن نريك كرامتك على الله؟ قال: نعم بأبي أنت وأمي يا رسول الله، قال: فإذا كان غدا فانطلق إلى الشمس معي فإنها ستكلمك بإذن الله تعالى، قال: فماجت قريش والأنصار بأجمعهم، فلما أصبح صلى الغداة وأخذ بيد علي بن أبي طالب وانطلقا ثم جلسا ينتظران طلوع الشمس، فلما طلعت قال رسول الله (صلى الله عليه وآله): يا علي كلمها فإنها مأمورة وإنها ستكلمك، فقال (عليه السلام): السلام عليك ورحمة الله وبركاته أيها الخلق السامع المطيع فقالت الشمس: وعليك السلام ورحمة الله وبركاته يا خير الأوصياء، لقد أعطيت في الدنيا والآخرة ما لا عين رأت ولا أذن سمعت، فقال علي (عليه السلام): ماذا أعطيت؟ فقالت: لم يؤذن لي أن أخبرك فيفتتن الناس ولكن هنيئا لك العلم والحكمة في الدنيا والآخرة، وأما في الآخرة فأنت ممن قال الله *(فلا تعلم نفس ما أخفي لهم من قرة أعين جزاء بما كانوا يعملون)* وأنت ممن قال الله تعالى فيه: *(أفمن كان مؤمنا كمن كان فاسقا لا يستوون)* فأنت المؤمن الذي خصك الله بالإيمان.

وروي أن الشمس كلمته ثلاث مرات(2).

الخامس: ابن بابويه في أماليه قال: حدثنا أحمد بن الحسن القطان قال: حدثنا القاسم بن عباس قال: حدثنا أحمد بن يحيى الكوفي قال: حدثنا أبو قتادة الحراني عن جعفر بن برقان عن ميمون بن مهران عن زاذان عن ابن عباس قال: لما فتح الله عز وجل مكة خرجنا ونحن ثمانية آلاف رجل فلما أمسينا صرنا عشرة آلاف من المسلمين فرفع رسول الله (صلى الله عليه وآله) الهجرة وقال: لا هجرة بعد فتح مكة ثم انتهينا إلى هوازن فقال النبي (صلى الله عليه وآله) لعلي بن أبي طالب: يا علي قم فانظر كرامتك على الله عز وجل كلم الشمس إذا طلعت قال ابن عباس: والله ما حسدت أحدا إلا علي بن أبي طلب ذلك اليوم وقلت للفضل: قم ننظر كيف يكلم علي بن أبي طالب الشمس، فلما طلعت الشمس قام علي بن أبي طالب (عليه السلام) فقال: السلام عليك أيها العبد الصالح المطيع الدائب في طاعة ربه فأجابته الشمس وهي

____________

(1) بحار الأنوار: 41 / 181 / ح 16. كتاب سليم بن قيس 453. عيون المعجزات 4.

(2) الثاقب في المناقب 255 / ح 3.

الصفحة 217
تقول: وعليك السلام يا أخا رسول الله (صلى الله عليه وآله) ووصيه وحجة الله على خلقه قال: فانكب علي (عليه السلام) ساجدا شكرا لله عز وجل قال: فوالله لقد رأيت رسول الله (صلى الله عليه وآله) قام فأخذ برأس علي (عليه السلام) يقيمه ويمسح وجهه ويقول: قم حبيبي فقد أبكيت أهل السماء من بكائك، وباهى الله عز وجل بك حملة عرشه(1).

السادس: الشيخ علي بن يونس النباطي العاملي في كتاب الصراط المستقيم قال: روى محمد ابن مسلم عن الباقر عن جابر أن الشمس كلمت عليا سبع مرات: الأول قالت: يا أمير المؤمنين اشفع لي عند ربي لا يعذبني، الثاني: مرني بأن أحرق مبغضيك، الثالث: لما قال لها ببابل ارجعي قالت: لبيك، الرابع: قال لها: هل تعرفين لي خطيئة؟ قالت: وعزة ربي لو خلق الله الخلق مثلك لم يخلق النار، الخامس: لما اختلفوا في الصلاة في عهد أبي بكر فخالفوا عليا فقالت: الحق له وبيده ومعه، وسمعها قريش ومن حضر، السادس: لما جاءته بالسطل فتوضأ وقال: من أنت؟ قالت:

الشمس المضيئة، السابع: لما دنت وفاته جاءته فسلمت عليه وعهد إليها وعهدت إليه(2).

____________

(1) أمالي الصدوق 685 / مجلس 86 / ح 14.

(2) الصراط المستقيم: 1 / 204.

الصفحة 218

الباب الخامس والتسعون

في تكليم أصحاب الكهف عليا (عليه السلام)

من طريق العامة وفيه خمسة أحاديث

الأول: أبو الحسن الفقيه ابن المغازلي الشافعي في كتاب مناقب أمير المؤمنين (عليه السلام) قال: أخبرنا أبو طاهر محمد بن علي بن محمد البيع البغدادي، قدم علينا واسطا قال: أخبرنا أبو عبد الله أحمد ابن محمد بن عبد الله بن خالد الكاتب، أخبرنا أبو بكر أحمد بن جعفر بن محمد بن سلم الختلي قال: حدثنا عمر بن أحمد قال: حدثنا الحسن بن إدريس بن أبي الربيع الجرجاني قال: حدثنا عبد الرزاق بن همام الصنعاني قال: حدثنا معمر عن أبان عن أنس بن مالك قال: أهدي لرسول الله (صلى الله عليه وآله) بساط من بهندف فقال لي: يا أنس ابسطه فبسطته ثم قال: ادع العشرة فدعوتهم فلما دخلوا أمرهم بالجلوس على البساط، ثم دعا عليا فناجاه طويلا ثم رجع علي فجلس على البساط ثم قال: يا ريح احملينا فحملتنا الريح قال: فإذا البساط يدف بنا دفا ثم قال: يا ريح ضعينا ثم قال: تدرون في أي مكان أنتم؟ قلنا: لا قال: هذا موضع الكهف والرقيم قوموا فسلموا على إخوانكم، فقمنا رجل رجل فسلما عليهم فلم يردوا علينا، فقام علي بن أبي طالب (عليه السلام) فقال: السلام عليكم معاشر الصديقين والشهداء قال: فقالوا: عليك السلام ورحمة الله وبركاته قال: فقلنا: ما بالهم ردوا عليك ولم يردوا علينا؟ قال: فقال: ما بالكم لم تردوا على إخواني؟ فقالوا: إنا معاشر الصديقين والشهداء لا نكلم بعد الموت إلا نبيا أو وصيا، قال: يا ريح احملينا فحملتنا يدف بنا دفا ثم قال: يا ريح ضعينا فوضعتنا فإذا نحن بالحرة قال: فقال علي: ندرك النبي (صلى الله عليه وآله) في آخر ركعة فطوينا وأتينا وإذا النبي (صلى الله عليه وآله) يقرأ في آخر ركعة *(أم حسبت أن أصحاب الكهف والرقيم كانوا من آياتنا عجبا)*(1).

الثاني: الثعلبي قد ذكر خبر البساط وزاد فيه قال: فصاروا إلى رقدتهم إلى آخر الزمان عند خروج القائم المهدي (عليه السلام) يسلم عليهم فيحييهم الله تعالى له ثم يرجعون إلى رقدتهم فلا يقومون إلى يوم القيامة(2).

الثالث: مجاهد عن ابن عباس أنه قال: دعا النبي (صلى الله عليه وآله) علي بن أبي طالب (عليه السلام) ذات يوم فقال: يا

____________

(1) مناقب ابن المغازلي / 155 / ح 280.

(2) نقله عنه المجلسي في البحار: 39 / 150.

الصفحة 219
علي ائتني ببساط فأتى به فبسطه ثم دعا بأبي بكر فأقعده على العروة الأولى، ثم دعا عمر فأقعده على العروة الثانية ثم دعا عمار بن ياسر فأقعده على العروة الثالثة ثم دعا سلمان فأقعده على العروة الرابعة ثم دعا علي بن أبي طالب فأقعده على وسطه ثم رفع يده إلى السماء فقال: اللهم إنك أمرت الريح أن تطيع سليمان بن داود فأطاعت فأذن لها ترفع هذا البساط في الهواء، فجاءت ريح غير مؤذية فرفعت البساط في الهواء فوضعته في بلاد الروم عند أصحاب الكهف الذين آمنوا بربهم قال: فالتفت القوم بعضهم إلى بعض فقال لهم علي بن أبي طالب: ما لي أراكم بالتفات بعضكم إلى بعض؟ قالوا: يا أبا الحسن أين نحن؟ فقال: أنتم ببلاد الروم عند أصحاب الكهف الذين آمنوا بربهم فقام أبو بكر ودنا إلى باب الكهف وأصغى بإذنه طويلا فسمع من أهل الكهف همهمة شديدة فقال:

السلام عليكم يا أصحاب الكهف، أفتية آمنتم بربكم، فلم يجبه أحد فانصرف أبو بكر وجلس مجلسه، فقام عمر هكذا وعمار وسلمان على هذا الرسم، ثم قام علي المرتضى (عليه السلام) ودنا إلى الكهف وأصغى بإذنه فسمع من أهل الكهف همهمة شديدة فقال: السلام عليكم يا أصحاب الكهف، فتية آمنتم بربكم فقالوا: عليك السلام يا وصي رسول الله، إنا أمرنا أن لا نجيب داعيا إلا لنبي أو وصي نبي فعليك السلام، اقرأ محمدا منا السلام، فانصرف علي وجلس مجلسه ثم رفع يده إلى السماء فقال: اللهم استجب دعوة نبيك ودعا بدعوات فجاءت ريح غير مؤذية فردت البساط إلى المدينة حتى وضعته بين يدي رسول الله (صلى الله عليه وآله)، فقال علي بن أبي طالب (عليه السلام): يا رسول الله إنهم يقرؤونك السلام ويقولون: إنا أمرنا أن لا نجيب داعيا إلا لنبي أو وصي نبي فقال رسول الله (صلى الله عليه وآله):

أبشر يا علي فوالذي بعثني بالحق نبيا لقد فضلك الله وكرمك على جميع الأمة(1).

الرابع: أبو القاسم علي بن موسى بن طاووس في كتاب سعد السعود نقله من طريق العامة قال:

ومن تفسير تأليف أبي إسحاق إبراهيم بن أحمد القزويني من تفسير سورة الكهف بإسناده عن محمد بن أبي يعقوب الجوال الدينوري قال: حدثني جعفر بن نصر بحمص قال: حدثنا عبد الرزاق عن معمر عن ثابت عن أنس بن مالك قال: أهدي لرسول الله (صلى الله عليه وآله) بساط من قرية يقال لها الجندب(2)

فقعد عليه علي (عليه السلام) وأبو بكر وعمر وعثمان والزبير وعبد الرحمن بن عوف وسعد فقال النبي (صلى الله عليه وآله):

يا علي قل: يا ريح احملينا فقال علي (عليه السلام): يا ريح احملينا فحملتهم حتى أتوا أصحاب الكهف فسلم أبو بكر وعمر فلم يردوا عليهما السلام، ثم قام علي فسلم فردوا عليه السلام فقال أبو بكر: يا علي ما بالهم ردوا عليك وما ردوا علينا؟ فقال لهم علي فقالوا: إنا لا نرد بعد الموت إلا على نبي أو وصي

____________

(1) لم نجده في المصادر.

(2) في المصدر: بهبدت.

الصفحة 220
نبي ثم قال علي: يا ريح احملينا فحملتنا ثم قال: يا ريح ضعينا فوضعتنا فركز برجله الأرض فتوضأ علي وتوضينا ثم قال: يا ريح احملينا فحملتنا فوافينا المدينة والنبي (صلى الله عليه وآله) في صلاة الغداة وهو يقرأ *(أم حسبت أن أصحاب الكهف والرقيم كانوا من آياتنا عجبا)* فلما قضى النبي (صلى الله عليه وآله) الصلاة قال: يا علي أخبروني عن مسيركم أم تحبون أن أخبركم قالوا: بل تخبرنا يا رسول الله، فقال أنس:

فقص القصة كأنه معنا(1).

الخامس: صاحب ثاقب المناقب من طريق العامة قال: حدث معمر عن الزهري عن قتادة عن أنس قال: كنا جلوسا في المسجد عند النبي (صلى الله عليه وآله) وقد كان أهدي إليه بساط فقال: ادع علي بن أبي طالب (عليه السلام) فدعوته ثم أمرني أن أدعو أبا بكر وعمر وجميع الصحابة فدعوتهم كما أمرني نبي الله وأمرني أن أبسط البساط فبسطته، ثم أقبل على علي (عليه السلام) فأمره بالجلوس على البساط وأمر أبا بكر وعمر وعثمان بالجلوس مع أمير المؤمنين وجلست مع من جلس فلما استقر بنا المجلس أقبل على علي (عليه السلام) وقال: يا أبا الحسن قل: يا ريح الصبا احمليني، والله خليفتي عليك وهو حسبي ونعم الوكيل.

قال أنس: فنادى أمير المؤمنين (عليه السلام) كما أمره النبي (صلى الله عليه وآله) فوالذي بعث محمدا بالحق نبيا ما كان إلا هنيئة حتى صرنا في الهواء ثم نادى: يا ريح الصبا ضعيني فإذا نحن في الأرض، فأقبل علي علينا وقال: يا معاشر الناس أتدرون أين أنتم؟ وبمن قد حللتم؟ فقلنا: لا، فقال أمير المؤمنين علي (عليه السلام):

أنتم عند أصحاب الكهف والرقيم الذين كانوا من آياتنا عجبا فمن أحب أن يسلم على القوم فليقم، فأول من قام أبو بكر فسلم على القوم فلم يردوا عليه الجواب، ثم قام عمر فسلم عليهم فلم يردوا عليه الجواب فلم يزل القوم يقومون واحدا بعد واحد ويسلمون ولم يردوا عليهم الجواب إلى أن قام أمير المؤمنين (عليه السلام) فنادى: السلام عليكم أيها الفتية، فتية أهل الكهف والرقيم الذين كانوا من آياتنا عجبا فقالوا: وعليك السلام ورحمة الله وبركاته أيها الإمام وأخا سيد الأنام محمد، فلما سمع القوم كلامهم لأمير المؤمنين قالوا: يا أبا الحسن بحق ابن عمك محمد (صلى الله عليه وآله) سل القوم ما بالهم سلمنا عليهم فلم يردوا علينا السلام؟ فقال (عليه السلام): أيتها الفتية ما بالكم لم تردوا السلام على أصحاب رسول الله (صلى الله عليه وآله)؟

قالوا: يا أبا الحسن قد أمرنا أن لا نسلم إلا على نبي أو وصي نبي، وأنت خير الوصيين وابن عم خير النبيين وأنت أبو الأئمة المهديين وزوج فاطمة سيدة نساء العالمين من الأولين والآخرين

____________

(1) سعد السعود 112.

الصفحة 221
وقائد الغر المحجلين إلى جنات النعيم فلما استتم القوم كلامهم أمرنا بالجلوس على البساط ثم نادى: يا ريح الصبا احمليني فإذا نحن في الهواء ما شاء الله ثم قال: يا ريح ضعيني فإذا نحن في الأرض فوكز الأرض برجله فإذا نحن بعين ماء فقال: معاشر الناس توضؤوا للصلاة فإنكم تدركون صلاة العصر مع النبي (صلى الله عليه وآله) قال: فتوضأنا ثم أمرنا بالجلوس على البساط فجلسنا ثم قال: يا ريح الصبا احمليني فإذا نحن في الهواء، ثم قال: يا ريح الصبا ضعيني فإذا نحن في مسجد رسول الله وقد صلى ركعة واحدة فصلينا معه ما بقي من الصلاة وما فات بعده وسلمنا على النبي فأقبل بوجهه علينا وقال: يا أنس تحدثني أم أحدثك؟ فقلت: الحديث منك أحسن، فحدثني حتى كأنه معنا ثم قال عقيب ذكره هذا الحديث: قال علي بن موسى بن طاووس: هذا الحديث رويناه من عدة طرق مذكورات وإنما ذكرناه هنا لأنه من رجال الجمهور وهم غير متهمين فيما ينقلونه لمولانا علي (عليه السلام) من الكرامات(1).

____________

(1) الثاقب في المناقب 176 / ح 4.

الصفحة 222

الباب السادس والتسعون

في تكليم أصحاب الكهف عليا (عليه السلام)

من طريق الخاصة وفيه خمسة أحاديث

الأول: ابن طاووس عقيب ذكره الحديث السابق(1) قال: فصل فيما نذكره من مجلد آخر من ترجمة كتاب فيه ذكر الآيات التي نزلت في أمير المؤمنين علي بن أبي طالب (عليه السلام) وتفسير معانيها من القرآن العظيم، وأوله خطبة أولها الحمد لله المستحق للحمد بآلائه ولم يذكر اسم مصنفه فنذكر منه حديث البساط برواية وجدناها في هذا الكتاب فيحتمل أن يكون رواية واحدة فرواها أنس بن مالك مختصرة ورواها جابر بن عبد الله مشروحة، ويحتمل أن يكون حمل البساط لهم دفعتين روى كل واحد ما رآه، وهو من الوجهة الثانية من القائمة السادسة من الكراس السادس منه بلفظة، حدثنا أحمد بن محمد(2) قال: حدثنا أحمد بن الحسين قال: حدثنا الحسن بن دينار عن عبد الله بن موسى عن أبيه عن جده جعفر بن محمد الصادق عن أبيه محمد بن علي عن أبيه (عليهما السلام) عن جابر بن عبد الله الأنصاري رحمة الله عليه قال: خرج علينا رسول الله (صلى الله عليه وآله) يوما ونحن في مسجده فقال: من هاهنا؟

فقلت: أنا يا رسول الله وسلمان الفارسي فقال: يا سلمان اذهب فادع مولاك علي بن أبي طالب.

قال جابر: فذهب سلمان ينتدب به حتى استخرج عليا من منزله، فلما دنا من رسول الله (صلى الله عليه وآله) قام إليه فخلا به وأطال مناجاته ورسول الله (صلى الله عليه وآله) يقطر عرقا كهيئة اللؤلؤ ويتهلهل حسنا ثم انصرف رسول الله (صلى الله عليه وآله) من مناجاته فجلس فقال له: أسمعت يا علي ووعيت؟ قال: نعم يا رسول الله.

قال جابر: ثم التفت إلي وقال: يا جابر ادع لي أبا بكر وعمر وعبد الرحمن بن عوف الزهري فذهبت مسرعا فدعوتهم فلما حضروا قال: يا سلمان اذهب إلى منزل أمك أم سلمة وايتني ببساط الشعر الخيبري قال جابر: فذهب سلمان فلم يلبث أن جاء بالبساط فأمر رسول الله (صلى الله عليه وآله) سلمان فبسطه ثم قال لأبي بكر وعمر وعبد الرحمن: اجلسوا، كل واحد منكم على زاوية من البساط فجلسوا كما أمرهم ثم خلا رسول الله (صلى الله عليه وآله) بسلمان فناجاه فأسر إليه شيئا ثم قال له: اجلس في الزاوية الرابعة فجلس سلمان ثم أمر عليا أن يجلس في وسطه ثم قال له: قل ما أمرتك فوالذي

____________

(1) وهو الحديث الرابع في الباب السابق.

(2) في المصدر: محمد بن أحمد.

الصفحة 223
بعثني بالحق نبيا لو قلت على الجبل لسار، فحرك علي (عليه السلام) شفتيه فاختلج البساط فمر بهم، قال جابر: فسألت سلمان فقلت: أين مر بكم البساط؟

قال: والله ما شعرنا بشئ حتى انقض بنا البساط في ذروة جبل شاهق وصرنا إلى باب كهف، قال سلمان: فقمت وقلت لأبي بكر: يا أبا بكر قد أمرني رسول الله (صلى الله عليه وآله) أن تصرخ في هذا الكهف بالفتية الذين ذكرهم الله في كتابه، فقام أبو بكر وصرخ بهم بأعلى صوته فلم يجبه أحد، ثم قلت لعمر: قم واصرخ بهم في هذا الكهف كما صرخ أبو بكر فصرخ عمر فلم يجبه أحد، ثم قلت لعبد الرحمن: قم واصرخ كما صرخ أبو بكر وعمر فصرخ فلم يجبه منهم أحد، ثم قمت أنا فصرخت بأعلى صوتي فلم يجبني أحد، ثم قلت لعلي بن أبي طالب: قم يا أبا الحسن واصرخ في هذا الكهف فإنه أمرني رسول الله (صلى الله عليه وآله) أن آمرك كما أمرتهم فقام علي (عليه السلام) فصاح بهم بصوت خفي فانفتح باب الكهف ونظرنا إلى داخله يتوقد نورا ويتألق إشراقا وسمعنا ضجة ووجبة شديدة وملئنا رعبا وولى القوم هاربين فناديتهم: مهلا يا قوم فارجعوا، فرجعوا فقالوا: ما هذا يا سلمان؟ قلت: هذا الكهف الذي ذكره الله عز وجل في كتابه، والذين رأيتم هم الفتية الذين ذكرهم الله عز وجل الفتية المؤمنون، وعلي (عليه السلام) واقف يكلمهم فعادوا إلى موضعهم.

قال سلمان: وأعاد علي (عليه السلام) عليهم السلام فقالوا كلهم: وعليك السلام ورحمة الله وبركاته، وعلى محمد رسول الله خاتم النبوة منا السلام أبلغه منا وقل له: قد شهدنا لك بالنبوة التي أمرنا الله قبل وقت مبعثك بأعوام كثيرة ولك يا علي بالوصية، فأعاد علي (عليه السلام) سلامه عليهم فقالوا كلهم: وعليك وعلى محمد منا السلام، نشهد بأنك مولانا ومولى كل من آمن بمحمد (صلى الله عليه وآله)، قال سلمان: فلما سمع القوم أخذوا بالبكاء والنحيب وفزعوا واعتذروا إلى أمير المؤمنين (عليه السلام) وقاموا كلهم إليه يقبلون رأسه ويقولون: قد علمنا ما أراد رسول الله (صلى الله عليه وآله) ومدوا أيديهم وبايعوه بإمرة المؤمنين وشهدوا له بالولاية بعد محمد (صلى الله عليه وآله)، فجلس كل واحد مكانه من البساط وجلس علي (عليه السلام) في وسطه ثم حرك شفتيه فاختلج البساط فلم نشعر كيف مر بنا أفي البر أم في البحر حتى انفض بنا على باب مسجد رسول الله (صلى الله عليه وآله) فخرج إلينا رسول الله (صلى الله عليه وآله) فقال: كيف رأيتم يا أبا بكر؟

قالوا: نشهد يا رسول الله كما شهد أهل الكهف ونؤمن كما آمنوا، فقال رسول الله (صلى الله عليه وآله): الله أكبر لا تقولوا سكرت أبصارنا بل نحن قوم مسحورون ولا تقولوا يوم القيامة إنا كنا عن هذا غافلين، والله لئن فعلتم لتهتدوا وما على الرسول إلا البلاغ المبين وإن لم تفعلوا تختلفوا، ومن وفى وفى الله له، ومن يكتم ما سمعه فعلى عقبه ينقلب فلن يضر الله شيئا، أفبعد الحجة والبينة والمعرفة خلف؟


كتاب غاية المرام وحجة الخصام (ج6) للسيد هاشم البحراني (ص 224 - ص 236)

الصفحة 224

والذي بعثني بالحق لقد أمرت أن آمركم ببيعته وطاعته فبايعوه وأطيعوه بعدي ثم تلا هذه الآية:

*(يا أيها الذين آمنوا أطيعوا الله وأطيعوا الرسول وأولي الأمر منكم)* يعني علي بن أبي طالب (عليه السلام) قالوا: يا رسول الله قد بايعناه وشهد علينا أهل الكهف، فقال النبي (صلى الله عليه وآله): إن صدقتم فقد أسقيتم ماء غدقا وأكلتم من فوقكم ومن تحت أرجلكم، أو يلبسكم شيعا وتسلكون طريق بني إسرائيل فمن تمسك بولاية علي بن أبي طالب لقيني يوم القيامة وأنا عنه راض، قال سلمان: والقوم ينظر بعضهم إلى بعض فأنزل الله في ذلك اليوم *(ألم يعلموا أن الله يعلم سرهم ونجواهم وأن الله علام الغيوب)* قال سلمان: فاصفرت وجوههم وينظر كل واحد إلى صاحبه وأنزل الله هذه الآية *(يعلم خائنة الأعين وما تخفي الصدور والله يقضي بالحق)* فكان ذهابهم إلى الكهف ومجيئهم من زوال الشمس إلى وقت العصر(1).

الثاني: السيد المرتضى (رضي الله عنه) في كتاب عيون المعجزات عن أبي علي يرفعه إلى الصادق (عليه السلام) عن أبيه عن آبائه (عليهم السلام) قال: جرى بحضرة السيد محمد (صلى الله عليه وآله) ذكر سليمان بن داود (عليه السلام) والبساط وحديث أصحاب الكهف وإنهم موتى أو غير موتى فقال (صلى الله عليه وآله): من أحب منكم أن ينظر باب الكهف ويسلم عليهم؟ فقال أبو بكر وعمر وعثمان: نحن يا رسول الله فصاح يادرحان بن مالك وإذا بشاب قد دخل بثياب عطرة فقال له النبي (صلى الله عليه وآله): ايتنا ببساط سليمان (عليه السلام)، فذهب ووافى به بعد لحظة ومعه بساط طوله أربعون في أربعين من الشعر الأبيض فألقاه في صحن المسجد وغاب، فقال النبي لبلال وثوبان مولييه أخرجا هذا البساط إلى باب المسجد وابسطاه ففعلا ذلك وقام (صلى الله عليه وآله) وقال لأبي بكر وعثمان وأمير المؤمنين (عليه السلام) وسلمان: قوموا وليقعد كل واحد منكم على طرف من البساط وليقعد أمير المؤمنين (عليه السلام) في وسطه ففعلوا ونادى: يا منشبة وإذا بريح قد دخلت تحت البساط فرفعته حتى وضعته بباب الكهف الذي فيه أصحاب الكهف فقال أمير المؤمنين لأبي بكر: تقدم فسلم عليهم فإنك شيخ قريش فقال: يا علي ما أقول؟

فقال (عليه السلام): قل: السلام عليكم أيها الفتية الذين آمنوا بربهم، السلام عليكم يا نجباء الله في أرضه، فتقدم أبو بكر إلى باب الكهف وهو مسدود فنادى بما قال له أمير المؤمنين (عليه السلام) ثلاث مرات فلم يجبه أحد فجاء وجلس فقال: يا أمير المؤمنين ما أجابوني فقال أمير المؤمنين (عليه السلام): قم يا عمر ثم قل كما قال صاحبك، فقام وقال مثل قوله ثلاث مرات فلم يجب أحد مقالته فجاء وجلس وقال أمير المؤمنين (عليه السلام) لعثمان: قم أنت وقل مثل قولهما فقام وقال فلم يكلمه أحد فجاء وجلس فقال أمير

____________

(1) سعد السعود 114 - 116.

الصفحة 225
المؤمنين (عليه السلام) لسلمان: تقدم أنت وسلم عليهم فقام وتقدم فقال مثل مقالة الثلاثة وإذا بقائل يقول من داخل الكهف: وأنت عبد امتحن الله قلبك بالإيمان، وأنت من خير وإلى خير ولكنا أمرنا أن لا نرد إلا على الأنبياء والأوصياء فجاء وجلس فقام أمير المؤمنين (عليه السلام) وقال: السلام عليكم يا نجباء الله في أرضه، الموفين بعهده، نعم الفتية أنتم، وإذا بأصوات جماعة: وعليك السلام يا أمير المؤمنين وسيد المسلمين وإمام المتقين وقائد الغر المحجلين، فاز والله من والاك وخاب من عاداك فقال أمير المؤمنين: لم لا تجيبون أصحابي؟ فقالوا: يا أمير المؤمنين إنا نحن أحياء محجوبون عن الكلام ولا نجيب إلا نبيا أو وصي نبي، وعليك السلام وعلى الأوصياء من بعدك حتى يظهر حق الله على أيديهم، ثم سكتوا وأمر أمير المؤمنين (عليه السلام) المنشبة فحملت البساط ثم ردته المدينة وهم عليه كما كانوا وأخبروا رسول الله (صلى الله عليه وآله) بما جرى عليهم، قال الله تعالى *(إذ آوى الفتية إلى الكهف فقالوا ربنا آتنا من لدنك رحمة وهيئ لنا من أمرنا رشدا)*(1).

الثالث: محمد بن العباس بن ماهيار في تفسيره قال: حدثنا أحمد بن هودة الباهلي عن إبراهيم ابن إسحاق النهاوندي عن عبد الله بن حماد عن عمرو بن شمر قال: قال أبو عبد الله (عليه السلام): أمر رسول الله (صلى الله عليه وآله) أبا بكر وعمر وعليا (عليه السلام) أن يمضوا إلى الكهف والرقيم فيسبغ أبو بكر الوضوء ويصف قدميه ويصلي ركعتين وينادي ثلاثا فإن أجابوه وإلا فليقل مثل ذلك عمر فإن أجابوه وإلا فليقل مثل ذلك علي (عليه السلام)، فمضوا وفعلوا ما أمرهم به رسول الله (صلى الله عليه وآله) فلم يجيبوا أبا بكر ولا عمر، فقام علي (عليه السلام) وفعل ذلك فأجابوه فقال: لبيك لبيك ثلاثا فقال لهم: ما لكم لم تجيبوا الصوت الأول والثاني وأجبتم الثالث؟ فقالوا: إنما أمرنا أن لا نجيب إلا نبيا أو وصي نبي، ثم انصرفوا إلى النبي (صلى الله عليه وآله) فسألهم ما فعلوا فأخبروه فأخرج النبي (صلى الله عليه وآله) صحيفة حمراء وقال لهم اكتبوا شهاداتكم بخطوطكم فيها بما رأيتم وسمعتم فأنزل الله عز وجل: *(ستكتب شهادتهم ويسألون يوم القيامة)*(2).

الرابع: ابن شهرآشوب في كتاب المناقب عن كتاب ابن بابويه وأبي القاسم البستي والقاضي أبي عمر بن أحمد عن جابر وأنس أن جماعة نقصوا عليا (عليه السلام) عند عمر فقال سلمان: أوما تذكر يا عمر اليوم الذي كنت وأبو بكر وأنا وأبو ذر عند رسول الله (صلى الله عليه وآله) وبسط لنا شملة وأجلس كل واحد منا على طرف وأخذ بيد علي وأجلسه وسطها ثم قال: قم يا أبا بكر وسلم [ على علي ] بالإمامة وخلافة المسلمين، وهكذا كل واحدة منا ثم قال: قم يا علي وسلم على هذا النور يعني الشمس

____________

(1) عيون المعجزات 8، بحار الأنوار: 39 / 146 / ح 11.

(2) بحار الأنوار: 36 / 153 / ح 133.

الصفحة 226
فقال أمير المؤمنين (عليه السلام): أيها الآية المشرقة، السلام عليك فأجابت القرصة وارتعدت وقالت:

وعليك السلام يا ولي الله ووصي رسوله ثم رفع رسول الله يده إلى السماء فقال: اللهم إنك أعطيت لأخي سليمان صفيك ملكا وريحا غدوها شهر ورواحها شهر، اللهم أرسل تلك لتحملهم إلى أصحاب الكهف، وأمرنا أن نسلم على أصحاب الكهف فقال علي: يا ريح احملينا فإذا نحن في الهواء فسرنا ما شاء الله ثم قال: يا ريح ضعينا فوضعتنا عند الكهف فقام كل واحد منا وسلم فلم يردوا الجواب فقام علي فقال: السلام عليكم أصحاب الكهف فسمعنا: وعليك السلام يا وصي محمد إنا قوم محبوسون هاهنا من زمن دقيانوس فقال لهم: لم لا تردوا على أصحابي سلاما؟

فقالوا: نحن فتية لا نرد إلا على نبي أو وصي نبي وأنت وصي خاتم النبيين وخليفة رسول رب العالمين ثم قال: خذوا مجالسكم فأخذنا مجالسنا ثم قال: يا ريح احملينا فإذا نحن في الهواء فسرنا ما شاء الله ثم قال: يا ريح ضعينا فوضعتنا ثم ركض برجله الأرض فنبعت عين ماء فتوضأ وتوضأنا ثم قال: ستدركون الصلاة مع النبي (صلى الله عليه وآله) أو بعضها ثم قال: يا ريح احملينا ثم قال: ضعينا فوضعتنا فإذا نحن في مسجد رسول الله (صلى الله عليه وآله) وقد صلى من الغداة ركعة، والبساط أهداه أهل هربوق، والكهف في بلاد الروم في موضع يقال له اركدى وكان في ملك باهندق(1)، وهو اليوم اسم الضيعة، وفي خبر إن الكساء كان أتى به حظي بن الأشرف أخو كعب، فلما رأى معجزات علي (عليه السلام) أسلم.

وقال العوني:

ومن حملته الريح فوق بساطه فأسمع أهل الكهف حين تكلما(2)

الخامس: ابن شهرآشوب قال: وفي رواية أخرى بالإسناد يرفعه إلى سالم بن أبي جعدة قال:

حضرت مجلس أنس بن مالك بالبصرة وهو يحدث فقام إليه رجل من القوم، وقال: يا صاحب رسول الله، ما هذه الشيمة التي أراها بك فإنه حدثني أبي عن رسول الله (صلى الله عليه وآله) أنه قال: البرص والجذام لا يبلى الله به مؤمنا قال: فعند ذلك أطرق أنس بن مالك إلى الأرض وعيناه تذرفان بالدموع ثم رفع رأسه وقال: دعوة العبد الصالح علي بن أبي طالب (عليه السلام) نفذت في، قال: فعند ذلك قام الناس من حواليه وقصدوه وقال: يا أنس، حدثنا ما كان السبب؟ قال لهم: انتهوا عن هذا، قالوا له: لا بد لك أن تخبرنا بذلك، فقال: اقعدوا على مواضعكم واسمعوا مني حديثا كان هو السبب عن علي (عليه السلام)، اعلموا أن النبي (صلى الله عليه وآله) كان قد أهدي له بساط شعر من قرية كذا وكذا من قرى المشرق يقال لها هندف، فأرسلني رسول الله (صلى الله عليه وآله) إلى أبي بكر وعمر وعثمان وطلحة والزبير وسعد وسعيد وعبد

____________

(1) في المصدر: باهتدت.

(2) مناقب آل أبي طالب: 2 / 162.

الصفحة 227
الرحمن بن عوف الزهري فأتيته بهم وعنده ابن عمه علي بن أبي طالب (عليه السلام) فقال لي: أنس ابسط البساط وأجلسهم عليه، ثم قال: يا أنس اجلس حتى تخبرني بما يكون منهم ثم قال: يا علي قل:

يا ريح احملينا فقال الإمام علي (عليه السلام): يا ريح احملينا فإذا نحن في الهواء فقال: سيروا على بركة الله قال: فسرنا ما شاء الله ثم قال: يا ريح ضعينا فوضعتنا فقال: أتدرون أين أنتم؟

قلنا: الله ورسوله وعلي أعلم قال: هؤلاء أصحاب الكهف والرقيم الذين كانوا من آيات الله عجبا، قوموا بنا يا أصحاب رسول الله (صلى الله عليه وآله) حتى تسلموا عليهم، فعند ذلك قام أبو بكر وعمر فقالا:

السلام عليكم يا أصحاب الكهف والرقيم قال: فلم يجبهما أحد، قال: فقام طلحة والزبير فقالا:

السلام عليكم يا أصحاب الكهف والرقيم فلم يجبهما أحد قال أنس: فقمت أنا وعبد الرحمن بن عوف فقلت: أنا أنس خادم رسول الله (صلى الله عليه وآله)، السلام عليكم يا أصحاب الكهف والرقيم فلم يجاوبني أحد، قال: فعند ذلك قام الإمام وقال: السلام عليكم يا أصحاب الكهف والرقيم الذين كانوا من آيات الله عجبا فقالوا: وعليك السلام ورحمة الله وبركاته يا وصي رسول الله فقال: يا أصحاب الكهف ألا رددتم على أصحاب رسول الله (صلى الله عليه وآله)؟ فقالوا: يا خليفة رسول الله (صلى الله عليه وآله) إنا فتية آمنوا بربهم وزادهم الله هدى وليس معنا إذن أن نرد السلام إلا على نبي أو وصي نبي، وأنت وصي خاتم النبيين وأنت سيد الوصيين ثم قال: أسمعتم يا أصحاب رسول الله؟

قالوا: نعم يا أمير المؤمنين، قال: فخذوا مواضعكم وقوموا في مجالسكم قال: فقعدنا في مجالسنا، ثم قال (عليه السلام): يا ريح احملينا فحملتنا وسرنا ما شاء الله إلى أن غربت الشمس ثم قال: يا ريح ضعينا فإذا نحن في أرض كالزعفران ليس فيها حسيس ولا أنيس، نباتها الشيع وليس بها ماء فقلنا له: يا أمير المؤمنين وقت الصلاة وليس بها لنا ماء نتوضأ به ثم قام وجاء إلى موضع من تلك الأرض فرفس برجله فنبعت عين ماء عذب فقال: دونكم وما طلبتم ولولا طلبتكم لجاءنا جبرائيل بماء من الجنة قال: فتوضينا وصلينا ووقف يصلي إلى أن انتصف الليل ثم قال (عليه السلام): خذوا مواضعكم ستدركون الصلاة مع رسول الله (صلى الله عليه وآله) أو بعضها ثم قال: يا ريح احملينا فإذا نحن في الهواء ثم سرنا ما شاء الله فإذا بمسجد رسول الله (صلى الله عليه وآله) وقد صلى من صلاته الغداة ركعة واحدة فقضينا ما كان قد سبقنا بها رسول الله (صلى الله عليه وآله) ثم التفت إلينا فقال لي: يا أنس تحدثني أم أحدثك؟

قلت: بل من فيك أحلى يا رسول الله (صلى الله عليه وآله) قال: فابتدأ بالحديث من أوله إلى آخره كأنه كان معنا، قال: يا أنس تشهد لابن عمي بها إذا استشهدك؟ فقلت: نعم يا رسول الله، فلما ولي أبو بكر الخلافة أتى علي إلي وكنت حاضرا عند أبي بكر والناس من حوله فقال لي: يا أنس ألست تشهد لي بفضيلة
الصفحة 228
البساط ويوم عين الماء ويوم الجب؟ فقلت: قد نسيت يا علي لكبري، فعندها قال لي: يا أنس إن كنت كتمتها مداهنة بعد وصية رسول الله لك رماك الله ببياض في وجهك ولظى في جوفك وعمى في عينك، فما قمت من مقامي حتى برصت وعميت وأنا الآن لا أقدر على الصيام في شهر رمضان ولا غيره لأن الزاد لا يبقى في جوفي، ولم يزل على ذلك حتى مات بالبصرة(1). وروى الكشي أنه لما أصابته دعوة أمير المؤمنين (عليه السلام) فبرص فحلف أن لا يكتم منقبة لعلي بن أبي طالب (عليه السلام) ولا فضلا أبدا(2).

____________

(1) لم نعثر عليه في مناقب ابن شهرآشوب، ونقله المجلسي عن كتابي الروضة والفضائل. انظر البحار: 41 / 217 / ح 31.

(2) رجال الكشي 45 / ح 95.

الصفحة 229

الباب السابع والتسعون

في السطل والمنديل والقدس

من طريق العامة وفيه أربعة أحاديث

الأول: ابن المغازلي الشافعي قال: أخبرنا أبو الحسن أحمد بن المظفر بن أحمد العطار الشافعي بقراءتي عليه فأقر به قلت: أخبركم أبو محمد عبد الله بن محمد بن عثمان الملقب بابن السقاء الحافظ الواسطي، قال: حدثنا أبو الحسن أحمد بن عيسى الرازي بالبصرة قال: حدثنا محمد بن منده الأصفهاني قال: حدثنا محمد بن حميد الرازي قال: حدثنا جرير بن عبد الحميد عن الأعمش عن أبي سفيان عن أنس بن مالك قال: قال رسول الله (صلى الله عليه وآله) لأبي بكر وعمر: إمضيا إلى علي حتى يحدثكما ما كان منه في ليلته، وأنا على أثركما، قال أنس: فمضينا ومضيت معهما فاستأذن أبو بكر وعمر على علي فخرج إليهما فقال: يا أبا بكر حدث شئ؟ قال: لا وما يحدث إلا خيرا، قال لي النبي (صلى الله عليه وآله) ولعمر أيضا: إمضيا إلى علي يحدثكما ما كان منه في ليلته وجاء النبي (صلى الله عليه وآله) فقال: يا علي حدثهما ما كان منك في ليلتك فقال: أستحي يا رسول الله فقال: حدثهما إن الله لا يستحيي من الحق فقال علي (عليه السلام): أردت الماء للطهارة وأصبحت وخفت أن تفوتني الصلاة فوجهت الحسن في طريق والحسين في طريق في طلب الماء فأبطئا علي، فأحزنني ذلك فرأيت السقف قد انشق ونزل علي منه سطل مغطى بمنديل فلما صار في الأرض نحيت المنديل عنه فإذا فيه ماء فتطهرت للصلاة واغتسلت وصليت ثم ارتفع السطل والمنديل والتأم السقف، فقال النبي (صلى الله عليه وآله) لعلي: أما السطل فمن الجنة وأما الماء فمن نهر الكوثر، وأما المنديل فمن إستبرق الجنة، فمن مثلك يا علي في ليلته وجبرئيل يخدمه(1)؟.

الثاني: صاحب كتاب المناقب الفاخرة في العترة الطاهرة قال: أخبرنا أبو الحسن أحمد بن المظفر بن أحمد العطار الفقيه الشافعي بقراءتي عليه فأقر به، قلت له: أخبركم عبد الله بن محمد بن عثمان الملقب بابن السقاء الحافظ الواسطي قال: حدثنا أبو الحسن أحمد بن عيسى الرازي البصري عن محمد بن عبيدة الأصفهاني عن محمد بن حميد الرازي عن حريز بن عبد الحميد عن

____________

(1) مناقب ابن المغازلي / 79 / ح 139.

الصفحة 230
الأعمش عن أبي سفيان عن أنس بن مالك قال: قال رسول الله (صلى الله عليه وآله) لأبي بكر وعمر: إمضيا إلى علي (عليه السلام) حتى يحدثكما ما كان منه في ليلته وأنا على أثركما قال: فمضيا فاستأذنا على علي (عليه السلام) فخرج إلينا فقال: أحدث شئ؟ قلنا: لا بل قال لنا رسول الله (صلى الله عليه وآله)، إمضيا إلى علي يحدثكما ما كان منه في ليلته، فجاء النبي (صلى الله عليه وآله) فقال: يا علي حدثهما ما كان منك في ليلتك، فقال: إني لأستحيي يا رسول الله فقال: حدثهما فإن الله لا يستحيي من الحق، فقال علي: إني البارحة أردت الماء للطهارة وقد أصبحت وخفت أن تفوتني الصلاة فوجهت الحسن في طريق والحسين في أخرى فأبطيا علي فأحزنني ذلك، فبينما أنا كذلك فإذا السقف قد انشق ونزل منه سطل مغطى بمنديل فلما صار في الأرض نحيت المنديل فإذا فيه ماء فتطهرت للصلاة واغتسلت بباقيه وصليت ثم ارتفع السطل والمنديل والتأم السقف، فقال النبي (صلى الله عليه وآله) لعلي ولهما: أما السطل فمن الجنة والماء من نهر الكوثر والمنديل من إستبرق الجنة، من مثلك يا علي وجبرئيل في ليلتك يخدمك(1)؟.

الثالث: موفق بن أحمد قال: أنبأني مهذب الأئمة، أخبرنا أبو عبد الله أحمد بن محمد بن علي ابن أبي عثمان الدقاق، حدثنا أبو المظفر هناد بن إبراهيم النسفي، حدثنا أبو الحسن علي بن يوسف بن محمد بن الحجاج الطبري بسارية طبرستان، حدثنا أبو عبد الله الحسين بن جعفر بن محمد الجرجاني، حدثنا أبو عيسى إسماعيل [ بن إسحاق ] بن سليمان النصيبي، حدثنا محمد بن علي الكفرتوثي، حدثنا حميد الطويل عن أنس بن مالك قال: صلى بنا النبي (صلى الله عليه وآله) صلاة العصر وأبطأ في ركوعه في الركعة الأولى حتى ظننا أنه قد سها وغفل ثم رفع رأسه وقال: سمع الله لمن حمده ثم أوجز في صلاته وسلم ثم أقبل علينا بوجهه كأنه القمر ليلة البدر في وسط النجوم، ثم جثا على ركبتيه وبسط قامته حتى تلألأ المسجد بنور وجهه صلوات الله عليه، ثم رمى بطرفه إلى الصف الأول يتفقد أصحابه رجلا رجلا، ثم رمى بطرفه إلى الصف الثاني، ثم رمى بطرفه إلى الصف الثالث يتفقدهم رجلا رجلا، ثم كثرت الصفوف على رسول الله، ثم قال ما لي لا أرى علي بن أبي طالب، يا بن عمي، فأجابه علي كرم الله وجهه من آخر الصفوف وهو يقول: لبيك لبيك يا رسول الله (صلى الله عليه وآله) فنادى النبي بأعلى صوته: يا علي ادن مني قال: فما زال يتخطى الصفوف وأعناق المهاجرين والأنصار ممتدة إليه حتى دنا المرتضى من المصطفى فقال له النبي (صلى الله عليه وآله): ما الذي خلفك عن الصف الأول؟

قال: شككت أني على غير طهور فأتيت منزل فاطمة فناديت يا حسن ويا حسين يا فضة فلم

____________

(1) مناقب ابن المغازلي 92 / ح.

الصفحة 231
يجبني أحد فإذا بهاتف يهتف بي من ورائي وهو ينادي: يا أبا الحسن يا بن عم النبي التفت، فالتفت فإذا أنا بسطل من ذهب فيه ماء وعليه منديل فأخذت المنديل ووضعته على منكبي الأيمن وأومأت إلى الماء فإذا الماء يفيض على كفي، فتطهرت وأسبغت الوضوء ولقد وجدته في لين الزبد وطعم الشهد ورائحة المسك، ثم التفت فلا أدري من وضع السطل والمنديل ولا أدري من أخذه فتبسم رسول الله (صلى الله عليه وآله) في وجهه وضمه إلى صدره وقبل ما بين عينيه ثم قال: يا أبا الحسن ألا أسرك أن السطل من الجنة والماء والمنديل من الفردوس الأعلى والذي حياك للصلاة جبرئيل والذي مندلك ميكائيل (عليهما السلام)، والذي نفس محمد بيده ما زال إسرافيل قابضا بيده على ركبتي حتى لحقت معي الصلاة أفيلومني الناس على حبك والله تعالى وملائكته يحبونك من فوق السماء(1).

الرابع: الفقيه أبو الحسن بن شاذان في مناقب المائة من طريق العامة عن ابن عباس قال: صلى بنا رسول الله (صلى الله عليه وآله) صلاة العصر ثم قام على قدميه فقال: من يحببني ويحب أهل بيتي فليتبعني، فاتبعناه بأجمعنا حتى أتى منزل فاطمة (عليها السلام) فقرع الباب قرعا خفيفا فخرج إليه علي بن أبي طالب وعليه شملة ويده ملطخة بالطين فقال له: حدث الناس بما رأيت أمس، فقال علي (عليه السلام): نعم فداك أبي وأمي يا رسول الله، بينا أنا في وقت الظهر أردت الطهور فلم يكن عندي الماء فوجهت الحسن والحسين في طلب الماء فأبطيا علي فإذا بهاتف يهتف: يا أبا الحسن أقبل على يمينك، فالتفت فإذا أنا بقدس من ذهب معلق فيه ماء أشد بياضا من الثلج وأحلى من العسل، فوجدت فيه رائحة الورد فتوضأت منه وشربت جرعات ثم قطرت على رأسي قطرة وجدت بردها على فؤادي، فقال رسول الله (صلى الله عليه وآله): هل تدري من أين ذلك القدس؟ قال: الله ورسوله أعلم قال: القدس من أقداس الجنة والماء من شجرة طوبى - أو قال: من نهر الكوثر - وأما القطرة من تحت العرش، ثم ضمه إلى صدره وقبل بين عينيه ثم قال: حبيبي من كان خادمه جبرئيل بالأمس(2).

____________

(1) المناقب 304 / ح 300.

(2) مائة منقبة 74 / المنقبة 42.

الصفحة 232

الباب الثامن والتسعون

في حديث السطل والإبريق

من طريق الخاصة وفيه أربعة أحاديث

الأول: ابن بابويه قال: حدثنا صالح بن عيسى العجلي قال: حدثنا محمد بن علي قال: حدثنا محمد بن منده الأصفهاني قال: حدثنا محمد بن حميد قال: حدثنا جرير عن الأعمش عن أبي سفيان عن أنس قال: كنت عند رسول الله (صلى الله عليه وآله) ورجلان من أصحابه في ليلة مظلمة مكفهرة إذ قال لنا رسول الله (صلى الله عليه وآله): إئتوا باب علي، فأتينا باب علي (عليه السلام) فنقر أحدنا الباب نقرا خفيفا إذ خرج إلينا علي بن أبي طالب (عليه السلام) متزرا بإزار من صوف مرتديا بمثله، في كفه سيف رسول الله (صلى الله عليه وآله) فقال لنا: أحدث حدث؟ قلنا: خير، أمرنا رسول الله (صلى الله عليه وآله) أن نأتي بابك وهو بالأثر إذ أقبل رسول الله (صلى الله عليه وآله) فقال: يا علي، قال: لبيك، قال: أخبر أصحابي بما أصابك البارحة؟ قال علي (عليه السلام): يا رسول الله إني لأستحيي فقال النبي (صلى الله عليه وآله): إن الله لا يستحيي من الحق، قال علي: يا رسول الله (صلى الله عليه وآله) أصابتني جنابة البارحة من فاطمة بنت رسول الله فطلبت في البيت ماء فلم أجد الماء، فبعثت الحسن كذا والحسين كذا فأبطئا علي فاستلقيت على قفاي فإذا أنا بهاتف من سواد البيت: قم يا علي خذ السطل واغتسل فإذا أنا بسطل من ماء مملوء، عليه منديل من سندس فأخذت السطل واغتسلت ومسحت بدني بالمنديل ورددت المنديل على رأس السطل فقام السطل في الهواء فسقط من السطل جرعة فأصابت هامتي فوجدت بردها على فؤادي، فقال النبي (صلى الله عليه وآله): بخ بخ يا بن أبي طالب أصبحت وخادمك جبرائيل، أما الماء فمن الكوثر وأما السطل والمنديل فمن الجنة، كذا أخبرني جبرائيل، كذا أخبرني جبرائيل، كذا أخبرني جبرائيل(1).

الثاني: الشيخ البرسي أن أمير المؤمنين (عليه السلام) [ كان ] في بعض غزواته وقد دنت الفريضة ولم يجد ماء يسبغ به الوضوء فرمق بطرفه إلى السماء والناس قيام ينظرون فنزل جبرائيل وميكائيل (عليهما السلام) ومع جبرائيل سطل فيه ماء ومع ميكائيل منديل، فوضع السطل والمنديل بين يدي أمير المؤمنين (عليه السلام) فأسبغ وضوءه من ذلك الماء ومسح وجهه الكريم بالمنديل، فعند ذلك عرجا إلى السماء والخلق

____________

(1) أمالي الصدوق 296 / مجلس 40 / ح 4.

الصفحة 233
ينظرون إليهما(1).

الثالث: ثاقب المناقب عن عاصم بن شريك عن أبي البختري عن أبي عبد الله الصادق عن آبائه (عليهم السلام) قال: أتى أمير المؤمنين منزل عائشة فنادى: يا فضة ايتنا بشئ من ماء نتوضأ، فلم يجبه أحد فولى عن الباب يريد منزل الموفقة السعيدة الحوراء الإنسية فاطمة (عليها السلام) فإذا هو بهاتف يهتف ويقول: يا أبا الحسن دونك الماء فتوضأ به فإذا هو بإبريق من ذهب مملوء ماء عن يمينه فتوضأ ثم عاد الإبريق إلى مكانه فلما نظر إليه رسول الله (صلى الله عليه وآله) قال: يا علي ما هذا الماء الذي أراه يقطر كأنه الجمان؟ قلت: بأبي وأمي أتيت منزل عائشة فدعوت فضة تأتينا بماء للوضوء ثلاثا فلم يجبني أحد فوليت فإذا بهاتف يهتف وهو يقول: يا علي دونك الماء فالتفت فإذا أنا بإبريق من ذهب مملوء ماء فقال: يا علي تدري من الهاتف؟ ومن أين كان الإبريق؟ فقلت: الله ورسوله أعلم، فقال: أما الهاتف فحبيبي جبرئيل، وأما الإبريق فمن الجنة، وأما الماء فثلث من المشرق وثلث من المغرب وثلث من الجنة، وهبط جبرائيل (عليه السلام) فقال: يا رسول الله (صلى الله عليه وآله) الله يقرئك السلام ويقول لك: اقرأ عليا السلام وقل: إن فضة كانت حائضا فقال النبي (صلى الله عليه وآله): منه السلام وإليه يعود مرد السلام وإليه طيب الكلام، ثم التفت إلى علي فقال: حبيبي علي هذا جبرئيل أتانا من عند رب العالمين وهو يقرئك السلام ويقول: إن فضة كانت حائضا فقال علي: اللهم بارك لنا في فضتنا(2).

الرابع: ابن شهرآشوب في المناقب عن ابن عباس وحميد الطويل عن أنس بن مالك قال: صلى رسول الله (صلى الله عليه وآله) فلما ركع أبطأ في ركوعه حتى ظننا أنه نزل عليه وحي فلما سلم واستند بالمحراب نادى: أين علي بن أبي طالب، وكان في آخر الصف يصلي فأتاه فقال: يا علي ألحقت الجماعة فقال: يا نبي الله عجل بلال الإقامة فناديت الحسن بوضوء فلم أر أحدا فإذا بهاتف يهتف: يا أبا الحسن أقبل عن يمينك فالتفت فإذا أنا بقدس من الذهب مغطى بمنديل أخضر معلقا فرأيت ماء أشد بياضا من الثلج وأحلى من العسل وألين من الزبد وأطيب ريحا من المسك، فتوضأت وشربت وقطرت على رأسي قطرة وجدت بردها على فؤادي فمسحت وجهي بالمنديل بعدما كان الماء يصب على يدي ولم أر شخصا ثم جئت نبي الله ولحقت الجماعة فقال النبي: القدس من أقداس الجنة والماء من الكوثر والقطرة من تحت العرش والمنديل لمن الوسيلة، والذي جاء به جبرائيل، والذي ناولك المنديل ميكائيل، وما زال جبرائيل واضعا يده على ركبتي يقول: يا محمد قف قليلا

____________

(1) أنظر الفضائل لشاذان بن جبرائيل القمي 111.

(2) الثاقب في المناقب 280 / ح 12.

الصفحة 234
حتى يجئ علي فيدرك معك الجماعة(1).

والأحاديث في معاجز أمير المؤمنين (عليه السلام) في أنواع المعاجز لا تحصى من طريق العامة والخاصة، وكذا معاجز بنيه الأئمة الأحد عشر (عليهم السلام) من أراد الوقوف على كثير منها فعليه بكتابنا الموسوم بمدينة المعاجز فإن فيه كفاية للطالب مما لا مزيد عليه، ولكثرتها تركنا ذكرها في هذا الكتاب لأنه يطول بذكرها الكتاب.

____________

(1) مناقب آل أبي طالب: 2 / 81.

الصفحة 235

الباب التاسع والتسعون

في سد الأبواب من المسجد إلا باب علي (عليه السلام)

من طريق العامة وفيه تسعة وعشرون حديثا

الأول: مسند أحمد بن حنبل روى عبد الله بن أحمد بن حنبل قال: حدثني أبي قال: حدثنا محمد بن جعفر قال: حدثنا عوف عن ميمون بن عبد الله عن زيد بن أرقم قال: كان لنفر من أصحاب رسول الله (صلى الله عليه وآله) أبواب شارعة في المسجد فقال يوما: سدوا هذه الأبواب إلا باب علي قال: فتكلم في ذلك أناس، قال: فقام رسول الله (صلى الله عليه وآله) فحمد الله وأثنى عليه ثم قال: أما بعد فإني أمرت بسد هذه الأبواب غير باب علي (عليه السلام) فقال فيه قائلكم، والله ما سددت شيئا ولا فتحته ولكني أمرت بشئ فاتبعته(1).

الثاني: عبد الله بن أحمد بن حنبل قال: حدثنا علي بن طيفور قال: حدثنا قتيبة قال: حدثنا يعقوب بن سهيل بن أبي صالح عن أبيه أن عمر بن الخطاب قال: لقد أوتي علي بن أبي طالب ثلاثا لئن أكون أوتيتها أحب إلي من أن أعطى حمر النعم: جوار رسول الله (صلى الله عليه وآله) في المسجد والراية يوم خيبر والثالثة نسيها سهيل(2).

الثالث: عبد الله بن أحمد بن حنبل قال: حدثني أبي قال: حدثنا وكيع عن هشام بن سعد عن عمر بن أسيد عن ابن عمر قال: كنا نقول: خير الناس أبو بكر ولقد أوتي ابن أبي طالب ثلاث خصال لئن تكون لي واحدة منهن أحب إلي من حمر النعم: زوجه رسول الله (صلى الله عليه وآله) ابنته وولدت له وسد الأبواب إلا بابه في المسجد وإعطاء الراية يوم خيبر(3).

الرابع: ابن المغازلي الفقيه الشافعي في كتابه المناقب قال: أخبرنا أحمد بن محمد إجازة قال:

أخبرنا عمر بن شوذب قال: حدثنا إبراهيم بن محمد بن ميمون قال: حدثنا علي بن عياش عن الحارث بن حصيرة عن عدي بن ثابت قال: خرج رسول الله (صلى الله عليه وآله) إلى المسجد فقال: إن الله أوحى إلى نبيه موسى أن ابن لي مسجدا طاهرا لا يسكنه إلا موسى وهارون وابنا هارون، وإن الله أوحى

____________

(1) مسند أحمد: 4 / 369.

(2) فضائل الصحابة لابن حنبل: 2 / 659 / ح 1123.

(3) مسند أحمد 2 / 12.

الصفحة 236
إلي أن ابن مسجدا طاهرا لا يسكنه إلا أنا وعلي وابنا علي(1).

الخامس: ابن المغازلي أيضا قال: أخبرنا محمد بن أحمد بن عثمان قال: حدثنا أبو الحسين محمد بن المظفر بن موسى بن عيسى الحافظ قال: حدثنا محمد بن الحسين بن حميد بن الربيع قال: حدثنا جعفر بن عبد الله بن محمد أبو عبد الله قال: حدثنا إسماعيل بن أبان قال: حدثنا سلام ابن أبي عمرة عن معروف بن خربوذ عن أبي الطفيل عن حذيفة بن أسيد الغفاري قال: لما قدم أصحاب النبي (صلى الله عليه وآله) لم يكن لهم بيوت يبيتون فيها فكانوا يبيتون في المسجد فقال لهم النبي (صلى الله عليه وآله): لا تبيتوا في المسجد فتحتلموا، ثم إن القوم بنوا بيوتا حول المسجد وجعلوا أبوابها إلى المسجد وإن النبي (صلى الله عليه وآله) بعث إليهم معاذ بن جبل فنادى أبا بكر فقال: إن الله تعالى أمرك أن تخرج من المسجد فقال: سمعا وطاعة فسد بابه طاعة وخرج من المسجد، ثم أرسل إلى عمر فقال: إن رسول الله (صلى الله عليه وآله) يأمرك أن تسد بابك في المسجد وتخرج منه فقال: سمعا وطاعة لله ولرسوله غير أني أرغب إلى الله في خوخة إلى المسجد فأبلغه معاذ ما قال عمر، ثم أرسل إلى عثمان وعنده رقية فقال: سمعا وطاعة لله ولرسوله (صلى الله عليه وآله)، فسد بابه وخرج من المسجد، ثم أرسل إلى حمزة فسد بابه وقال: سمعا وطاعة، وعلي على ذلك يتردد لا يدري ما هو فيمن يقيم أو فيمن يخرج، وكان النبي (صلى الله عليه وآله) قد بنى له بيتا في المسجد بين أبياته فقال له النبي (صلى الله عليه وآله): اسكن طاهرا مطهرا، فبلغ حمزة قول النبي (صلى الله عليه وآله) لعلي فقال: يا محمد تخرجنا وتمسك غلمان بني عبد المطلب، فقال له النبي (صلى الله عليه وآله): لو كان الأمر إلي ما جعلت من دونكم من أحد، والله ما أعطاه إياه إلا الله وإنك لعلى خير من الله ورسوله أبشر، فبشره النبي (صلى الله عليه وآله) فقتل يوم أحد شهيدا، ومعه من ذلك رجال على علي فوجدوا في أنفسهم وتبيين فضله عليهم وعلى غيرهم من أصحاب النبي (صلى الله عليه وآله) فبلغ ذلك النبي (صلى الله عليه وآله) فقام خطيبا فقال: إن رجالا لا يجدون في أنفسهم في أن أسكن عليا في المسجد، والله ما أخرجتهم ولا أسكنته، إن الله عز وجل أوحى إلى موسى وأخيه أن تبوءا لقومكما بمصر بيوتا واجعلوا بيوتكم قبلة وأقيموا الصلاة، وأمر موسى أن لا يسكن مسجده ولا ينكح فيه ولا يدخله إلا هارون وذريته، وإن عليا بمنزلة هارون من موسى، وهو أخي دون أهلي ولا يحل مسجدي لأحد ينكح فيه النساء إلا علي وذريته، فمن شاء فهاهنا، وأومأ بيده نحو الشام(2).

السادس: ابن المغازلي الشافعي قال: أخبرنا محمد بن أحمد بن عثمان بن الفرج الأزهري قال:

حدثنا أبو الحسن محمد بن المظفر بن موسى بن عيسى الحافظ قال: أخبرنا أبو القاسم عمرو بن

____________

(1) مناقب ابن المغازلي / 164 / ح 301.

(2) مناقب ابن المغازلي / 167 / ح 303.


كتاب غاية المرام وحجة الخصام (ج6) للسيد هاشم البحراني (ص 237 - ص 248)

الصفحة 237
عثمان بن حيان بن أبي حيان قال: حدثنا أحمد بن محمد بن عمر بن يونس اليماني قال: حدثنا النظر بن محمد، حدثنا أبو أويس، حدثنا الحسن بن زيد بن الحسن بن علي بن أبي طالب قال:

حدثني خارجة بن سعد قال: حدثني سعد بن أبي وقاص قال: كانت لعلي (عليه السلام) مناقب لم تكن لأحد كان يبيت في المسجد، وأعطاه الراية يوم خيبر، وسد الأبواب إلا باب علي(1).

السابع: ابن المغازلي الشافعي قال: أخبرنا أحمد بن محمد بن عبد الوهاب قال: أخبرنا أبو عبد الله الحسين بن محمد بن الحسين العلوي العدل قال: حدثنا علي بن عبد الله بن مبشر قال:

حدثنا إبراهيم بن عبد الرحيم بن دنوقا قال: حدثنا هوذة بن خليفة عن ميمون أبي عبد الله عن البراء ابن عازب قال: كان لنفر من أصحاب رسول الله (صلى الله عليه وآله) أبواب شارعة في المسجد وأن رسول الله (صلى الله عليه وآله) قال: سدوا هذه الأبواب غير باب علي، قال: فتكلم في ذلك أناس قال: فقام رسول الله (صلى الله عليه وآله) فحمد الله وأثنى عليه ثم قال: أما بعد فإني أمرت بسد هذه الأبواب غير باب علي، فقال فيه قائلكم، وإني والله ما سددت شيئا ولا فتحته ولكني أمرت بشئ فاتبعته(2).

الثامن: ابن المغازلي الشافعي قال: أخبرنا أحمد بن محمد قال: أخبرنا الحسين بن محمد العدل قال: حدثنا محمد بن محمود قال: أخبرنا الحسين بن سلام السواق قال: حدثنا عبيد الله بن موسى قال: حدثنا فطر بن خليفة عن عبد الله بن شريك عن عبد الله بن الرقيم عن سعد أن النبي (صلى الله عليه وآله) أمر بسد الأبواب فسدت وترك باب علي فأتاه العباس فقال: يا رسول الله سددت أبوابنا وتركت باب علي، قال: ما أنا فتحتها ولا أنا سددتها(3).

التاسع: ابن المغازلي قال: أخبرنا أحمد بن محمد بن عبد الوهاب قال: أخبرنا الحسين بن محمد العدل قال: حدثنا أحمد بن عيسى بن السكين البلدي قال: حدثنا الرمادي قال: حدثنا يحيى بن حماد قال: حدثنا أبو عوانة قال: أخبرنا أبو بلج قال: حدثنا عمر بن ميمون عن ابن عباس (رضي الله عنه) أن النبي (صلى الله عليه وآله) سد أبواب المسجد غير باب علي(4).

العاشر: ابن المغازلي قال: أخبرنا أحمد بن محمد بن عبد الوهاب يرفعه إلى ابن عباس (رضي الله عنه) أن رسول الله (صلى الله عليه وآله) أمر بسد الأبواب كلها إلا باب علي(5).

الحادي عشر: ابن المغازلي الشافعي هذا قال: أخبرنا أبو الحسن أحمد بن المظفر بن أحمد العطار الفقيه الشافعي قال: أخبرنا أبو محمد عبد الله بن محمد بن عثمان المزني الملقب بابن

____________

(1) مناقب ابن المغازلي / 168 / ح 304.

(2) مناقب ابن المغازلي / 169 / ح 305.

(3) مناقب ابن المغازلي / 169 / ح 306.

(4) مناقب ابن المغازلي / 169 / ح 307.

(5) مناقب ابن المغازلي / 170 / ح 308.

الصفحة 238
السقاء الحافظ قال: حدثنا علي بن العباس البجلي الكوفي قال: حدثني حسين بن نصر بن مزاحم قال: حدثني خالد بن عيسى العكلي قال: حدثنا مخارق قال: حدثنا جعفر بن محمد عن أبيه نافع مولى ابن عمر قال قلت لابن عمر: من خير الناس بعد رسول الله (صلى الله عليه وآله)؟ قال: ما أنت لا أم لك قال: أستغفر الله خيرهم بعده من كان يحل له ما كان يحل له (صلى الله عليه وآله) ويحرم عليه ما يحرم عليه قلت: من هو؟ قال: علي بن أبي طالب، سد أبواب المسجد وترك باب علي وقال له: لك في هذا المسجد ما لي وعليك فيه ما علي وأنت وارثي ووصيي تقضي ديني وتنجز عداتي وتقتل على سنتي، كذب من زعم أنه يبغضك ويحبني(1).

الثاني عشر: من [ كتاب ] مناقب العباس (رضي الله عنه) تأليف الحافظ أبي زكريا بن منده الأصفهاني ما رواه إبراهيم بن سعيد الجوهري قال: حدثني أمير المؤمنين المأمون، حدثني أمير المؤمنين الرشيد قال:

حدثني المهدي قال: حدثني أمير المؤمنين المنصور، حدثني أبي قال: حدثني أبي: عبد الله بن العباس قال: قال النبي (صلى الله عليه وآله) لعلي أنت وارثي وقال: إن موسى سأل الله تعالى أن يطهر مسجده، وإني سألت الله أن يطهر مسجدي لك ولذريتي من بعدي، ثم أرسل إلى أبي بكر أن سد بابك فاسترجع وقال: فعل هذا بغيري؟ فقيل: لا فقال: سمعا وطاعة فسد بابه، ثم أرسل إلى عمر فقال: سد بابك فاسترجع وقال: فعل هذا بغيري؟ فقيل: بأبي بكر فقال: إن في أبي بكر أسوة حسنة فسد بابه، ثم أرسل إلى العباس: سد بابك، فلما سمعت فاطمة خرجت فجلست على بابها ومعها الحسن والحسين كأنهما شبلان فخاض الناس في ذلك فصعد رسول الله (صلى الله عليه وآله) المنبر فقال: ما أنا سددت أبوابكم ولا أنا فتحت باب علي ولكن الله سد أبوابكم وفتح باب علي(2).

الثالث عشر: محمد بن إسحاق في الخبر الثاني من كتاب المغازلي بإسناده قال: حدثنا مؤنس عن قطر بن خليفة عن عبد الله بن شريك عن عبد الله بن رقيم قال: سمعت سعد بن أبي وقاص يقول: أمر رسول الله (صلى الله عليه وآله) بالأبواب أن تسد من قبل المسجد إلا باب علي تركه وكانت أبواب الناس شارعة في المسجد.

الرابع عشر: محمد بن إسحاق أيضا بإسناده عن عامر الشعبي قال: جاء العباس إلى رسول الله (صلى الله عليه وآله) فقال: يا رسول الله ما بال أبواب رجل في المسجد فتحت وسدت أبواب رجل، فقال (صلى الله عليه وآله):

والله يا عماه ما سدت عن أمري ولا فتحت عن أمري قال: فسمعت عامرا يقول سدت الأبواب كلها

____________

(1) مناقب ابن المغازلي / 170 / ح 309.

(2) لم يحضر في كتاب مناقب العباس ولكن نقله عنه ابن بطريق في العمدة 176 / ح 273، ورواه مختصرا في كنز العمال: 13 / 175 / ح 3652.

الصفحة 239
إلا باب علي (عليه السلام).

الخامس عشر: ابن شيرويه في الخبر الأول من كتاب الفرد ومن في باب الستين قال عن ابن عباس (رضي الله عنه) سدت كلها إلا باب علي (عليه السلام).

السادس عشر: أبو المظفر السمعاني في كتاب مناقب الصحابة بالإسناد عن أبي صالح عمر بن ميمون عن ابن عباس (رضي الله عنه) أن النبي (صلى الله عليه وآله) أمر بالأبواب كلها أن تسد إلا باب علي صلوات الله عليه وسلامه.

السابع عشر: أبو المؤيد موفق بن أحمد من أكابر علماء العامة في كتاب فضائل أمير المؤمنين (عليه السلام) قال: أخبرنا الشيخ الإمام شهاب الدين أفضل الحفاظ أبو النجيب سعد بن عبد الله بن الحسن الهمداني المعروف بالمروزي فيما كتب إلي من همدان، أخبرنا الحافظ أبو علي الحسن بن أحمد الحداد بأصبهان فيما أذن لي فالرواية عنه، أخبرني الشيخ الأديب أبو يعلى عبد الرزاق بن عمر بن إبراهيم الطهراني سنة ثلاث وسبعين وأربعمائة، أخبرني الإمام الحافظ طراز المحدثين أبو بكر أحمد بن موسى بن مردويه الأصبهاني، وحدثنا الإمام شهاب الدين أبو النجيب سعد بن عبيد الله الهمداني وأخبرني بهذا الحديث عاليا الإمام الحافظ سليمان بن إبراهيم الأصبهاني في كتابه إلي من أصبهان سنة ثمان وثمانين وأربعمائة عن أبي بكر أحمد بن موسى بن مردويه، حدثني سليمان بن أحمد، حدثني علي بن سعيد الرازي، حدثني محمد بن حميد، حدثني زافر ابن سليمان بن الحارث بن محمد عن أبي الطفيل عامر بن واثلة في حديث الشورى واحتجاج أمير المؤمنين (عليه السلام) عليهم بما له من الفضائل والسوابق وفي كل ذلك يصدقونه فيما قاله، وقال (عليه السلام) في ذلك أفيكم أحد يطهره كتاب الله غيري؟ وحتى سد النبي (صلى الله عليه وآله) أبواب المهاجرين جميعا وفتح بابي إليه حتى قاما إليه عماه حمزة والعباس وقالا: يا رسول الله (صلى الله عليه وآله) سددت أبوابنا وفتحت باب علي؟

فقال النبي (صلى الله عليه وآله): ما فتحت بابه ولا سددت أبوابكم، بل الله فتح بابه وسد أبوابكم قالوا لا(1).

الثامن عشر: موفق بن أحمد قال: أنبأني أبو العلاء الحسن بن أحمد بن المقري قال: حدثنا محمد(2) بن إسماعيل، حدثنا أحمد بن محمد بن الحسين، أخبرنا سليمان بن أحمد، حدثنا علي ابن عبد العزيز، حدثنا أبو نعيم، حدثنا ابن أبي غنيمة عن أبي الخطاب الهجري عن محدوج الذهلي عن صبرة عن جسرة قالت: أخبرتني أم سلمة قالت: خرج رسول الله (صلى الله عليه وآله) إلى المسجد فقال بأعلى صوته: إن هذا المسجد لا يحل لجنب ولا حائض إلا للنبي وأزواجه وفاطمة بنت محمد

____________

(1) المناقب 313 / ح 314.

(2) في المصدر: محمود.

الصفحة 240
وعلي ألا بينت لكم الأسماء أن تضلوا(1).

التاسع عشر: الذهلي عن صبرة عن جسرة قالت: أخبرتني أم سلمة قالت: خرج رسول الله (صلى الله عليه وآله) إلى هذا المسجد وقال بأعلى صوته: ألا إن هذا المسجد لا يحل لجنب ولا لحائض إلا للنبي وأزواجه وفاطمة بنت محمد وعلي، ألا بينت لكم أن تضلوا(2).

العشرون: موفق بن أحمد أيضا قال: أخبرنا الشيخ الإمام الزاهد الحافظ أبو الحسن علي بن أحمد العاصمي الخوارزمي، أخبرنا القاضي الإمام الشيخ القضاة إسماعيل بن أحمد الواعظ، أخبرنا والدي شيخ السنة أبو بكر أحمد بن الحسين البيهقي، أخبرنا أبو عبد الله الحافظ، أخبرنا أبو بكر أحمد بن جعفر ببغداد، حدثنا عبد الله عن زيد بن أرقم قال: كان لنفر من أصحاب رسول الله (صلى الله عليه وآله) أبواب شارعة في المسجد فقال يوما: سدوا هذه الأبواب إلا باب علي (عليه السلام)، قال: فتكلم الناس في ذلك فقام رسول الله (صلى الله عليه وآله) فحمد الله وأثنى عليه ثم قال: أما بعد فإني أمرت بسد هذه الأبواب إلا باب علي فقال فيه قائلكم، والله ما سددت شيئا ولا فتحته ولكني أمرت بشئ فاتبعته(3).

الحادي والعشرون: إبراهيم بن محمد الحمويني في كتاب فرائد السمطين في فضائل المرتضى والبتول والسبطين وهو من أعيان علماء العامة قال: أخبرني الشيخ الإمام العلامة تاج الدين أبو المفاخر محمد بن أبي القاسم محمود السدي الزوزني، من كتابه من واشر كرمان وقاضي القضاة خطيب المسلمين شمس الدين أبو محمد عبد الرحمن بن محمد بن أحمد بن محمد بن قدامة المقدسي كتابة إلي من دمشق في سنة أربع وسبعين وستمائة وتاج الدين علي بن أنجب بن عبد الله الخازن مشافهة ببغداد بروايتهم عن الإمام مجد الدين أبي سعد عبد الله بن عمر بن أحمد ابن منصور الصفاري النيسابوري إجازة قال: أنبأنا أبو علي الحسن بن أحمد الحداد إجازة قال: أنبأنا الحافظ أحمد بن عبد الله بن أحمد أبو نعيم قال: أنبأنا سليمان بن أحمد، أنبأنا محمد بن عثمان بن أبي شيبة، أنبأنا زكريا بن يحيى، أنبأنا خالد بن مخلد، أنبأنا راشد أبو سلمة عن أبي داود عن بريد الأسلمي قال: أمر رسول الله (صلى الله عليه وآله) بسد الأبواب فشق ذلك على أصحاب رسول الله، فلما بلغ ذلك رسول الله دعا: الصلاة جامعة حتى إذا اجتمعوا صعد المنبر فلم يسمع لرسول الله (صلى الله عليه وآله) تحميدا وتعظيما في خطبة مثل يومئذ فقال: يا أيها الناس ما أنا سددتها ولا أنا فتحتها، بل الله عز وجل

____________

(1) مناقب الخوارزمي: 320 ح 325، والسنن الكبرى للبيهقي: 7 / 65.

(2) المناقب للموفق الخوارزمي 320 / 325، والحديث فيه مسند اختصره المصنف.

(3) المناقب 327 / ح 338.

الصفحة 241
سدها ثم قرأ *(والنجم إذا هوى ما ضل صاحبكم وما غوى وما ينطق عن الهوى إن هو إلا وحي يوحى)* وقال رجل: دع لي كوة تكون في المسجد فأبى وترك باب علي صلوات الله عليه وآله مفتوحا وكان يدخل ويخرج منه وهو جنب(1).

الثاني والعشرون: الحمويني هذا بإسناده قال الحافظ أبو نعيم، أخبرنا عمر بن أحمد، أنبأنا عبد الله بن أبي داود، أنبأنا يحيى بن حازم العسكري، أنبأنا بشر بن مهران، أنبأنا شريك عن عثمان ابن المغيرة عن زيد بن وهب عن عبد الله بن مسعود قال: انتهى إلينا رسول الله (صلى الله عليه وآله) ذات ليلة ونحن في المسجد وجماعة من الصحابة بعدما صلينا العشاء فقال: يا هذه الجماعة قالوا: يا رسول الله قعدنا نتحدث منا من يريد الصلاة ومنا من ينام فقال: إن مسجدي لا ينام فيه انصرفوا إلى منازلكم، ومن أراد الصلاة فليصل في منزله راشدا ومن لم يستطع فلينم، فإن صلاة السر تضعف على صلاة العلانية قال: فقمنا فتفرقنا وفينا علي بن أبي طالب (عليه السلام) فقام معنا قال: فأخذ بيد علي (عليه السلام) فقال: أما أنت فإنه يحل لك في مسجدي ما يحل لي ويحرم عليك ما يحرم علي، فقال له حمزة بن عبد المطلب: يا رسول الله (صلى الله عليه وآله) أنا عمك فأنا أقرب إليك من علي فقال: صدقت يا عم إنه والله ما هو مني إنما هو عن الله عز وجل(2).

الثالث والعشرون: الحمويني هذا قال: أنبأني السيد بهاء الدين أبو محمد الحسن بن الشريف مردود بن الحسن بن يحيى الأسود الحسني العلوي التبريزي فيما كتب إلي منها، وأخبرني الشيخ ناصر الدين عمر بن محمد بن عبد المنعم بن عمر القواس الدمشقي فيها إجازة قالا، أخبرنا القاضي جمال الدين المؤيد بن عبد الصمد بن محمد بن أبي الفضل إجازة، قال: أخبرنا محمد بن الفضل الصاعدي، أنبأنا أبو بكر أحمد البيهقي قال، أخبرنا الشريف أبو الحسن محمد بن الحسين بن داود العلوي (رحمه الله) قال: أنبأنا أبو عبد الله محمد بن مسعود بن حمويه النسوي قال: أنبأنا أبو الأحوص العكبري قال: أنبأنا ابن نفيل قال: أنبأنا مسكين قال: أنبأنا شعبة عن ابن بلج عن عمرو بن ميمون عن ابن عباس أن رسول الله (صلى الله عليه وآله) أمر بالأبواب كلها أن تسد إلا باب علي(3).

الرابع والعشرون: الحمويني هذا قال: أنبأني عبد الله بن أحمد عن عبد الرحمن بن عبد السميع عن شاذان بن جبرئيل قراءة عليه عن محمد بن عبد العزيز عن محمد بن أحمد بن علي النطنزي قال: أنبأني أبو الفرج سعيد بن أبي الرجاء بن أبي منصور الصيرفي قال: أنبأني أبو أحمد عبد

____________

(1) فرائد السمطين: 1 / 205 / ب 41 / ح 160.

(2) فرائد السمطين: 1 / 206 / ب 41 / ح 161.

(3) فرائد السمطين: 1 / 207 / ب 41 / ح 162.

الصفحة 242
الواحد بن أحمد بن محمد بن عبد الله بن سلمة قال: أنبأني أبو أحمد بن عبد الله بن يعقوب بن إسحاق بن إبراهيم قال أنبأني جدي إسحاق بن إبراهيم قال: أنبأني أحمد بن منيع قال: أنبأني أبو أحمد الزهري قال: أنبأني هشام بن سعد عن عمرو بن أسيد عن ابن عمر قال: لقد أعطي علي بن أبي طالب (عليه السلام) ثلاثا لئن تكون لي واحدة أحب إلي من حمر النعم: زوجه فاطمة وولدت منه، وأعطاه الراية يوم خيبر، وسد أبواب المسجد إلا باب علي(1).

الخامس والعشرون: الحمويني هذا قال: حديث روى سد الأبواب نحو ثلاثين رجلا من الصحابة أغربها حديث عبد الله بن عباس، أخبرنا تميم بن علي بن أحمد الخطيب قال: أنبأني أبو طاهر عبد الرحيم قال: أنبأني أبو الشيخ قال: أنبأني أبو يعلى قال: أنبأني أبو يحيى الحماني قال:

أنبأني أبو عوانة عن أبي بلج عن عمرو بن ميمون عن ابن عباس قال: قال رسول الله (صلى الله عليه وآله): سدوا أبواب المسجد كلها إلا باب علي(2).

السادس والعشرون: الحمويني قال: أخبرني الإمام مجد الدين أبو الحسن محمد بن يحيى بن الحسين بن عبد الكريم بقراءتي عليه أو إجازة منه قال: حدثنا المؤيد بن محمد بن علي إجازة قال:

أنبأني جدي لأمي أبي العباس محمد بن العباس العصاري سماعا عليه قال: أنبأني أبو إسحاق القاضي أبو سعيد بن محمد بن سعيد الغرخزادي سماعا عليه قال: أنبأني أبو إسحاق أحمد بن محمد بن إبراهيم الثعلبي قال: أنبأني أبو فنجويه ابن شيبة الحضرمي، أنبأني يحيى بن حمزة التمار قال: سمعت عطاء بن مسلم يذكر عن إسماعيل بن أمية عن جسرة عن أم سلمة رضي الله عنها قالت: قال رسول الله (صلى الله عليه وآله): ألا إن مسجدي حرام على كل حائض من النساء وعلى كل جنب من الرجال إلا على محمد وأهل بيته علي وفاطمة والحسن والحسين صلوات الله عليهم(3).

السابع والعشرون: صاحب المناقب الفاخرة في العترة الطاهرة قال: حدث عبد الكريم بن روح عن عباد بن صهيب عن سعد بن أوس عن يحيى عن شريك بن عبد الله قال: رأيت أمير المؤمنين (عليه السلام) ذات يوم وهو قائم وأصحاب رسول الله (صلى الله عليه وآله) جلوس وهو يقول لهم: أنشدكم الذي لا أعظم منه أفيكم أخ لرسول الله (صلى الله عليه وآله) غيري؟ قالوا: لا، قال: أنشدكم الله فيكم من آمن بالله ورسوله قبلي؟ فقالوا: لا، قال: أنشدكم الله أفيكم أحد صلى القبلتين وبايع البيعتين قبلي؟ قالوا: لا، قال:

فأنشدكم الله أفيكم من له عم كعمي حمزة أسد الله وأسد رسوله وسيد الشهداء وغسيل الملائكة؟

____________

(1) فرائد السمطين: 1 / 207 / ب 41 / ح 163.

(2) فرائد السمطين: 1 / 208 / ب 41 / ح 164.

(3) المناقب 299 / ح 296.

الصفحة 243
قالوا: لا، قال: فأنشدكم الله أفيكم أحد له زوجة تشبه زوجتي سليلة المصطفى وينعة العلى ومريم الكبرى وفاطمة الزهراء سيدة نساء العالمين، قالوا: لا، قال: فأنشدكم الله أفيكم أحد له ولد يشبه ولدي الحسن والحسين سيدي شباب أهل الجنة، فقالوا: لا، فقال: أنشدكم الله أفيكم أحد غمض عيني رسول الله (صلى الله عليه وآله) غيري، قالوا: لا، قال: أنشدكم الله هل فيكم أحد أقرب محتدا من رسول الله (صلى الله عليه وآله) غيري؟ قالوا: لا.

قال: فأنشدكم الله هل فيكم أحد فدى رسول الله بنفسه ونام على فراشه وبذل مهجته دونه غيري؟ قالوا: لا، قال: فأنشدكم الله أفيكم أحد جبرائيل عن يمينه وميكائيل عن شماله غيري؟

قالوا: لا، قال: فأنشدكم الله هل فيكم أحد أمر الله بمودته حيث قال: *(قل لا أسألكم عليه أجرا إلا المودة في القربى)* غيري؟ قالوا: لا، قال: فأنشدكم الله هل فيكم من طهره الله تعالى في كتابه حيث قال: *(إنما يريد الله ليذهب عنكم الرجس أهل البيت ويطهركم تطهيرا)* غيري وأهل بيتي؟ قالوا: لا، قال: فأنشدكم الله هل فيكم أحد أخذ رسول الله (صلى الله عليه وآله) بيده يوم غدير خم وقال: من كنت مولاه فعلي مولاه اللهم وال من والاه وعاد من عاده غيري؟ قالوا: لا، قال: فأنشدكم الله هل فيكم أحد كان يأخذ ثلاثة أسهم: سهم القرابة وسهم الخاصة وسهم الهجرة غيري؟ قالوا: لا، قال: فأنشدكم بالله هل فيكم من أمر الله رسوله (صلى الله عليه وآله) بفتح بابه حين سدت الأبواب غيري حتى قام عمي وقال: يا رسول الله أمرت بسد أبوابنا وفتحت باب علي فقال: والله ما أسكنت عليا، بل الله أسكنه وأخرجكم؟ فقالوا:

صدقت فقال: اللهم أشهد وكفى بك شهيدا.

الثامن والعشرون: موفق بن أحمد بإسناده عن أبي ذر في حديث مناشدة أهل الشورى قال لهم (عليه السلام): أتعلمون أن أحدكم كان يدخل المسجد جنبا غيري؟ قالوا: اللهم لا(1).

التاسع والعشرون: موفق بن أحمد بإسناده عن أبي ذر في حديث المناشدة أيضا قال (عليه السلام):

فأنشدكم الله هل تعلمون أن أبواب المسجد سدها وترك بابي؟ قالوا: اللهم نعم(2).

غاية المرام للبحراني: 6 ...

____________

(1) المناقب 299 / ح 296.

(2) فرائد السمطين: 2 / 29 / ب 6 / ح 368.

الصفحة 244

صحة وتواتر حديث سد الأبواب

أجمع الحفاظ على صحة حديث سد الأبواب في أمير المؤمنين علي بن أبي طالب إلا من كان في قلبه بغض له عليه السلام من أجل قتل أجداده في بدر وأحد.

وكما علمت مفصلا فقد روي عن أكثر من بضع وعشرين طريقا عن أجلاء الصحابة أكثرها حسان وبعضها صحاح، وجل رواتها ثقات كما ذكر الحافظ ابن حجر العسقلاني(1).

* وقد صرح السيوطي وغيره بتواتره(2).

* وقال في القول المسدد: هو حديث مشهور له طرق متعددة كل طريق منها على انفراده لا تقصر عن رتبه الحسن ومجموعها مما يقطع بصحته.

وقال: فهذه الطرق المتظاهرة من روايات الثقات تدل على أن الحديث صحيح دلالة قوية(3).

وقال: هذه الأحاديث تقوي بعضها بعضا وكل طريق منها صالحة للاحتجاج فضلا عن مجموعها... وقد أخطأ [ ابن الجوزي ] في ذلك خطأ شنيعا فإنه سلك رد الأحاديث الصحيحة بتوهمه المعارضة مع أن الجمع بين القصتين ممكن(4).

وقال في أجوبته على المصابيح: وقد ورد من طرق كثيرة صحيحة أن النبي لما أمر بسد الأبواب الشارعة في المسجد إلا باب علي، فشق على بعض الصحابة، فأجابهم بعذره في ذلك(5).

* وقال الجويني: وحديث سد الأبواب رواه نحو من ثلاثين رجلا من الصحابة(6).

* وقال سبط ابن الجوزي: حديث سد الأبواب إلا باب علي أخرجه أحمد والترمذي ورجاله ثقات ويؤيده

____________

1 - القول المسدد: 17 - 20، وفتح الباري: 7 / 12 - 11 ط. مصر و 7 / 18 ح 3654 ط. دار الكتب العلمية.

2 - إتحاف ذوي الفضائل: 167 ح 213، ونظم المتناثر: 203 ح 229.

3 - القول المسدد: 17 - 18 - 21 ط. حيدر آباد سنة 1319 هـ الطبعة الأولى، و 1400 هـ الطبعة الثالثة، وفتح الملك العلي عنه: 61.

4 - وفاء الوفاء: 2 / 476 الباب الرابع الفصل 12، وفتح الباري: 7 / 12 ط. مصر و 7 / 18 ح 3654 ط. دار الكتب العلمية.

5 - أجوبة الحافظ ابن حجر العسقلاني عن أحاديث المصابيح المطبوع بذيل مشكاة المصابيح: 3 / 1790.

6 - فرائد السمطين: 1 / 208 ح 163 باب 41 من السمط الأول.

الصفحة 245
قوله (صلى الله عليه وسلم): " لا يحل لأحد أن يجنب في هذا المسجد غيري وغيرك "، كما في رواية أبو سعيد الموثقة(1).

- وعلى سبيل المثال: رواية زيد ابن أرقم(2) رجالها رجال الصحيح إلا أبي عبد الله ميمون وقد وثقه غير واحد وصحح له الترمذي حديثا غير هذا(3)، وأخرجه الحاكم وصححه(4).

وكذا رواية ابن عمر(5) رجالها رجال الصحيح كما رواها الهيثمي عن أحمد وأبو يعلى والسمهودي في الوفاء(6).

ورواه أحمد ورجاله ثقات وليس فيه هشام بن سعد(7).

والرواية الثانية لابن عمر رجالها رجال الصحيح إلا العلاء وهو ثقة وثقه ابن معين وغيره(8).

وتقدم رواية لابن عمر صححها النسائي وأحمد بإسناد حسن(9).

ورواية عمر صححها الحاكم كما تقدم.

ورواية زيد وابن عباس(10) صححهما الحاكم وأقرهما الذهبي(11).

ورواية ابن عباس الأخرى حسنها الكنجي وقال ابن حجر والهيثمي رجاله ثقات(12).

____________

1 - تذكرة الخواص: 46 الباب الثاني.

2 - المسند: 4 / 369 ط. م و 5 / 496 ح 18801 ط. ب، والحاوي للفتاوى: 2 / 57 رسالة شد الأثواب في سد الأبواب.

3 - القول المسدد: 19 ط. حيدر آباد سنة 1319 هـ الطبعة الأولى، و 1400 هـ الطبعة الثالثة، ووفاء الوفاء: 2 / 474 فقد فصله، والفوائد المجموعة: 366 مناقب علي ح 55، مجمع الزوائد: 9 / 114 ط. مصر 1352 وبغية الرائد في تحقيق مجمع الزوائد: 9 / 149 ح 14671 كتاب المناقب.

4 - الحاوي للفتاوى: 2 / 57 رسالة شد الأثواب في سد الأبواب.

5 - المسند: 2 / 26 ط. م.

6 - مجمع الزوائد: 9 / 120 ط. مصر 1352 وبغية الرائد في تحقيق مجمع الزوائد: 9 / 160 ح 14698 كتاب المناقب، ووفاء الوفاء: 2 / 475.

7 - الفوائد المجموعة: 366 مناقب علي ح 55.

8 - القول المسدد: 20 ط. حيدر آباد سنة 1319 هـ الطبعة الأولى، و 1400 هـ الطبعة الثالثة.

9 - فتح الباري: 7 / 11 - 12 ط. مصر و 7 / 17 ح 3654 ط. دار الكتب العلمية.

10 - رواه الطبراني وأحمد والترمذي والنسائي راجع الحاوي للفتاوى: 2 / 57 رسالة شد الأثواب في سد الأبواب، وسوف تأتي مصادره.

11 - المستدرك: 3 / 125 - 134 باب مناقب علي، وأسنى المناقب: 69.

12 - وفاء الوفاء: 2 / 475، والقول المسدد: 17 - 20، وفتح الباري: 7 / 12 - 11 ط. مصر و 7 / 18 ح 3654 ط. دار الكتب العلمية، ومجمع الزوائد: 9 / 120 ط. مصر 1352 وبغية الرائد في تحقيق مجمع الزوائد: 9 / 159 ح 14696 كتاب المناقب.

الصفحة 246
ورواية سعد بن مالك رواها أحمد بإسناد حسن(1).

ورواية سعد الأخرى رواها أحمد والنسائي بإسناد قوي(2).

وروايته الثالثة عند الطبراني رجالها ثقات(3).

ورواية زيد ابن أرقم أخرجها أحمد والحاكم والنسائي ورجالها ثقات(4).

ورواية ابن عباس أخرجها أحمد والنسائي ورجالهما ثقات(5).

* أقول: إضافة إلى ما تقدم من نصوص وما تقدم مفصلا في المصادر فقد تلقى الحفاظ هذا الحديث بالقبول ورواه من طرق متعددة وإليك نموذج من ذلك:

أخرجه أحمد في مسنده عن سعد ابن مالك وابن عمر وزيد، والنسائي عن زيد وسعد ابن أبي وقاص وابن عباس وابن عمر بسند صحيح، وأبو نعيم عن ابن عباس وبريدة الأسلمي وابن مسعود وعلي وسعد، والخطيب عن جابر، والحاكم عن زيد، وضياء الدين في الأحاديث المختارة عن زيد، والترمذي عن ابن عباس، والكلاباذي في المعاني عن ابن عباس وابن عمر، والطبراني عن ابن عباس وسعد وجابر بن سمرة، والبخاري في التاريخ عن ابن سمرة، والعقيلي عن أنس، والبزار عن علي(6).

الاحتجاجات بحديث سد الأبواب

ومما يؤيد صحة هذا التواتر احتجاج أمير المؤمنين فيه أن في حياة أبي بكر أو في الشورى، وكذا احتجاجات ابن عباس وبعض الصحابة به(7).

____________

1 - مجمع الزوائد: 9 / 115 ط. مصر 1352 وبغية الرائد في تحقيق مجمع الزوائد: 9 / 149 ح 14672 كتاب المناقب.

2 - فتح الباري: 7 / 11 - 12 ط. مصر و 7 / 17 ح 3654 ط. دار الكتب العلمية.

3 - فتح الباري: 7 / 11 - 12 ط. مصر و 7 / 17 ح 3654 ط. دار الكتب العلمية.

4 - فتح الباري: 7 / 11 - 12 ط. مصر و 7 / 17 ح 3654 ط. دار الكتب العلمية.

5 - فتح الباري: 7 / 11 - 12 ط. مصر و 7 / 17 - 18 ح 3654 ط. دار الكتب العلمية.

6 - أقول ما ذكرته عن الحفاظ مأخوذا فقط من اللآلئ المصنوعة: 1 / 346 إلى 351 مناقب الخلفاء الأربعة، وإلا فنفس الحفاظ لهم روايات أخرى من طرق عدة تأتي في تفصيل المصادر في الهوامش.

7 - مجمع الزوائد: 9 / 120 ط. مصر 1352 وبغية الرائد في تحقيق مجمع الزوائد: 9 / 159 ح 14696 كتاب المناقب، وفضائل الصحابة لأحمد: 2 / 684 ح 1168 مناقب علي، والمعجم الكبير: 12 / 78 ح 12593 و 12594 ترجمة ابن عباس ما روي عمرو بن ميمون عنه، ومستدرك الصحيحين: 3 / 132 - 125 وصححه ووافقه الذهبي، وترجمة علي من تاريخ دمشق: 1 / 206 ح 250 - 251 و 3 / 116 ح 1140، ومسند أحمد: 1 / 331 ط. م و 545 ط. ب ورجاله رجال الصحيح إلا أبي بلج وهو ثقة فيه لين على ما قال الهيثمي في مجمع الزوائد، ومناقب الخوارزمي: 127 ح 140 الفصل 12، وخصائص النسائي: 58 - 42، والاحتجاج: 1 / 78 - 128 والرياض النضرة: 3 / 174، وكتاب الأربعين للخزاعي: 62 ح 20، وأنساب الأشراف: 2 / 355، والرياض النضرة: 3 / 174، ووفاة الزهراء: 67.

الصفحة 247
- قال عليه السلام في منزله لأبي بكر: " فأنشدك الله أنت الذي أمرك رسول الله بفتح بابه في مسجده عندما أمر بسد أبواب جميع أهل بيته وأصحابه وأحل لك فيه ما أحل الله له أم أنا؟ ".

قال: بل أنت(1).

وتقدم في مطلع النصوص احتجاج علي (عليه السلام) به يوم الشورى، وأول يوم بويع فيه، ويأتي احتجاج ابن عمر به.

وقال يوم الشورى: " أفيكم أحد يطهره كتاب الله غيري حين سد رسول الله أبواب المهاجرين جميعا وفتح بابي "(2). فقالوا: لا.

احتجاج الإمام الحسين (عليه السلام)

أخرجه سليم بن قيس من مناشدة الإمام الحسين للصحابة والتابعين في مكة المكرة قبل خروجه إلى كربلاء قال:

" أنشدكم الله هل تعلمون أن رسول الله (صلى الله عليه وآله) اشترى موضع مسجده ومنازله فابتناه ثم ابتنى عشرة منازل تسعة له وجعل عاشرها في وسطها لأبي، ثم سد كل باب شارع إلى المسجد غير بابه، فتكلم في ذلك من تكلم فقال:

ما أنا سددت أبوابكم وفتحت بابه ولكن الله أمرني "(3).

احتجاج عمر:

- وأخرج ابن أبي شيبة والحاكم وابن عساكر عن عمر بن الخطاب قال: لقد أعطي علي بن أبي طالب ثلاث خصال لئن تكون لي خصلة منها أحب إلي من أن أعطى حمر النعم.

____________

1 - الإحتجاج: 1 / 128 ذيل احتجاجات الأمير على أبي بكر، وعبد الرزاق في المصنف ذكر الحديث الذي جرى بينهما في المنزل ولكنه اختصر المناقب التي عددها الإمام على أبي بكر واكتفى بقوله: " ثم ذكر قرابته من رسول الله وحقهم فلم يزل يذكر ذلك حتى بكى أبو بكر " المصنف: 5 / 473 ح 9774 خصومة علي والعباس.

2 - بناء المقال الفاطمية: 412 مناشدة علي يوم الشورى.

3 - كتاب سليم: 208.

الصفحة 248
قيل: وما هن يا أمير المؤمنين؟ قال: تزوجه فاطمة بنت رسول الله (صلى الله عليه وسلم)، وسكناه المسجد مع رسول الله (صلى الله عليه وسلم) يحل له فيه ما يحل له، [ سد الأبواب إلا بابه ] والراية [ الحربة ] يوم خيبر - هذا حديث صحيح الإسناد(1).

وكذا رواه القندوزي عن أحمد(2) والجزري عن الحاكم(3).

احتجاج ابن عمر:

قال: كنا نقول في زمن النبي (صلى الله عليه وسلم): رسول الله خير الناس ثم أبو بكر ثم عمر، ولقد أوتي ابن أبي طالب ثلاث خصال لئن تكون لي واحدة منهن أحب إلي من حمر النعم: زوجه رسول الله (صلى الله عليه وسلم) ابنته وولدت له، وسد الأبواب إلا بابه في المسجد، وإعطائه الراية يوم خيبر "(4).

فعند عمر وابنه كما أن علي زوج فاطمة الزهراء دون غيره، فكذلك فتح بابه في المسجد له دون غيره.

احتجاج سعد:

أخرجه الشاشي قال سعد لمروان لما سب عليا: أخبرك بأربع سبق لعلي من رسول الله (صلى الله عليه وسلم) لا ينبغي أحد منا ينتحلهن، دخل علينا رسول الله المسجد ونحن رقود فينا أبو بكر وعمر فجعل يوقضنا رجلا رجلا ويقول: " لا ترقدوا في المسجد ارقدوا في بيوتكم " حتى انتهى إلى علي فقال: " يا علي أما أنت فنم فإنه يحل لك فيه ما يحل لي "(5).

واحتج على معاوية به لترك القتال معه(6).

واحتج به أيضا على الحارث بن مالك(7).

____________

1 - مستدرك الصحيحين: 3 / 125 كتاب المعرفة، باب مناقب علي والموافقة لطبعة بيروت، والمصنف لابن أبي شيبة: 6 / 372 ح 32090 كتاب الفضائل - فضائل علي وما بين المعقودين منه، وتاريخ دمشق: 18 / 138 رقم الترجمة 2177.

2 - ينابيع المودة: 1 / 210 ط. إسلامبول 1301 هـ و 248 ط. النجف الباب 56.

3 - أسمى المناقب: 68 ح 22.

4 - مسند أحمد: 2 / 104 ح 4782 ط. ب و 26 ط. م، ومسند أبي يعلى: 9 / 453 ح 5601 مسند ابن عمر، وذخائر العقبى: 77 مع حذف المطلع، وأسد الغابة: 3 / 214 ترجمة أبي بكر وفضائله، وترجمة علي من تاريخ دمشق: 1 / 243 ح 283، وفرائد السمطين: 1 / 208 الباب 41.

5 - مسند الشاشي: 1 / 146 ح 82 مسند سعد - بقية حديث إبراهيم بن سعد.

6 - مناقب الكوفي: 1 / 508 ح 424.

7 - مسند الشاشي: 1 / 126 ح 63 مسند سعد - الحارث بن مالك عن سعد.


كتاب غاية المرام وحجة الخصام (ج6) للسيد هاشم البحراني (ص 249 - ص 260)

الصفحة 249

احتجاج سلمان المحمدي:

وذلك يوم السقيفة حيث قال: يا أيها الناس... ألا إن عليا عنده علم المنايا وعلم الوصايا وفصل الخطاب على منهاج هارون بن عمران، إذ يقول محمد صلى الله عليه وآله وسلم: " يا علي أنت وليي ووصيي وخليفتي في أهلي بمنزلة هارون من موسى "(1).

ولأم سلمة احتجاج في الحديث على أبي بكر(2).

دلالة حديث سد الأبواب

ونحن إنما جئنا بحديث سد الأبواب لإثبات نص الأفعال الصادرة من رسول الله (صلى الله عليه وآله) تجاه أمير المؤمنين وحده.

ولكن القوم ومن باب الجني على أنفسهم، أفادوا أن حديث سد الأبواب يدل على الخلافة:

قال ابن حبان معللا: إذا المصطفى (صلى الله عليه وسلم) حسم عن الناس كلهم أطماعهم في أن يكونوا خلفاء بعده غير أبي بكر بقوله: " سدوا عني كل خوخة في المسجد "(3).

قال الخطابي وابن بطال: في هذا الحديث إشارة قوية إلى استحقاق أبي بكر للخلافة ولا سيما وقد ثبت أن ذلك كان في آخر حياة النبي (صلى الله عليه وسلم)(4).

وقال المقريزي: فكان أمر رسول الله (صلى الله عليه وسلم) بإبقاء خوخة أبي بكر في المسجد مع منع الناس كلهم من ذلك، إشارة ودليل على خلافته بعد رسول الله وإن ذلك من رسول الله تنبيها للناس بأن أبو بكر يصير إمام المسلمين ويخرج من بيته إلى المسجد كما كان رسول الله يخرج، ذكره ابن بطال(5).

وقال الحافظ بن رجب الحنبلي: " سدوا هذه الأبواب الشارعة في المسجد إلا باب أبي بكر " وفي هذا إشارة إلى أن أبا بكر هو الإمام بعده، فإن الإمام يحتاج إلى سكنى المسجد والاستطراق فيه بخلاف غيره(6).

وقال الحافظ ابن حجر: وقد ادعى بعضهم أن الباب كناية عن الخلافة(7) والأمر بالسد كناية عن طلبها، كأنه

____________

1 - مناقب الكوفي: 1 / 414 ح 327.

2 - وفاة الزهراء: 93.

3 - الإحسان بترتيب صحيح ابن حبان: 9 / 5 ذيل ح 6821 كتاب المناقب.

4 - وفاء الوفاء: 2 / 472 الباب 4 الفصل 12.

5 - النزاع والتخاصم: 69.

6 - لطائف المعارف: 107 المجلس الثالث في ذكر وفاة رسول الله.

7 - لعله يشير إلى ابن كثير راجع البداية والنهاية: 7 / 343.

الصفحة 250
قال: لا يطلبن أحد الخلافة إلا أبا بكر فإنه لا حرج عليه في طلبها وإلى هذا جنح ابن حبان(1).

وقال: وفي ذلك إشارة إلى استخلاف أبي بكر لأنه يحتاج إلى المسجد كثيرا دون غيره(2).

ثم إن القوم يشيرون بذلك إلى أحاديث سد الأبواب النازلة في أبي بكر وهي مروية في فضائل أبي بكر في جل كتبهم.

ولذا حاولوا الجمع بين هذه الأحاديث لصحتها جميعا عندهم.

- قال الحافظ ابن حجر: ومحصل الجمع أن الأمر بسد الأبواب وقع مرتين، ففي الأولى استثنى عليا لما ذكره من كون بابه كان إلى المسجد ولم يكن له غيره، وفي الأخرى استثنى أبا بكر.

ولكن لا يتم ذلك إلا بأن يحمل ما في قصة علي على الباب الحقيقي وما في قصة أبي بكر على الباب المجازي، والمراد به الخوخة كما صرح به في بعض طرقه، وكأنهم لما أمروا بسد الأبواب سدوها وأحدثوا خوخا يستقربون الدخول إلى المسجد منها فأمروا بعد ذلك بسدها.

- وبها جمع بينهما الطحاوي في مشكل الآثار والكلاباذي في معاني الأخبار(3).

- وقال العيني في العمدة: إن حديث سد الأبواب كان آخر حياة النبي (صلى الله عليه وسلم) في الوقت الذي أمرهم أن لا يؤمهم إلا أبو بكر(4).

* قولنا في دلالة الحديث: أما على رأي ابن حجر والعسقلاني والطحاوي والكلاباذي ومن وافق قولهم كالسمهودي وغيره القائلين بصحة حديث الأبواب في علي على الحقيقة وفي أبي بكر على المجاز، فهم عندهم الحديث يدل على خلافة علي (عليه السلام) بالحقيقة وعلى خلافة أبي بكر بالمجاز!.

ذلك أن الخطابي وابن بطال وابن حبان والمقريزي وغيرهم أفادوا دلالة الحديث على الخلافة ودعواها. وهذا جمع بين القولين.

____________

1 - وفاء الوفاء: 2 / 473.

2 - القول المسدد: 22 ط. حيدر آباد سنة 1319 هـ الطبعة الأولى، و 1400 هـ الطبعة الثالثة.

3 - وفاء الوفاء: 2 / 476 - 477 الفصل 12 من الباب الرابع عن فتح الباري: 7 / 12 - 20 ط. مصر و 7 / 18 ح 3654 ط. دار الكتب العلمية، والقول المسدد: 17 - 18 ط. حيدر آباد سنة 1319 هـ الطبعة الأولى، و 1400 ه الطبعة الثالثة، ونزل الأبرار للبدخشاني: 75 الباب الأول.

4 - عمدة القارئ: 7 / 592 عنه الغدير: 3 / 215.

الصفحة 251
- وأما جمع الحافظ ابن حجر والطحاوي والقاضي المالكي والكلاباذي ومن قال بقولهم(1) فيرده أمور:

* الأمر الأول: أن النبي في بادئ الأمر لم يأمر فقط بسد الأبواب بل أمر بسد كل ثقب في المسجد من باب وخوخة أو ما ينظر منه أو كوة، بل ومثل ثقب الإبرة كما تقدم في رواية عمر وبن سهل وجابر بن سمرة وبريدة وعلي.

فالروايات مصرحة بهذا المنع فلا معنى للاستثناء، إلا على القول بمعصية أجلاء الصحابة في أمره، مع قوله في بعض طرقه: " سدوا قبل أن ينزل العذاب ".

خاصة أن القول بتكرار القصة دعوى لا دليل عليها في الروايات سوى تأييد قول البكرية في وضعهم لحديث سد الأبواب إلا باب أبي بكر.

* الأمر الثاني: أن هذا الجمع إن أريد منه أن الرسول سد الأبواب إلا باب علي، ثم سد الخوخات إلا خوخة أبي بكر فإنه ينافي الكثير من الروايات المصرحة - والتي منها رواية البخاري في الصحيح - بأن الرسول استثنى باب أبي بكر لا خوخته، التي رويت عن أبي سعيد وأيوب بن بشير ومعاوية وأنس وعائشة ويحى بن سعد وحكيم بن عمير وأبي الحويرث.

وفي المقابل الروايات المعبرة بالخوخة ليست إلا رواية ابن عمر وابن عباس(2).

هذا بناء على أن المراد من الخوخة الكوة لا الباب كما فهمه القاضي المالكي في أحكامه والكلاباذي في معانيه والطحاوي في المشكل.

* وقال السيوطي: قد ثبت بالأحاديث السابقة وقرر العلماء أن أبا بكر لم يؤذن له في فتح الباب، بل أمر بسد بابه، وإنما أذن له في خوخة صغيرة وهي المراد من حديث البخاري(3).

على أنه في ذلك الأزمان لم يكن متعارف سوى الأبواب والنوافذ ولا ثالث.

ويشهد له ما تقدم في الأحاديث من طمع الصحابة ببقاء كوة أو مقدار الإبرة وما شابهه، ولا قائل منهم ببقاء الخوخة إما لعدم الفرق بينها وبين الباب، وإما لعدم وجودها أصلا، فسد النبي (صلى الله عليه وآله) الأبواب والنوافذ والكوة وما

____________

1 - راجع الحاوي للفتاوى للسيوطي: 2 / 59 رسالة شد الأثواب بسد الأبواب.

2 - يراجع الحاوي للفتاوى للسيوطي: 2 / 54 - 55 - 56 - 72 رسالة شد الأثواب بسد الأبواب، واللآلئ المصنوعة: 1 / 352 مناقب الخلفاء الأربعة.

3 - الحاوي للفتاوى للسيوطي: 2 / 80 ذيل رسالة شد الأثواب بسد الأبواب.

الصفحة 252
شابه ذلك جميعا، فكيف يصح بعدها أمرهم بسد الخوخات أو النوافذ، وهل هو إلا تحصيل للحاصل!!

هذا مع أنه منافي لما روي أن الرسول سد كل الخوخات إلا خوخة علي(1).

* وإن أريد منه أن الخوخة شبيه الباب أو نفسه - كما هو نص أكثر الروايات كما تقدم -، فهذا ما منع منه رسول الله أولا، وهو المرور والدخول من الدور إلى المسجد والروايات مصرحة بذلك.

فلا معنى للاستثناء مرة أخرى لأبي بكر مع عدم وجود المستثنى منه، إذ المفروض أن الصحابة جميعا التزموا بالأمر وسدوا الأبواب والذي منهم أبو بكر كما تقدم التصريح به، فلا معنى للحديث مع الاستثناء، نعم لو وضع البكرية الحديث بنحو: " يا أبا بكر افتح بابك المغلق دون الصحابة " لكان له وجه، لعدم تنافيه مع أحاديث سد الأبواب من الأول، إذ يقال أنه النبي في آخر عمره فتح باب أبي بكر الذي كان مسدودا، ولكن يد التزوير كانت ناقصة!!.

نعم يبتلى بأنه يعارض بقاء باب علي مفتوحا مع أن المتفق عليه بقاء بابه مفتوحا بعد وفاة النبي، إذ النبي لم يستثني من الصحابة - في أحاديث فتح باب أبي بكر - باب علي.

بل أصل أحاديث الباب في أبي بكر لا تصح لأنها لم تستثني باب علي المفتوح.

على أن الهدف من السد هو إلغاء المرور لمن ليس أهلا له لا مجرد إغلاق الأبواب.

نقل المقريزي في كتابه إمتاع الأسماع: " سدوا هذه الأبواب الشوارع إلى المسجد إلا باب أبي بكر..، فقال عمر دعني يا رسول الله أفتح كوة أنظر إليك تخرج إلى الصلاة!.

فقال: لا(2).

فلاحظ أولا: أن المأمور به سد نفس الأبواب لا الكوة.

وثانيا: من هذا الحديث يعلم أن الرسول لم يأمرهم بسد شئ قبل ذلك لأن عمر كان بابه مفتوح، وكذلك بقية الصحابة.

وهذا دليل على عدم إمكان الجمع، ثم على بطلان أحاديث السد في حق الخليفة الأول، وأنه من وضع البكرية كما قال ابن أبي الحديد، أو بخصوصيته لعلي كما قال الجصاص.

* الأمر الثالث: أن علة سد الأبواب - والتي صرح الرسول في كثير من طرقها بأن الله هو الذي سد أبوابكم

____________

1 - لسان العرب: 3 / 14 باب الخاء مادة خوخ، ونظم درر السمطين: 108 ط. مطبعة القضاء بمصر عنه إحقاق الحق.

2 - إمتاع الأسماع: 1 / 545 - وفاة الرسول - ذيل الكتاب.

الصفحة 253
وفتح باب علي أو أخرجكم وأدخله - هي طهارة علي وأهل بيته ونجاسة غيره، كما صرحت بذلك رواية أمير المؤمنين واحتجاجه يوم الشورى، ورواية ابن زبالة عن رجل من أصحاب الرسول (صلى الله عليه وآله)، وكذلك رواية أنس وابن عباس والهلالي التي نص بها النبي (صلى الله عليه وآله) أنه دعا الله أن يطهر مسجده بعلي وبذريته من بعده كما فعل موسى (عليه السلام)، ويأتي أن البزار أخرجه عن علي (عليه السلام)(1).

- ويؤيده بل هو نص فيه، ما أخرجه الطبراني عن ابن عباس والبزار عن محمد ابن علي الباقر بسند جيد من التعبير بالخروج من المسجد لا بعنوان سد الأبواب(2).

وعليه فلا معنى لاستثناء باب أو خوخة أبي بكر، لأن أبي بكر كعمر وعثمان والعباس وحمزة من هذه الناحية، أعني ناحية عدم الطهارة، إلا أن يقال أن أبا بكر طهر في آخر حياته! ولو كان لا بد من الاستثناء لاستثنى خوخة لعميه.

ويؤيده ما روي عن ابن عباس وغيره كما تقدم أن علي كان يمر بالمسجد وهو جنب.

وقوله (صلى الله عليه وآله): " سألت ربي أن يطهر مسجدي بك وبذريتك ". أخرجه البزار(3).

بل هناك كثير من الروايات صرحت بأنه لا يحل لغير النبي وعلي الجماع وعرك النساء في المسجد، كما أخرجها ابن مردويه، والترمذي وحسنه، والنووي وقال: حسنه الترمذي لشواهد، والبيهقي في السنن، وابن منيع في مسنده عن جابر، وابن أبي شيبة في مسنده عن أم سلمة، وأبي يعلى في مسنده والقاضي إسماعيل في أحكام القرآن عن ابن حنطب، وأبي يعلى في المسند عن أبي سعيد، وابن عساكر في التاريخ من طرق(4).

منها: ما أخرجه ابن عساكر وابن أبي شيبة في مسنده عن أم سلمة قالت: خرج النبي (صلى الله عليه وسلم) من بيته حتى انتهى إلى صرح المسجد فنادى بأعلى صوته: " أنه لا يحل المسجد لجنب ولا لحائض إلا لمحمد وأزواجه وعلي وفاطمة بنت محمد ألا هل بينت لكم الأسماء أن تضلوا "(5).

____________

1 - وفاء الوفاء: 2 / 478 - 479 - الفصل 12 من الباب الرابع.

2 - مجمع الزوائد: 9 / 115 ط. مصر 1352 وبغية الرائد في تحقيق مجمع الزوائد: 9 / 151 ح 14677 - 14678 كتاب المناقب.

3 - مسند البزار: 2 / 144 ح 506.

4 - ترجمة علي من تاريخ دمشق: 1 / 292 ح 331 رواه من طرق، واللآلئ المصنوعة: 1 / 350 - 353 مناقب الخلفاء الأربعة، والفوائد المجموعة: 366 - 367 مناقب علي ح 56، ومناقب آل أبي طالب: 2 / 194 فصل في الجوار، والسنن الكبرى: 2 / 442 باب الجنب يمر في المسجد، و ج 7 / 65 باب دخول المسجد جنبا، ومسند أبي يعلى: 2 / 311 ح 1042 مسند أبي سعد وبالهامش (أخرجه الترمذي وقال حسن غريب).

5 - ترجمة علي من تاريخ دمشق: 1 / 294 ح 333، واللآلئ المصنوعة: 1 / 353 مناقب الخلفاء الأربعة عن ابن أبي شيبة.

الصفحة 254
وأخرجه البيهقي بلفظ: " ألا لا يحل المسجد لجنب وحائض إلا لرسول الله وعلي وفاطمة والحسن والحسين "(1).

وأخرج ابن راهويه في مسنده والبيهقي في السنن عن عائشة: " وجهوا هذه البيوت عن المسجد فإني لا أحل المسجد لحائض وجنب إلا لمحمد وآل محمد "(2).

وأخرج البزار عن علي قال: أخذ رسول الله (صلى الله عليه وسلم) بيدي فقال: " إن موسى سأل ربه أن يطهر [ يظهر ] مسجدي بهارون وأني سألت ربي أن يطهر مسجدي بك وبذريتك ".

ثم أرسل إلى أبي بكر أن سد بابك، فاسترجع!.

ثم قال سمع وطاعة، ثم أرسل إلى عمر... "(3).

واستشهد ابن عباس وعلي كما تقدم بحديث سد الأبواب لحلية دخول المسجد لعلي ولطهارته كما طهر هارون.

وكذا الرواية عن ابن عمر وعلي وأبي رافع المصرحة بذلك(4).

وتقدم كلام سبط ابن الجوزي في تأييد حديث سد الأبواب برواية حرمة الدخول المسجد لغير علي، وكذا فعل الحافظ ابن حجر في القول المسدد(5).

* وأما ما تقدم أن علة فتح باب أبي بكر هي احتياجه كخليفة إلى الدخول والخروج للمسجد، فمردودة بما تقدم من أن العلة الطهارة.

على أنه كان لا بد من فتح باب لعمر وعثمان لخلافتهما ولو عند توسعة المسجد، والتي مدتها أطول من

____________

1 - السنن الكبرى: 7 / 65 باب دخول المسجد جنبا، واللآلئ المصنوعة: 1 / 354 مناقب الخلفاء الأربعة.

2 - السنن الكبرى: 2 / 442 باب الجنب يمر في المسجد، ومسند إسحاق ابن راهويه: 3 / 1032 ح 1783 من مسند عائشة.

3 - وفاء الوفاء: 2 / 477، ومجمع الزوائد: 9 / 115 ط. مصر 1352 وبغية الرائد في تحقيق مجمع الزوائد: 9 / 149 ح 14673 كتاب المناقب عن البزار برقم 2552، وكنز العمال: 6 / 408 ط. دكن 1312، ومنتخب الكنز: 5 / 55. وما بين المعقودين من المجمع.

4 - مجمع الزوائد: 9 / 115 ط. مصر 1352 وبغية الرائد في تحقيق مجمع الزوائد: 9 / 149 ح 14672 كتاب المناقب، وبحار الأنوار: 39 / 33 باب 72، ومناقب آل أبي طالب: 2 / 194 فصل في الجوار.

5 - القول المسدد: 21 ط. حيدر آباد سنة 1319 هـ الطبعة الأولى، و 1400 هـ الطبعة الثالثة.

الصفحة 255
خلافة الأول فالحاجة أكثر.

بل حتى في خلافته كان دخول عمر للمسجد أكثر، وقد تقدم قول البعض لأبي بكر: " أنت الخليفة أم هو؟!.

فقال أبو بكر: بل هو ولو شاء كان ".

قال البوصيري بعد الحديث: رجاله ثقات(1).

هذا مضافا إلى أن العلماء صرحوا أن المعيار في فتح باب أبي بكر هو إجازة النبي، قال السيوطي: لو بقيت دار أبي بكر واتفق هدمها وإعادتها أعيدت بتلك الخوخة كما كانت بلا مرية، فلا تجوز الزيادة فيها بالتوسعة ولا جعلها في موضع أخر من المسجد، اقتصارا على ما ورد الأذن من الشارع الواقف فيه(2).

* الأمر الرابع: ما ورد من بعض الطرق المتقدمة أن النبي سد كل خوخة إلا خوخة علي (عليه السلام) وهو لا يدع للجمع مجال.

وفي بعضها مصرح بأن النبي أمر بسد باب أبي بكر بالاسم لا خوخته، كما تقدم في رواية أمير المؤمنين وكذا رواية ابن زبالة(3).

* الأمر الخامس: ما تقدم في احتجاج علي وبعض الصحابة بالحديث وأنه لم يفتح غير بابه مع سد كل الأبواب، ولم يعترض أحد عليه وأن أبا بكر كان له بابا كما كان لك.

والتي منها على نفس أبي بكر، فلو صحة أحاديث أبي بكر لقال له: فتح النبي بابي كما فتح بابك؟!

* الأمر السادس: أنه على رأي ابن حبان والخطابي وابن بطال القائلين بدلالة الحديث على الخلافة يستحيل الجمع إلا على القول بتعدد الخليفة!.

* الأمر السابع: أن بعض الروايات التي تقول أن العباس أو حمزة اعترضا على رسول الله في ذلك نحو ما روى عن الهلالي: " يا رسول الله أخرجت عمك وأسكنت ابن عمك "(4)، فكان الأولى من العباس الاعتراض على ترك باب أبي بكر لا الاعتراض على باب علي المطهر بآية التطهير والذي بيته في المسجد.

وإن كان بعد استشهاد حمزة لاعترض العباس.

____________

1 - شرح النهج: 3 / 108 ط. مصر الأولى، والدر المنثور: 3 / 252 ذيل قوله " إنما الصدقات للفقراء) من سورة التوبة، وكنز العمال: 2 / 189 ط. دكن 1312، والمطالب العالية: 2 / 219 ح 2073 باب الوزراء ورد الوزير أمر الأمير، ويراجع هامش المطالب العالية أيضا.

2 - الحاوي للفتاوى للسيوطي: 2 / 80 ذيل رسالة شد الأثواب بسد الأبواب.

3 - وفاء الوفاء: 2 / 477.

4 - وفاء الوفاء: 2 / 477.

الصفحة 256
ومن ذلك يعلم بطلان أصل حديث سد الأبواب إلا باب أبو بكر كما صرح بذلك ابن أبي الحديد قال: إن سد الأبواب كان لعلي فقلبته البكرية إلى أبي بكر(1).

* الأمر الثامن: قال الجصاص: فأخبر في هذا الحديث بحظر النبي (صلى الله عليه وسلم) الاجتياز كما حظر عليهم القعود، وما ذكر من خصوصية علي رضي الله عنه صحيح... وإنما كانت الخصوصية فيه لعلي دون غيره... فثبت بذلك أن سائر الناس ممنوعون من دخول المسجد مجتازين وغير مجتازين(2).

* الأمر التاسع: أنه من المسلم به وجود عمر وأبي بكر في جيش أسامة وذلك قبيل وفاة النبي الأعظم وهذا بنفسه خير دليل على:

1 - بطلان أصل حديث سد الأبواب في أبي بكر لأنه لم يكن حاضرا عند وفاة النبي: أما قبل الوفاة بأيام فالمفروض أنه في جيش أسامة والنبي لعن من تخلف عنه.

وأما قبيل الوفاة فتقدم أنه كان في منزله بالسنخ.

2 - ولو سلم فلا يدل على الخلافة لأن النبي الأعظم (صلى الله عليه وآله) كان يعلم بوفاته فكيف يعقل إبعاده عن الخلافة، ثم سد بابه الدال على الخلافة بزعمهم!؟.

مصادر حديث سد الأبواب

مناقب كوفي: 1 / 472 عن سعد، ونزل الأبرار: 50 - 71 إلى 73 عن عمرو بن ميمون وزيد وسعد وابن عمر الباب الأول، وجواهر المطالب: 1 / 185 باب 27 عن ابن عباس وزيد وابن عمر وعمر، والمعجم الأوسط: 4 / 553 ح 3942 عن سعد، وكتاب الأربعين للخزاعي: 35 ح 4 و 62 عن ابن عباس وجابر، ومجمع الزوائد: 9 / 111 و 112 وبغية الرائد في تحقيق مجمع الزوائد 9 / 148 إلى 151 و 160 ح 14671 وما بعده و 14699 عن زيد بن أرقم وعبد الله الكناني وسعد بن مالك وعلي وابن عمر وجابر بن سمرة وابن عباس والصادق وعمر، وفضائل الصحابة: 2 / 567 ح 955 عن ابن عمر و 581 ح 985 عن زيد، والفردوس: 2 / 309 ح 3396 عن ابن عباس، ومسند الشاشي: 1 / 126 - 146 ح 63 - 82 عن سعد، ومسند أبي يعلى: 9 / 453 ح 5601 ابن عمر، ومسند شمس الأخبار: 1 / 98 عن جابر والبراء، ومسند البزار: 4 / 36 ح 1197 سعد. و 3 / 368 ح 1169 علي.

____________

1 - شرح النهج: 11 / 49 شرح الخطبة 203.

2 - أحكام القرآن: 2 / 248 عنه الغدير: 3 / 212.

الصفحة 257
و 2 / 318 - 144 ح 506 و 750 علي، وحلية الأولياء: 4 / 153، والمقصد العلي: 3 / 184 ح 1327 عن سعد وابن عمر وعمر، وتاريخ أصبهان: 2 / 181 رقم 1412، وتاريخ أصبهان: 1 / 328، وتاريخ بغداد: 2 / 388 و 389 سعد و 7 / 214، والتاريخ الكبير: 1 / 408 ح 1304 عن أم سلمة وعائشة، ولطائف المعارف: 107 والقول المسدد: 5 - 17 - 21، وأمالي الشجري: 1 / 42 عن علي 18 - 22 وجابر ح 2، ومشكاة المصابيح: 3 / 1723 ح 16096 عن ابن عباس.

ونظم المتناثر من الحديث المتواتر: 203 ح 229، ومسند أبي يعلى: 2 / 61 ح 703 عن سعد بن أبي وقاص، وتذكرة الخواص: 46 الباب الثاني عن زيد وابن عباس وسعد بن أبي وقاص وابن عمر وجابر، والمعجم الأوسط: 2 / 98 ح 1188 عن ابن عمر، مناقب ابن المغازلي: 167 إلى 170 ط. بيروت و ط. طهران: 117 - 253 إلى 255 - 260 ح 303 إلى 309 - 115 عن حذيفة وسعد بن أبي وقاص والبراء بن عازب وابن عباس ونافع ومولى ابن عمر، ومناقب الخوارزمي: 301 - 315 - 327 الفصل التاسع عشر و 127 الفصل 12 ح 140 عن ابن عباس وأبو ذر عن علي وواثلة عنه وزيد، ومنتخب كنز العمال: 5 / 29 - 39 - 55.

وكنوز الحقائق: 433، والصواعق المحرقة: 191، وذخائر العقبى: 76 - 77 عن زيد وابن عمر وعمر، وخصائص النسائي: 55 - 58 ح 37 عن زيد و 49 عن سعد و 40 عن ابن عباس، وكفاية الطالب: 200 - 203 - 286 - 243 الباب 50 - 70 عن جابر وابن عباس وزيد وسعد، ووفاء الوفاء: 2 / 474 إلى 479 الباب الرابع الفصل الحادي عشر عن سعد وابن عباس وزيد وابن عمر وجابر بن سمرة ومسلم الهلالي عن أخيه وعلي وسعد وبن مالك، ومستدرك الصحيحين: 3 / 125 - 116 عن عمرو سعد بن مالك باب مناقب علي، وأسد الغابة: 3 / 214 عن ابن عمر - ترجمة أبي بكر - فضائله، وينابيع المودة: 1 / 210 ط. إسلامبول 1301 هـ و 248 ط. النجف باب 6 عن عمر وزيد 99 من طرق الباب 17.

والحاوي للفتاوى: 2 / 57 - 58 رسالة شد الأثواب في سد الأبواب عن زيد بن أرقم وسعد بن أبي وقاص وابن عباس وعلي وجابر بن سمرة وابن عمر.

والقول المسدد: 17 - 32 عن زيد ابن أرقم ومحمد بن جعفر، وابن عباس، ويحي بن إسماعيل، ومصعب ابن سعد عن أبيه، وجابر بن سمرة، وابن عمر، وأبي سعيد، والمطلب ابن حنطب، وعلي، وترجمة علي من تاريخ دمشق: 1 / 204 ح 250 عن ابن عباس و 235 ح 278 عن سعد و 244 ح 283 عن ابن عمر و 275 إلى 296 ح 323 وما بعده عن ابن عباس وزيد والبراء وسعد وابن عمر وجابر وأبي سعيد وأم سلمة وأبي رافع.

الصفحة 258
وكنز العمال: 13 / 175 ح 36521 عن علي و 110 ح 36359 عن ابن عمر و 137 ح 36432 عن جابر و 11 / 618 ح 33004 عن زيد و 5 / 723 و 726 ح 14242 - 14243 خلافة عثمان.

والمعجم الكبير: 12 / 78 - 114 ح 12594 - 12722 ترجمة ابن عباس ما روى عنه عمرو بن ميمون و 2 / 246 ترجمة جابر بن سمرة ما روى ناصح عن سماك عنه ح 2031، وصحيح الترمذي: 5 / 641 ط. دار الحديث و 2 / 301 ط. بولاق 1292 و 13 / 173 ط. الصاوي بمصر عن ابن عباس، والمسند: 2 / 26 ط. م و 1 / 331 - 175 ط. م عن ابن عباس وسعد بن مالك و 1 / 5 28 - 545 ط. ب و 4 / 369 ط. م و 5 / 496 ح 18801 عن زيد بن أرقم، وإرشاد القلوب: 2 / 260 عن أبي ذر عن علي، وأمالي الصدوق: 273 المجلس 54 ح 4 - 8 عن زيد وابن عباس وعلي وأبي عمران والرضا عن آبائه.

وترجمة علي من تاريخ دمشق: 3 / 116 - 119 عن واثلة عن علي.

والطرائف: 1 / 60، وكشف الحق: 393، والعمدة: 86 - 175 - 177، والفضائل الخمسة: 1 / 278 و 2 / 167 من طرق.

واللآلئ المصنوعة للسيوطي: 1 / 182 الطبعة الأولى - بولاق - عن جسرة بنت دجاجة عن عائشة، و 181 عن المطلب بن عبد الله بن حنطب وعن أنس بن مالك وعن عبد الله بن مسعود وعن الملائي عن علي.

وشرف النبي للكازروني: 74 عنه إحقاق الحق: 5 / 580 عن عدي بن ثابت، والغدير للأميني: 3 / 202 إلى 214 من طرق، وأسمى المناقب: 69 عن عمر، والمستدرك: 3 / 117 مناقب الأمير عن سعد بن مالك. و 125 عن زيد و 134 عن ابن عباس، وفرائد السمطين: 1 / 205 - 207 باب 41 عن بريدة وابن عباس وابن عمر.

حديث سد الأبواب من المسجد إلا باب علي (عليه السلام)
الصفحة 259

الباب المائة

في سد الأبواب من المسجد إلا باب علي (عليه السلام)

من طريق الخاصة وفيه خمسة عشر حديثا

الأول: ابن بابويه في أماليه قال: حدثنا محمد بن عمر الحافظ البغدادي (رحمه الله) قال: حدثنا أحمد بن موسى قال: حدثنا خلف بن سالم قال: حدثنا غندر قال: حدثنا عوف عن ميمون أبي عبد الله عن زيد بن أرقم قال: كان لنفر من أصحاب رسول الله أبواب شارعة في المسجد فقال يوما: سدوا هذه الأبواب إلا باب علي، فتكلم الناس في ذلك فقام رسول الله فحمد الله وأثنى عليه ثم قال: أما بعد فإني أمرت بسد هذه الأبواب غير باب علي فقال فيه قائلكم، وإني والله ما سددت شيئا ولا فتحته ولكني أمرت بشئ فاتبعته(1).

الثاني: ابن بابويه قال: حدثنا محمد بن معمر البغدادي قال: حدثني الحسن بن عبد الله بن [ محمد بن ] علي التميمي قال: حدثني أبي قال: حدثني سيدي علي بن موسى بن جعفر عن أبيه موسى بن جعفر عن أبيه جعفر بن محمد عن أبيه محمد بن علي عن أبيه علي بن الحسين عن أبيه الحسين عن أبيه علي (عليهم السلام) قال: قال النبي (صلى الله عليه وآله) لا يحل لأحد أن يجنب في هذا المسجد إلا أنا وعلي وفاطمة والحسن والحسين، ومن كان من أهلي فإنهم مني(2).

الثالث: ابن بابويه بهذا الإسناد عن علي (عليه السلام) قال: قال النبي (صلى الله عليه وآله): سدوا الأبواب الشارعة في المسجد إلا باب علي(3).

الرابع: ابن بابويه قال: حدثنا أحمد بن محمد بن أحمد بن إسحاق الدينوري قال: حدثنا أبو عبد الرحمن أحمد بن شعيب بن علي النسائي بمصر قال: أخبرني محمد بن وهب قال: حدثنا مسكين بن بكير قال: حدثنا شعبة عن أبي بلج عن عمرو بن ميمون عن ابن عباس قال: أمر رسول الله (صلى الله عليه وآله) بسد أبواب المسجد فسدت إلا باب علي (عليه السلام)(4).

الخامس: ابن بابويه قال: حدثنا أحمد بن محمد بن إسحاق الدينوري قال: حدثني محمد بن

____________

(1) أمالي الصدوق 413 / مجلس 54 / ح 4.

(2) أمالي الصدوق 413 / مجلس 54 / ح 5.

(3) أمالي الصدوق 413 / مجلس 54 / ح 6.

(4) أمالي الصدوق 414 / مجلس 54 / ح 7.

الصفحة 260
سليمان الباغندي قال: حدثنا محمد بن عمرو قال: حدثنا عبد الله بن جعفر قال: حدثنا عبيد الله بن عمرو عن زيد بن أبي أنيسة عن أبي إسحاق عن العلاء عن ابن عمر أن النبي (صلى الله عليه وآله) قال: سدوا الأبواب إلى المسجد إلا باب علي(1).

السادس: الشيخ الطوسي في أماليه عن الفحام قال: حدثني عمي قال: حدثني الحسن بن علي ابن المتوكل قال: حدثنا عفان بن مسلم قال: حدثنا حماد بن سلمة عن ابن طاووس عن أبيه عن ابن عمر قال: سألني عمر بن الخطاب فقال لي: يا بني من أخير الناس بعد رسول الله (صلى الله عليه وآله)؟ قال: قلت له:

من أحل الله له ما حرم على الناس وحرم عليه ما أحل للناس فقال: والله لقد قلت فصدقت، حرم على علي بن أبي طالب الصدقة وأحلت للناس، وحرم عليهم أن يدخلوا المسجد وهم جنب وأحل له وغلقت الأبواب وسدت ولم يغلق لعلي باب ولم يسد(2).

السابع: ابن بابويه قال: حدثنا علي بن الحسين بن شاذويه المؤدب وجعفر بن محمد بن مسرور قالا: حدثنا محمد بن عبد الله بن جعفر الحميري عن أبيه عن الريان بن الصلت قال: حضر الرضا (عليه السلام) مجلس المأمون بمرو وقد اجتمع الناس في مجلسه جماعة من [ علماء ] أهل العراق وخراسان فقال المأمون: أخبروني عن معنى هذه الآية *(ثم أورثنا الكتاب الذين اصطفينا من عبادنا)* فقالت العلماء: أراد الله بذلك الأمة كلها فقال المأمون: ما تقول يا أبا الحسن؟ فقال الرضا (عليه السلام): لا أقول كما قالوا ولكني أقول: أراد الله عز وجل بذلك العترة الطاهرة فقال: المأمون: وكيف عنى العترة من دون الأمة؟ فقال الرضا (عليه السلام): لأنه لو أراد الأمة لكانت بأجمعها في الجنة لقول الله تعالى: *(فمنهم ظالم لنفسه ومنهم مقتصد ومنهم سابق بالخيرات بإذن الله ذلك هو الفضل الكبير)* ثم جمعهم كلهم في الجنة فقال *(جنات عدن يدخلونها يحلون فيها من أساور من ذهب)* الآية فصارت الوراثة للعترة الطاهرة لا لغيرهم، فقال المأمون: من العترة الطاهرة؟ قال الرضا (عليه السلام): الذين وصفهم الله تعالى في كتابه فقال: *(إنما يريد الله ليذهب عنكم الرجس أهل البيت ويطهركم تطهيرا)* وهم الذين قال رسول الله: إني مخلف فيكم الثقلين كتاب الله وعترتي أهل بيتي ألا وإنهما لن يفترقا حتى يردا علي الحوض فانظروا كيف تخلفوني فيهما.

أيها الناس لا تعلموهم فإنهم أعلم منكم. قالت العلماء: أخبرنا يا أبا الحسن عن العترة أهم الآل أم غير الآل؟ فقال الرضا (عليه السلام): هم الآل، فقالت العلماء: فهذا رسول الله (صلى الله عليه وآله) يؤثر عنه أنه قال: أمتي آلي وهؤلاء أصحابه تقول بالخبر المستفاض الذي لا يمكن دفعه: آل محمد أمته فقال أبو

____________

(1) أمالي الصدوق 414 / مجلس 54 / ح 8.

(2) أمالي الطوسي 291 / مجلس 11 / ح 12.


كتاب غاية المرام وحجة الخصام (ج6) للسيد هاشم البحراني (ص 261 - ص 272)

الصفحة 261
الحسن (عليه السلام): أخبروني فهل تحرم الصدقة على الآل؟ قالوا: نعم، قال: أفتحرم على الأمة؟ قالوا:

لا، قال: هذا فرق بين الآل والأمة، ويحكم أين يذهب بكم؟ أضربتم عن الذكر صفحا أم أنتم قوم مسرفون؟ أما علمتم أنه وقعت الوراثة والطهارة على المصطفين المهتدين دون سائرهم؟ قالوا:

ومن أين يا أبا الحسن؟ فقال (عليه السلام): من قول الله تعالى: *(ولقد أرسلنا نوحا وإبراهيم وجعلنا في ذريتهما النبوة والكتاب فمنهم مهتد وكثير منهم فاسقون)* فصارت وراثة النبوة والكتاب للمهتدين دون الفاسقين، أما علمتم أن نوحا (عليه السلام) حين سأل ربه تعالى ذكره فقال: *(رب إن ابني من أهلي وإن وعدك الحق وأنت أحكم الحاكمين)* وذلك أن الله وعده أن ينجيه وأهله فقال له ربه عز وجل: *(يا نوح إنه ليس من أهلك إنه عمل غير صالح فلا تسألن ما ليس به علم إني أعظك أن تكون من الجاهلين)* فقال المأمون: هل فضل الله العترة على سائر الناس؟ فقال أبو الحسن (عليه السلام): إن الله تعالى أبان فضل العترة على سائر الناس في محكم كتابه، فقال له المأمون: أين ذلك من كتاب الله تعالى؟ فقال له الرضا (عليه السلام) في قوله تعالى: *(إن الله اصطفى آدم ونوحا وآل إبراهيم وآل عمران على العالمين ذرية بعضها من بعض)* وقال عز وجل: *(أم يحسدون الناس على ما آتاهم الله من فضله فقد آتينا آل إبراهيم الكتاب والحكمة وآتيناهم ملكا عظيما)* ثم رد المخاطبة في إثر هذا إلى سائر المؤمنين فقال: *(يا أيها الذين آمنوا أطيعوا الله وأطيعوا الرسول وأولي الأمر منكم)* يعني الذين قرنهم بالكتاب والحكمة وحسدوا عليها فقوله تعالى: *(أم يحسدون الناس على ما آتاهم الله من فضله فقد آتينا إبراهيم الكتاب والحكمة وآتيناهم ملكا عظيما)* يعني الطاعة للمصطفين، فالملك هاهنا الطاعة، قالت العلماء: هل فسر الله تعالى الاصطفاء في الكتاب؟

فقال الرضا (عليه السلام): فسر الاصطفاء في الظاهر سوى الباطن في اثني عشر موضعا، ثم ذكر (عليه السلام) المواضع بعدها من القرآن إلى أن قال: وأما الرابعة فإخراجه الناس (صلى الله عليه وآله) من مسجده ما خلا العترة حتى تكلم الناس في ذلك وتكلم العباس فقال: يا رسول الله تركت عليا وأخرجتنا؟ فقال رسول الله (صلى الله عليه وآله): وما أنا تركته وأخرجتكم ولكن الله تركه وأخرجكم وفي هذا تبيان لقوله (صلى الله عليه وآله) لعلي (عليه السلام): أنت مني بمنزلة هارون من موسى. قالت العلماء: وأين هذا من القرآن؟ قال (عليه السلام): أوجدكم في ذلك قرآنا أقرأه عليكم؟ قالوا: هات، قال: قول الله تعالى: *(وأوحينا إلى موسى وأخيه أن تبوءا لقومكما بمصر بيوتا واجعلوا بيوتكم قبلة)* ففي هذه الآية منزلة هارون من موسى، وفيها أيضا منزلة علي من رسول الله (صلى الله عليه وآله) ومع هذا دليل ظاهر في قول رسول الله (صلى الله عليه وآله) حين قال: ألا إن هذا المسجد لا يحل إلا لمحمد وآله، فقالت العلماء: يا أبا الحسن وهذا البيان لا يوجد إلا عندكم معشر أهل بيت رسول الله (صلى الله عليه وآله)،
الصفحة 262
قال: ومن ينكر لنا ذلك ورسول الله (صلى الله عليه وآله) قال: أنا مدينة العلم وعلي بابها فمن أراد الحكمة فليأتها من بابها. ففيما أوضحنا وشرحنا من الفضل والشرف والتقدمة والاصطفاء والطهارة ما لا ينكره إلا معاند ولله تعالى الحمد على ذلك(1).

الثامن: الشيخ المفيد في أماليه أبو عبد الله محمد بن محمد بن النعمان الحارثي قال: أخبرني أبو الحسن علي بن خالد المراغي قال: حدثنا أبو القاسم الحسن بن علي الكوفي قال: حدثنا جعفر بن محمد بن مروان الغزال قال: حدثنا أبي قال: حدثنا عبيد بن خنيس العبدي قال: حدثنا صباح بن يحيى المزني عن عبد الله بن شريك عن الحارث بن ثعلبة قال: قدم رجلان يريدان مكة والمدينة في الهلال أو قبل الهلال فوجدا الناس ناهضين إلى الحج قال: فخرجنا معهم فإذا نحن بركب فيهم رجل كأنه أميرهم فانتبذ منهم فقال: كأنكما عراقيان؟ فقلنا: نحن عراقيان، قال: كونا كوفيين، قلنا:

نحن كوفيان قال: ممن أنتما؟ قلنا: من بني كنانة، قال: من أي بني كنانة؟ قلنا من بني مالك بن كنانة قال: رحب على رحب وقرب على قرب أنشدكما بكل كتاب منزل ونبي مرسل أسمعتما علي بن أبي طالب (عليه السلام) يسبني أو يقول إنه معادي أو مقاتلي؟

قلنا: من أنت؟ قال: أنا سعد بن أبي وقاص قلنا: لا، ولكن سمعناه يقول: اتقوا فتنة الخنيس كثير، ولكن سمعتماه يضئ باسمي؟ قالا: لا، قال: الله أكبر، الله أكبر قد ضللت إذا وما أنا من المهتدين إن أنا قاتلته بعد أربع سمعتهن من رسول الله (صلى الله عليه وآله) ألا لئن يكون لي واحدة منهن أحب إلي من الدنيا وما فيها أعمر فيها عمر نوح، قلنا: سمهن قال: ما ذكرتهن إلا وأنا أريد أن أسميهن: بعث رسول الله (صلى الله عليه وآله) أبا بكر ببراءة لينبذ إلى المشركين فلما سار ليلة أو بعض ليلة بعث لعلي بن أبي طالب نحوه فقال:

اقبض براءة منه واردده إلي، فمضى إليه أمير المؤمنين (عليه السلام) فقبض براءة منه ورده إلى رسول الله (صلى الله عليه وآله)، فلما مثل بين يديه بكى فقال: يا رسول الله أحدث في شئ أم نزل في قرآن؟ فقال رسول الله (صلى الله عليه وآله):

لم ينزل فيك قرآن ولكن جبرئيل (عليه السلام) جاءني عن الله عز وجل فقال: لا يؤدي عنك إلا أنت أو رجل منك، وعلي مني وأنا من علي، ولا يؤدي عني إلا علي، قلنا له: وما الثانية؟ قال: كنا في مسجد رسول الله (صلى الله عليه وآله) وآل علي وآل أبي بكر وآل عمر وأعمامه قال: فنودي فينا ليلا اخرجوا من المسجد إلا آل رسول الله (صلى الله عليه وآله) وآل علي قال: فخرجنا نجر قلاعنا فلما أصبحنا أتاه عمه حمزة فقال: يا رسول الله أخرجتنا وأسكنت هذا الغلام ونحن عمومتك ومشيخة أهلك؟ فقال رسول الله (صلى الله عليه وآله): ما أنا أخرجتكم ولا أنا أسكنته ولكن الله عز وجل أمرني بذلك قلنا له: فما الثالثة؟ قال: بعث رسول

____________

(1) عيون أخبار الرضا: 2 / 207 - 211 / باب 23 / ح 1.

الصفحة 263
الله (صلى الله عليه وآله) برايته إلى خيبر مع أبي بكر فردها، فبعثها مع عمر فردها فغضب رسول الله (صلى الله عليه وآله) وقال:

لأعطين الراية غدا رجلا يحبه الله ورسوله، كرارا غير فرار لا يرجع حتى يفتح الله على يديه قال:

فلما أصبحنا جثونا على الركب فلم نره يدعو أحدا منا ثم نادى: أين علي بن أي طالب؟ فجئ به وهو أرمد فتفل في عينيه وأعطاه الراية ففتح الله على يديه.

قلنا له: فما الرابعة؟ قال: إن رسول الله (صلى الله عليه وآله) خرج غازيا إلى تبوك واستخلف عليا على الناس فحسدته قريش وقالوا: إنما خلفه لكراهية صحبته قال: فانطلق في إثره حتى لحقه فأخذ يعرز ناقته ثم قال: إني لتابعك قال: فما شأنك؟ فبكى وقال: إن قريشا تزعم أنك إنما خلفتني لبغضك لي وكراهيتك صحبتي قال: فأمر رسول الله (صلى الله عليه وآله) مناديه فنادى في الناس ثم قال: أيها الناس أفيكم أحد إلا وله من أهله خاصة؟ قالوا: أجل، قال فإن علي بن أبي طالب خاصة أهلي وحبيبي إلى قلبي، ثم أقبل على أمير المؤمنين ثم قال: أما ترضى أن تكون مني بمنزلة هارون من موسى إلا أنه لا نبي بعدي؟ فقال علي (عليه السلام): رضيت عن الله ورسوله، ثم قال سعد هذه الرابعة إن شئتما أحدثكما بخامسة، قلنا: قد شئنا ذلك قال: كنا مع رسول الله (صلى الله عليه وآله) في حجة الوداع فلما عاد نزل غدير خم وأمر مناديه فنادى في الناس: من كنت مولاه فهذا علي مولاه، اللهم وال من والاه وعاد من عاداه وانصر من نصره واخذل من خذله(1).

التاسع: الشيخ الطوسي في مجالسه قال: أخبرنا جماعة عن أبي المفضل قال: حدثنا الحسن بن علي بن زكريا العاصمي قال: حدثنا أحمد بن عبيد الله الفداني(2) قال: حدثنا الربيع بن سيار قال:

حدثنا الأعمش عن سالم بن أبي الجعد يرفعه إلى أبي ذر (رضي الله عنه) أن عليا (عليه السلام) وعثمان وطلحة والزبير وعبد الرحمن بن عوف وسعد بن أبي وقاص أمرهم عمر بن الخطاب أن يدخلوا بيتا ويغلقوا عليهم بابه ويتشاوروا في أمرهم وأجلهم ثلاثة أيام فإن توافق خمسة على قول واحد وأبى رجل منهم قتل ذلك الرجل، وإن توافق أربعة وأبى اثنان قتل الاثنان، فلما توافقوا جميعا على رأي واحد قال لهم علي بن أبي طالب (عليه السلام): إني أحب أن تسمعوا مني ما أقول لكم فإن يكن حقا فاقبلوه وإن يكن باطلا فأنكروه قالوا: قل، وساق الحديث يذكر فضائله وسوابقه والنص عليه من رسول الله (صلى الله عليه وآله) وهم في كل ما ذكره يصدقونه إلى أن قال (عليه السلام): أتعلمون أنه أمر بسد أبوابكم وفتح بابي فقلتم في ذلك فقال رسول الله (صلى الله عليه وآله): ما أنا سددت أبوابكم ولا أنا فتحت بابه بل الله سد أبوابكم وفتح بابه؟ قالوا: نعم(3).

____________

(1) أمالي الشيخ المفيد 55 / ح 2. بحار الأنوار: 40 / 39 / ح 75.

(2) في المصدر: العدلي.

(3) أمالي الطوسي 545 / مجلس 20 / ح 4.

الصفحة 264
العاشر: الشيخ في مجالسه قال: أخبرنا جماعة عن أبي المفضل قال: حدثنا حسن بن محمد بن شعبة الأنصاري ومحمد بن جعفر رميس الهبيري بالقصر وعلي بن محمد بن الحسن بن كأس النخعي بالرملة وأحمد بن محمد بن سعيد الهمذاني قالوا: حدثنا أحمد بن يحيى عن زكريا الأزدي الصوفي قال: حدثنا عمرو بن حماد بن طلحة القناد قال: حدثنا إسحاق بن إبراهيم الأزدي عن معروف بن خربوذ وزياد بن المنذر وسعيد بن محمد الأسدي عن أبي الطفيل عامر بن واثلة الكناني قال: لما احتضر عمر بن الخطاب جعلها شورى بين ستة: علي بن أبي طالب (عليه السلام) وعثمان وطلحة والزبير وسعد بن أبي وقاص وعبد الرحمن بن عوف وعبد الله بن عمر فيمن يشاور ولا يولى، قال أبو الطفيل: فلما اجتمعوا أجلسوني على الباب أرد عنهم الناس فقال علي (عليه السلام): إنكم قد اجتمعتم لما اجتمعتم له فانصتوا فأتكلم فإن قلت حقا صدقوني وإن قلت باطلا ردوا علي ولا تهابوني، إنما أنا رجل كأحدكم ثم أنشدهم بالله في فضائله والنصوص عليه من رسول الله (صلى الله عليه وآله) وهم يصدقونه فيما قاله وقال (عليه السلام) في ذلك، فأنشدكم بالله هل فيكم أحد ترك رسول الله (صلى الله عليه وآله) بابه مفتوحا يحل له ما يحل لرسول الله (صلى الله عليه وآله) ويحرم عليه ما يحرم على رسول الله (صلى الله عليه وآله)؟

قالوا: اللهم لا(1).

الحادي عشر: الشيخ في مجالسه قال: أخبرنا جماعة عن أبي المفضل قال: حدثنا عبد الرحمن ابن محمد بن عبد الله العزرمي عن أبيه عن عمار أبي اليقظان عن أبي عمر زادان قال: لما ودع الحسن بن علي (عليه السلام) معاوية صعد معاوية المنبر وجمع الناس فخطبهم وقال: إن الحسن بن علي رآني للخلافة أهلا، ولم ير نفسه لها أهلا وكان الحسن (عليه السلام) أسفل منه بمرقاة فلما فرغ من كلامه قام الحسن فحمد الله تعالى بما هو أهله ثم ذكر المباهلة فقال: فجاء رسول الله (صلى الله عليه وآله) من الأنفس بأبي ومن الأبناء بي وبأخي ومن النساء بأمي وكنا أهله ونحن آله وهو منا ونحن منه، ولما نزلت آية التطهير جمعنا رسول الله في كساء لأم سلمة (رض) خيبري ثم قال: اللهم هؤلاء أهل بيتي وعترتي فأذهب عنهم الرجس وطهرهم تطهيرا، فلم يكن أحد يجنب في المسجد ويولد له فيه إلا النبي (صلى الله عليه وآله) وأبي تكرمة من الله تعالى لنا وتفضيلا منه لنا، وقد رأيتم مكان منزلنا من رسول الله (صلى الله عليه وآله) وأمر بسد الأبواب فسدها وترك بابنا فقيل له في ذلك فقال: أما إني لم أسدها وافتح بابه ولكن الله عز وجل أمرني أن أسدها وأفتح بابه. وإن معاوية زعم لكم أني رأيته للخلافة أهلا ولم أر نفسي لها أهلا فكذب معاوية، نحن أولى الناس بالناس في كتاب الله وعلى لسان نبيه ولم نزل أهل البيت مظلومين

____________

(1) أمالي الطوسي 554 / مجلس 20 / ح 5.

الصفحة 265
منذ قبض الله نبيه (صلى الله عليه وآله) فالله بيننا وبين من ظلمنا حقنا وتوثب على رقابنا وحمل الناس علينا ومنعنا سهمنا من الفئ ومنع امنا ما جعل لها رسول الله (صلى الله عليه وآله)، وأقسم بالله لو أن الناس بايعوا أبي حين فارقهم رسول الله (صلى الله عليه وآله) لأعطتهم السماء قطرها والأرض بركتها، وما طمعت فيها يا معاوية فلما خرجت من معدنها تنازعتها قريش بينها فطمعت فيها الطلقاء وأبناء الطلقاء أنت وأصحابك وقد قال رسول الله (صلى الله عليه وآله): ما ولت أمة أمرها رجلا وفيهم من هو أعلم منه إلا لم يزل أمرهم يذهب سفالا حتى يرجع إلى ما تركوا، فقد تركت بنو إسرائيل هارون وهم يعلمون أنه خليفة موسى فيهم واتبعوا السامري، وقد تركت هذه الأمة أبي وبايعوا غيره وقد سمعوا رسول الله (صلى الله عليه وآله) يقول: أنت مني بمنزلة هارون من موسى إلا النبوة، وقد رأوا رسول الله (صلى الله عليه وآله) نصب أبي يوم غدير خم وأمرهم أن يبلغ الشاهد منهم الغائب، وقد هرب رسول الله (صلى الله عليه وآله) من قومه وهو يدعوهم إلى الله تعالى حتى دخل الغار ولو وجد أعوانا ما هرب، وقد كف أبي يده حين ناشدهم واستغاث فلم يغث فجعل الله هارون في سعة حين استضعفوه وكادوا يقتلونه وجعل الله النبي (صلى الله عليه وآله) في سعة حين دخل الغار ولم يجد أعوانا وكذلك أبي وأنا في سعة من الله حين خذلتنا هذه الأمة وبايعوك يا معاوية وإنما هي السنن والأمثال يتبع بعضها بعضا. أيها الناس إنكم لو التمستم ما بين المشرق والمغرب أن تجدوا رجلا ولده نبي غيري وأخي لم تجدوا وإني قد بايعت هذا وإن أدري لعله فتنة لكم ومتاع إلى حين(1).

الثاني عشر: الشيخ في مجالسه قال: أخبرنا جماعة عن أبي المفضل قال: حدثني أبو العباس أحمد بن محمد بن سعيد بن عبد الرحمن الهمداني بالكوفة قال: حدثنا محمد بن المفضل بن إبراهيم بن قيس الأشعري قال: حدثنا علي بن حسان الواسطي قال: حدثنا عبد الرحمن بن كثير عن جعفر بن محمد عن أبيه عن جده علي بن الحسين (عليهم السلام) قال: لما أجمع الحسن بن علي (عليهما السلام) على صلح معاوية خرج حتى لقيه فلما اجتمعا قام معاوية خطيبا فصعد المنبر وأمر الحسن (عليه السلام) أن يقوم أسفل منه بدرجة ثم تكلم معاوية فقال: أيها الناس هذا الحسن بن علي وابن فاطمة رآنا للخلافة أهلا ولم ير نفسه لها أهلا وقد أتانا ليبايع طوعا ثم قال: قم يا حسن فقام الحسن (عليه السلام) فخطب فقال: الحمد لله المستحمد بالآلاء وتتابع النعماء وصارف الشدائد والبلاء عند الفهماء وغير الفهماء المذعنين من عباده لامتناعه بجلاله وكبريائه وعلوه من لحوق الأوهام ببقائه المرتفع عن كنه ضنانة المخلوقين من أن تحيط بمكنون غيبه رويات عقول الرايين وأشهد أن لا إله إلا الله وحده

____________

(1) أمالي الطوسي 559 / مجلس 20 / ح 9. بحار الأنوار: 44 / 62 / ح 12.

الصفحة 266
في ربوبيته ووحدانيته صمدا لا شريك له فردا لا ظهير له وأشهد أن محمدا عبده ورسوله اصطفاه وانتجبه وارتضاه وبعثه داعيا إلى الحق وسراجا منيرا، وللعباد مما يخافون نذيرا ولما يأملون بشيرا، فنصح للأمة وصدع بالرسالة وأبان لهم درجات العمالة شهادة عليها أمات وأحشر وبها في الأجلة أقرب وأجبر وأقول: معشر الخلائق فاسمعوا ولكم أفئدة وأسماع فعوا، إنا أهل بيت أكرمنا الله بالإسلام واختارنا واصطفانا واجتبانا فأذهب عنا الرجس وطهرنا تطهيرا، والرجس هو الشك فلا نشك في الله الحق ودينه أبدا وطهرنا من كل أفن وغية مخلصين إلى آدم، نعمة منه لم تفترق الناس قط فرقتين إلا جعلنا الله في خيرهما فأدت الأمور وأفضت الدهور إلى أن بعث الله محمدا (صلى الله عليه وآله) للنبوة واختاره للرسالة وأنزل عليه كتابا ثم أمره بالدعاء إلى الله عز وجل فكان أبي (عليه السلام) أول من استجاب لله تعالى ولرسوله (صلى الله عليه وآله)، وأول من آمن وصدق الله ورسوله، وقد قال الله تعالى في كتابه المنزل على نبيه المرسل *(أفمن كان على بينة من ربه ويتلوه شاهد منه)* فرسول الله على بينة من ربه وأبي الذي يتلوه وهو شاهد.

وقد قال له رسول الله (صلى الله عليه وآله) حين أمره أن يسير إلى مكة والموسم ببراءة: سر بها يا علي فإني أمرت أن لا يسير بها إلا أنا أو رجل مني، وأنت هو، فعلي من رسول الله ورسوله الله (صلى الله عليه وآله) منه وقال له النبي (صلى الله عليه وآله) حين قضى بينه وبين أخيه جعفر بن أبي طالب ومولاه زيد بن حارثة في ابنه حمزة: أما أنت يا علي فمني وأنا منك وأنت ولي كل مؤمن من بعدي، فصدق أبي رسول الله (صلى الله عليه وآله) سابقا ووقاه بنفسه ثم لم يزل رسول الله (صلى الله عليه وآله) في كل موطن يقدمه ولكل شديدة يرسله ثقة منه به وطمأنينة إليه لعلمه بنصيحة الله ورسوله، وأنه أقرب المقربين من الله ورسوله وقد قال الله عز وجل *(والسابقون السابقون أولئك المقربون)* فكان أبي سابق السابقين إلى الله عز وجل وإلى رسوله (صلى الله عليه وآله) وأقرب الأقربين وقد قال الله تعالى: *(لا يستوي منكم من أنفق من قبل الفتح وقاتل أولئك أعظم درجة)* فأبي كان أولهم إسلاما وإيمانا وأولهم إلى الله ورسوله (صلى الله عليه وآله) هجرة ولحوقا وأولهم على وجده ووسعه نفقة قال سبحانه: *(والذين جاؤوا من بعدهم يقولون ربنا اغفر لنا ولإخواننا الذين سبقونا بالإيمان ولا تجعل في قلوبنا غلا للذين آمنوا ربنا إنك رؤوف رحيم)* فالناس من جميع الأمم ليستغفروا له بسبقه إياهم إلى الإيمان ونبيه (صلى الله عليه وآله)، وذلك أنه لم يسبقه إلى الإيمان به أحد وقد قال الله تعالى: *(والسابقون الأولون من المهاجرين والأنصار والذين اتبعوه بإحسان رضي الله عنهم)* فهو سابق جميع السابقين فكما أن الله عز وجل فضل السابقين على المتخلفين والمتأخرين فكذلك فضل سابق السابقين على السابقين وقد قال الله عز وجل: *(أجعلتم سقاية الحاج وعمارة المسجد الحرام كمن آمن بالله
الصفحة 267
واليوم الآخر)* فهو المجاهد في سبيل الله حقا وفيه نزلت هذه الآية وكان ممن استجاب لرسول الله (صلى الله عليه وآله) عمه حمزة وجعفر بن عمه فقتلا شهيدين رضي الله عنهما في قتلى كثيرين معهما من أصحاب رسول الله (صلى الله عليه وآله) فجعل الله تعالى حمزة سيد الشهداء من بينهم، وجعل لجعفر جناحين يطير بهما مع الملائكة كيف يشاء من بينهم وذلك لمكانهما من رسول الله (صلى الله عليه وآله) ومنزلتهما وقرابتهما منه (صلى الله عليه وآله)، وكذلك جعل الله تعالى لنساء النبي (صلى الله عليه وآله) للمحسنة منهن أجرين، وللمسيئة منهن وزرين ضعفين لمكانهن من رسول الله (صلى الله عليه وآله)، وجعل الصلاة في مسجد رسول الله (صلى الله عليه وآله) بألف صلاة في سائر المساجد إلا المسجد الحرام ومسجد إبراهيم خليله (عليه السلام) بمكة وذلك لمكان رسول الله (صلى الله عليه وآله) من ربه، وفرض الله عز وجل الصلاة على نبيه (صلى الله عليه وآله) على كافة المؤمنين، فقالوا: يا رسول الله (صلى الله عليه وآله) كيف الصلاة عليك؟

فقال: قولوا: اللهم صل على محمد وآل محمد، فحق على كل مسلم أن يصلي علينا مع الصلاة على النبي فريضة واجبة، وأحل الله خمس الغنيمة لرسول الله (صلى الله عليه وآله) وأوجبها له في كتابه فأوجب لنا من ذلك ما أوجب له، وحرم عليه الصدقة وحرمها علينا منه فأدخلنا فله الحمد فيما أدخل فيه نبيه (صلى الله عليه وآله) وأخرجنا ونزهنا مما أخرجه منه ونزهه عنه كرامة أكرمنا الله عز وجل بها وفضيلة فضلنا بها على سائر العباد فقال الله تعالى لمحمد (صلى الله عليه وآله) حين جحده كفرة أهل الكتاب وحاجوه *(فقل تعالوا ندع أبناءنا وأبناءكم ونساءنا ونساءكم وأنفسنا وأنفسكم ثم نبتهل فنجعل لعنة الله على الكاذبين)* فأخرج رسول الله (صلى الله عليه وآله) من الأنفس معه أبي ومن البنين أنا وأخي ومن النساء فاطمة أمي ومن الناس جميعا، فنحن أهله ولحمه ودمه ونفسه ونحن منه وهو منا وقد قال الله تعالى: *(إنما يريد الله ليذهب عنكم الرجس أهل البيت ويطهركم تطهيرا)* فلما نزلت آية التطهير جمعنا رسول الله (صلى الله عليه وآله) أنا وأخي وأمي وأبي فجعلنا ونفسه في كساء لأم سلمة خيبري وذلك في حجرتها وفي يومها فقال: اللهم هؤلاء أهل بيتي وهؤلاء أهلي وعترتي فأذهب عنهم الرجس وطهرهم تطهيرا، فقالت أم سلمة (رض): أنا أدخل معهم يا رسول الله؟

فقال لها رسول الله (صلى الله عليه وآله): يرحمك الله أنت على خير وإلى خير، وما أرضاني عنك ولكنها خاصة لي ولهم، ثم مكث رسول الله (صلى الله عليه وآله) بعد ذلك بقية عمره حتى قبضه الله إليه يأتينا في كل يوم عند طلوع الفجر فيقول: الصلاة يرحمكم الله إنما يريد الله ليذهب عنكم الرجس أهل البيت ويطهركم تطهيرا وأمر رسول الله (صلى الله عليه وآله) بسد الأبواب الشارعة في مسجده غير بابنا فكلموه في ذلك فقال: أما إني لم أسد أبوابكم ولم أفتح باب علي من تلقاء نفسي ولكني أتبع ما يوحى إلي وإن الله أمر بسدها
الصفحة 268
وفتح بابه، ولم يكن من بعد ذلك أحد تصيبه جنابة في مسجد رسول الله (صلى الله عليه وآله) ويولد فيه غيرنا الأولاد غير رسول الله (صلى الله عليه وآله) وأبي علي بن أبي طالب (عليه السلام) تكرمة من الله تعالى لنا وتفضلا اختصنا به على جميع الناس، وهذا باب أبي قرين باب رسول الله (صلى الله عليه وآله) في مسجده ومنزلنا بين منازل رسول الله (صلى الله عليه وآله) وذلك أن الله أمر نبيه (صلى الله عليه وآله) أن يبني مسجده فبنى فيه عشرة أبيات تسعة لنبيه وأزواجه وعاشرها وهو متوسطها لأبي، فها هو بسبيل مقيم والبيت هو المسجد المطهر وهو الذي قال الله تعالى: أهل البيت فنحن أهل البيت ونحن الذين أذهب الله عنا الرجس وطهرنا تطهيرا.

أيها الناس إني لو قمت حولا فحولا أذكر الذي أعطانا الله عز وجل وخصنا به من الفضل في كتابه وعلى لسان نبيه لم أحصه، وأنا ابن النذير البشير والسراج المنير الذي جعله الله رحمة للعالمين وأبي علي ولي المؤمنين وشبيه هارون، وإن معاوية بن صخر زعم أني رأيته للخلافة أهلا ولم أر نفسي لها أهلا فكذب معاوية، وأيم الله لإنا أولى الناس بالناس في كتاب الله وعلى لسان رسول الله (صلى الله عليه وآله) غير إنا لم نزل أهل البيت مخيفين مظلومين مضطهدين منذ قبض رسول الله (صلى الله عليه وآله)، فالله بيننا وبين من ظلمنا حقنا ونزل على رقابنا وحمل الناس على أكتافنا ومنعنا سهمنا في كتاب الله من الفئ والغنائم، ومنع أمنا فاطمة إرثها من أبيها، إنا لا نسمي أحدا ولكن أقسم بالله قسما تاليا لو أن الناس سمعوا قول الله عز وجل ورسوله لأعطتهم السماء قطرها والأرض بركتها ولما اختلف في هذه الأمة سيفان، ولأكلوها خضراء خضرة إلى يوم القيامة وإذا وما طمعت فيها يا معاوية ولكنها لما أخرجت سالفا من معدنها وزحزحت عن قواعدها تنازعتها قريش بينها وترامتها كترامي الكرة حتى طمعت فيها أنت يا معاوية وأصحابك من بعدك.

وقد قال رسول الله (صلى الله عليه وآله): ما ولت أمة أمرها رجلا قط وفيهم من هو أعلم منه إلا لم يزل أمرهم يذهب سفالا حتى يرجعوا إلى ما تركوا، وقد تركت بنو إسرائيل وكانوا أصحاب موسى (عليه السلام) هارون أخاه وخليفته ووزيره وعكفوا على العجل وأطاعوا فيه سامريهم وهم يعلمون أنه خليفة موسى، وقد سمعت هذه الأمة رسول الله (صلى الله عليه وآله) يقول ذلك لأبي (عليه السلام) إنه مني بمنزلة هارون من موسى إلا أنه لا نبي بعدي، وقد رأوا رسول الله (صلى الله عليه وآله) حين نصبه لهم بغدير خم وسمعوه ونادى له بالولاية ثم أمرهم أن يبلغ الشاهد منهم الغائب، وقد خرج رسول الله (صلى الله عليه وآله) حذارا من قومه إلى الغار لما أجمعوا على أن يمكروا به وهو يدعوهم لما لم يجد عليهم أعوانا ولو وجد عليهم أعوانا لجاهدهم، وقد كف أبي يده وناشدهم واستغاث أصحابه فلم يغث ولم ينصر ولو وجد أعوانا ما أجابهم، وقد جعل في سعة كما جعل النبي (صلى الله عليه وآله) في سعة، وقد خذلتني الأمة وبايعتك يا بن حرب ولو وجدت عليك
الصفحة 269
أعوانا يخلصون ما بايعتك وقد جعل الله عز وجل هارون في سعة حين استضعفه قومه وعادوه كذلك أنا وأبي في سعة من الله حين تركتنا الأمة وتابعت غيرنا ولم نجد عليهم أعوانا وإنما هي السنن والأمثال تتبع بعضها بعضا.

أيها الناس إنكم لو التمستم بين المشرق والمغرب رجلا جده رسول الله (صلى الله عليه وآله) وأبوه وصي رسول الله لم تجدوا غيري وغير أخي فاتقوا الله ولا تضلوا بعد البيان، فكيف بكم؟ وأنى ذلك منكم؟ ألا وإني قد تابعت هذا - وأشار بيده إلى معاوية - وأنا أدري لعله فتنة لكم ومتاع إلى حين. أيها الناس إنه لا يعاب أحد بترك حقه وإنما يعاب أن يأخذ ما ليس له، وكل صواب نافع وكل خطأ ضار لأهله وقد كانت القضية ففهمها سليمان فنفعت سليمان ولم تضر داود، وأما القرابة فقد نفعت المشرك وهي والله للمؤمن أنفع، قال رسول الله (صلى الله عليه وآله) لعمه أبي طالب وهو في الموت: قل: لا إله إلا الله أشفع لك بها يوم القيامة، ولم يكن رسول الله (صلى الله عليه وآله) يقول له ويعد إلا ما يكون منه على يقين وليس ذلك لأحد من الناس كلهم غير شيخنا أعني أبا طالب يقول الله عز وجل: *(وليست التوبة للذين يعملون السيئات حتى إذا حضر أحدهم الموت قال إني تبت الآن ولا الذين يموتون وهم كفار أولئك اعتدنا لهم عذابا أليما)*.

أيها الناس اسمعوا وعوا واتقوا الله وراجعوا وهيهات منكم الرجعة إلى الحق وقد صارعكم النكوص وخامركم الطغيان والجحود، أنلزمكموها وأنتم لها كارهون والسلام على من اتبع الهدى.

قال: فقال معاوية: والله ما نزل الحسن حتى أظلمت علي الأرض وهممت أن أبطش به ثم علمت أن الإغضاء أقرب إلى العافية(1).

الثالث عشر: الشيخ في مجالسه قال: أخبرنا جماعة عن أبي المفضل قال: حدثنا محمد بن هارون بن حميد بن المجدر قال: حدثنا محمد بن حميد الرازي قال: حدثنا جرير عن أبي شعيب بن إسحاق(2) عن جعفر بن أبي المغيرة عن سعيد بن جبير عن ابن عباس قال: كنت عند معاوية وقد نزل بذي طوى فجاءه سعد بن أبي وقاص وسلم عليه فقال معاوية: يا أهل الشام هذا سعد وهو صديق لعلي قال: فطأطأ القوم رؤوسهم وسبوا عليا (عليه السلام) فبكى سعد فقال له معاوية: ما الذي أبكاك؟

قال: ولم لا أبكي لرجل من أصحاب رسول الله (صلى الله عليه وآله) يسب عندك ولا أستطيع أن أغير، وقد كان

____________

(1) أمالي الطوسي 561 / مجلس 21 / ح 1. بحار الأنوار: 10 / 139 / ح 5.

(2) في المصدر: أشعث بن إسحاق.

الصفحة 270
فيه خصال لأن أكون في واحدة منهن أحب من الدنيا وما فيها: أحدها: إن رجلا كان باليمن فجاءه علي بن أبي طالب فقال: لأشكونك إلى رسول الله (صلى الله عليه وآله) فقدم على رسول الله (صلى الله عليه وآله) فسأله عن علي (عليه السلام) فثنى عليه فقال: أنشدك الله الذي أنزل علي الكتاب واختصني بالرسالة أعن سخط تقول ما تقول في علي (عليه السلام)؟ قال: نعم يا رسول الله قال: ألا تعلم أني أولى بالمؤمنين من أنفسهم؟

قال: بلى، قال: فمن كنت مولاه فعلي مولاه، والثانية: أنه بعث يوم خيبر عمر بن الخطاب إلى القتال فهزم وأصحابه فقال (صلى الله عليه وآله): لأعطين الراية غدا إنسانا يحب الله ورسوله ويحبه الله ورسوله فقعد المسلمون وعلي (عليه السلام) أرمد فدعاه فقال: خذ الراية فقال: يا رسول الله (صلى الله عليه وآله) إن عيني كما ترى فتفل فيها فقام فأخذ الراية ثم مضى بها حتى فتح الله عليه، والثالثة: خلفه في بعض مغازيه فقال علي: يا رسول الله خلفتني مع النساء والصبيان فقال له رسول الله (صلى الله عليه وآله): أما ترضى أن تكون مني بمنزلة هارون من موسى إلا أنه لا نبي بعدي؟

والرابعة: سد الأبواب في المسجد إلا باب علي. والخامسة: نزلت هذه الآية *(إنما يريد الله ليذهب عنكم الرجس أهل البيت ويطهركم تطهيرا)* فدعا النبي عليا وحسنا وحسينا وفاطمة (عليهم السلام) فقال: اللهم هؤلاء أهلي فأذهب عنهم الرجس وطهرهم تطهيرا(1).

الرابع عشر: الشيخ في مجالسه قال: أخبرنا جماعة عن أبي المفضل قال: حدثنا محمد بن عبد الله بن جويرية الجندي سابوري من أصل كتابه قال: حدثنا علي بن منصور الترجماني قال:

أخبرنا الحسن بن عنبسة النهشلي قال: حدثنا شريك بن عبد الله النخعي القاضي عن أبي إسحاق عن عمرو بن ميمون الأزدي أنه ذكر عنده علي بن أبي طالب (عليه السلام) فقال: إن قوما ينالون منه أولئك هم وقود النار، ولقد سمعت عدة من أصحاب محمد (صلى الله عليه وآله) منهم حذيفة بن اليمان وكعب بن عجرة يقول كل رجل منهم: لقد أعطي علي ما لم يعطه بشر، هو زوج فاطمة سيدة نساء الأولين والآخرين فمن رأى مثلها أو سمع أنه تزوج بمثلها أحد في الأولين والآخرين؟ وهو أبو الحسن والحسين سيدي شباب أهل الجنة من الأولين والآخرين فمن له أيها الناس مثلهما؟ ورسول الله (صلى الله عليه وآله) حموه وهو وصي رسول الله (صلى الله عليه وآله) في أهله وأزواجه، وسد الأبواب التي في المسجد كلها غير بابه وهو صاحب الراية يوم خيبر وتفل رسول الله (صلى الله عليه وآله) يومئذ في عينيه وهو أرمد فما اشتكى منها من بعد ولا وجد حرا ولا قرا بعد يومه ذلك، وهو صاحب يوم غدير خم إذ نوه رسول الله (صلى الله عليه وآله) باسمه وألزم أمته ولايته وعرفهم بخطره وبين لهم مكانه فقال: أيها الناس من أولى بكم منكم بأنفسكم؟

____________

(1) أمالي الطوسي 599 / مجلس 21 / ح 17.

الصفحة 271
قالوا: الله ورسوله قال: فمن كنت مولاه فهذا علي مولاه، وهو صاحب العبا ومن أذهب الله عز وجل عنه الرجس وطهره تطهيرا، وهو صاحب الطائر حين قال رسول الله (صلى الله عليه وآله): اللهم ايتني بأحب خلقك إليك وإلي، فجاء علي (عليه السلام) فأكل معه وهو صاحب سورة براءة حين نزل بها جبرئيل (عليه السلام) على رسول الله (صلى الله عليه وآله) وقد سار أبو بكر بالسورة فقال له: يا محمد إنه لا يبلغها إلا أنت أو علي، إنه منك وأنت منه فكان رسول الله (صلى الله عليه وآله) منه في حياته وبعد وفاته، وهو عيبة رسول الله (صلى الله عليه وآله) ومن قال له النبي (صلى الله عليه وآله): أنا مدينة العلم وعلي بابها فمن أراد العلم فليأت المدينة من بابها كما أمر الله *(وائتوا البيوت من أبوابها)* وهو مفرج الكرب عن رسول الله (صلى الله عليه وآله) في الحروب وهو أول من آمن برسول الله وصدقه واتبعه وهو أول من صلى، فمن أعظم فرية على الله وعلى رسوله ممن قاس به أحد أو شبه به بشرا(1).

الخامس عشر: ابن بابويه قال: حدثنا أحمد بن الحسن القطان قال: حدثنا عبد الرحمن بن محمد الحسني قال: حدثنا أبو جعفر محمد بن حفص الخثعمي قال: حدثنا الحسن بن عبد الواحد قال: حدثني أحمد بن التغلبي قال: حدثني محمد بن عبد الحميد قال: حدثني حفص بن منصور العطار قال: حدثنا أبو سعيد الوراق عن أبيه عن جعفر بن محمد عن أبيه عن جده (عليه السلام) وذكر حديث مناشدة أمير المؤمنين (عليه السلام) أبا بكر واحتجاجه عليه بالنصوص الواردة له الدالة على إمامته (عليه السلام) من فضائله وسوابقه من رسول الله (صلى الله عليه وآله) وفي كل ذلك يصدقه أبو بكر فكان فيما قال (عليه السلام) قال: فأنشدك بالله أنت الذي أمر رسول الله بفتح بابه في مسجده حين أمر بسد جميع أبواب أصحابه وأهل بيته وأحل له فيه ما أحله الله له أم أنا؟ قال: بل أنت(2).

____________

(1) أمالي الطوسي 559 / مجلس 20 / ح 8.

(2) الخصال 552 / ح 30.

الصفحة 272

الباب الحادي والمائة

حديث الصديقون ثلاثة وأفضلهم علي (عليه السلام) وهو الصديق الأكبر

من طريق العامة وفيه ستة عشر حديثا

الأول: من مسند أحمد بن حنبل روى عبد الله بن أحمد بن حنبل قال: حدثني أبي قال: حدثنا ابن نمير وأبو أحمد الزبيري قالا: حدثنا العلاء بن صالح عن المنهال بن عمرو عن عباد بن عبد الله قال: سمعت عليا (عليه السلام) يقول: أنا عبد الله وأخو رسول الله (صلى الله عليه وآله) قال ابن نمير في حديثه: وأنا الصديق الأكبر لا يقولها بعد إلا - قال أبو أحمد: - لا يقولها بعدي إلا كاذب مفتر، ولقد صليت قبل الناس بسبع سنين(1).

الثاني: عبد الله بن أحمد بن حنبل، حدثنا محمد قال: حدثنا الحسن بن عبد الرحمن الأنصاري قال: حدثنا عمرو بن جميع عن أبي ليلى عن أخيه عيسى بن عبد الرحمن بن أبي ليلى عن أبيه قال: قال رسول الله (صلى الله عليه وآله): الصديقون ثلاثة حبيب بن موسى النجار وهو مؤمن آل يس، وحزقيل مؤمن آل فرعون، وعلي بن أبي طالب الثالث هو أفضلهم(2).

الثالث: عبد الله بن أحمد بن حنبل قال: وفيما كتب إلينا عبد الله بن غنام الكوفي يذكر أن الحسن ابن عبد الرحمن بن أبي ليلى المكفوف حدثهم قال، أخبرنا عمرو بن جميع البصري عن عيسى بن عبد الرحمن عن عبد الرحمن عن أبيه أبي ليلى قال: قال رسول الله (صلى الله عليه وآله): الصديقون ثلاثة: حبيب مؤمن آل يس الذي قال: *(يا قوم اتبعوا المرسلين)* وحزقيل مؤمن آل فرعون الذي قال *(أتقتلون رجلا أن يقول ربي الله)* وعلي بن أبي طالب وهو أفضلهم(3).

الرابع: من الجزء الثاني من أجزاء اثنين من كتاب الفردوس وهو نصف الكتاب من تصنيف ابن شيرويه الديلمي في باب الصاد عن داود بن بلال قال: قال رسول الله (صلى الله عليه وآله): الصديقون ثلاثة: حبيب النجار مؤمن آل يس، وحزقيل مؤمن آل فرعون، وعلي بن أبي طالب هو أفضلهم(4).

الخامس: الثعلبي في تفسير قوله تعالى: *(السابقون السابقون)* قال: روى عبيد الله بن محمد

____________

(1) فضائل الصحابة لابن حنبل: 2 / 586 / ح 993.

(2) فضائل الصحابة لابن حنبل: 2 / 627 / ح 1072.

(3) فضائل الصحابة لابن حنبل: 2 / 655 / ح 1117.

(4) نقله عنه ابن البطريق في العمدة 221 / ح 349.


كتاب غاية المرام وحجة الخصام (ج6) للسيد هاشم البحراني (ص 273 - ص 286)

الصفحة 273
عن العلاء عن المنهال بن عمرو عن عباد بن عبد الله قال: سمعت عليا (عليه السلام) يقول: أنا عبد الله وأخي رسول الله (صلى الله عليه وآله) وأنا الصديق الأكبر، لا يقولها بعدي إلا مفتر، صليت قبل الناس سبع سنين(1).

السادس: مناقب المغازلي الفقيه الشافعي قال: أخبرنا أبو الحسين علي بن عمر بن عبد الله بن شوذب سنة ثمان وثلاثين وأربعمائة قال: أخبرنا أبو بكر أحمد بن جعفر بن حمدان بن مالك بن شبيب القطيعي قال: حدثنا محمد بن يونس أبو العباس الكديمي قال: حدثنا الحسن بن عبد الرحمن الأنصاري، حدثنا عمرو بن جميع عن محمد بن عبد الرحمن بن أبي ليلى عن أخيه عيسى ابن عبد الرحمن بن أبي ليلى عن أبيه قال: قال رسول الله (صلى الله عليه وآله): الصديقون ثلاثة: حبيب بن موسى النجار مؤمن آل يس، وحزقيل مؤمن آل فرعون، وعلي بن أبي طالب (عليه السلام) وهو أفضلهم(2).

السابع: ابن المغازلي أيضا قال: أخبرنا أحمد بن محمد بن عبد الوهاب أذنا قال: أخبرنا عمر بن عبد الله بن شوذب قال: حدثنا محمد بن سمعان العدل الواسطي الحافظ قال: حدثنا محمد بن عثمان بن أبي شيبة وأحمد بن عمار بن خالد قالا: حدثنا الحسن بن عبد الرحمن بن أبي ليلى قال:

حدثنا عمرو بن جميع البصري عن محمد بن عبد الرحمن بن أبي ليلى عن أخيه عن أبي عيسى ابن عبد الرحمن عن أبيه عن النبي (صلى الله عليه وآله) قال: الصديقون ثلاثة: حبيب النجار مؤمن آل يس الذي قال: *(يا قوم اتبعوا المرسلين)* وحزقيل مؤمن آل فرعون الذي قال *(أتقتلون رجلا أن يقول ربي الله)* وعلي ابن أبي طالب وهو أفضلهم(3).

الثامن: موفق بن أحمد من رجال العامة قال: أخبرنا الشيخ الإمام الحافظ سيد الحفاظ أبو منصور شهردار بن شيرويه بن شهردار الديلمي الهمذاني فيما كتب إلي من همدان إجازة عن الشريف أبي طالب المفضل بن محمد بن طاهر الجعفري بأصبهان عن الحافظ أبي بكر محمد بن موسى بن مردويه بن فورك الأصبهاني قال: حدثني جدي، حدثنا أبو بكر أحمد بن محمد بن السري بن يحيى، حدثنا محمد بن عثمان بن سعيد، حدثنا الحسن بن عبد الرحمن بن أبي ليلى عن أبيه عن أبي ليلى قال: قال رسول الله (صلى الله عليه وآله): الصديقون ثلاثة: حبيب النجار مؤمن آل يس، وحزقيل مؤمن آل فرعون، وعلي بن أبي طالب الثالث وهو أفضلهم(4).

التاسع: أبو نعيم الأصفهاني بإسناده عن ابن أبي ليلى قال: قال رسول الله (صلى الله عليه وآله): الصديقون ثلاثة:

حبيب النجار مؤمن آل يس وحزقيل مؤمن آل فرعون ويروي خزقيل وعلي بن أبي طالب وهو

____________

(1) تفسير الثعلبي مخطوط.

(2) مناقب ابن المغازلي / 161 / ح 293.

(3) مناقب ابن المغازلي / 161 / ح 294.

(4) المناقب 310 / ح 307.

الصفحة 274
أفضلهم.

العاشر: أبو نعيم أيضا بإسناده عن عباد بن عبد الله قال: سمعت عليا (عليه السلام) يقول: أنا الصديق الأكبر لا يقولها بعدي إلا كذاب، صليت قبل الناس سبع سنين.

الحادي عشر: موفق بن أحمد قال: أخبرنا الإمام سيد الحفاظ شهردار بن شيرويه بن شهردار الديلمي فيما كتب إلي من همدان، أخبرنا محمود بن إسماعيل، أخبرنا أحمد بن فاذشاه، أخبرنا الطبراني عن الحسين بن إسحاق التستري عن الحسين بن أبي السري العسقلاني عن حسين الأشقر عن ابن عيينة عن ابن أبي نجيح عن مجاهد عن ابن عباس قال: قال رسول الله (صلى الله عليه وآله): السبق ثلاثة:

فالسابق إلى موسى يوشع بن نون، والسابق إلى عيسى صاحب يس، والسابق إلى محمد (صلى الله عليه وآله) علي ابن أبي طالب(1).

الثاني عشر: موفق بن أحمد قال: ذكر الإمام محمد بن أحمد بن علي بن شاذان قال: حدثني أحمد بن محمد بن موسى عن عروة عن محمد بن عثمان المعدل عن محمد بن عبد الملك عن يزيد بن هارون عن حماد بن سلمة عن ثابت عن أنس قال: رأيت رسول الله (صلى الله عليه وآله) في المنام فقال رسول الله (صلى الله عليه وآله): يا أنس ما حملك على أن لا تؤدي ما سمعت مني في حق علي بن أبي طالب حتى أدركتك العقوبة؟ ولولا استغفار علي لك ما شممت رائحة الجنة أبدا ولكن أبشر في بقية عمرك أن أولياء علي وذريته ومحبيهم السابقون الأولون إلى الجنة وهم جيران أولياء الله، وأولياء الله حمزة وجعفر والحسن والحسين، وأما علي فهو الصديق الأكبر لا يخشى يوم القيامة من أحبه(2).

الثالث عشر: الثعلبي في تفسيره بالإسناد عن عبد الرحمن بن أبي ليلى عن أبيه قال: سباق الأمم ثلاثة لم يكفروا بالله طرفة عين: علي بن أبي طالب وصاحب يس ومؤمن آل فرعون فهم الصديقون وعلي أفضلهم(3).

الرابع عشر: صاحب الأربعين رواه بإسناده عن مجاهد عن ابن عباس وفضائل أحمد وكشف الثعلبي.

الخامس عشر: ابن شهرآشوب عن علي بن الجعد [ عن شعبة عن قتادة ] عن الحسن عن ابن عباس في قوله تعالى: *(والذين آمنوا بالله ورسوله أولئك هم الصديقون)* قال: صديق هذه الأمة علي بن أبي طالب هو الصديق الأكبر والفاروق الأعظم ثم قال: *(والشهداء عند ربهم)* قال ابن

____________

(1) المناقب 55 / ح 20.

(2) المناقب 72 / ح 20.

(3) نقله القرطبي في تفسيره: 15 / 20.

الصفحة 275
عباس: وهم علي وحمزة وجعفر فهم صديقون وهم شهداء الرسل على أممهم إنهم قد بلغوا الرسالة ثم قال: *(لهم أجرهم)* على التصديق بالنبوة *(ونورهم)* على الصراط(1).

السادس عشر: الحافظ محمد بن مؤمن الشيرازي في كتابه المستخرج من تفاسير الاثني عشر في تفسير قوله تعالى: *(والذين آمنوا بالله ورسله أولئك هم الصديقون والشهداء عند ربهم لهم أجرهم ونورهم)* يرفعه إلى ابن عباس قال: والذين آمنوا بالله ورسله إنه واحد علي بن أبي طالب وحمزة ابن عبد المطلب وجعفر الطيار أولئك هم الصديقون قال: صديق هذه الأمة علي بن أبي طالب وهو الصديق الأكبر والفاروق الأعظم.

____________

(1) مناقب آل أبي طالب: 2 / 286.

الصفحة 276

الباب الثاني والمائة

في الصديقين وأفضلهم علي وهو الصديق الأكبر

من طريق الخاصة وفيه ثمانية أحاديث

الأول: ابن بابويه قال: حدثنا أحمد بن زياد بن جعفر الهمداني (رحمه الله) قال: حدثنا علي بن إبراهيم بن هاشم عن جعفر بن سلمة الأهوازي عن إبراهيم بن محمد الثقفي قال: حدثنا أحمد بن عمران بن محمد بن أبي ليلى الأنصاري قال: حدثنا الحسن بن عبد الله عن خالد بن عبد الله(1) الأنصاري عن عبد الرحمن بن أبي ليلى يرفعه قال: الصديقون ثلاثة: حبيب النجار مؤمن آل ياسين الذي يقول:

*(يا قوم اتبعوا المرسلين اتبعوا من لا يسألكم أجرا وهم مهتدون)*، وحزقيل مؤمن آل فرعون، وعلي ابن أبي طالب وهو أفضلهم(2).

الثاني: ابن بابويه قال: أخبرني محمد بن علي بن إسماعيل قال: حدثنا النعماني ابن أبي الدهقان البلدي قال: حدثنا الحسين بن عبد الرحمن قال: حدثنا عبيد الله بن موسى عن محمد بن أبي ليلى قال: قال رسول الله (صلى الله عليه وآله): الصديقون ثلاثة: علي بن أبي طالب وحبيب النجار ومؤمن آل فرعون(3).

الثالث: ابن بابويه قال: حدثنا عبد الله بن محمد بن عبد الوهاب الأصبهاني قال: [ حدثنا أحمد ابن الفضل بن المغيرة قال: حدثنا أبو نصر منصور بن عبد الله بن إبراهيم الأصبهاني قال ]، حدثنا علي بن عبد الله قال: حدثنا محمد بن هارون قال: حدثنا محمد بن المغيرة الشهرزوري قال: حدثنا يحيى بن الحسين المدائني قال: حدثنا ابن لهيعة عن أبي الزبير عن جابر بن عبد الله (رضي الله عنه) قال: قال رسول الله (صلى الله عليه وآله): ثلاثة لم يكفروا بالوحي طرفة عين: مؤمن آل ياسين وعلي بن أبي طالب وآسية امرأة فرعون(4).

الرابع: محمد بن العباس بن ماهيار الثقة في تفسيره عن أحمد بن محمد عن إبراهيم بن إسحاق عن الحسن بن عبد الرحمن يرفعه إلى عبد الرحمن بن أبي ليلى قال: قال رسول الله (صلى الله عليه وآله): الصديقون

____________

(1) في المصدر: عيسى.

(2) أمالي الصدوق 563 / مجلس 72 / ح 18.

(3) الخصال 184 / ح 254 / باب الثلاثة.

(4) الخصال 174 / ح 230 / باب الثلاثة.

الصفحة 277
ثلاثة: حبيب النجار وهو مؤمن آل يس، وحزقيل مؤمن آل فرعون، وعلي بن أبي طالب(1).

الخامس: محمد بن العباس عن الحسن بن علي المقري بإسناده عن رجاله مرفوعا إلى أبي أيوب الأنصاري قال: قال رسول الله (صلى الله عليه وآله): الصديقون ثلاثة: حزقيل مؤمن آل فرعون، وحبيب صاحب آل يس، وعلي بن أبي طالب (عليه السلام) وهو أفضل الثلاثة(2).

السادس: محمد بن العباس عن جعفر بن محمد بن مالك عن محمد بن عمر عن عبد الرحمن ابن سليمان عن إسماعيل بن إبراهيم عن عمرو بن المفضل البصري عن عباد بن صهيب عن جعفر ابن محمد عن أبيه عن آبائه قال: هبط على النبي (صلى الله عليه وآله) ملك له عشرون ألف رأس فوثب النبي (صلى الله عليه وآله) ليقبل يده فقال له الملك: مهلا يا محمد فأنت أكرم على الله من أهل السماوات وأهل الأرضين أجمعين، والملك يقال له محمود فإذا بين منكبيه: مكتوب لا إله إلا الله، محمد رسول الله، علي الصديق الأكبر فقال له النبي (صلى الله عليه وآله): حبيبي محمود منذ كم هذا مكتوب بين منكبيك؟ قال: من قبل أن يخلق الله آدم باثني عشر ألف عام(3).

السابع: ابن بابويه قال: حدثنا أبي ومحمد بن الحسن رحمهما الله قالا: حدثنا سعد بن عبد الله عن أحمد بن محمد بن عيسى عن موسى بن القاسم البجلي عن جعفر بن محمد بن سماعة عن عبد الله بن مسكان عن الحكم بن الصلت عن أبي جعفر محمد الباقر (عليهما السلام) عن آبائه (عليهم السلام) قال: قال رسول الله (صلى الله عليه وآله): خذوا بحجزة هذا الأنزع - يعني عليا - فإنه الصديق الأكبر وهو الفاروق يفرق بين الحق والباطل، من أحبه هداه الله ومن أبغضه أبغضه ومن تخلف عنه محقه الله، ومنه سبطا أمتي الحسن والحسين وهما ابناي، ومن الحسين أئمة هداة أعطاهم الله علمي وفهمي فتولوهم ولا تتخذوا وليجة من دونهم فيحل عليكم غضب من ربكم ومن يحلل عليه غضب من ربه فقد هوى، وما الحياة الدنيا إلا متاع الغرور(4).

الثامن: ابن بابويه قال: حدثنا محمد بن علي (رحمه الله) قال: حدثنا عمي محمد بن أبي القاسم عن محمد بن علي الكوفي عن محمد بن سنان عن المفضل بن عمر عن ثابت بن أبي صفية عن سعيد ابن جبير عن عبد الله بن عباس قال: قال رسول الله (صلى الله عليه وآله): معاشر الناس من أحسن من الله قيلا وأصدق من الله حديثا، معاشر الناس إن ربكم جل جلاله أمرني أن أقيم عليا علما وإماما وخليفة ووصيا، وأن اتخذه أخا ووزيرا. معاشر الناس إن عليا باب الهدى بعدي والداعي إلى ربي وهو

____________

(1) بحار الأنوار: 35 / 410 / ح 4.

(2) بحار الأنوار: 24 / 38 / ح 12.

(3) بحار الأنوار: 24 / 37 / ح 13 مع تفاوت يسير في أسماء المحدثين.

(4) أمالي الصدوق 285 / مجلس 38 / ح 7.

الصفحة 278
صالح المؤمنين، ومن أحسن قولا ممن دعا إلى الله وعمل صالحا وقال إنني من المسلمين.

معاشر الناس إن عليا مني، ولده ولدي وهو زوج حبيبتي، أمره أمري ونهيه نهيي. معاشر الناس عليكم بطاعته واجتناب معصيته فإن طاعته طاعتي ومعصيته معصيتي. معاشر الناس إن عليا صديق هذه الأمة وفاروقها ومحدثها، إنه هارونها ويوشعها وآصفها وشمعونها، إنه باب حطتها وسفينة نجاتها، إنه طالوتها وذو قرنيها. معاشر الناس إنه حجة الورى والحجة العظمى والآية الكبرى وإمام الهدى والعروة الوثقى. معاشر الناس [ إن عليا مع الحق والحق معه وعلى لسانه.

معاشر الناس ] إن عليا قسيم النار لا يدخل النار ولي له ولا ينجو منها عدو له، إنه قسيم الجنة لا يدخلها عدو له ولا يتزحزح منها ولي له. معاشر أصحابي قد نصحت لكم وبلغتكم رسالة ربي ولكن لا تحبون الناصحين، أقول قولي هذا وأستغفر الله لي ولكم(1).

____________

(1) أمالي الصدوق 82 / مجلس 8 / ح 4.

الصفحة 279

الباب الثالث والمائة

في قلعه الأصنام عن ظهر الكعبة

من طريق العامة وفيه خمسة أحاديث

الأول: ابن المغازلي الشافعي قال: أخبرنا أبو نصر أحمد بن موسى الطحان إجازة عن القاضي أبو الفرج أحمد بن علي بن جعفر بن المعلى الخيوطي قال: حدثنا محمد بن الحسن الحساني قال:

حدثنا محمد بن غياث، حدثنا هدبة بن خالد، حدثنا حماد بن يزيد عن علي بن زيد بن جدعان عن سعيد بن المسيب عن أبي هريرة قال: قال رسول الله (صلى الله عليه وآله) لعلي بن أبي طالب يوم فتح مكة: أما ترى هذا الصنم بأعلى الكعبة؟ قال: بلى يا رسول الله قال: فأحملك فتناوله قال: بل أنا أحملك يا رسول الله (صلى الله عليه وآله) فقال (عليه السلام): لو أن ربيعة ومضر جهدوا أن يحملوا مني بضعة وأنا حي لما قدروا ولكن قف يا علي، فضرب رسول الله (صلى الله عليه وآله) يديه إلى ساقي علي فوق القرنوس ثم اقتلعه من الأرض بيده فرفعه حتى تبين بياض إبطيه ثم قال لي: ما ترى يا علي؟ قال: أرى أن الله عز وجل قد شرفني بك حتى أني لو أردت أن أمس السماء لمسستها، فقال له: تناول الصنم يا علي فتناوله علي فرمى به ثم خرج رسول الله (صلى الله عليه وآله) من تحت علي وقد ترك رجليه فسقط إلى الأرض فضحك فقال له: ما أضحك يا علي؟ فقال: سقطت من أعلى الكعبة فما أصابني شئ، فقال له رسول الله (صلى الله عليه وآله): وكيف يصيبك شئ وإنما حملك محمد وأنزلك جبرائيل(1).

الثاني: موفق بن أحمد قال: أخبرنا الشيخ الزاهد أبو الحسن علي بن أحمد العاصمي الخوارزمي، أخبرنا شيخ القضاة أحمد بن إسماعيل الواعظ(2)، أخبرنا والدي أبو بكر أحمد بن الحسين البيهقي، أخبرنا أبو عبد الله الحافظ، حدثنا أبو بكر أحمد بن كامل بن خلف بن شجرة القاضي إملاء، حدثنا عبد الله بن روح الفرائضي، حدثنا شبابة بن سوار، حدثنا نعيم بن حكيم حدثنا أبو مريم عن علي بن أبي طالب كرم الله وجهه قال: انطلق بي رسول الله (صلى الله عليه وآله) حتى أتى بي إلى الكعبة فقال لي: اجلس إلى جنب الكعبة فصعد رسول الله (صلى الله عليه وآله) منكبي ثم قال لي: انهض، فنهضت فلما رأى ضعفي تحته فقال لي: اجلس فنزل وجلس وقال لي: يا علي اصعد على منكبي فصعدت

____________

(1) مناقب ابن المغازلي 142 / ح 240.

(2) في المصدر: إسماعيل بن أحمد.

الصفحة 280
على منكبيه ثم نهض بي رسول الله (صلى الله عليه وآله)، فلما نهض بي خيل لي أن لو شئت نلت أفق السماء فصعدت فوق الكعبة وتنحى رسول الله (صلى الله عليه وآله) فقال لي: ألق صنمهم الأكبر صنم قريش وكان من نحاس موتدا بأوتادا من حديد إلى الأرض فقال لي: عالجه ورسول الله (صلى الله عليه وآله) يقول: إيه إيه جاء الحق وزهق الباطل إن الباطل كان زهوقا، فلم أزل أعالجه حتى استمكنت منه فقال لي: اقذفه فقذفته فتكسر ونزلت من فوق الكعبة فانطلقت أنا والنبي (صلى الله عليه وآله) نسعى وخشينا أن يرانا أحد من قريش أو غيرهم، قال علي: فما صعدته حتى الساعة(1).

الثالث: ابن شهرآشوب رواه من طريق العامة قال: ذكر أبو بكر الشيرازي في نزول القرآن في شأن أمير المؤمنين (عليه السلام) عن قتادة عن ابن المسيب عن أبي هريرة قال: قال لي جابر بن عبد الله: دخلنا مع النبي (صلى الله عليه وآله) مكة وفي البيت وحوله ثلاثمائة وستون صنما فأمر بها رسول الله (صلى الله عليه وآله) فألقيت كلها لوجوهها وكان على البيت صنم طويل يقال له هبل فنظر النبي (صلى الله عليه وآله) إلى علي فقال: يا علي تركب علي أو أركب عليك لألقي هبل عن ظهر الكعبة، قلت: يا رسول الله بل تركبني، فلما جلس على ظهري لم أستطع حمله لثقل الرسالة فقلت: يا رسول الله أركبك، فضحك ونزل وطأطأ لي ظهره واستويت عليه فوالذي فلق الحبة وبرأ النسمة لو أردت أن أمسك السماء لمسكتها بيدي فألقيت هبل عن ظهر الكعبة فأنزل الله *(وقل جاء الحق وزهق الباطل..)*(2).

الرابع: ابن شهرآشوب رواه أيضا من طريق العامة قال: استنابه يوم الفتح في أمر عظيم فإنه وقف حتى صعد على كتفه وتعلق بسطح الكعبة وصعد وكان يقلع الأصنام بحيث يهتز حيطان البيت ثم يرمي بها فتنكسر. رواه أحمد بن حنبل وأبو يحيى الموصلي في مسنديهما وأبو بكر الخطيب في تاريخه والخطيب الخوارزمي في أربعينه ومحمد بن الصباغ الزعفراني في الفضائل وأبو عبد الله الطبري في الخصائص(3).

الخامس: كتاب المناقب الفاخرة في العترة الطاهرة بالإسناد عن مجاهد عن ابن عباس أن رسول الله (صلى الله عليه وآله) مر داخلا إلى الكعبة وإذا هو بأدواة لابن مسعود معلقة فقال لأمير المؤمنين (عليه السلام): يا علي ايتني بإدواة من تلك الإدواة فأتاه بواحدة فشرب منها وتوضأ ثم نظر إلى ابن مسعود قال له: ما هذه الأخلاق التي أجدها في أدواتك؟ فقال ابن مسعود: فداك أبي وأمي يا رسول الله ثقل علي الماء بمكة فأخذت تميرات فمرتهن بإدواتي ليعذب الماء علي، فقال (عليه السلام): حلال وماء طهور ثم قام

____________

(1) المناقب 123 / ح 139.

(2) مناقب آل أبي طالب: 1 / 398.

(3) مناقب آل أبي طالب: 1 / 398.

الصفحة 281
وأخذ المفتاح من شيبة وفتح الباب وقال العباس بن عبد المطلب: يا رسول الله أليس أنا عمك وصنو أبيك؟ فقال: بلى فما حاجتك يا عم؟ فقال: تعطيني مفتاح الكعبة فقال: هو لك يا عم فهبط جبرائيل (عليه السلام) وقال: إن الله يقرئك السلام ويقول لك أن تؤدوا الأمانات إلى أهلها فاستعاد المفتاح من العباس وأعاده إلى شيبة، ودخل رسول الله (صلى الله عليه وآله) إلى الكعبة فإذا هو بصورة إبراهيم فقال: لا تعبدوا الصور والتماثيل فإن الله عز وجل يبغضها ويبغض صانعها، وجعل يحلها بطرف ردائه فلما خرج قال لشيبة: أغلق الباب ثم رفع رأسه فإذا هو بصنم على ظهر الكعبة فقال لعلي (عليه السلام): يا علي كيف لي بهذا الصنم؟ فقال: يا رسول الله أنكب لك فارق على ظهري وتناوله فقال النبي (صلى الله عليه وآله): يا علي لو جهدت أمتي من أولها إلى آخرها أن يحملوا عضوا من أعضائي ما قدروا على ذلك ولكن ادن مني يا علي، قال: فدنوت منه فضرب بيده إلى ساقي فأقلعني من الأرض وانتصب بي فإذا أنا على كتفيه فقال: يا علي سم وخذه فأخذت الصنم فضربت به الأرض فتفثت ثلاثا فقال النبي: يا علي ما ترى وأنت على كتفي؟ قلت: خيرا فداك أبي وأمي يا رسول الله، لو أردت أن أمس السماء بيدي لقدرت فقال له: يا علي زادك الله شرفا إلى شرفك، ثم انحسر (عليه السلام) من تحتي فوقعت على الأرض وضحكت فقال: ما يضحك يا علي؟

فقلت: فداك أبي وأمي يا رسول الله وقعت من أعلى الكعبة إلى الأرض فلم أتألم من الوقع، فقال: يا علي كيف تتألم وقد حملك محمد وأنزلك جبرئيل؟ ومضى رسول الله (صلى الله عليه وآله) فقال العباس يفتخر: أنا سيد قريش وأكرمها حسبا وأفخرها مركبا وبيدي سقاية الحاج لا يليها غيري فقال شيبة:

لا، بل أنا سيد قريش وبيدي سدانة الكعبة لا يليها غيري فقال علي (عليه السلام) أبغضتماني بمقالتكما أنا سيدكما وسيد أهل الأرض بعد رسول الله (صلى الله عليه وآله) أنا الذي ضربت وجوهكما حتى آمنتما فأقررتما أن محمدا رسول الله (صلى الله عليه وآله)، فغضبا من قوله وأتيا النبي (صلى الله عليه وآله) فأخبراه بما قال علي لهما فهبط جبرئيل (عليه السلام) وقال: يا محمد، الحق يقرئك السلام ويقول لك: قل لشيبة والعباس *(أجعلتم سقاية الحاج وعمارة المسجد الحرام كمن آمن بالله واليوم الآخر وجاهد في سبيل الله لا يستوون عند الله)* الآية، يا محمد علي خير منهما.

الصفحة 282

الباب الرابع والمائة

في قلعه الأصنام عن ظهر الكعبة

من طريق الخاصة وفيه حديثان

الأول: ابن بابويه قال: حدثنا أبو علي بن أحمد بن يحيى المكتب قال: حدثنا أحمد بن محمد الوراق قال: حدثنا بشر بن سعيد بن قلبويه المعدل بالرافقة قال: حدثنا عبد الجبار بن كثير التميمي اليماني قال: سمعت محمد بن حرب الهلالي قال: سألت جعفر بن محمد (عليه السلام) فقلت له: يا بن رسول الله في نفسي مسألة أريد أن أسألك عنها فقال: إن شئت أخبرتك بمسألتك قبل أن تسألني، وإن شئت قل قال: قلت له: يا بن رسول الله وبأي شئ تعرف ما في نفسي قبل سؤالي؟ قال: بالتوسم والتفرس، أما سمعت قول الله عز وجل *(إن في ذلك لآيات للمتوسمين)* وقول رسول الله (صلى الله عليه وآله): اتقوا فراسة المؤمن فإنه ينظر بنور الله قال: فقلت له: يا بن رسول الله (صلى الله عليه وآله) فأخبرني بمسألتي قال: أردت أن تسألني عن رسول الله (صلى الله عليه وآله) لم لم يطق حمله علي بن أبي طالب (عليه السلام) عند حط الأصنام من سطح الكعبة مع قوته وشدته وما ظهر منه في قلع باب القموص بخيبر والرمي به إلى ورائه أربعين ذراعا وكان لا يطيق حمله أربعون رجلا، وقد كان رسول الله (صلى الله عليه وآله) يركب الناقة والفرس والحمار وركب البراق ليلة المعراج وكل ذلك دون علي (عليه السلام) في القوة والشدة؟ قال: فقلت له: عن هذا والله أردت أن أسألك يا بن رسول الله فأخبرني؟

قال: نعم، إن عليا (عليه السلام) برسول الله (صلى الله عليه وآله) تشرف وبه ارتفع وبه وصل إلى أن أطفأ نار الشرك وأبطل كل معبود من دون الله عز وجل ولو علاه النبي (صلى الله عليه وآله) لحطة الأصنام لكان (عليه السلام) بعلي مرتفعا ومتشرفا وواصلا إلى حط الأصنام ولو كان ذلك كذلك لكان أفضل منه، ألا ترى أن عليا (عليه السلام) قال: لما علوت ظهر رسول الله (صلى الله عليه وآله) شرفت وارتفعت حتى لو شئت أن أنال السماء لنلتها؟ أما علمت أن المصباح هو الذي يهتدى به في الظلمة وانبعاث فرعه من أصله وقد قال علي (عليه السلام): أنا من أحمد كالضوء من الضوء؟ أما علمت أن محمدا وعليا صلوات الله عليهما كانا نورا بين يدي الله عز وجل قبل خلق الخلق بألفي عام، وأن الملائكة لما رأت ذلك النور رأت له أصلا قد تشعب منه شعاع لامع فقالوا:

إلهنا وسيدنا ما هذا النور؟ فأوحى الله تبارك وتعالى إليهم هذا نور من نوري أصله نبوة وفرعه إمامة،
الصفحة 283
أما النبوة لمحمد عبدي ورسولي وأما الإمامة فلعلي حجتي ووليي، ولولاهما ما خلقت خلقي، أما علمت أن رسول الله (صلى الله عليه وآله) رفع يد علي بغدير خم حتى نظر الناس إلى بياض إبطيهما فجعله مولى المسلمين وإمامهم؟ وقد احتمل الحسن والحسين (عليهما السلام) يوم حظيرة بني النجار فلما قال له بعض أصحابه ناولني أحدهما يا رسول الله (صلى الله عليه وآله) قال: نعم الراكبان، وأبوهما خير منهما، وإنه يصلي بأصحابه فأطال سجدة من سجداته فلما سلم قيل له يا رسول الله قد أطلت هذه السجدة.

فقال (عليه السلام): إن ابني ارتحلني فكرهت أن أعاجله حتى ينزل، وإنما أراد (عليه السلام) بذلك رفعهم وتشريفهم فالنبي (صلى الله عليه وآله) إمام ونبي، وعلي (عليه السلام) إمام ليس بنبي ولا رسول فهو غير مطيق لأثقال حمل النبوة، قال محمد بن حرب الهلالي فقلت له: زدني يا بن رسول الله؟ فقال: إنك لأهل للزيادة، إن رسول الله (صلى الله عليه وآله) حمل عليا (عليه السلام) على ظهره يريد بذلك أنه أبو ولده وإمام الأئمة من صلبه كما حول رداءه في صلاة الاستسقاء وأراد أن يعلم أصحابه بذلك أنه تحول الجدب خصبا قال: قلت له: زدني يا بن رسول الله (صلى الله عليه وآله) فقال: حمل رسول الله (صلى الله عليه وآله) عليا يريد أن يعلم بذلك قومه أنه الذي يخفف عن ظهر رسول الله (صلى الله عليه وآله) ما عليه من الدين والعداة والأداء عنه من بعده.

قال: فقلت له: يا بن رسول الله زدني فقال: احتمله ليعلم بذلك أنه قد احتمله، فما حمل إلا لأنه معصوم لا يحمل وزرا فتكون أفعاله عند الناس حكمة وصوابا وقد قال النبي (صلى الله عليه وآله) لعلي (عليه السلام): يا علي إن الله تبارك وتعالى حملني ذنوب شيعتك ثم غفرها لي وذلك قوله عز وجل *(ليغفر لك الله ما تقدم من ذنبك وما تأخر)* أنزل الله عز وجل عليه *(عليكم أنفسكم)* قال النبي (صلى الله عليه وآله): أيها الناس عليكم أنفسكم لا يضركم من ضل إذا اهتديتم وعلي نفسي وأخي، أطيعوا عليا فإنه مطهر معصوم لا يضل ولا يشقى ثم تلا هذه الآية: *(قل أطيعوا الله وأطيعوا الرسول فإن تولوا فإنما عليه ما حمل وعليكم ما حملتم وإن تطيعوه تهتدوا وما على الرسول إلا البلاغ المبين)* قال محمد بن حرب: ثم قال جعفر بن محمد (عليهما السلام): أيها الأمير ولو أخبرتك بما في حمل النبي (صلى الله عليه وآله) عليا (عليه السلام) عند حط الأصنام عن سطح الكعبة من المعاني التي أرادها به لقلت: إن جعفر بن محمد لمجنون فحسبك من ذلك ما قد سمعت، فقمت إليه وقبلت رأسه وقلت له: الله أعلم حيث يجعل رسالته(1).

الثاني: شرف الدين النجفي قال: ذكر الشيخ الطوسي (رحمه الله) بإسناده عن رجاله عن نعيم بن حكيم عن أبي مريم الثقفي عن أمير المؤمنين (عليه السلام) قال: انطلق بي رسول الله (صلى الله عليه وآله) حتى أتى بي إلى الكعبة فصعد رسول الله (صلى الله عليه وآله) على منكبي ثم قال لي: انهض فنهضت فلما رأى مني ضعفا قال: اجلس

____________

(1) علل الشرائع: 1 / 173 / باب 139 / ح 1.

الصفحة 284
فنزل ثم قال لي: يا علي اصعد على منكبي فصعدت على منكبه ثم نهض بي رسول الله وخيل لي أني لو شئت لنلت أفق السماء فصعدت فوق الكعبة وتنحى رسول الله (صلى الله عليه وآله) فقال لي: ألق الصنم الأكبر وكان من نحاس موتدا بأوتاد حديد، فقال لي رسول الله: عالجه فعالجته ورسول الله (صلى الله عليه وآله) يقول: جاء الحق وزهق الباطل إن الباطل كان زهوقا فلم أزل أعالجه حتى استمكنت منه فقال لي:

اقذفه فقذفته فتكسر، فنزلت من فوق الكعبة وانطلقت أنا ورسول الله (صلى الله عليه وآله) وخشينا أن يرانا أحد من قريش وغيرهم(1).

____________

(1) أنظر: مناقب أمير المؤمنين لمحمد بن سلمان الكوفي 606.

الصفحة 285

الباب الخامس والمائة

في حديث خاصف النعل

من طريق العامة وفيه تسعة أحاديث

الأول: من مسند أحمد بن حنبل روى عبد الله بن أحمد بن حنبل قال: حدثنا عبد الله بن محمد قال: حدثنا يحيى الحماني قال: حدثنا شريك قال: حدثنا منصور ولو أن غير منصور حدثني ما قبلته منه ولقد سألته فأبى أن يحدثني فلما جئ بيني وبينه المعرفة كان هو الذي دعاني إليه وما سألته عنه ولكنه هو ابتدأني به فقال: حدثني ربعي بن خراش قال: حدثنا علي بن أبي طالب (عليه السلام) بالرحبة قال: اجتمعت قريش إلى النبي (صلى الله عليه وآله) وفيهم سهيل بن عمرو فقالوا: يا محمد إن قومنا لحقوا بك فارددهم علينا فغضب حتى رئي الغضب في وجهه ثم قال: لتنتهين يا معشر قريش أو ليبعثن الله عليكم رجلا منكم امتحن الله قلبه للإيمان يضرب رقابكم على الإيمان قيل: يا رسول الله، أبو بكر؟

قال: لا، قيل: فعمر؟

قال: لا ولكن خاصف النعل في الحجرة، ثم قال علي: أما إني قد سمعت رسول الله (صلى الله عليه وآله) يقول: لا تكذبوا علي فمن كذب متعمدا أولجته النار(1).

الثاني: عبد الله بن أحمد بن حنبل قال: حدثني أبي قال: حدثنا يحيى ابن آدم قال: حدثنا يونس ابن إسحاق عن زيد بن ينبع قال: قال رسول الله (صلى الله عليه وآله): لينتهين بنو وليعة أو لأبعثن إليهم رجلا يمضي فيهم أمري يقتل المقاتلة ويسبي الذرية، قال أبو ذر: فما راعني إلا برد كف عمر في حجزتي من خلفي فقال: من تراه يعني؟ قلت: ما يعنيك ولكنه يعني خاصف النعل - يعني عليا - (عليه السلام)(2).

الثالث: عبد الله بن أحمد بن حنبل قال: حدثنا عبد الله بن محمد بن عبد العزيز البغوي قال:

حدثنا أحمد بن منصور قال: حدثنا الأحوص بن جواب قال: حدثنا عمار بن رزيق عن الأعمش عن إسماعيل بن رجاء عن أبيه عن أبي سعيد الخدري قال: كنا جلوسا في المسجد فخرج علينا رسول الله (صلى الله عليه وآله) وعلي في بيت فاطمة (عليهما السلام) فانقطع شسع نعل رسول الله (صلى الله عليه وآله) فأعطاها عليا (عليه السلام) يصلحها

____________

(1) فضائل الصحابة لابن حنبل: 2 / 649 / ح 1105.

(2) فضائل الصحابة لابن حنبل: 2 / 571 / ح 966.

الصفحة 286
ثم جاء فقام علينا فقال: إن منكم من يقاتل على تأويل القرآن كما قاتلت على تنزيله، قال أبو بكر: أنا هو يا رسول الله؟ قال: لا، قال عمر: أنا هو يا رسول الله؟ فقال: لا ولكنه خاصف النعل. قال إسماعيل فحدثني أنه شهد يعني عليا بالرحبة فأتاه رجل فقال: يا أمير المؤمنين هل كان من حديث النعل شئ؟ قال: أوقد بلغك؟ قال: نعم، قال: اللهم إنك تعلم أنه مما كان يخفى إلى رسول الله (صلى الله عليه وآله)(1).

الرابع: عبد الله بن أحمد بن حنبل عن أبيه قال: حدثني أبي قال: حدثنا عبد الرزاق قال: حدثنا معمر عن طاووس عن عبد المطلب عن عبد الله بن حنطب قال: قال رسول الله (صلى الله عليه وآله): لوفد ثقيف حين جاؤوه لتسلمن أو لأبعثن إليكم رجلا مني - أو قال مثل نفسي - فليضربن أعناقكم وليسبين ذراريكم وليأخذن أموالكم قال عمر: والله ما اشتهيت الإمارة إلا يومئذ فجعلت أنصب صدري لها رجاء أن يقول: هذا، فالتفت إلى علي فأخذ بيده ثم قال: هو هذا، مرتين(2).

الخامس: ومن الجمع بين الصحاح الستة لرزين العبدري إمام الحرمين من الخبر الثالث من آخره في ذكر غزاة الحديبية من سنن أبي داود وصحيح الترمذي قال: عن أمير المؤمنين علي بن أبي طالب (عليه السلام) قال: لما كان يوم الحديبية خرج إلينا أناس من المشركين من رؤسائهم فقالوا: قد خرج إليكم من أبنائنا وأرقائنا، وإنما خرجوا فرارا من خدمتنا فارددهم إلينا فقال رسول الله (صلى الله عليه وآله): يا معشر قريش لتنتهن عن مخالفة أمر الله أو ليبعثن إليكم من يضرب رقابكم بالسيف على الدين، امتحن الله قلبه للتقوى، قال بعض أصحاب رسول الله (صلى الله عليه وآله): ومن لأوليائك يا رسول الله؟ قال: منهم خاصف النعل، وكان قد أعطى عليا (عليه السلام) نعله يخصفها(3).

السادس: الترمذي في صحيحه عن ربعي بن خراش في خبر أن النبي (صلى الله عليه وآله) قال يوم الحديبية لسهيل بن عمرو وقد سأله رد جماعة فروا إلى النبي (صلى الله عليه وآله): يا معشر قريش لتنتهن أو ليبعثن الله عليكم من يضرب رقابكم على الدين، قد امتحن الله قلبه للإيمان قالوا: من هو يا رسول الله؟ قال: هو خاصف النعل، وكان أعطى عليا (عليه السلام) نعله يخصفها(4).

السابع: الخطيب في التاريخ والسمعاني في الفضائل أن النبي (صلى الله عليه وآله) قال: لا تنتهن يا معشر قريش حتى يبعث الله رجلا امتحن قلبه بالإيمان... الحديث سواء(5).

الثامن: أبو نعيم الأصفهاني بالإسناد عن ربعي بن خراش قال: خطبنا علي بن أبي طالب

____________

(1) فضائل الصحابة لابن حنبل: 2 / 637 / ح 1083.

(2) فضائل الصحابة لابن حنبل: 2 / 593 / ح 1008.

(3) سنن الترمذي: 5 / 298 / ح 3799. كنز العمال: 13 / 173. بتفاوت يسير.

(4) نفس المصدر السابق.

(5) تاريخ بغداد: 1 / 144.


كتاب غاية المرام وحجة الخصام (ج6) للسيد هاشم البحراني (ص 287 - ص 299)

الصفحة 287
بالمدائن وقال: جاء سهل بن عمرو إلى رسول الله (صلى الله عليه وآله) فقال: أردد علينا أبناءنا وأرقائنا فإنما خرجوا تعودا بالإسلام فقال النبي (صلى الله عليه وآله): لا تنتهوا يا معشر قريش حتى يبعث الله عليكم رجلا امتحن الله قلبه للإيمان يضرب رقابكم على الدين.

التاسع: ابن أبي الحديد في شرح نهج البلاغة قال: قال أبو مخنف جاءت عائشة إلى أم سلمة تخادعها على الخروج للطلب بدم عثمان فقالت لها: يا بنت أبي أمية أنت أول مهاجرة من أزواج رسول الله (صلى الله عليه وآله)، وأنت كبيرة أمهات المؤمنين وكان رسول الله (صلى الله عليه وآله) يقسم لنا من بيتك، وكان جبرئيل أكثر ما يكون في منزلك فقالت أم سلمة: ألأمر ما قلت هذه المقالة؟ فقالت عائشة: إن عبد الله أخبرني أن القوم استتابوا عثمان، فلما تاب قتلوه صائما في شهر حرام، وقد عزمت الخروج إلى البصرة ومعي الزبير وطلحة فاخرجي معنا لعل الله أن يصلح هذا الأمر على أيدينا وبنا فقالت لها أم سلمة: إنك كنت بالأمس تحرضين على عثمان وتقولين أخبث القول فيه، وما كان اسمه عندك إلا نعثلا وإنك لتعرفين منزلة علي بن أبي طالب كانت من رسول الله (صلى الله عليه وآله)، فأذكرك؟ قالت: نعم.

قالت: أتذكرين يوم أقبل (عليه السلام) ونحن معه حتى إذ هبط من قديد ذات الشمال خلا بعلي يناجيه فأطال فأردت أن تهجمي عليهما فنهيتك فعصيتني فهجمت عليهما فما لبثت أن رجعت باكية فقلت: ما شأنك؟ فقلت: إني هجمت عليهما وهما يتناجيان فقلت لعلي: ليس لي من رسول الله إلا يوم من تسعة أيام فما تدعني يا بن أبي طالب ويومي؟ فأقبل رسول الله (صلى الله عليه وآله) علي وهو غضبان محمر الوجه فقال: ارجعي وراءك، والله لا يبغضه أحد من أهل بيتي ولا من غيرهم من الناس إلا وهو خارج من الإيمان، فرجعت نادمة ساخطة؟ فقالت عائشة: نعم أذكر ذلك، قالت: وأذكرك أيضا: كنت أنا وأنت مع رسول الله (صلى الله عليه وآله) وأنت تغسلين رأسه وأنا أحيس له حيسا وكان الحيس يعجبه فرفع رأسه وقال: ليت شعري أيتكن صاحبة الجمل الأذنب تنبحها كلاب الحوأب ثم قال: يا بنت أبي أمية إياك أن تكونيها فتكوني ناكبة عن الصراط فرفعت يدي من الحيس وقلت: أعوذ بالله وبرسوله من ذلك، ثم ضرب على ظهرك ثم قال: إياك أن تكونيها يا حميراء، أما إني قد أنذرتك.

قالت عائشة: نعم أذكر ذلك قالت: وأذكرك أيضا: كنت أنا وأنت مع رسول الله (صلى الله عليه وآله) في سفر له وكان علي (عليه السلام) يتعاهد نعلي رسول الله (صلى الله عليه وآله) فيخصفهما ويتعاهد أثوابه فيغسلها فنقبت له نعل فأخذها يومئذ يخصفها وقعد في ظل سمرة، وجاء أبوك ومعه عمر فاستأذنا عليه فقمنا إلى الحجاب ودخلا فحادثاه فيما أرادا ثم قالا: يا رسول الله إنا لا ندري قدر ما تصحبنا فلو علمتنا من تستخلف علينا ليكون لنا بعدك مفزعا فقال لهما: أما إني قد أرى مكانه ولو فعلت لتفرقتم عنه كما
الصفحة 288
تفرقت بنو إسرائيل عن هارون بن عمران فسكتا ثم خرجا، فلما خرجا أتى رسول الله (صلى الله عليه وآله)، قلت له وكنت أجرأ عليه منا: من كنت يا رسول الله مستخلفا عليهم؟

قال: خاصف النعل، فنظرنا فلم نر أحدا إلا عليا فقلت: يا رسول الله ما أرى إلا عليا فقال: هو ذاك فقالت عائشة: نعم أذكر ذلك، فقالت: فأي خروج تخرجين بعد هذا فقالت إنما أخرج للإصلاح بين الناس وأرجو فيه الأجر إن شاء الله فقالت: أنت ورأيك فانصرفت عائشة عنها وكتبت أم سلمة بما قالت وقيل لها إلى علي (عليه السلام).

قال ابن أبي الحديد عقيب ذلك: هذا نص صريح في إمامة علي (عليه السلام)(1).

____________

(1) شرح نهج البلاغة: 6 / 217.

الصفحة 289

الباب السادس والمائة

في حديث خاصف النعل

من طريق الخاصة وفيه حديثان

الأول: محمد بن العباس قال: حدثنا أحمد بن محمد بن سعيد عن محمد بن أحمد عن المنذر ابن جعفر قال: حدثني أبي عن جعفر بن الحكم عن منصور بن المعتمر عن ربعي بن حراش قال:

خطبنا علي (عليه السلام) في الرحبة ثم قال: لما كان في زمان الحديبية خرج إلى رسول الله (صلى الله عليه وآله) أناس من قريش من أشراف أهل مكة وفيهم سهل بن عمرو وقالوا: يا محمد أنت جارنا وحليفنا وابن عمنا وقد لحق بك أناس من أبنائنا وإخواننا وأقاربنا ليس فيهم التفقه في الدين ولا رغبة فيما عندك ولكن إنما خرجوا فرارا من ضياعنا وأعمالنا وأموالنا فارددهم علينا، فدعا رسول الله (صلى الله عليه وآله) أبا بكر فقال له: انظر ما يقولون فقال: صدقوا يا رسول الله، أنت جارهم فاردد عليهم قال: ثم دعا عمر فقال مثل قول أبي بكر، فقال رسول الله (صلى الله عليه وآله) عند ذلك: لا تنتهوا يا معشر قريش حتى يبعث الله عليكم رجلا امتحن الله قلبه للتقوى يضرب رقابكم على الدين فقال أبو بكر: أنا هو يا رسول الله؟ فقال: لا فقام عمر فقال: أنا هو يا رسول الله؟ قال: لا ولكنه خاصف النعل، وكنت أخصف نعل رسول الله (صلى الله عليه وآله)، قال عمر: ثم التفت إلينا علي (عليه السلام) وقال: سمعت رسول الله (صلى الله عليه وآله) يقول: من كذب علي متعمدا فليتبوأ مقعده من النار(1).

الثاني: المفيد في الإختصاص قال: حدثني محمد بن علي بن شاذان فقال، حدثنا أحمد بن يحيى النحوي أبو العباس تغلب قال: حدثنا أحمد بن سهل بن أبو عبد الرحمن قال: حدثنا يحيى ابن محمد بن موسى قال: حدثنا أحمد بن قتيبة أبو بكر عن عبد الحكم القتيبي عن أبي كيسة ويزيد بن ورمان قالا: لما أجمعت عائشة على الخروج إلى البصرة أتت أم سلمة (رض) وكانت بمكة وقالت: يا بنت أبي أمية كنت كبيرة أمهات المؤمنين، وكان رسول الله (صلى الله عليه وآله) يقيم في بيتك، وكان يقسم لنا في بيتك، وكان ينزل الوحي في بيتك قالت: يا بنت أبي بكر لقد زرتني وما كنت زوارة ولأمر ما تقولين هذه المقالة!.

____________

(1) بحار الأنوار: 32 / 313 / ح 282. وفي سند الحديث اختلاف.

الصفحة 290
قالت: إن ابني وابن أخي أخبراني أن الرجل قتل مظلوما وأن في البصرة مائة ألف سيف يطاعون - وفي نسخة يطيعون - فهل لك أن أخرج أنا وأنت لعل الله أن يصلح بين فئتين متشاجرتين؟ وقالت: يا بنت أبي بكر أبدم عثمان تطلبين ولقد كنت أشد الناس عليه، وإن كنت لتدعينه بالتبري أم أمر ابن أبي طالب تنقضين؟ فقد تابعه المهاجرون والأنصار وإنك سده بين رسول الله (صلى الله عليه وآله) وبين أمته وحجابه مضروب على حرمه، وقد جمع القرآن ذيلك فلا تبذخيه وسكني عقيراك ولا تضحي بها، الله من وراء هذه الأمة قد علم رسول الله (صلى الله عليه وآله) مكانك ولو أراد أن يعهد إليك فعله قد نهاك رسول الله (صلى الله عليه وآله) عن الفراطة في البلاد، إن عمود الإسلام لا ترأبه النساء إن انثلم ولا يشعب بهن إن انصدع، حماديات النساء غض بالأطراف وقصر الوهادة وما كنت قائلة لو أن رسول الله (صلى الله عليه وآله) عرض لك ببعض الفلوات وأنت ناصة قلوصا من منهل إلى آخر أن بعين الله مهواك وعلى رسول الله (صلى الله عليه وآله) تردين وقد وجهت سدافته وتركت عهيداه.

أقسم بالله لو سرت مسيرك هذا ثم قيل لي: ادخلي الفردوس لاستحييت أن ألقى محمدا (صلى الله عليه وآله) هاتكة حجابا قد ضربه الله علي، اجعلي حصنك بيتك وقاعة الستر خبرك حتى تلقيه وأنت على ذلك أطوع ما تكونين لله ما لزمتيه، وأنصر ما تكونين للدين ما جلست عنه، ثم قالت: لو ذكرت من رسول الله (صلى الله عليه وآله) خمسا في علي لنهشتني نهشة الحية الرقشاء المطرقة ذات الخبب، أتذكرين إذ كان رسول الله (صلى الله عليه وآله) يقرع بين نسائه إذا أراد سفرا فأقرع بينهن فخرج سهمي وسهمك فبينا نحن معه وهو هابط من قديد ومعه علي (عليه السلام) يحدثه فذهبت لتهجمي عليه فقلت لك: رسول الله (صلى الله عليه وآله) معه ابن عمه ولعل له إليه حاجة فعصيتني ورجعت باكية فسألتك فقلت إنك هجمت عليهما.

فقلت له: يا علي إنما لي من رسول الله (صلى الله عليه وآله) يوم من تسعة أيام وقد شغلته عني وأخبرتني أنه قال لك: تبغضينه، فما يبغضه أحد من أهلي ولا من أمتي إلا خرج من الإيمان؟ أتذكرين هذا يا عائشة؟

قالت: نعم، ويوم أراد رسول الله (صلى الله عليه وآله) سفرا وأنا أجش له جشيشا فقال: ليت شعري أيتكن صاحبة الجمل الأدبب تنبحها كلاب الحوأب؟ فرفعت يدي من الجشيش فقلت: أعوذ بالله أن أكونه فقال:

والله لا بد لأحدكما أن تكونه، اتقي الله يا حميراء أن تكونيه، أتذكرين من هذا يا عائشة؟ قالت: نعم، ويوم تبدلنا لرسول الله (صلى الله عليه وآله) فلبست ثيابي ولبست ثيابك فجاء رسول الله (صلى الله عليه وآله) فجلس إلى جنبك فقال: أتظنين يا حميراء إني لا أعرفك، أما إن لأمتي منك يوما مرا ويوما أحمر، أتذكرين هذا يا عائشة؟ قالت: نعم ويوم كنت أنا وأنت مع رسول الله (صلى الله عليه وآله) فجاءك أبوك يستأذن وعمر فدخلنا الخدر فقالا: يا رسول الله (صلى الله عليه وآله) إنا لا ندري قدر مقامك فينا ولو جعلت لنا إنسانا نأتيه بعدك؟ قال: أما إني
الصفحة 291
أعرف مكانه وأعلم موضعه ولو أخبرتكم به لتفرقتم عنه تفرق بني إسرائيل عن عيسى ابن مريم، فلما خرجا خرجت إليه أنا وأنت فكنت جريئة عليه وقلت له: من كنت جاعلا لهم؟ فقال:

خاصف النعل، وكان علي بن أبي طالب يصلح نعل رسول الله (صلى الله عليه وآله) إذا تخرقت ويغسل ثيابه إذا اتسخت فقلت: ما أرى إلا عليا فقال: هو ذاك، أتذكرين هذا يا عائشة؟ قالت: نعم، قالت: ويوم جمعنا رسول الله (صلى الله عليه وآله) في بيت ميمونة فقال: يا نسائي اتقين الله ولا يسفر بكن أحد، أتذكرين هذا يا عائشة؟ قالت: نعم، ما أقبلني لوعظك وأسمعني لقولك فإن أخرج ففي غير حرج وإن أقعد ففي غير بأس، وخرج رسولها فنادى في الناس: من أراد أن يخرج فليخرج فإن أم المؤمنين غير خارجة، فدخل عليها عبد الله بن الزبير فنفث في أذنها وقلبها في الذروة فخرج رسولها فنادى: من أراد أن يسير فليسر فإن أم المؤمنين خارجة فلما كان من ندمها أنشأت أم سلمة تقول:

لو أن معتصما من زلة أحد | كانت لعائشة الرتبى على الناس
كم سنة لرسول الله تاركة | وتلو آي من القرآن مدراس
قد ينزع الله من ناس عقولهم | حتى يكون الذي يقضى على الناس
فيرحم الله أم المؤمنين لقد | كانت تبدل أيحاشا بإيناس

قال أبو العباس ثعلب: قوله: يقمؤ في بيتك: يعني يأكل ويشرب وقد جمع القرآن ذيلك فلا تبذخيه: البذخ النفخ والرياء والكبر، سكنى عقيراك: مقامك وبذلك سمي العقار لأنه أصل ثابت، وعقر الدار: أصلها وعقر المرأة ثمن بضعها فلا تضحي بها قال الله عز وجل: *(وإنك لا تظمأ فيها ولا تضحى)* أي لا تبرز للشمس، قال النبي (صلى الله عليه وآله) لرجل محرم: " أضح لمن أحرمت له " أي أخرج إلى البراز والموضع الظاهر المنكشف من الأغطية والستور، القراطة في البلاد: السعي والذهاب، لا ترأبه النساء: لا تضمه النساء، حمادى النساء: ما يحمد منهن غض بالأطراف لا يبسطن أطرافهن في الكلام، قصر الوهادة: جمع وهد وهاد والوهاد: الموضع المنخفض، ناصة قلوصا: النص السوق بالعنف ومن ذلك الحديث عن رسول الله (صلى الله عليه وآله) أنه كان إذا وجد فجوة نص أي أسرع، ومن ذلك نص الحديث أي رفعه إلى أصله بسرعة، من منهل إلى آخر، المنهل الذي يشرب فيه الماء، مهواك:

الموضع الذي تهوين وتستقرين فيه قال الله عز وجل: *(والنجم إذا هوى)* أي نزل، سدافته: من السدفة وهي شدة الظلمة، قاعة الستر: قاعة الدار، صحنها، السدة: الباب(1).

____________

(1) الإختصاص 166. بحار الأنوار: 32 / 162 / ح 128.

الصفحة 292

الباب السابع والمائة

حديث الأعمش مع المنصور

من طريق العامة وفيه حديث واحد

أبو المؤيد موفق بن أحمد في كتاب الفضائل قال: أخبرنا الشيخ الإمام برهان الدين أبو الحسن علي بن الحسين الغزنوي بمدينة السلام في داره سلخ ربيع الأول من سنة أربع وأربعين وخمسمائة أخبرنا الشيخ الإمام أبو القاسم إسماعيل أحمد بن عمر بن أبي الأشعث السمرقندي، أخبرنا أبو القاسم [ إسماعيل ] بن مسعدة الإسماعيلي في شعبان سنة اثنتين وتسعين وأربعمائة، أخبرنا أبو القاسم حمزة بن يوسف السهمي الرجل الصالح، أخبرنا أبو أحمد عبد الله بن محمد الحافظ، أخبرنا أبو علي الحسين بن عفير بن حماد بن زياد العطار بمصر، حدثنا أبو يعقوب يوسف بن عدي ابن زريق بن إسماعيل الكوفي التيمي، حدثنا جرير بن عبد الحميد الضبي، حدثنا سليمان بن مهران الأعمش قال: بينا أنا نائم في الليل إذا انتبهت بالحرس على بابي فناديت الغلام قلت: من هذا؟ فقال: رسل أمير المؤمنين أبي جعفر وكان إذ ذاك خليفة، قال: فنهضت من نومي فزعا مرعوبا فقلت للرسول ما وراءك؟ هل علمت لم بعث إلي أمير المؤمنين في هذا الوقت؟ قال: لا أعلم.

قال: فقمت متفكرا لا أدري على ماذا أنزل الأمر، أفكر فيما بيني وبين نفسي إلى ماذا أصير إليه، وأقول: لم بعث إلي في هذا الوقت وقد نامت العيون وغارت النجوم؟ ففكرت ساعة يسألني عن فضائل علي، فإن أنا أخبرته فيه بالحق أمر بقتلي وصلبني فأيست والله من نفسي وكتبت وصيتي والرسل يزعجوني ولبست كفني وتحنطت بحنوط وودعت أهلي وصبياني ونهضت إليه وما أعقل، فلما دخلت إليه سلمت عليه سلام مخيف وجل فأومأ إلي أن اجلس فما ما جلست وعيا وعنده عمرو بن عبيد ووزيره وكاتبه فحمدت الله عز وجل إذ رأيت من رأيت عنده فرجع إلي ذهني وأنا قائم وسلمت سلاما ثانيا فقلت: السلام عليك يا أمير المؤمنين ورحمة الله وبركاته ثم جلست فعلم أني دهشت ورعبت منه، فلم يقل لي شيئا وكان أول كلمة قالها إن قال لي: يا سليمان، قلت: لبيك يا أمير المؤمنين؟

قال: يا بن مهران أدن مني، فدنوت منه فشم مني رائحة الحنوط فقال: يا أعمش والله لتصدقني
الصفحة 293
أمرك وإلا صلبتك حيا فقلت: سلني يا أمير المؤمنين عما بدا لك فأنا والله أصدقك ولا أكذبك حاجتك، فوالله إن كان الكذب ينجيني فإن الصدق أنجى، فقال لي: ويحك يا سليمان إني أجد منك رائحة الحنوط فخبرني بما حدثتك به نفسك؟ ولما فعلت ذلك؟ فقلت: أنا أخبرك يا أمير المؤمنين وأصدقك، لما أتاني رسولك في بعض الليل فقال: أجب أمير المؤمنين فقمت وأنا متفكر خائف وجل مرعوب فقلت بيني وبين نفسي: ما بعث إلى أمير المؤمنين في هذه الساعة وقد غارت النجوم ونامت العيون إلا ليسألني عن فضائل علي بن أبي طالب، فإن أنا أخبرته بالحق أمر بقتلي ويصلبني حيا، فصليت ركعتين وكتبت وصيتي والرسل يزعجوني وتحنطت ولبست كفني وودعت أهلي وصبياني وأجبتك يا أمير المؤمنين سامعا مطيعا مؤيسا من الحياة خائفا راجيا أن يسعني عفوك قال: فلما سمع مقالتي علم أني صادق وكان متكيا فاستوى جالسا ثم قال: لا حول ولا قوة إلا بالله العلي العظيم، فلما سمعته قالها سكن قلبي وذهب عني بعض ما كنت أجد من رعبي وما كنت أخاف من سطوته علي، فقال الثانية: لا حول ولا قوة إلا بالله العلي العظيم، أسألك بالله يا سليمان إلا أخبرتني كم من حديث ترويه في فضائل علي بن أبي طالب ابن عم رسول الله (صلى الله عليه وآله) وصهر النبي وزوج حبيبة النبي (صلى الله عليه وآله)؟ قلت: يسيرا، قال: كم؟

قلت: يسيرا يا أمير المؤمنين، قال: ويحك كم تحفظ؟ قلت: عشرة آلاف حديث أو ألف حديث فلما قلت أو ألف حديث استقلها فقال: ويحك يا سليمان بل هي عشرة آلاف كما قلت أولا ثم قال:

وجثا أبو جعفر على ركبتيه وهو فرح مسرور وكان جالسا ثم قال: والله لأحدثنك يا سليمان بحديثين في فضائل علي بن أبي طالب (عليه السلام)، فإن يكونا مما سمعت ووعيت فعرفني وإن يكونا مما لم تسمع فاسمع وافهم، قلت: نعم يا أمير المؤمنين فأخبرني، قال: نعم أنا أخبرك أني مكثت أياما وليالي هاربا من بني مروان ولا يسعني منهم دار ولا قرار ولا بلد وأدور في البلدان، فكلما دخلت بلدا خالطت أهل ذلك البلد بما يحبون وأتقرب إلى جميع الناس بفضائل علي بن أبي طالب وكانوا يطعمونني ويكسونني ويزودونني إذا خرجت من عندهم من بلد إلى بلد حتى قدمت إلى بلاد الشام وعلي كساء لي خلق ما يواريني غيره، قال: فبينما أنا كذلك إذ سمعت الأذان فدخلت المسجد فإذا سجادة ومتوضأ فتوضأت للصلاة ودخلت المسجد فركعت ركعتين فيه، وأقيمت الصلاة فصليت معهم الظهر والعصر وقلت في نفسي إذا أتى الليل طلبت من القوم عشاء أتعشى به ليلتي تلك، فلما سلم الشيخ من صلاة العصر جلس وهو شيخ كبير له وقار وسمت حسن ونعمة ظاهرة إذ أقبل صبيان وهما أبيضان نبيلان وضيئان لهما جمال ونور ساطع أعينهما يتلألأن، دخلا
الصفحة 294
المسجد فسلما فلما نظر إليهما إمام المسجد قال لهما: مرحبا بكما وممن سميتما على اسمهما قال: وكنت جالسا وإلى جنبي فتى شاب فقلت له: يا شاب ما هذان الصبيان ومن هذا الشيخ الإمام؟

فقال: هو جدهما وليس في هذه المدينة رجل يحب علي بن أبي طالب (عليه السلام) غير هذا الشيخ فقال: الله أكبر ومن أين علمت قال: علمت؟ أن من حبه لعلي سمى ولده باسمي ولدي علي بن أبي طالب (عليه السلام)، سمى أحدهما الحسن والآخر الحسين.

قال: فقمت فرحا مسرورا حتى أتيت الشيخ فقلت له: أيها الشيخ أريد أن أحدثك بحديث حسن يقر الله به عينك فقال: نعم، ما أكره ذلك فحدثني يرحمك الله وإذا أقررت عيني أقررت عينك فقلت: أخبرني والدي عن أبيه عن جده قال: كنا ذات يوم جلوسا عند رسول الله إذ أقبلت فاطمة ابنته رضي الله عنها فدخلت على رسول الله (صلى الله عليه وآله) فقالت: يا أبة إن الحسن والحسين خرجا من عندي آنفا وما أدري أين هما وقد طار عقلي وقلق فؤادي وقل صبري، وبكت وشهقت حتى علا بكاؤها فلما رآها رحمها ورق لها وقال لها لا تبكي يا فاطمة فوالذي نفسي بيده أن الذي خلقهما هو ألطف بهما منك وأرحم بصغرهما منك، قال: ثم قام النبي (صلى الله عليه وآله) من ساعته ورفع يديه إلى السماء وقال: اللهم إنهما ولداي وقرة عيني وثمرة فؤادي وأنت أرحم بهما مني وأعلم بموضعهما، يا لطيف بلطفك الخفي أنت عالم الغيب والشهادة، اللهم إن كان أخذا برا أو بحرا فاحفظهما وسلمهما حيث كانا وحيثما توجها.

قال: فلما دعا رسول الله (صلى الله عليه وآله) ما استتم الدعاء إلا وقد هبط جبرائيل (عليه السلام) من السماء ومعه عظماء الملائكة وهم يؤمنون على دعاء النبي (صلى الله عليه وآله) فقال له جبرائيل: يا حبيبي يا محمد لا تحزن ولا تغتم وأبشر فإن ولديك فاضلان في الدنيا فاضلان في الآخرة وأبوهما خير منهما وهما نائمان في حظيرة بني النجار وقد وكل الله عز وجل بهما ملكا يحفظهما، فلما قال له جبرائيل (عليه السلام) هذا الكلام سرى عنه ثم قام رسول الله (صلى الله عليه وآله) هو وأصحابه وهو فرح مسرور حتى أتوا حظيرة بني النجار، فإذا الحسن والحسين نائمان وهما متعانقان، وإذا ذلك الملك الموكل بهما قد وضع أحد جناحيه بالأرض ووطأ به تحتهما يقيهما حر الأرض، والجناح الآخر قد جللهما به يقيمها حر الشمس فانكب النبي (صلى الله عليه وآله) يقبلهما واحدا فواحدا ويمسحهما بيده حتى أيقظهما من نومهما.

قال: فلما استيقظا حمل النبي (صلى الله عليه وآله) الحسن على عاتقه وحمل جبرائيل الحسين (عليه السلام) على ريشة من جناحه الأيمن حتى خرج بهما من الحظيرة وهو يقول: والله لأشرفنكما اليوم كما شرفكم الله
الصفحة 295
تعالى في سماواته، فبينما هو وجبرائيل (عليه السلام) يمشيان إذ تمثل جبرائيل دحية الكلبي وقد حملاهما فأقبل أبو بكر فقال له: يا رسول الله ناولني أحد الصبيين أخفف عنك وعن صاحبك وأنا أحفظه حتى أوديه إليك فقال له رسول الله (صلى الله عليه وآله): جزاك الله خيرا، يا أبا بكر دعهما فنعم الحاملان نحن ونعم الراكبان هما لنا، وأبوهما خير منهما فحملاهما وأبو بكر معهما حتى أتوا بهما إلى مسجد النبي (صلى الله عليه وآله)، فأقبل بلال فقال له النبي (صلى الله عليه وآله): يا بلال هلم علي بالناس فناد لي فيهم فأجمعهم لي في المسجد، فقام النبي (صلى الله عليه وآله) على قدميه خطيبا ثم خطب الناس بخطبة أبلغ فيها فحمد الله وأثنى عليه بما هو أهله ومستحقه ثم قال: معاشر المسلمين هل أدلكم على خير الناس بعدي جدا وجدة؟ قالوا: بلى يا رسول الله (صلى الله عليه وآله) قال: عليكم بالحسن والحسين فإن جدهما محمد المصطفى وجدتهما خديجة بنت خويلد سيدة نساء أهل الجنة، وهي أول من سارعت إلى تصديق ما أنزل الله على نبيه وإلى الإيمان بالله وبرسوله ثم قال: يا معاشر المسلمين هل أدلكم على خير الناس أبا وأما؟ قالوا: بلى يا رسول الله قال: عليكم بالحسن والحسين فإن أباهما علي يحب الله ورسوله ويحبه الله ورسوله وأمهما فاطمة بنت رسول الله، وقد شرفهما الله عز وجل في سماواته وأرضه، ثم قال: معاشر المسلمين هل أدلكم على خير الناس عما وعمة؟

قالوا: بلى يا رسول الله، قال: عليكم بالحسن والحسين فإن عمهما جعفر ذو الجناحين الطيار مع الملائكة في الجنة وعمتهما أم هانئ بنت أبي طالب، ثم قال: يا معاشر المسلمين هل أدلكم على خير الناس خالا وخالة؟ قالوا: بلى يا رسول الله (صلى الله عليه وآله) قال: عليكم بالحسن والحسين فإن خالهما القاسم بن رسول الله وخالتهما زينب بنت رسول الله، ثم قال: اللهم إنك تعلم أن الحسن والحسين في الجنة وجدهما في الجنة وجدتهما في الجنة وأمهما في الجنة وأبوهما في الجنة وخالهما في الجنة وخالتهما في الجنة وعمهما في الجنة وعمتهما في الجنة ومن يحبهما في الجنة ومن يبغضهما في النار قال: فلما قلت ذلك للشيخ وفهم قولي قال لي: أيدك الله من أنت؟ قلت: أنا من الكوفة قال: أعربي أنت أم مولى؟ قلت: بل عربي شريف.

فقال لي: إنك تحدثت مثل هذا الحديث وأنت في هذا الكساء الرث؟ قلت: نعم، لي قصة لا أحب أن أبديها لأحد قال: ابدها لي بأمانة فقلت: أنا هارب من بني مروان على هذه الحال التي ترى لئلا أعرف ولو غيرت حالي لعرفت ولو أردت أن أعرف بنفسي لفعلت ولكني أخاف على نفسي القتل، فقال لي لا خوف عليك فقال: أقم عندي وكساني حلتين خلعهما علي وحملني على بغلة، وثمن البغلة في ذلك اليوم في تلك البلدة مائة دينار ثم قال: يا فتى أقررت عيني أقر الله عينك فوالله
الصفحة 296
لأرشدنك إلى فتى يقر الله به عينك فقلت: ارشدني رحمك الله قال: فأرشدني إلى باب دار فأتيت الدار التي وصف لي وأنا راكب على البغلة وعلي خلعتان، فقرعت الباب وناديت الخادم فأذن لي بالدخول فدخلت عليه فإذا أنا بفتى قاعد على سرير منجد، صبيح الوجه حسن الجسم فسلمت عليه فرد السلام بأحسن مرد ثم أخذ بيدي مكرما حتى أجلسني إلى جانبه، قال لي: والله يا فتى لأعرف هذه الكسوة التي خلعت عليك وأعرف هذه البغلة، ووالله ما كان أبو محمد وكان اسمه الحسن ليكسوك خلعتيه هاتين ويركبه على بغلته هذه إلا لأنك تحب الله ورسوله وذريته وجميع عترته، فأحب رحمك الله أن تحدثني بفضائل علي بن أبي طالب (رضي الله عنه).

فقلت له: نعم بالحب والكرامة، حدثني والدي عن أبيه عن جده قال: كنا يوما عند رسول الله (صلى الله عليه وآله) قعودا فأقبلت فاطمة وقد حملت الحسن على كتفها وهي تبكي بكاء شديدا وتشهق في بكائها فقال لها رسول الله (صلى الله عليه وآله) ما يبكيك يا فاطمة لا أبكى الله عينيك؟ قالت: يا أبت فكيف لا أبكي ونساء قريش قد عيرتني قلن لي: إن أباك قد زوجك برجل فقير معدم لا مال له فقال لها رسول الله (صلى الله عليه وآله): لا تبكي يا فاطمة فوالله ما أنا زوجتك، بل الله عز وجل زوجك من فوق سبع سماواته وأشهد على ذلك جبرائيل وميكائيل وإسرافيل، ثم إن الله عز وجل اطلع على أهل الأرض فاختار من الخلائق عليا فزوجك إياه واتخذته وصيا، وعلي مني وأنا منه أشجع الناس قلبا وأعلم الناس علما وأحلم الناس حلما وأقدم الناس سلما والحسن والحسين ابناه سيدا شباب أهل الجنة من الأولين والآخرين، وسماهما الله تعالى في التوراة على لسان موسى (عليه السلام) شبر وشبير لكرامتهما على الله تعالى.

يا فاطمة لا تبكي فإني إذا مضيت غدا إلى رب العالمين فيكون علي معي وإذا بعثت غدا فيجئ علي معي، يا فاطمة لا تبكي فإن عليا وشيعته هم الفائزون غدا، يدخلون الجنة، قال: فلما قلت ذلك للفتى قال: أنشدك الله وبالله عز وجل من أنت؟ قال: قلت أنا رجل من أهل الكوفة فقال:

أعربي أم مولى؟ قال: بل عربي شريف، قال: فكساني ثلاثين ثوبا في تخت(1) وأعطاني عشرة آلاف درهم في كيس ثم قال لي: أقررت عيني يا فتى أقر الله عينيك، ولم يسألني غير ذلك ثم قال لي:

إليك حاجة؟ فقلت له: تقضى إن شاء الله تعالى فقال: إذا أصبحت غدا فائت مسجد بني فلان حتى ترى أخي الشقي.

قال أبو جعفر: فوالله لقد طالت علي تلك الليلة حتى خشيت أن لا أصبح حتى أفارق الدنيا،

____________

(1).

الصفحة 297
قال: فلما أصبحت أتيت المسجد الذي وصف لي وحضرت الصلاة فقمت في الصف الأول لفضله وإلى جانبي على يساري شاب معتم بعمامة فذهب ليركع فسقطت عمامته من رأسه فنظرت إليه فإذا رأسه رأس خنزير ووجهه وجه خنزير، قال أبو جعفر فوالذي أحلف به ما علمت ما أنا فيه ولا عقلت أنا في الصلاة أم في غير صلاة تعجبا، ودهشت حتى ما أدري ما أقول في صلاتي إلى أن فرغ الإمام من التشهد فسلم وسلمت ثم قلت له: ما هذا الذي أراك؟ فقال لي: لعلك صاحب أخي الذي أرسلك إلي لتراني؟

قال: قلت: نعم، فأخذ بيدي وأقامني وهو يبكي بكاء شديدا ثم شهق في مكانه حتى كادت نفسه أن تزهق ثم أتى بي إلى منزله فقال لي انظر إلى هذا البنيان فنظرت إليه فقال لي: اعلم يا أخي إني كنت أؤذن وأؤم بالناس، وكنت ألعن علي بن أبي طالب بين الأذان والإقامة ألف مرة وأنه كان قد لعنته في يوم الجمعة بين الأذان والإقامة أربعة آلاف مرة وخرجت من المسجد وأتيت الدار واتكأت على هذا الموضع الذي أريتك، فذهب بي النوم فنمت فرأيت في منامي كأني قد أقبلت باب الجنة فرأيت فيها قبة من زمردة خضراء وقد زخرفت ونجدت ونضدت بالاستبرق والديباج وإذا حول القبة كراس من لؤلؤ وزبرجد وإذا علي بن أبي طالب (رضي الله عنه) فيها متك، وإذا أبو بكر الصديق وعمر وعثمان (رض) جلوس يتحدثون فرحين مسرورين مستبشرين بعضهم ببعض ثم التفت فإذا أنا بالنبي (صلى الله عليه وآله) قد أقبل وعن يمينه الحسن ومعه كأس فضة وعن يساره الحسين (رضي الله عنه) وفي يد الحسين كأس من نور.

قال النبي (صلى الله عليه وآله) للحسين: اسقني فسقاه فشرب ثم قال النبي (صلى الله عليه وآله): يا حسين اسق الجماعة فسقى أبا بكر وعمر وعثمان (رض) وسقى عليا (رضي الله عنه)، وكأنما قال النبي (صلى الله عليه وآله) للحسين: يا حسين اسق، هذا اسق هذا المتكئ الذي على الدكان، فقال الحسين للنبي (صلى الله عليه وآله): يا جداه أتأمرني أن أسقي هذا وهو يلعن والدي عليا في كل يوم ألف مرة وقد لعنه في هذا اليوم وهو يوم الجمعة أربعة آلاف مرة؟ فقال النبي (صلى الله عليه وآله) عند ذلك كالمغضب: ما لك تلعن عليا لعنك الله، لعنك الله؟ ثلاث مرات، ويحك تشتم عليا وهو مني وأنا منه؟ عليك غضب الله، عليك غضب الله، عليك غضب الله حتى قالها ثلاثا، ثم تفل في وجهي ثلاثا وضربني برجله ثلاثا وقال لي: غير الله ما بك من نعمة وسود وجهك وخلقك حتى تكون عبرة لمن سواك قال: فانتبهت من نومي وإذا رأسي رأس خنزير ووجهي وجه خنزير على ما تراني، فقال سليمان بن مهران: فقال لي أبو جعفر: يا سليمان هذان الحديثان كانا في حفظك؟

الصفحة 298
قلت: لا يا أمير المؤمنين فقال: هذان من ذخائر الحديث وجوهره. ثم قال: ويحك يا سليمان حب علي إيمان وبغضه نفاق فقلت: الأمان الأمان يا أمير المؤمنين فقال: لك الأمان يا سليمان، قلت: فما تقول في قاتل الحسين بن علي بن أبي طالب؟ قال: في النار أبعده الله، قلت: وكذلك من يقتل من ولد رسول الله (صلى الله عليه وآله) أحدا فهو في النار قال: فحرك أمير المؤمنين أبو جعفر رأسه طويلا ثم قال: ويحك يا سليمان الملك عقيم ثم قالها ثلاث مرات قال: يا سليمان أخرج فحدث الناس بفضائل علي بن أبي طالب بكل ما شئت ولا تكتمن منه حرفا والسلام(1).

قال: وروى هذا الحديث صاحب المناقب الفاخرة في العترة الطاهرة قال: أخبرنا أبو الخير المبارك بن سرور قراءة عليه فقلت له: أخبركم القاضي أبو عبد الله قال: حدثني أبي (رحمه الله) قال: أخبرني أبو طالب محمد بن أحمد بن عثمان بن الفرج بن الأزهر الصيرفي البغدادي قال: حدثنا أبو بكر محمد بن الحسين بن سليم عن عبد الله بن محمد العسكري عن عبد الله بن غياث الهروي عن الحسن بن عرفة قال: حدثني أبو معاوية قال: حدثنا الأعمش قال: بعث إلي المنصور في جوف الليل فجزعت وقلت في نفسي: ما بعث إلي في مثل هذه الساعة لخير ولا شك أنه يسألني عن فضائل أمير المؤمنين علي بن أبي طالب، فإن أخبرته يقتلني فنهضت فتطهرت ولبست ثيابا نظيفة جعلتها أكفاني وتحنطت وكتبت وصيتي وصرت إليه، فوجدت عنده عمرو بن عبيد فحمدت الله وقلت: وجدت رجلا عون صدق فلما صرف بين يديه قال لي: ادن مني يا سليمان فدنوت منه فلما قربت منه أقبلت على عمرو بن عبيد أسأله ففاح له مني ريح الحنوط فقال لي المنصور: يا سليمان ما هذه الرائحة؟ والله لئن لم تصدقني لأقتلنك فقلت: يا أمير المؤمنين لما أتاني رسولك في جوف الليل قلت: ما بعث لي في هذا الوقت إلا ليسألني عن فضائل أهل البيت، فإن أخبرته قتلني فكتبت وصيتي ولبست ثيابا جعلتها أكفاني وتحنطت، وكان متكيا فاستوى جالسا وقال: لا حول ولا قوة إلا بالله العلي العظيم ثم قال لي: يا سليمان ما اسمي؟

قلت: أمير المؤمنين عبد الله بن محمد بن علي بن عبد الله بن العباس قال: صدقت، قال:

فأخبرني كم حديثا تروي في فضائل أهل البيت (عليهم السلام)؟ فقلت: يسيرا، قال: على كم ذلك؟

قلت: عشرة آلاف حديث وما زاد قال: يا سليمان لأحدثنك في فضائلهم حديثين يأكلان كل الأحاديث [ التي رويتها ] إن حلفت أن لا ترويهما لأحد من الشيعة فقلت: والله لا أخبر بهما أحدا وحلفت له بنعمته فقال: اسمع يا سليمان كنت هاربا من مروان أدور في البلاد وأتقرب إلى الناس

____________

(1) المناقب 284 / ح 279 بتفاوت.

الصفحة 299
بفضائل علي بن أبي طالب (عليه السلام)، وكانوا يأتونني ويزودونني ويطعمونني حتى وردت بلاد الشام وأنا في خلق كساء ما علي غيره، فسمعت الأذان في مسجد فدخلت لأصلي وفي نفسي أن أكلم الناس في عشاء أتعشى به، فصليت وراء الإمام فلما سلم اتكأ على الحائط وأهل المسجد حضور ما رأيت أحدا يتكلم توقيرا لإمامهم وأنا جالس، وإذا صبيان قد دخلا المسجد فلما نظر إليهما الإمام قال: مرحبا بكما ومرحبا بمن تسميتما باسمهما، فقلت في نفسي: قد أصبت حاجتي وكان إلى جنبي شاب فقلت له: من يكون ذان الصبيان من الشيخ؟ فقال: هو جدهما وليس في هذه المدينة من يحب عليا، سواه فلذلك قد سماهما حسنا وحسينا فملت بوجهي إلى الشيخ وقلت له:

هل لك في حديث أقر به عينك؟ فقال: ما أحوجني إلى ذلك، وإن أقررت عيني أقررت عينك فقلت: حدثني جدي عن أبيه قال: كنا ذات يوم عند رسول الله (صلى الله عليه وآله) إذ أقبلت فاطمة (عليها السلام) وهي تبكي، فقال لها النبي (صلى الله عليه وآله): ما يبكيك يا قرة عيني؟ قالت: يا أباه الحسن والحسين خرجا البارحة ولم أعلم أين باتا، وأن عليا يمسي على الدالية يسقي البستان منذ خمسة أيام فقال رسول الله (صلى الله عليه وآله): لا تبكي يا فاطمة فإن الذي خلقهما ألطف مني ومنك بهما، ورفع يده إلى السماء وقال: اللهم إن كانا أخذا برا أو بحرا فاحفظهما وسلمهما، فهبط جبرائيل (عليه السلام) وقال: يا محمد لا تهتم ولا تحزن فهما فاضلان في الدنيا والآخرة، وإنهما في حديقة بني النجار باتا، وقد وكل الله بهما ملكا يحفظهما فقام رسول الله (صلى الله عليه وآله) وجبرائيل (عليه السلام) عن يمينه ومعه جماعة من أصحابه حتى أتوا إلى الحديقة وإذا الحسن معانق للحسين (عليهما السلام) والملك الموكل بهما أحد جناحيه تحتهما والآخر فوقهما فانكب رسول الله (صلى الله عليه وآله) عليهما يقبلهما فانتبها من نومهما، فحمل النبي (صلى الله عليه وآله) الحسن وحمل جبرائيل الحسين (عليه السلام) حتى خرجا من الحديقة والنبي (صلى الله عليه وآله) يقول: لأشرفنهما اليوم كما أكرمهما الله تعالى فاستقبله أبو بكر وقال:

يا رسول الله (صلى الله عليه وآله) ناولني أحدهما حتى أحمله عنك فقال النبي (صلى الله عليه وآله): نعم المحمولة ونعم المطية، وأبوهما خير منهما حتى أتى المسجد فقال لبلال: هلم إلي الناس، فاجتمعوا فقام النبي (صلى الله عليه وآله) وقال:

يا معاشر المسلمين ألا أدلكم على خير الناس جدا وجدة.

قالوا: بلى يا رسول الله، قال: هذا الحسن والحسين جدهما رسول الله وجدتهما خديجة ثم قال:

ألا أدلكم على خير الناس أبا وأما؟ قالوا: بلى يا رسول الله قال: هذا الحسن والحسين أبوهما علي بن أبي طالب وأمهما فاطمة ابنة محمد (صلى الله عليه وآله) سيدة نساء العالمين، قال: ألا أدلكم على خير الناس خالا وخالة؟ قالوا: بلى يا رسول الله (صلى الله عليه وآله) قال: هذا الحسن والحسين خالهما القاسم بن رسول الله وخالتهما زينب بنت رسول الله، ثم قال: ألا أدلكم على خير الناس عما وعمة؟ قالوا: بلى يا رسول


كتاب غاية المرام وحجة الخصام (ج6) للسيد هاشم البحراني (ص 300 - ص 313)

الصفحة 300
الله، فقال: هذان الحسن والحسين عمهما جعفر الطيار وعمتهما أم هانئ بنت أبي طالب، ثم قال: اللهم إنك تعلم أن الحسن في الجنة والحسين في الجنة وجدهما في الجنة، وجدتهما في الجنة، وأباهما في الجنة وأمهما في الجنة، وعمهما في الجنة وعمتهما في الجنة، وخالهما في الجنة وخالتهما في الجنة، اللهم إنك تعلم أن من يحبهما في الجنة ومن يبغضهما في النار.

قال المنصور فلما حدثت الشيخ بهذا الحديث قال لي: من أين أنت؟ فقلت: من الكوفة، قال:

عربي أم مولى؟ فقلت: عربي، قال: وأنت تحدث بمثل هذا الحديث وأنت على مثل هذه الحالة؟

ورأى كسائي خليقا فخلع علي وحملني على بغلته وقال: قد أقررت عيني لأرشدنك إلى فتى تقر به عينك، ثم أرشدني إلى باب دار بقربه فأتيت الدار التي وصفها لي فإذا بشاب صبيح الوجه فلما نظر إلي قال: والله إني لأعرف الكسوة والبغلة وما كساك أبو فلان خلعة وحملك على بغلته إلا وأنت تحب الله ورسوله، فأنزلني وحدثته في فضائل أمير المؤمنين علي بن أبي طالب (عليه السلام) وقلت له: أخبرني والدي عن جدي عن أبيه قال: كنا مع رسول الله (صلى الله عليه وآله) ذات يوم إذ أقبلت فاطمة والحسن والحسين (عليهما السلام) على كتفيها وهي تبكي فقال لها رسول الله (صلى الله عليه وآله): ما يبكيك يا فاطمة؟

قالت: يا رسول الله (صلى الله عليه وآله) نساء قريش عيرنني وقلن لي إن أباك زوجك برجل معدم لا مال له ولا نعم فقال لها رسول الله (صلى الله عليه وآله): ما أنا بالذي زوجتك، بل الله عز وجل زوجك من فوق سماواته وأشهد جبرائيل وميكائيل وإسرافيل فأوحى الله إلي أن أزوجك في أرضه بعلي، وإن الله اطلع على الأرض اطلاعة فاختار منها عليا لك بعلا فزوجك إياه، فعلي أشجع الناس قلبا وأعظم الناس حلما وأعلم الناس علما وأقدم الناس سلما وأسمح الناس كفا، يا فاطمة إني لآخذ مفاتيح الجنة بيدي ولواء الحمد أيضا فادفعهما إلى علي فيكون آدم ومن ولد تحت لوائي، يا فاطمة إني غدا أقيم على حوضي عليا يسقي من عرف من أمتي، يا فاطمة يكسى أبوك حلتين من حلل الجنة، ويكسى علي حلتين من حلل الجنة، ولواء الحمد في يدي وأمتي تحت لوائي فأناوله لعلي إكراما له من الله عز وجل، وينادي مناد: يا محمد نعم الجد جدك إبراهيم، ونعم الأخ أخوك علي، وإذا دعاني رب العالمين دعا عليا معي وإذا دعيت جئ معي وإذا أشفعت شفع معي، وإذا أجبت أجاب معي، وإنه يوم القيامة عوني على مفاتيح الجنة، قومي يا فاطمة فإن عليا وشيعته الفائزون غدا في الجنة.

قال المنصور: فلما حدثت الشاب بهذا الحديث قال لي: ومن أين أنت؟ قلت: من الكوفة قال: عربي أم مولى؟

قلت: عربي، وكساني عشرين ثوبا وأعطاني عشرين ألف درهم وقال: قد أقررت عيني بهذا
الصفحة 301
الحديث ولي إليك حاجة، فقلت: مقضية إن شاء الله تعالى، قال: إذا كان غد فأت مسجد بني فلان كيما ترى أخي الشقي. ثم فارقته وطالت علي ليلتي فلما أصبحت أتيت المسجد الذي وصفه لي وقمت أصلي معهم في الصف الأول، وإذا أنا برجل شاب وهو معتم على رأسه ووجهه فلما ذهب ليركع سقطت العمامة عن رأسه فرأيت رأسه رأس خنزير ووجهه وجه خنزير، فما عقلت ما أقول في صلاتي حتى سلم الإمام فالتفت إليه وقلت له: ما هذا الذي أرى بك؟ فقال لي: لعلك صاحب أخي بالأمس.

قلت: نعم، فأخذ بيدي وأقامني وهو يبكي حتى أتينا إلى منزله فقال: أدخل، فدخلت فقال لي:

انظر إلى هذا الدكان فنظرت إلى دكة فقال: كنت مؤدبا أأدب الصبيان على هذه الدكة وكنت ألعن عليا (عليه السلام) بين كل أذان وإقامة ألف مرة، فخرجت يوما من المسجد وأتيت الدار فانطرحت على هذه الدكة نائما، فرأيت في منامي كأنني في الجنة متكئا على هذا الدكان وجماعة جلوس يحدثوني فرحين مسرورين بعضهم ببعض، وكان النبي (صلى الله عليه وآله) قد أقبل وعن يمينه الحسن ومعه إبريق وعن يساره الحسين ومعه كأس فقال للحسن: اسق أباك عليا، فسقاه فشرب ثم قال: اسق الجماعة فسقاهم ثم قال: اسق هذا النائم المتكئ على الدكان، فقال: يا جداه أتأمرني أن أسقيه وهو يلعن أبي في كل وقت أذان ألف مرة، وفي يومنا هذا قد لعنه أربعة آلاف مرة، فرأيت النبي (صلى الله عليه وآله) وقد أقبل إلي وقال لي: ما بالك تلعن أباه وهو مني وأنا منه فعليك غضب الله؟ ثم ضربني برجله وقال: غير الله ما بك من نعمة، فانتبهت ورأسي رأس خنزير ووجهي وجه خنزير.

ثم قال المنصور: يا سليمان، بالله هذان الحديثان عندك؟ فقلت: لا، فقال: يا سليمان حب علي إيمان وبغضه نفاق فقال الأعمش: فقلت يا أمير المؤمنين ما تقول في قاتل الحسين (عليه السلام)؟ قال: في النار، [ قلت: ] وكذلك من قتل ولده؟ فأطرق ثم رفع رأسه وقال: يا سليمان الملك عقيم، حدث في فضائل علي ما شئت(1).

قال هذه الرواية لم يذكر فيها أن أبا بكر وعمر وعثمان كانوا مع رسول الله (صلى الله عليه وآله) في الجنة بل ذكروا فيها: وجماعة، وهذا يعني أن ذكر الثلاثة في رواية موفق بن أحمد المتقدمة من وضع بعض العامة، على أن الرواية الآتية إن شاء الله تعالى من طريق ابن بابويه لم يذكر فيها الثلاثة ولا جماعة، وابن بابويه روى الحديث من طرق كثيرة.

____________

(1) أنظر: أمالي الصدوق 520 / مجلس 67 / ح 2. والروضة في المعجزات 130، والثاقب في المناقب بتفاوت:

230.

الصفحة 302

الباب الثامن والمائة

في حديث الأعمش مع المنصور

من طريق الخاصة

ابن بابويه في أماليه قال: حدثنا أحمد بن الحسن القطان وعلي بن أحمد بن موسى الدقاق، عن محمد بن أحمد السناني وعبد الله بن محمد الصايغ قالوا: حدثنا أبو العباس أحمد بن يحيى بن زكريا القطان قال: حدثنا أبو محمد بكر بن عبد الله بن حبيب قال: حدثني علي بن محمد قال:

حدثنا الفضل بن عباس قال: حدثنا عبد القدوس الوراق قال: حدثنا محمد بن كثير عن الأعمش وحدثنا الحسين بن إبراهيم بن أحمد المكتب (رضي الله عنه) قال: حدثنا أحمد بن يحيى القطان قال: حدثني بكر بن عبد الله بن حبيب قال: حدثني عبد الله بن محمد باطويه عن محمد بن كثير عن الأعمش وأخبرنا سليمان بن أحمد بن أيوب اللخمي فيما كتب إلينا من أصبهان قال: حدثنا أحمد بن القاسم ابن مساور الجوهري سنة ست وثمانين ومائتين قال: حدثنا الوليد بن الفضل العنزي قال: حدثنا مندل بن علي العنزي عن الأعمش وحدثنا محمد بن إبراهيم بن إسحاق الطالقاني قال: حدثنا أبو سعيد الحسن بن علي العدوي قال: حدثنا علي بن عيسى الكوفي قال: حدثنا حريز بن عبد الحميد عن الأعمش، وزاد بعضهم على بعض في اللفظ، وقال بعضهم ما لم يقل بعض، وساق الحديث المندل بن علي العنزي عن الأعمش قال: بعث لي أبو جعفر الدوانيقي في جوف الليل أن أجب قال: فقمت متفكرا فيما بيني وبين نفسي وقلت: ما بعث إلي أمير المؤمنين في هذه الساعة إلا ليسألني عن فضائل علي (عليه السلام) فلعلني إن أخبرته قتلني، فكتبت وصيتي ولبست كفني ودخلت عليه فقال: ادن مني فدنوت وعنده عمرو بن عبيد، فلما رأيته طابت نفسي ثم قال: ادن مني فدنوت حتى كادت تمس ركبتي ركبته قال: فوجد مني رائحة الحنوط فقال: لتصدقني أو لأصلبنك قلت: ما حاجتك يا أمير المؤمنين؟

قال: ما شأنك متحنطا؟ قلت: أتاني رسولك في جوف الليل أن أجب فقلت: عسى أن يكون أمير المؤمنين بعث إلي في هذه الساعة ليسألني عن فضائل علي (عليه السلام) فلعلني إن أخبرته قتلني، وكتبت وصيتي ولبست كفني قال: وكان متكئا فاستوى قاعدا فقال: لا حول ولا قوة إلا بالله، سألتك
الصفحة 303
بالله يا سليمان كم حديث ترويه في فضائل علي؟ فقلت: يسيرا، قال: كم؟

قلت: عشرة آلاف حديث وما زاد، فقال: يا سليمان والله لأحدثنك بحديث في فضائل علي (عليه السلام) تنسى كل حديث سمعته قال: قلت: حدثنا يا أمير المؤمنين، قال: نعم، كنت هاربا من بني أمية لعنهم الله وكنت أتردد في البلدان وأتقرب إلى الناس بفضائل علي (عليه السلام)، وكانوا يطعمونني ويزودونني، ووردت بلاد الشام وإني لفي كساء خلق ما علي غيره، فسمعت الإقامة وأنا جائع فدخلت المسجد لأصلي وفي نفسي أن أكلم الناس في عشاء يعشونني، فلما سلم الإمام دخل المسجد صبيان فالتفت الإمام إليهما وقال: مرحبا بكما ومرحبا بمن اسمكما على اسمهما، فكان إلى جنبي شاب فقلت: يا شاب من الصبيان من الشيخ؟ قال: هو جدهما وليس في المدينة أحد يحب عليا غير هذا الشيخ فلذلك سمى أحدهما الحسن والآخر الحسين، فقمت فرحا فقلت للشيخ: هل لك في حديث أقر به عينك؟

قال: إن أقررت عيني أقررت عينك فقلت: حدثني والدي عن أبيه عن جده قال: كنا قعودا عند رسول الله (صلى الله عليه وآله) إذ جاءت فاطمة (عليها السلام) تبكي فقال لها النبي (صلى الله عليه وآله): ما يبكيك يا فاطمة؟ قالت: يا أبت خرج الحسن والحسين فما أدري أين باتا يا أبي، فقال لها النبي (صلى الله عليه وآله): يا فاطمة لا تبكي فالله الذي خلقهما هو ألطف بهما منك، ورفع النبي (صلى الله عليه وآله) يده إلى السماء وقال: اللهم إن كانا أخذا برا أو بحرا فاحفظهما وسلمهما، فنزل جبرئيل (عليه السلام) فقال: يا محمد إن الله يقرؤك السلام ويقول: لا تحزن ولا تغتم لهما فإنهما فاضلان في الدنيا وفاضلان في الآخرة، وأبوهما أفضل منهما، هما نائمان في حظيرة بني النجار وقد وكل الله بهما ملكا، قال: فقام النبي (صلى الله عليه وآله) فرحا ومعه أصحابه حتى أتوا حضيرة بني النجار فإذا هم بالحسن معانقا للحسين (عليهما السلام)، وإذا الملك الموكل بهما قد افترش أحد جناحيه تحتهما وغطاهما بالآخر قال: فمكث النبي عليه الصلاة والسلام يقبلهما حتى انتبها، فلما استيقظا حمل النبي (صلى الله عليه وآله) الحسن، وحمل جبرائيل الحسين فخرج من الحضيرة وهو يقول: والله لأشرفنكما كما شرفكما الله عز وجل فقال له أبو بكر: ناولني أحد الصبيين أخفف عنك فقال: يا أبا بكر نعم الحاملان ونعم الراكبان وأبوهما أفضل منهما، فخرج حتى أتى باب المسجد وقال: يا بلال هلم إلي بالناس فنادى منادي رسول الله (صلى الله عليه وآله) في المدينة فاجتمع الناس عند رسول الله (صلى الله عليه وآله) في المسجد فقام على قدميه فقال: يا معشر الناس ألا أدلكم على خير الناس جدا وجدة؟

قالوا: بلى يا رسول الله (صلى الله عليه وآله) قال: الحسن والحسين فإن جدهما محمد وجدتهما خديجة بنت خويلد، يا معشر الناس ألا أدلكم على خير الناس أما وأبا؟ فقالوا: بلى يا رسول الله (صلى الله عليه وآله) قال: الحسن
الصفحة 304
والحسين، فإن أباهما علي يحب الله ورسوله ويحبه الله ورسوله وأمهما فاطمة بنت رسول الله (صلى الله عليه وآله)، يا معشر الناس ألا أدلكم على خير الناس عما وعمة؟ قالوا: بلى يا رسول الله (صلى الله عليه وآله)، قال: الحسن والحسين فإن عمهما جعفر بن أبي طالب الطيار في الجنة مع الملائكة، وعمتهما أم هانئ بنت أبي طالب، يا معشر الناس ألا أدلكم على خير الناس خالا وخالة؟ قالوا: بلى يا رسول الله (صلى الله عليه وآله) قال:

الحسن والحسين فإن خالهما القاسم بن رسول الله (صلى الله عليه وآله) وخالتهما زينب بنت رسول الله (صلى الله عليه وآله)، ثم قال بيده: هكذا يحشرنا الله ثم قال: اللهم إنك تعلم أن الحسن في الجنة والحسين في الجنة وجديهما في الجنة وأباهما في الجنة وأمهما في الجنة وعمهما في الجنة وعمتهما في الجنة وخالهما في الجنة وخالتهما في الجنة، اللهم إنك تعلم أن من يحبهما في الجنة ومن يبغضهما في النار.

قال: فلما قلت ذلك للشيخ قال: من أنت يا فتى؟

فقلت: من أهل الكوفة.

قال: عربي أم مولى؟ قال: قلت: بل عربي، قال: فأنت تحدث بهذا الحديث وأنت في هذا الكساء؟ فكساني خلعته وحملني على بغلته فبعثها بمائة دينار فقال: يا شاب أقررت عيني فوالله لأقرن عينك ولأرشدنك إلى شاب يقر عينك اليوم، فقال: قلت: أرشدني، قال: لي أخوان أحدهما إمام والآخر مؤذن أما الإمام فإنه يحب عليا (عليه السلام) منذ خرج من بطن أمه، وأما المؤذن فإنه يبغض عليا منذ خرج من بطن أمه قال: فقلت: ارشدني فأخذ بيدي حتى أتى باب الإمام، فإذا أنا برجل قد خرج إلي فقال: أما البغلة والكسوة فأعرفهما، والله ما كان فلان يحملك ولا يكسوك إلا أنك تحب الله عز وجل ورسوله (صلى الله عليه وآله)، فحدثني بحديث في فضائل علي بن أبي طالب قال: فقلت: أخبرني أبي عن أبيه عن جده قال: كنا قعودا عند النبي (صلى الله عليه وآله) إذ جاءت فاطمة (عليها السلام) تبكي بكاء شديدا فقال لها رسول الله (صلى الله عليه وآله): ما يبكيك يا فاطمة؟

فقالت: يا أبت عيرتني نساء قريش وقلن: إن أباك زوجك من معدم لا مال له، فقال لها النبي (صلى الله عليه وآله):

لا تبكي فوالله ما زوجتك حتى زوجك الله من فوق عرشه، وأشهد بذلك جبرئيل وميكائيل، وإن الله عز وجل اطلع على أهل الدنيا فاختار من الخلائق أباك فبعثه نبيا، ثم اطلع الثانية فاختار من الخلائق عليا فزوجك إياه واتخذه وصيا، فعلي أشجع الناس قلبا وأحلم الناس حلما وأسمح الناس كفا وأقدم الناس سلما وأعلم الناس علما، والحسن والحسين ابناه سيدا شباب أهل الجنة، واسمهما في التوراة شبر وشبير لكرامتهما على الله عز وجل، يا فاطمة لا تبكي فوالله إنه إذا كان يوم القيامة يكسى أبوك حلتين وعلي حلتين، ولواء الحمد بيدي فأناوله عليا لكرامته على الله عز وجل،
الصفحة 305
يا فاطمة لا تبكي فإني إذا دعيت إلى رب العالمين يجئ علي معي، وإذا شفعني الله عز وجل شفع علي معي، يا فاطمة لا تبكي، إذا كان يوم القيامة ينادي مناد في أهوال ذلك اليوم: يا محمد نعم الجد جدك إبراهيم خليل الرحمن، ونعم الأخ أخوك علي بن أبي طالب، يا فاطمة علي يعينني على مفاتيح الجنة وشيعته هم الفائزون يوم القيامة غدا في الجنة.

فلما قلت ذلك قال: يا بني ممن أنت؟ قلت: من أهل الكوفة قال: أعربي أنت أم مولى؟ قلت:

بل عربي قال: فكساني ثلاثين ثوبا وأعطاني عشرة آلاف درهم، ثم قال الشاب: أقررت عيني ولي إليك حاجة، قلت: قضيت إن شاء الله، فإذا كان غد فائت مسجد آل فلان كيما ترى أخي المبغض لعلي (عليه السلام)، قال: فطالت علي تلك الليلة.

فلما أصبحت أتيت المسجد الذي وصف لي، فقمت في الصف الأول وإلى جنبي شاب متعمم، فذهب ليركع فسقطت عمامته فنظرت في وجهه فإذا رأسه رأس خنزير ووجهه وجه خنزير، فوالله ما علمت ما تكلمت به في صلاتي حتى سلم الإمام فقلت: ويلك ما الذي أرى بك، فبكى وقال لي: انظر إلى هذه الدار فنظرت فقال لي: أدخل فدخلت فقال لي: كنت مؤذنا لآل فلان، كلما أصبحت لعنت عليا ألف مرة في الأذان والإقامة، وكلما كان يوم الجمعة لعنته أربعة آلاف مرة، فخرجت من منزلي فأتيت داري فاتكأت على هذا الدكان الذي ترى، فرأيت في منامي كأني في الجنة وفيها رسول الله (صلى الله عليه وآله) وعلي (عليه السلام) فرحين، ورأيت كأن النبي (صلى الله عليه وآله) عن يمينه الحسن وعن يساره الحسين ومعه كأس فقال: يا حسن اسقني فسقاه، فقال له: اسق الجماعة فشربوا، ثم رأيته كأنه قال:

اسق المتكئ على هذا الدكان، فقال له الحسن (عليه السلام): يا جداه تأمرني أن أسقي هذا وهو يلعن والدي في كل يوم ألف مرة بين الأذان والإقامة، ولقد لعنه في هذا اليوم أربعة آلاف مرة، فأتاني النبي (صلى الله عليه وآله) فقال لي: ما لك عليك لعنة الله تلعن عليا وعلي مني، وتشتم عليا وعلي مني، ورأيته كأنه تفل في وجهي وضربني برجله وقال: قم غير الله ما بك من نعمة، فانتبهت من نومي فإذا رأسي رأس خنزير ووجهي وجه خنزير.

ثم قال لي أبو جعفر أمير المؤمنين: أهذان الحديثان في يدك؟ فقلت: لا، فقال: يا سلمان حب علي إيمان وبغضه نفاق، والله لا يحبه إلا مؤمن ولا يبغضه إلا منافق، قال: قلت: الأمان يا أمير المؤمنين قال: لك الأمان قال: فما تقول في قاتل الحسين؟ قال: إلى النار وفي النار قلت: وكذلك من قتل ولد رسول الله إلى النار وفي النار، قال: الملك عقيم يا سليمان، أخرج فحدث بما سمعت(1).

____________

(1) أمالي الصدوق 520 / مجلس 67 / ح 2. بحار الأنوار: 37 / ح 55.

الصفحة 306

الباب التاسع والمائة

في حديث اللوزة

من طريق العامة

أبو الحسن بن المغازلي في كتاب المناقب قال: أخبرنا أبو نصر بن الطحان إجازة عن القاضي أبي الفرج الخيوطي، حدثنا عمر بن الفتح البغدادي، حدثنا أبو عمارة المستملي، حدثنا ابن أبي الزعزاع الرقي عن عبد الكريم عن سعيد بن جبير عن ابن عباس رضي الله عنه قال: جاع النبي (صلى الله عليه وآله) جوعا شديدا فأتى الكعبة فأخذ بأستارها وقال: اللهم لا تجع محمدا أكثر مما أجعته، قال: فهبط عليه جبرائيل (عليه السلام) ومعه لوزة فقال: إن الله تبارك وتعالى يقرأ عليك السلام ويقول لك: فك عنها، ففككت عنها فإذا فيها ورقة خضراء مكتوب عليها: لا إله إلا الله محمد رسول الله، أيدته بعلي ونصرته به، ما أنصف الله من نفسه من اتهمه في قضائه واستبطأه في رزقه(1).

الباب العاشر والمائة

حديث اللوزة

من طريق الخاصة

ابن بابويه قال: حدثنا أبي (رحمه الله) قال: حدثنا سعد بن عبد الله قال: حدثنا إبراهيم بن محمد الثقفي قال: حدثنا أبو يوسف يعقوب بن محمد البصري قال: حدثنا ابن عمارة قال: حدثنا علي بن [ أبي ] الزعزاع البرقي قال: حدثنا أبو ثابت الجزري عن سعيد بن جبير عن عبد الله بن عباس قال: جاع النبي (صلى الله عليه وآله) جوعا شديدا فأتى الكعبة فتعلق بأستارها فقال: رب محمد لا تجع محمدا أكثر مما أجعته، فهبط جبرائيل (عليه السلام) ومعه لوزة فقال: يا محمد إن الله جل جلاله يقرأ عليك السلام، فقال: يا جبرائيل الله السلام وإليه يعود السلام، فقال: إن الله يأمرك أن تفك هذه اللوزة، ففك عنها فإذا فيها ورقة خضراء نضرة مكتوب عليها: لا إله إلا الله، محمد رسول الله، أيدت محمدا بعلي ونصرته به، ما أنصف الله من نفسه من اتهم الله في قضائه واستبطأه في رزقه(2).

____________

(1) مناقب ابن المغازلي / 142 / ح 239.

(2) أمالي الصدوق 648 / مجلس 82 / ح 9.

الصفحة 307

الباب الحادي عشر والمائة

حديث التفاحة

من طريق العامة

ابن شاذان في المناقب المائة من طريق العامة بحذف الإسناد عن ابن عباس قال: كنت جالسا بين يدي النبي (صلى الله عليه وآله) ذات يوم وبين يديه علي وفاطمة والحسن والحسين (عليهم السلام) إذ هبط جبرائيل (عليه السلام) ومعه تفاحة، فحيا بها النبي (صلى الله عليه وآله) فتحيا بها النبي (صلى الله عليه وآله)، وحيا بها علي بن أبي طالب فتحيا بها علي وقبلها وردها إلى رسول الله (صلى الله عليه وآله)، فتحيا بها فحياها الحسن وقبلها وردها إلى رسول الله، فتحيا بها رسول الله وحياها الحسين فتحياها الحسين وقبلها وردها إلى رسول الله، فتحيا بها وحيا بها فاطمة (عليها السلام) فتحيت بها وقبلتها وردتها إلى رسول الله (صلى الله عليه وآله)، فتحيا بها الرابعة وحيا بها علي بن أبي طالب (عليه السلام)، فلما هم أن يردها إلى رسول الله (صلى الله عليه وآله) سقطت التفاحة من بين أنامله فانفلقت بنصفين، فسطع منها نور حتى بلغ عنان السماء فإذا عليها سطران مكتوبان: بسم الله الرحمن الرحيم، تحية من الله تعالى إلى محمد المصطفى وعلي المرتضى وفاطمة الزهراء والحسن والحسين سبطي رسول الله (صلى الله عليه وآله)، أمان لمحبيهما يوم القيامة من النار(1).

____________

(1) مائة منقبة 27 / المنقبة 8.

الصفحة 308

الباب الثاني عشر والمائة

حديث التفاحة

من طريق الخاصة

ابن بابويه في أماليه قال: حدثنا أحمد بن الحسن القطان قال: حدثنا عبد الرحمن بن محمد الحسني قال: حدثني فرات بن إبراهيم بن فرات الكوفي قال: حدثني الحسن بن الحسين بن محمد قال: أخبرني علي بن أحمد بن الحسين بن سليمان القطان قال: حدثنا الحسن بن جبرائيل الهمداني قال: أخبرنا إبراهيم بن جبرائيل قال: حدثنا أبو عبد الله الجرجاني عن نعيم النخعي عن الضحاك عن ابن عباس قال: كنت جالسا بين يدي رسول الله (صلى الله عليه وآله) ذات يوم وبين يديه علي بن أبي طالب وفاطمة والحسن والحسين (عليهم السلام) إذ هبط عليه جبرائيل (عليه السلام) بتفاحة، فحيا بها النبي (صلى الله عليه وآله) وحيا بها عليا (عليه السلام) وردها إلى النبي (صلى الله عليه وآله)، وحيا بها فاطمة (عليها السلام) فقبلتها وردتها إلى النبي (صلى الله عليه وآله)، فتحيا بعلي (عليه السلام) ثانية، فلما هم أن يردها إلى النبي (صلى الله عليه وآله) سقطت التفاحة من أطراف أنامله فانفلقت بنصفين، فسطع منها نور حتى بلغ سماء الدنيا وإذا عليه سطران مكتوبان: بسم الله الرحمن الرحيم، تحية من الله عز وجل إلى محمد المصطفى وعلي المرتضى وفاطمة الزهراء والحسن والحسين سبطي رسول الله (صلى الله عليه وآله)، وأمان لمحبهم يوم القيامة من النار(1).

____________

(1) أمالي الصدوق / 692 / مجلس 87 / ح 3، وأنقص منه المصنف (رحمه الله) تحية الحسن والحسين (عليهما السلام).

الصفحة 309

الباب الثالث عشر والمائة

حديث الأترجة

من طريق العامة وفيه ثلاثة أحاديث

الأول: ابن شيرويه الديلمي في كتاب الفردوس قال: حدثنا عبد الرزاق قال: حدثني معمر عن الزهري عن عرفة بن الزبير عن ابن عباس (رضي الله عنه) قال: لما قتل علي بن أبي طالب (عليه السلام) عمرو بن عبد ود العامري دخل على النبي (صلى الله عليه وآله) وسيفه يقطر دما، فلما رآه رسول الله (صلى الله عليه وآله) قال: اللهم أعط عليا فضيلة لم تعطها أحدا قبله ولا تعطها أحدا بعده، فهبط جبرئيل (عليه السلام) ومعه الأترجة من أترج الجنة فقال له:

إن الله عز وجل يقرئك السلام ويقول: حي بهذه علي بن أبي طالب فدفعها إليه، فانفلقت في يده فلقتين فإذا فيها حريرة خضراء مكتوب فيها سطران بخضرة تحفة: من الطالب الغالب إلى علي بن أبي طالب.

الثاني: ابن شهرآشوب من طريق العامة قال: من كتاب الخطيب الخوارزمي عن ابن عباس أنه هبط جبرئيل (عليه السلام) ومعه أترجة فقال: إن الله يقرئك السلام ويقول لك: هذه هدية لعلي بن أبي طالب، فدعاه النبي (صلى الله عليه وآله) فدفعها إليه، فلما صارت في كفه انفلقت الأترجة فإذا فيها حريرة خضراء مكتوب فيها سطران: هدية من الطالب الغالب إلى علي بن أبي طالب، ويقال كان ذلك لما قتل عمرا(1).

الثالث: صاحب كتاب روضة الفضائل قال: لما حضرت الجامع بواسط يوم الجمعة سابع عشر ذي القعدة سنة إحدى وخمسين وستمائة وتاج الدين نقيب الهاشميين يخطب بالناس على أعواده فقال بعد حمد الله والثناء عليه وذكر الخلفاء بعد الرسول قال في حق علي (عليه السلام): إن جبرئيل نزل على رسول الله (صلى الله عليه وآله) وبيده أترجة فقال: يا رسول الله (صلى الله عليه وآله)، الحق يقرئك السلام ويقول لك: قد أتحفت ابن عمك بهذه التحفة، فسلمها إلى علي (عليه السلام)، فأخذها بيده وشقها نصفين فطلع في نصف منها حريرة من سندس من الجنة مكتوب [ عليها ]: تحفة الطالب الغالب لعلي بن أبي طالب(2).

____________

(1) مناقب آل أبي طالب: 2 / 69.

(2) الروضة في المعجزات والفضائل 118.

الصفحة 310

الباب الرابع عشر والمائة

حديث الأترجة

من طريق الخاصة

صاحب ثاقب المناقب عن سالم بن [ أبي ] الجعد عن جابر بن عبد الله قال: أتى رسول الله (صلى الله عليه وآله) بفاكهة من الجنة وفيها أترجة فقال جبرئيل (عليه السلام): يا محمد ناولها عليا فناولها، فبينا هو يشمها إذ انفلقت فخرج من وسطها رق مكتوب فيه: من الطالب الغالب إلى علي بن أبي طالب(1).

____________

(1) الثاقب في المناقب 61 / ح 12.

الصفحة 311

الباب الخامس عشر والمائة

حديث السفرجلة

من طريق العامة وفيه حديثان

الأول: موفق بن أحمد من أكابر علماء العامة في كتاب فضائل أمير المؤمنين قال: أخبرني الشيخ الثقة العدل الحافظ أبو بكر محمد بن عبد الله بن نصر الزاغوني، حدثنا أبو الحسين محمد بن إسحاق بن إبراهيم بن مخلد الباقرجي، حدثنا أبو عبد الله الحسين بن الحسن بن العلي بن بندار حدثنا أبو بكر أحمد بن إبراهيم بن الحسن بن محمد بن شاذان، حدثنا أبو القاسم عبد الله بن أحمد ابن عامر الطائي قال: حدثنا أبي أحمد بن عامر بن سليمان، حدثنا أبو الحسن علي بن موسى الرضا قال: حدثني أبي موسى بن جعفر قال: حدثني أبي جعفر بن محمد قال: حدثني أبي محمد ابن علي، حدثني أبي علي بن الحسين، حدثني أبي الحسين بن علي، حدثني أبي علي بن أبي طالب عن رسول الله (صلى الله عليه وآله) قال: لما أسري بي إلى السماء أخذ جبرئيل (عليه السلام) بيدي وأقعدني على درنوك من درانيك الجنة وناولني سفرجلة [ منها، فبينا ] أنا أقلبها إذ انفلقت فخرجت منها جارية حوراء لم أر أحسن منها فقالت: السلام عليك يا محمد، قلت: من أنت؟ قالت: أنا الراضية المرضية خلقني الجبار من ثلاثة أصناف: أسفلي مسك ووسطي كافور وأعلاي من عنبر، عجني من ماء الحيوان ثم قال لي الجبار: كوني فكنت، خلقني لأخيك وابن عمك علي بن أبي طالب (رضي الله عنه)(1).

الثاني: الزمخشري في كتاب ربيع الأبرار مثله(2).

____________

(1) المناقب 295 / ح 288، ومسند زيد: 454.

(2) ربيع الأبرار: 1 / 286 الباب الثامن.

الصفحة 312

الباب السادس عشر والمائة

حديث السفرجلة

من طريق الخاصة وفيه حديثان

الأول: ابن بابويه في أماليه قال: حدثنا أحمد بن محمد بن حمدان المكتب قال: حدثنا أبو عبد الله محمد بن عبد الرحمن الصفار قال: حدثنا محمد بن محمد بن عيسى الدامغاني قال: حدثنا يحيى بن المغيرة قال: حدثنا جرير عن الأعمش عن عطية عن أبي سعيد الخدري قال: قال رسول الله (صلى الله عليه وآله): ليلة أسري بي إلى السماء أخذ جبرئيل بيدي فأدخلني الجنة وأجلسني على درنوك من درانيك الجنة فناولني سفرجلة فانفلقت بنصفين فخرجت منها حوراء كأن أشفار عينيها مقاديم النسور، فقالت: السلام عليك يا أحمد، السلام عليك يا رسول الله، السلام عليك يا محمد، فقلت: من أنت يرحمك الله؟ قالت: أنا الراضية المرضية، خلقني الجبار من ثلاثة أنواع: أسفلي من المسك وأعلاي من الكافور ووسطي من العنبر، وعجنت بماء الحيوان قال الجليل: كوني، فكنت، خلقت لابن عمك ووصيك ووزيرك علي بن أبي طالب عليه الصلاة والسلام(1).

الثاني: ابن بابويه في عيون أخبار الرضا بإسناده عن داود بن سليمان الفراء، عن الرضا (عليه السلام) نحو رواية موفق بن أحمد وقد تقدمت(2).

____________

(1) أمالي الصدوق 249 / مجلس 34 / ح 12.

(2) عيون أخبار الرضا (عليه السلام): 1 / 29 / ح 7.

الصفحة 313

الباب السابع عشر والمائة

في حديث الرمانة

من طريق العامة

من كتاب المناقب الفاخرة في العترة الطاهرة عن عبد الله بن عمر يرويه عن علي بن أبي طالب (عليه السلام) قال: جاء بالمدينة غيث فقال لي رسول الله (صلى الله عليه وآله): قم يا أبا الحسن لتنظر إلى آثار رحمة الله تعالى فقلت: يا رسول الله (صلى الله عليه وآله) ألا أصنع طعاما يكون معنا فقال: الذي نحن في ضيافته أكرم، ثم نهض وأنا معه حتى جئنا إلى وادي العقيق، فوافينا ربوة فما استوينا للجلوس حتى أظلنا غمام أبيض له رائحة كالكافور والأذفر، وإذا بطبق بين يدي رسول الله (صلى الله عليه وآله)، فإذا فيه رمان فأخذ رمانة وأخذت رمانة فاكتفينا بهما، قال أمير المؤمنين (عليه السلام): فوقع في نفسي ولداي وزوجتي، فقال النبي (صلى الله عليه وآله): كأني بك يا علي وأنت تريد لولديك وزوجتك، خذ ثلاثا، فأخذت ثلاث رمانات وارتفع الطبق، فلما عدنا إلى المدينة لقينا أبو بكر فقال: أين كنتم يا رسول الله؟

قال: كنا بوادي العقيق ننظر إلى آثار رحمة الله تعالى فقال: ألا أعلمتماني حتى كنت أصنع لكما طعاما؟ فقال النبي (صلى الله عليه وآله): الذي كنا في ضيافته أكرم، قال أمير المؤمنين: فنظر أبو بكر إلى ثقل كمي والرمان فيه، فاستحييت ومددت إليه بكمي ليتناول منه رمانة، فلم أجد شيئا في كمي فنفضت كمي ليرى أبو بكر ذلك، فافترقنا وأنا متعجب من ذلك، فلما وصلت إلى باب فاطمة (عليها السلام) وجدت في كمي ثقلا فإذا هو الرمان، فلما دخلت ناولتها إياه وعدوت إلى رسول الله (صلى الله عليه وآله)، فلما نظر إلي تبسم فقال: كأني بك يا علي قد عدت إلي تحدثني بما كان رجع منك والرمان، يا علي لما هممت أن تناوله لأبي بكر لم تجد شيئا، إن جبرئيل (عليه السلام) أخذه، فلما وصلت إلى دارك أعاده إلى كمك، يا علي إن فاكهة الجنة لا يأكل منها في الدنيا إلا النبيون والأوصياء وأولادهم(1).

____________

(1) مدينة المعاجز: 1 / 341 ح 219، و 3 / 321 ح 908.


كتاب غاية المرام وحجة الخصام (ج6) للسيد هاشم البحراني (ص 314 - ص 327)

الصفحة 314

الباب الثامن عشر والمائة

حديث الرمانة

من طريق الخاصة

ثاقب المناقب عن عبد الرزاق عن معمر عن الزبير عن سعيد بن المسيب قال: إن السماء طمثت على عهد رسول الله (صلى الله عليه وآله) ليلا، فلما أصبح قال لعلي: انهض بنا إلى العقيق لننظر إلى حسن الماء في حفر الأرض، قال: فاعتمد رسول الله (صلى الله عليه وآله) على يدي فمضينا، فلما وصلنا إلى العقيق نظر إلى صفاء الماء في حفر الأرض فقال علي لرسول الله (صلى الله عليه وآله): لو أعلمتني من الليل لاتخذت لك سفرة من الطعام، فقال: يا علي إن الذي أخرجنا إليه لا يضيعنا، فبينا نحن وقوف إذا نحن بغمامة قد أظلتنا ببرق ورعد حتى قربت منا، فألقت بين يدي رسول الله (صلى الله عليه وآله) سفرة عليها رمان لم تر العيون مثله، على كل رمانة ثلاثة أقشار، قشر من اللؤلؤ وقشر من الفضة وقشر من الذهب، فقال لي (عليه السلام): قل: بسم الله وكل، يا علي هذا أطيب من سفرتك، فكسرنا عن الرمان فإذا فيه ثلاثة ألوان من الحب: حب كالياقوت وحب كاللؤلؤ الأبيض وحب كالزمرد الأخضر، فيه طعم كل شئ من اللذة، فلما ذكرت فاطمة والحسن والحسين فضربت يدي بثلاث رمانات فوضعتهن في كمي ثم رفعت السفرة، ثم انقلبنا نريد منازلنا فلقينا رجلان من أصحاب رسول الله (صلى الله عليه وآله) فقال أحدهما: من أين أقبلت يا رسول الله؟

قال: من العقيق. قالا: لو أعلمتنا لاتخذنا لك سفرة تطيب منها، فقال: إن الذي أخرجنا لن يضيعنا(1)، وقال الآخر: يا أبا الحسن إني أجد فيكما رائحة طيبة فهل كان من طعام؟ فضربت بيدي إلى كمي لأعطيهما رمانة، فلم أر في كمي شيئا فاغتممت لذلك، فلما افترقنا ومضى النبي (صلى الله عليه وآله) وقربت من باب فاطمة (عليها السلام) وجدت في كمي خشخشة، فنظرت فإذا الرمان في كمي فدخلت وألقيت رمانة على فاطمة وأخريين إلى الحسن والحسين، ثم خرجت إلى النبي (صلى الله عليه وآله) فلما رآني قال:

يا أبا الحسن تحدثني أم أحدثك؟ فقلت: تحدثني يا رسول الله فإنه أشفى للغليل، فأخبر بما كان كأنه [ كنت ] معي(2).

____________

(1) في المصدر: لم يضيعنا.

(2) الثاقب في المناقب: 59 ح 30.

الصفحة 315

الباب التاسع عشر والمائة

حديث قميص هارون الذي أهدي لعلي (عليه السلام)

من طريق العامة

أبو الحسن الفقيه بن شاذان في المناقب المائة من طريق العامة بحذف الإسناد عن قنبر مولى أمير المؤمنين (عليه السلام) قال: كان أمير المؤمنين (عليه السلام) على شاطئ الفرات فنزع قميصه ودخل، فجاءت موجة فأخذت القميص فخرج أمير المؤمنين (عليه السلام)، فلم يجد القميص فاغتم لذلك غما شديدا، فإذا بهاتف يهتف: يا أبا الحسن انظر عن يمينك وخذ ما ترى، فإذا بمنديل عن يمينه وفيه قميص مطوي فأخذه ليلبسه فسقطت من جيبه رقعة فيها مكتوب: بسم الله الرحمن الرحيم، هدية من الله العزيز الحكيم إلى علي بن أبي طالب، هذا قميص هارون بن عمران، *(كذلك وأورثناها قوما آخرين)*(1).

____________

(1) مائة منقبة: 70 المنقبة 40.

الصفحة 316

الباب العشرون والمائة

حديث قميص هارون الذي أهدي لأمير المؤمنين (عليه السلام)

من طريق الخاصة وفيه ثلاثة أحاديث

الأول: السيد الرضي في كتاب الخصائص قال: حدثني هارون بن موسى بن أحمد المعروف بالتلعكبري قال: حدثنا أبو الحسن محمد بن أحمد بن عبيد الله بن أحمد بن عيسى بن منصور قال:

حدثنا أبو موسى عيسى بن أحمد بن عيسى بن المنصور قال: حدثني أبو محمد الحسن بن علي ابن محمد بن علي بن موسى بن جعفر بن محمد بن علي بن الحسين بن علي بن أبي طالب، عن أبيه علي بن محمد عن أبيه محمد بن علي عن أبيه علي بن موسى عن أبيه موسى بن جعفر عن أبيه جعفر بن محمد عن أبيه محمد بن علي عن أبيه علي بن الحسين عن أبيه الحسين بن علي عليه الصلاة والسلام قال: حدثني قنبر مولى علي بن أبي طالب (عليه السلام) قال: كنت مع أمير المؤمنين (عليه السلام) على شاطئ الفرات فنزع قميصه ونزل إلى الماء، فجاءت موجة فأخذت القميص، فخرج أمير المؤمنين (عليه السلام) فلم يجد القميص فاغتم لذلك فإذا بهاتف يهتف: يا أبا الحسن انظر عن يمينك وخذ ما ترى، فإذا منديل عن يمينه وفيه قميص مطوي فأخذه ولبسه فسقط من جيبه رقعة فيها مكتوب:

" بسم الله الرحمن الرحيم. هدية من الله العزيز الحكيم إلى علي بن أبي طالب، هذا قميص هارون بن عمران، *(كذلك وأورثناها قوما آخرين)* "(1).

الثاني: الشيخ الطوسي في أماليه عن أبي محمد الفحام عن أبيه عن أبي محمد العسكري عن آبائه عن الحسين عن قنبر مثله(2).

الثالث: ابن شهرآشوب في كتاب المناقب عن قنبر قال: كنت مع أمير المؤمنين (عليه السلام) على شاطئ الفرات فنزع قميصه ودخل الماء فجاءت موجة وأخذت القميص فخرج أمير المؤمنين (عليه السلام) فلم يجد القميص، فاغتم [ بذلك غما شديدا ] فإذا بهاتف يهتف: " يا أبا الحسن انظر عن يمينك وخذ

____________

(1) خصائص الأئمة للشريف الرضي: 57 ط. مشهد.

(2) لم نجده في الأمالي، نعم هو في الثاقب في المناقب لابن حمزة الطوسي: 273، ح 237.

الصفحة 317
ما ترى ".

فإذا مئزر عن يمينه وفيه قميص مطوي، فأخذه ولبسه، فسقطت من جيبه رقعة فيها مكتوب " هذه هدية من الله العزيز الحكيم إلى علي بن أبي طالب، وهذا قميص هارون بن عمران *(وأورثناها قوما آخرين)* "(1).

____________

(1) مناقب آل أبي طالب: 2 / 69.

الصفحة 318

الباب الحادي والعشرون والمائة

في الملائكة الذين سلموا على أمير المؤمنين (عليه السلام) ليلة بدر

من طريق العامة وفيه حديثان

الأول: من مسند أحمد بن حنبل قال: حدثنا عبد الله بن سليمان بن الأشعث قال: حدثنا إسحاق بن إبراهيم النهشلي، حدثنا سعد بن الصلت قال: حدثنا أبو الجارود الرحبي عن أبي إسحاق الهمداني عن الحارث عن علي (عليه السلام) قال: لما كانت ليلة بدر قال رسول الله (صلى الله عليه وآله): " من يستسقي لنا من الماء "؟

فأحجم الناس، فقام علي (عليه السلام) فاحتضن قربة ثم أتى بئرا بعيدة القعر مظلمة، فانحدر فيها فأوحى الله عز جل إلى جبرائيل وميكائيل وإسرافيل: تأهبوا لنصر محمد وحزبه، فهبطوا من السماء لهم لغط يذعر من سمعه، فلما حاذوا البئر سلموا على علي (عليه السلام) من عند ربهم عن آخرهم تبجيلا(1).

الثاني: ابن شهرآشوب عن ابن مسعود والفلكي في التفسير بإسناده عن محمد بن الحنفية قال:

بعث رسول الله (صلى الله عليه وآله) عليا في غزوة بدر أن يأتيه بالماء حين سكت أصحابه عن إيراده، فلما أتى القليب وملأ القربة وأخرجها جاءت ريح فأهرقته، ثم عاد إلى القليب فملأها فجاءت ريح فأهرقته وهكذا في الثالثة، فلما كانت الرابعة ملأها فأتى بها النبي (صلى الله عليه وآله) وأخبره بخبره فقال رسول الله: " أما الريح الأولى فجبرائيل في ألف من الملائكة سلموا عليك، والريح الثانية ميكائيل في ألف من الملائكة سلموا عليك، والريح الثالثة إسرافيل في ألف من الملائكة سلموا عليك ".

وفي رواية " وما أتوك إلا ليحفظوك " وقد رواه عبد الرحمن بن صالح بإسناده عن الليث: وكان يقول: لعلي في ليلة واحدة ثلاثة آلاف منقبة وثلاث مناقب، ثم يروي هذا الخبر، قال الحميري:

وسلم جبريل وميكال ليلة | عليه وإسرافيل حياه معربا
أحاطوا به في ردءه جاء يستقي | وكان على ألف بها قد تحزبا
ثلاثة آلاف ملائك سلموا | عليه فأدناهم وحيا ورحبا(2).

____________

(1) فضائل الصحابة لابن حنبل: 2 / 613 / 10494.

(2) مناقب آل أبي طالب: 2 / 80.

الصفحة 319

الباب الثاني والعشرون والمائة

في الملائكة الذين سلموا على أمير المؤمنين (عليه السلام) ليلة بدر

من طريق الخاصة وفيه أربعة أحاديث

الأول: عبد الله بن جعفر الحميري في كتاب قرب الإسناد عن جعفر الصادق (عليه السلام) عن أبيه عن ابن عباس قال: " انتدب رسول الله (صلى الله عليه وآله) الناس ليلة بدر إلى الماء فانتدب عليا فخرج، وكانت ليلة باردة ذات ريح وظلمة، فخرج بقربته، فلما كان على القليب لم يجد دلوا فنزل في الجب تلك الساعة، فملأ قربته ثم أقبل فاستقبلته ريح شديدة فجلس حتى مضت، ثم قام ثم مرت به أخرى فجلس حتى مضت، ثم قام ثم مرت به أخرى فجلس حتى مضت، ثم قام فلما جاء قال النبي: ما حبسك يا أبا الحسن؟

قال: لقيت ريحا ثم ريحا ثم ريحا شديدة وأصابني قشعريرة.

فقال (صلى الله عليه وآله): أتدري ما كان ذلك يا علي؟

قال: لا.

قال (صلى الله عليه وآله): جبرائيل في ألف ملك من الملائكة وقد سلم عليك وسلموا، ثم مر ميكائيل في ألف من الملائكة فسلم عليك ثم سلموا، ثم مر إسرافيل في ألف من الملائكة فسلم عليك وسلموا "(1).

الثاني: الشيخ الطوسي في المجالس قال: أخبرنا جماعة عن أبي المفضل قال: حدثنا الحسن بن علي بن زكريا العاصمي قال: حدثنا أحمد بن عبيد الله العدلي قال: حدثنا الربيع بن سيار قال:

حدثنا الأعمش عن سالم بن أبي الجعد يرفعه إلى أبي ذر (رضي الله عنه) إن عليا (عليه السلام) وعثمان وطلحة والزبير وعبد الرحمن بن عوف وسعد بن أبي قاص أمرهم عمر بن الخطاب أن يدخلوا بيتا ويغلقوا عليهم بابه ويتشاوروا في أمرهم، وأجلهم ثلاثة أيام فإن توافق الخمسة على قول واحد وأبى رجل منهم قتل ذلك الرجل، وإن توافق أربعة وأبى اثنان قتل الاثنان، فلما توافقوا جميعا على رأي واحد قال لهم علي بن أبي طالب: " إني أحب أن تسمعوا مني ما أقول لكم فإن يكن حقا فاقبلوه وإن يكن باطلا فأنكروه " قالوا: قل ثم ساق الحديث بذكر فضائله وهم يقولون في ذلك: اللهم نعم، وقال في ذلك: " فهل فيكم من سلم عليه في ساعة واحدة ثلاثة آلاف من الملائكة وفيهم جبرائيل

____________

(1) قرب الإسناد: 111 / خ 387.

الصفحة 320
وميكائيل وإسرافيل ليلة القليب لما جئت بالماء إلى رسول الله (صلى الله عليه وآله) ".

قالوا: لا(1).

الثالث: ابن بابويه في أماليه قال: حدثنا علي بن محمد بن موسى (رضي الله عنه) قال: حدثنا أبو العباس أحمد بن يحيى بن زكريا القطان قال: حدثنا بكر بن عبد الله بن حبيب قال: حدثنا عبد الرحيم بن علي بن سعيد الجبلي قال: حدثنا الحسن بن نصر الخزاز قال: حدثنا عمر بن طلحة عن إسباط بن نصر عن سماك بن حرب عن سعيد بن جبير قال: أتيت عبد الله بن عباس فقلت: يا بن عم رسول الله، إني جئتك أسألك عن علي بن أبي طالب واختلاف الناس فيه فقال ابن عباس: يا بن جبير جئتني تسألني عن خير خلق الله من الأمة بعد محمد نبي الله، جئتني تسألني عن رجل كانت له ثلاثة آلاف منقبة في ليلة واحدة، وهي ليلة القربة. يا بن جبير، جئتني تسألني عن وصي رسول الله (صلى الله عليه وآله) ووزيره وخليفته وصاحب حوضه ولوائه وشفاعته، والذي نفس ابن عباس بيده لو كانت بحار الدنيا مدادا وأشجارها أقلاما وأهلها كتابا فكتبوا مناقب علي بن أبي طالب وفضائله من يوم خلق الله عز وجل الدنيا إلى أن يفنيها ما بلغوا معشار ما آتاه الله تبارك وتعالى(2).

الرابع: المفيد في كتاب الإختصاص في حديث طويل يذكر فيه فضائل علي (عليه السلام) وما خص به، وفي الحديث هكذا: ثم القرآن وما يوجد فيه من مغازي النبي (صلى الله عليه وآله) مما نزل في القرآن وفضائله، وما تحدث الناس مما قال به رسول الله (صلى الله عليه وآله) من مناقبه التي لا تحصى، ثم أجمعوا أنه لم يرد على رسول الله (صلى الله عليه وآله) كلمة قط، ولم يكع عن موضع بعثه، وكان يخدمه في أسفاره ويملأ رواياه وقربه، ويضرب خباه، ويقوم على رأسه بالسيف حتى يأمره بالقعود والانصراف، وقد بعث غير واحد في استعذاب ماء من الجحفة وغلظ عليه الماء فانصرفوا ولم يأتوا بشئ، ثم توجه هو بالروايا فأتاه بماء مثل الزلال واستقبله أرواح فأعلم بذلك النبي (صلى الله عليه وآله) فقال: " ذلك جبرائيل في ألف وميكائيل في ألف وإسرافيل في ألف " فقال السيد الشاعر:

ذاك الذي سلم في ليلة | عليه ميكال وجبريل
ميكال في ألف وجبريل في | ألف ويتلوهم سرافيل

عني الذي سلم في ليلة عليه جبرائيل (عليه السلام) في ألف وميكائيل (عليه السلام) في ألف ويتلوهم إسرافيل (عليه السلام).

جئتني تسألني عن رجل كانت له ثلاثة آلاف منقبة في ليلة واحدة وهي ليلة القربة يا بن جبير(3).

____________

(1) أمالي الطوسي: 545 / مجلس 20 / ح 4.

(2) أمالي الصدوق: 652 / مجلس 82 / ح 15.

(3) الإختصاص: 159.

الصفحة 321

الباب الثالث والعشرون والمائة

في المنادي يوم بدر: " لا سيف إلا ذو الفقار ولا فتى إلا علي "

من طريق العامة، وفيه ثلاثة أحاديث

الأول: الفقيه ابن المغازلي الشافعي قال: حدثنا أبو موسى عيس بن خلف بن الربيع الأندلسي قدم علينا واسطا سنة أربع وثلاثين وأربعمائة قال: حدثنا أبو الحسين علي بن محمد بن عبد الله بن بشران المعدل قال: قرأ على أبي إسماعيل بن محمد بن إسماعيل الصفار النحوي قال: حدثني الحسن بن عرفة قال: حدثني عمار بن محمد بن الأشعث بن محمد عن سعد بن طريف عن أبي جعفر محمد بن علي قال: " نادى ملك من السماء يوم بدر يقال له رضوان: لا سيف إلا ذو الفقار ولا فتى إلا علي "(1).

الثاني: ابن المغازلي هذا قال: أخبرنا أبو القاسم الفضل بن محمد بن عبد الله الأصفهاني، قدم علينا واسطا في شهر رمضان من سنة أربع وثلاثين وأربعمائة إملاء في جامع واسط قال: أخبرنا محمد بن علي قال: أخبرنا محمد بن عبد الله قال: حدثنا الهيثم بن خلف قال: حدثنا علي بن المنذر قال: حدثنا ابن فضل قال: حدثنا عمر بن ثابت عن محمد بن عبيد الله بن أبي رافع قال:

نادى يوم أحد: " لا سيف إلا ذو الفقار ولا فتى إلا علي "(2).

الثالث: السمعاني في كتاب (فضائل الصحابة) بالإسناد، قال عن طريف الحنظلي، عن أبي جعفر محمد بن علي، قال: " نادى ملك من السماء يقال له: رضوان، لا سيف إلا ذو الفقار ولا فتى إلا علي ".

____________

(1) مناقب ابن المغازلي / 140 / ح 235.

(2) مناقب ابن المغازلي / 140 / ح 234.

الصفحة 322

الباب الرابع والعشرون والمائة

في المنادي يوم بدر: " لا سيف إلا ذو الفقار ولا فتى إلا علي "

من طريق الخاصة وفيه حديثان

الأول: ابن بابويه في أماليه قال: حدثنا الحسين بن أحمد بن إدريس (رحمه الله) قال: حدثني أبي عن محمد بن الحسين بن أبي الخطاب ويعقوب بن يزيد ومحمد بن أبي الصهبان عن محمد بن أبي عمير عن آبان بن عثمان، عن الصادق جعفر بن محمد (عليهما السلام) عن أبيه، عن جده قال: " إن أعرابيا أتى رسول الله (صلى الله عليه وآله) فخرج إليه برداء ممشق فقال: يا محمد لقد خرجت إلي كأنك فتى، فقال رسول الله (صلى الله عليه وآله): نعم يا أعرابي أنا الفتى بن الفتى وأخو الفتى، فقال الأعرابي: أما الفتى فنعم، فكيف ابن الفتى وأخو الفتى؟

فقال (صلى الله عليه وآله): أما سمعت الله عز وجل يقول: *(قالوا سمعنا فتى يذكرهم يقال له إبراهيم)*(1) فأنا ابن إبراهيم، وأما أخو الفتى فإن مناديا ينادي يوم أحد: لا فتى إلا علي ولا سيف إلا ذو الفقار، فعلي أخي وأنا أخوه "(2).

الثاني: ابن الفارسي في روضة الواعظين قال: قال جعفر بن محمد (عليه السلام): " نادى ملك من السماء يوم بدر يقال له: الرضوان، لا سيف إلا ذو الفقار ولا فتى إلا علي "(3).

____________

(1) الأنبياء: 60.

(2) أمالي الصدوق: 267 / مجلس 36 / ح 13.

(3) روضة الواعظين: 128.

الصفحة 323

الباب الخامس والعشرون والمائة

في معرفة الملائكة لأمير المؤمنين (عليه السلام) في السماوات

من طريق العامة وفيه خمسة أحاديث

الأول: ابن شهرآشوب من طريق العامة عن الأعمش عن أبي صالح عن ابن عباس في قوله تعالى: *(ولما ضرب ابن مريم مثلا إذا قومك منه يصدون)*(1) قال: " كان جبرائيل (عليه السلام) جالسا عند النبي (صلى الله عليه وآله) على يمينه إذ أقبل علي بن أبي طالب، فضحك جبرائيل فقال: يا محمد هذا علي بن أبي طالب قد أقبل فقال رسول الله (صلى الله عليه وآله): يا جبرائيل، وأهل السماوات يعرفونه؟

قال: يا محمد والذي بعثك بالحق نبيا إن أهل السماوات لأشد معرفة له من أهل الأرض، ما كبر تكبيرة في غزوة إلا كبرنا معه، ولا حمل حملة إلا حملنا معه، ولا ضرب بسيف إلا ضربنا معه، إن اشتقت إلى وجه عيسى وعبادته وزهد يحيى وطاعته وملك سليمان وسخاوته فانظر إلى وجه علي ابن أبي طالب، وأنزل الله: *(ولما ضرب ابن مريم مثلا)* يعني شبها لعلي بن أبي طالب، وعلي بن أبي طالب شبها لعيسى ابن مريم *(إذا قومك منه يصدون)*(2) يعني يضجون ويعجبون "(3).

الثاني: من مسند أحمد بن حنبل روى عبد الله بن أحمد بن حنبل عن عبد الله بن الحسن الحراني، حدثنا سويد بن سعيد عن حسن عن ابن عباس قال: ذكر عنده علي بن أبي طالب فقال:

إنكم لتذكرون رجلا كان يسمع وطء جبرائيل فوق بيته(4).

الثالث: يحيى بن عبد الحميد بإسناده عن ابن عباس أنه سئل عن علي بن أبي طالب فقال: ما تسألون عن رجل طالما يسمع وقع جبرائيل فوق بيته؟

وروى نحوا منه أحمد في الفضايل وقد خدمه جبرائيل (عليه السلام) في عدة مواضع.

الرابع: كتاب الفتح المبين في كشف اليقين في شرح دوحة المعارف تصنيف أبي عبد الله محمد ابن علي بن الحكيم الترمذي من رجال العامة نقله عن صاحب بحر المعارف قال (صلى الله عليه وآله): " أول

____________

(1) الزخرف: 57.

(2) الزخرف: 57.

(3) مناقب آل أبي طالب: 2 / 74.

(4) فضائل الصحابة لابن حنبل: 2 / / 653 / ح 1112.

الصفحة 324
من اتخذ علي بن أبي طالب أخا من أهل السماء إسرافيل ثم ميكائيل ثم جبرائيل، وأول من أحبه منهم حملة العرش، ثم رضوان خازن الجنة ثم ملك الموت، يترحم على محبي علي بن أبي طالب، كما يترحم على الأنبياء "(1).

الخامس: الترمذي في كتابه هذا قال: في التفسير المنسوب إلى الإمام الحسن العسكري (رضي الله عنه) وعن آبائه الكرام وأجداده العظام: " بعث رسول الله (صلى الله عليه وآله) جيشا ذات يوم لغزاة، وأمر عليا (رضي الله عنه) عليهم، وما بعث جيشا فيهم علي إلا جعله أميرهم، فلما غنموا رغب علي (عليه السلام) أن يشتري من جملة الغنيمة جارية، فجعل ثمنها في جملة الغنائم، وكايده فيها حاطب بن أبي بلتعة وبريدة الأسلمي وزايداه، فلما نظر إليهما يكايدانه نظر إليهما إلى أن بلغت قيمتها قيمة عدل في يومها فأخذها بذلك، فلما رجعوا إلى رسول الله (صلى الله عليه وآله) وقف بريدة قدام رسول الله (صلى الله عليه وآله) وقال: يا رسول الله ألم تر أن ابن أبي طالب أخذ جارية من المغنم دون المسلمين، فأعرض عنه رسول الله (صلى الله عليه وآله) فجاء عن يمينه فقالها، فأعرض عنه رسول الله (صلى الله عليه وآله) فجاء عن يساره فقالها فغضب رسول الله (صلى الله عليه وآله) غضبا شديدا لم ير قبله ولا بعده غضب مثله، وتغير لونه وانتفخت أوداجه وارتعدت أعضاؤه وقال: " مالك يا بريدة آذيت رسول الله أما سمعت الله عز وجل: *(إن الذين يؤذون الله ورسوله لعنهم الله في الدنيا والآخرة وأعد لهم عذابا مهينا)*(2) " الآية قال بريدة: يا رسول الله ما علمت إني قصدتك بأذى، قال رسول الله: " أوتظن يا بريدة أنه لا يؤذيني إلا من قصد ذات نفسي؟ أما علمت أن عليا مني وأنا منه، وإن من آذى عليا فقد آذاني ومن آذاني فقد آذى الله، ومن آذى الله فحق على الله أن يؤذيه بأليم عذابه في نار جهنم، أنت أعلم أم الله عز وجل؟

أنت أعلم أم قراء اللوح المحفوظ؟

أنت أعلم أم ملك الأرحام "؟

قال بريدة: بل الله أعلم، [ قال: أنت أعلم أم ] قراء اللوح المحفوظ أعلم؟ [ أنت أعلم أم ] ملك الأرحام أعلم؟!.

قال رسول الله (صلى الله عليه وآله): " فأنت أعلم يا بريدة أم حفظة علي بن أبي طالب "؟

قال: بل حفظة علي بن أبي طالب.

قال رسول الله (صلى الله عليه وآله): " فكيف تخطئه وتلومه وتوبخه وتشنع عليه في فعله وهذا جبرائيل أخبرني عن حفظة علي أنهم ما كتبوا عليه خطيئة منذ ولد، وهذا ملك الأرحام حدثني أنهم كتبوا قبل أن

____________

(1) أنظر: المناقب للموافق الخوارزمي: 72 ح 49.

(2) الأحزاب: 57.

الصفحة 325
يولد حين استحكم في بطن أمه أنه لا يكون له خطيئة أبدا، وهؤلاء قراء اللوح المحفوظ أخبروني ليلة أسري بي أنهم وجدوا في اللوح المحفوظ: علي المعصوم من كل خطأ وزلة، فكيف تخطئه أنت يا بريدة وقد صوبه رب العالمين والملائكة من المقربين، يا بريدة لا تعرض لعلي بخلاف الحسن الجميل فإنه أمير المؤمنين وسيد الوصيين وقائد الغر المحجلين " إلى أن قال: " هيهات إن قدر علي (عليه السلام) عند الله أعظم من قدره عندكم "(1).

____________

(1) تفسير الإمام العسكري (عليه السلام): 136 / ح 70.

الصفحة 326

الباب السادس والعشرون والمائة

في معرفة الملائكة أمير المؤمنين (عليه السلام) في السماوات

من طريق الخاصة وفيه حديث واحد

محمد بن يعقوب عن علي بن إبراهيم عن أبيه عن ابن أبي عمير عن ابن أذينة عن أبي عبد الله (عليه السلام) قال: " قال: ما تروي هذه الناصبة "؟

فقلت: جعلت فداك في ماذا؟

فقال: " أذانهم وركوعهم وسجودهم ".

فقلت: إنهم يقولون إن أبي بن كعب رآه في النوم.

فقال: " كذبوا، إن دين الله - عز وجل - أعز من أن يرى في النوم ".

فقال له سدير الصيرفي: جعلت فداك فأحدث لنا منه ذكرا.

فقال أبو عبد الله (عليه السلام): " إن الله عز وجل لما عرج بنبيه (صلى الله عليه وآله) إلى سماواته السبع، أما أولهن فبارك عليه، وأما الثانية علمه فرضه، والثالث فأنزل الله محملا من نور فيه أربعون نوعا من أنواع النور كانت محدقة بعرش الله تغشى أبصار الناظرين.

أما واحد منها فأصفر فمن أجل ذلك اصفرت الصفرة، وواحد منها أحمر فمن أجل ذلك احمرت الحمرة، وواحد منها أبيض فمن أجل ذلك ابيض البياض والباقي على سائر عدد خلق الله من النور والألوان، في ذلك المحمل حلق وسلاسل من فضة فجلس فيه.

ثم عرج به إلى السماء الدنيا فنفرت الملائكة إلى أطراف السماء وخرت سجدا وقالت:

سبوح قدوس، ربنا رب الملائكة والروح، ما أشبه هذا النور بنور ربنا.

فقال جبرائيل: الله أكبر، الله أكبر، فسكتت الملائكة، وفتحت أبواب السماء واجتمعت الملائكة فسلمت على النبي (صلى الله عليه وآله) أفواجا.

وقالت: يا محمد كيف أخوك(1)؟ إذا نزلت فأقرئه السلام.

فقال النبي (صلى الله عليه وآله): أفتعرفونه(2)؟

____________

(1) في نسخة: " قال: بخير، قالت: فإذا أدركته ".

(2) في نسخة " أفتعرفوه ".

الصفحة 327
فقالوا: وكيف لا(1) نعرفه وقد أخذ الله عز وجل ميثاقك وميثاقه منا وميثاق شيعته إلى يوم القيامة علينا، وإنا لنتصفح وجوه شيعته في كل يوم وليلة خمسا، - يعنون في وقت كل صلاة -.

وإنا لنصلي عليك وعليه.

ثم زادني ربي أربعين نوعا من أنواع النور(2) لا يشبه النور الأول وزادني حلقا وسلاسل، ثم عرج بي إلى السماء الثانية فلما قربت من باب السماء الثانية نفرت الملائكة إلى أطراف السماء وخرت سجدا وقالت: سبوح قدوس رب الملائكة والروح، ما أشبه هذا النور بنور ربنا! فقال جبرئيل (عليه السلام): أشهد أن لا إله إلا الله، فاجتمعت الملائكة وفتحت أبواب السماء وقالت: يا جبرئيل من هذا معك؟

فقال: هذا محمد (صلى الله عليه وآله).

قالوا: وقد بعث؟

قال: نعم.

قال النبي (صلى الله عليه وآله): فخرجوا إلي شبه المعانيق فسلموا علي.

وقالوا: اقرأ أخاك السلام.

قلت: أتعرفونه؟

قالوا: وكيف لا نعرفه وقد أخذ ميثاقك وميثاقه(3) وميثاق شيعته إلى يوم القيامة علينا وإنا لنتصفح وجوه شيعته في كل يوم وليلة خمسا - يعنون في وقت الصلاة -.

قال: ثم زادني ربي أربعين نوعا من أنواع النور لا تشبه الأنوار الأولى.

ثم عرج بي إلى السماء الثالثة، فتفرقت الملائكة وخرت سجدا، وقالت: سبوح، قدوس، رب الملائكة والروح، ما هذا النور الذي يشبه نور ربنا؟

فقال جبرئيل (عليه السلام): أشهد أن محمدا رسول الله، أشهد أن محمدا رسول الله، فاجتمعت الملائكة، وقالت: مرحبا بالأول، ومرحبا بالآخر، ومرحبا بالحاشر، ومرحبا بالناشر، محمد خير النبيين، وعلي خير الوصيين.

ثم سلموا علي وسألوني عن أخي، قلت: هو في الأرض خليفتي(4) أفتعرفونه؟

قالوا: وكيف لا نعرفه وقد نحج البيت المعمور في كل سنة وعليه رق أبيض فيه اسم

____________

(1) وفي نسخة " لم ".

(2) في نسخة: " من ذلك النور ".

(3) يمكن أن داره سؤالهم لزيادة الاطمئنان.

(4) خليفتي ليست في المصدر.


كتاب غاية المرام وحجة الخصام (ج6) للسيد هاشم البحراني (ص 328 - ص 339)

الصفحة 328
محمد (صلى الله عليه وآله)، واسم علي، والحسن، والحسين، والأئمة: وشيعتهم إلى يوم القيامة.

وإنا لنبارك عليهم كل يوم وليلة خمسا يعنون في وقت كل صلاة يمسحون رؤوسهم بأيديهم.

قال: ثم زادني ربي أربعين نوعا من أنواع النور لا تشبه تلك الأنوار الأول.

ثم عرج بي حتى انتهيت إلى السماء الرابعة فلم تقل الملائكة شيئا، وسمعت دويا كأنه في الصدور، فاجتمعت الملائكة ففتحت أبواب السماء وخرجت إلي شبه المعانيق فقال جبرائيل:

حي على الصلاة، حي على الصلاة، حي على الفلاح، حي على الفلاح، فقالت الملائكة: صوتان مقرونان معروفان، فقال جبرائيل: قد قامت الصلاة، قد قامت الصلاة، فقالت الملائكة: هي لشيعته إلى يوم القيامة.

ثم اجتمعت الملائكة وقالوا: كيف تركت أخاك؟

قلت لهم: أوتعرفونه؟

قالوا: نعرفه وشيعته، وهم نور حول عرش الله، وإن في البيت المعمور رقا من نور فيه كتاب من نور فيه اسم محمد، وعلي، والحسن، والحسين، والأئمة، وشيعتهم إلى يوم القيامة، لا يزيد فيهم رجل ولا ينقص منهم رجل، وإنه لميثاقنا، وإنه ليقرأ علينا في كل يوم جمعة.

ثم قيل لي: ارفع رأسك يا محمد، فرفعت رأسي فإذا أطباق قد خرقت وحجب قد رفعت.

ثم قال لي: طأطئ رأسك، انظر ما ترى، فطأطأت رأسي فنظرت إلى بيت مثل بيتكم هذا، وحرم مثل حرم هذا البيت لو ألقيت شيئا من يدي لم يقع إلا عليه، فقيل لي: يا محمد ادن من صاد فاغسل مساجدك وطهرها وصل لربك، فدنا رسول الله (صلى الله عليه وآله) من صاد - وهو ماء يسيل من ساق العرش الأيمن - فتلقى رسول الله (صلى الله عليه وآله) يده اليمنى فمن أجل ذلك صار الوضوء باليمنى.

ثم أوحى الله عز وجل إليه أن اغسل وجهك فإنك تنظر إلى عظمتي، ثم اغسل ذراعيك اليمنى واليسرى فإنك تلقى بيدك كلامي، ثم امسح رأسك بفضل ما بقي بيديك من الماء، ورجليك إلى كعبيك، فإني أبارك عليك وأوطئك موطئا لم يطأه أحد غيرك فهذا علة الأذان والوضوء.

ثم أوحى الله عز وجل إليه: يا محمد استقبل الحجر الأسود وكبرني على عدد حجبي، فمن أجل ذلك صار التكبير سبعا لأن الحجب سبع فافتتح انقطاع الحجب، فمن أجل ذلك صار الافتتاح سنة والحجب متطابقة، بينهن بحار النور، وذلك النور الذي أنزله الله على محمد، فمن ذلك صار الافتتاح ثلاث مرات، لافتتاح الحجب ثلاث مرات فصار التكبير سبعا، والافتتاح ثلاثا،
الصفحة 329
فلما فرغ من التكبير، والافتتاح، أوحى الله إليه: سم باسمي، فمن أجل ذلك جعل بسم الله الرحمن الرحيم في أول السورة.

ثم أوحى الله إليه أن احمدني، فلما قال: الحمد لله رب العالمين، قال النبي في نفسه: شكرا فأوحى الله عز وجل، قطعت حمدي، فسم باسمي، فمن أجل ذلك جعل في الحمد الرحمن الرحيم مرتين، فلما بلغ ولا الضالين قال النبي (صلى الله عليه وآله): الحمد لله رب العالمين شكرا، فأوحى الله إليه أن قطعت ذكري، فسم باسمي، فمن أجل ذلك جعل بسم الله الرحمن الرحيم في أول السورة.

ثم أوحى الله عز وجل: اقرأ يا محمد نسبة ربك تبارك وتعالى *(قل هو الله أحد * الله الصمد * لم يلد ولم يولد * ولم يكن له كفوا أحد)*(1) ثم أمسك عنه الوحي فقال رسول الله (صلى الله عليه وآله): كذلك الله، كذلك ربنا فلما قال ذلك أوحى الله إليه: اركع لربك يا محمد فركع، فأوحى الله تعالى وهو راكع قل: سبحان الله ربي العظيم، ففعل ذلك ثلاثا، ثم أوحى الله أن ارفع رأسك يا محمد، ففعل رسول الله (صلى الله عليه وآله) فقام منتصبا فأوحى الله عز وجل إليه أن اسجد لربك يا محمد، فخر رسول الله (صلى الله عليه وآله) ساجدا فأوحى الله عز وجل إليه قل: سبحان ربي الأعلى، ففعل (صلى الله عليه وآله) ذلك ثلاثا.

ثم أوحى الله أن استو جالسا يا محمد ففعل، فلما رفع رأسه من سجوده واستوى نظر إلى عظمته تجلت له، فخر ساجدا من تلقاء نفسه لا لأمر أمر به، فسبح أيضا ثلاثا فأوحى الله انتصب قائما، ففعل فلم يرما كان يرى من العظمة، فمن أجل ذلك صارت الصلاة ركعة وسجدتين.

ثم أوحى الله عز وجل إليه: اقرأ يا محمد: الحمد لله فقرأها مثل ما قرأ أولا ثم أوحى الله إليه اقرأ *(إنا أنزلناه)* فإنها نسبتك ونسبة أهل بيتك إلى يوم القيامة، وفعل في الركوع مثل ما فعل في المرة الأولى، ثم سجد سجدة واحدة، فلما رفع رأسه تجلت له العظمة فخر ساجدا من تلقاء نفسه لا لأمر أمر به فسبح أيضا، ثم أوحى الله إليه، ارفع رأسك يا محمد ثبتك ربك، ثم ذهب ليقوم قيل: يا محمد اجلس فجلس فأوحى الله: يا محمد [ إذا ما أنعمت عليك فسم باسمي، فألهم أن قال: بسم الله وبالله ولا إله إلا الله والأسماء الحسنى كلها لله. ثم أوحى الله إليه يا محمد ] صل على نفسك وعلى أهل بيتك، فقال (صلى الله عليه وآله): صلى الله علي وعلى أهل بيتي وقد فعل.

ثم التفت فإذا بصفوف من الملائكة والمرسلين والنبيين فقيل: يا محمد سلم عليهم، فقال:

السلام عليكم ورحمة الله وبركاته، فأوحى الله إليه: أن السلام والتحية والرحمة والبركات أنت وذريتك.

____________

(1) الإخلاص: 3 - 4.

الصفحة 330
ثم أوحى الله إليه أن لا يلتفت يسارا، وأول آية سمعها بعد *(قل هو الله أحد)*(1) و *(إنا أنزلناه)*(2) آية أصحاب اليمين وأصحاب الشمال، فمن أجل ذلك كان السلام واحدة تجاه القبلة، ومن أجل ذلك كان التكبير في السجود شكرا.

وقوله: سمع الله لمن حمده، لأن النبي (صلى الله عليه وآله) سمع ضجة الملائكة بالتسبيح والتحميد والتهليل فمن أجل ذلك قال: سمع الله لمن حمده ومن أجل ذلك صارت الركعتان الأوليان كلما أحدث فيهما حدثا كان على صاحبهما إعادتهما، فهذا هو الفرض الأول في صلاة الزوال، يعني صلاة الظهر "(3).

وروى هذا الحديث ابن بابويه أيضا في كتاب العلل قال: حدثنا أبي ومحمد بن الحسن بن أحمد بن الوليد - رضي الله عنهما - قالا: حدثنا سعد بن عبد الله قال: حدثنا محمد بن عيس بن عبيد عن محمد بن أبي عمير ومحمد بن سنان عن الصباح المزني وسدير الصيرفي ومحمد بن النعمان مؤمن الطاق وعمر بن أذينة عن أبي عبد الله (عليه السلام).

ورواه محمد بن الحسن بن أحمد بن الوليد (رضي الله عنه) قال: حدثنا محمد بن الحسن الصفار وسعد بن عبد الله قالا: حدثنا محمد بن الحسن بن أبي الخطاب ويعقوب بن يزيد ومحمد بن عيسى عن عبد الله بن جبلة عن الصباح المزني وسدير الصيرفي ومحمد بن النعمان الأحول وعمر بن أذينة عن أبي جعفر (عليه السلام)(4) أنهم حضروه وساق الحديث وفيه بعض التغيير اليسير(5).

____________

(1) الإخلاص: 1.

(2) القدر: 1.

(3) الكافي: 3 / 483، ح 1.

(4) في المصدر: أبي عبد الله (عليه السلام).

(5) علل الشرايع: 2 / 312، باب 1، ح 1.

الصفحة 331

الباب السابع والعشرون والمائة

في قضاء علي (عليه السلام) دين رسول الله (صلى الله عليه وآله) وعداته وعجز أبي بكر

من طريق العامة وفيه ثلاثة أحاديث

الأول: محمد بن علي الحكيم الترمذي من أعيان علماء العامة قال: في كتابه المسمى ب (بفتح المبين في كشف حق اليقين) في شرح دوحة المعارف قال: روي عن رسول الله (صلى الله عليه وآله) قال: " لكل نبي وصي ووارث، وإن عليا وصيي ووارثي "، رواه صاحب الفردوس(1) عن أنس بن مالك قلنا لسلمان أن سل النبي (صلى الله عليه وآله) من وصيه.

فسأله فقال: " يا سلمان وصيي ووارثي من يقضي ديني وينجز وعدي علي بن أبي طالب ".

رواه الإمام أحمد بن حنبل في مسنده(2) وقال (صلى الله عليه وآله): علي مني وأنا من علي، ولا يؤدي عني إلا أنا أو علي "، رواه صاحب بحر المعارف (قدس سره).

وروي أن أمير المؤمنين - كرم الله وجهه - قد أدى سبعين ألفا من دينه وكان أكثره من الموعود، كذا في كتاب الأوصال.

وروي عن الصادق (عليه السلام) وبعض من تصدى لجمع مناقبه (رضي الله عنه) أنه قال: " كان علي (رضي الله عنه) يأمر مناديا ينادي في مسجد رسول الله (صلى الله عليه وآله): ألا من كان له دين أو عدة فليأت عليا يقضي دينه وينجز وعده "، فأقبل الناس من كل ناحية إلى علي (رضي الله عنه) فيقضيهم في كل ما يدعونه من غير بينة ولا يمين، وينجز جميع عدته، فأقبل الناس أفواجا فقال أبو بكر لعمر: أرى الناس أفواجا يقبلون على علي، يقضيهم ديون رسول الله (صلى الله عليه وآله)، وينجز وعده من غير بينة ولا يمين، فليت شعري من أين له هذا المال وقد منعناه فدك، والخمس، والفئ؟!

فقال عمر: أنت أكثر منه مالا فناد مثل ما نادى، فأمر أبو بكر مناديا ينادي، ألا من كان له عند رسول الله (صلى الله عليه وآله) دين أو عدة فليأت أبا بكر ليقضي دينه وينجز وعده، فأقبل جابر بن عبد الله الأنصاري وجرير بن عبد الله البجلي فذكر له دينا وعدة عند رسول الله (صلى الله عليه وآله) فقضاهما من غير بينة

____________

(1) الفردوس: 3 / 336، ح 5009.

(2) السلسلة الصحيحة: 3 / 631 ح 1980.

الصفحة 332
ولا يمين.

فأقبل أعرابي إلى المدينة حتى انتهى إلى منادي أبي بكر ينادي: ألا من كان له عند رسول الله دين أو عدة فليأت أبا بكر خليفة رسول الله ليقضي دينه وعدته.

فأقبل الأعرابي إلى أبي بكر فسلم عليه وقال له: إن رسول الله (صلى الله عليه وآله) وعدني بمائتي ناقة حمر سود الحدق بأزمتها وأداتها، فنظر أبو بكر إلى عمر وأصحابه فقال عمر: يا أعرابي ما هذه النوق على هذه الصفة توجد في الدنيا.

فقال الأعرابي: يا عجبا، أيعدني رسول الله (صلى الله عليه وآله) بعدة لا توجد؟

فقالوا: هذا علي بن أبي طالب (عليه السلام) أخو نبي الله يدعو الناس إلى قضاء دينه وإنجاز وعده فسر إليه، فمضى الأعرابي إلى علي (رضي الله عنه) وذكر له فقال علي (رضي الله عنه): " إذا كان غدا فأعد لك ذلك إن شاء الله تعالى "، فانصرف الأعرابي وهو يقول: هذا والله أخو رسول الله حقا، هذا والله قاضي دين رسول الله حقا، والمنجز لعداته حقا، وأتصل الخبر إلى أبي بكر وعمر والمهاجرين والأنصار فعجبوا من قول أمير المؤمنين (رضي الله عنه)، فلما أصبح الأعرابي أقبل نحو علي (رضي الله عنه) فبعث ابنه الحسن (رضي الله عنه) فقال: " أخرج مع الأعرابي إلى وادي الصبرة، وادي الجن فناد: معاشر الجن، أنا الحسن بن علي وصي رسول الله (صلى الله عليه وآله) وهو يأمركم أن تنجزوا عدة رسول الله (صلى الله عليه وآله) لهذا الأعرابي وهي مائتا ناقة حمر سود الحدق بأزمتها وأداتها "(1).

ففعل الحسن فما أتم كلامه حتى أقبلت القطارات من الوادي بأزمتها، وكان قد خرج مع الحسن إبراهيم بن معاد وعبد الرحمن بن عوف والمقداد بن الأسود وأبو ذر الغفاري وعدة من المهاجرين والأنصار، فانصرفوا وتحدثوا بما شاهدوا، وهذا من عجائب الكرامات، والله تعالى أعلم(2).

الثاني: موفق بن أحمد قال: روى عمر بن خالد قال: حدثني زيد بن علي وهو آخذ بشعره قال:

حدثنا علي بن الحسين وهو آخذ بشعره قال: حدثنا الحسين بن علي وهو آخذ بشعره قال:

" حدثني الحسن بن علي وهو آخذ بشعره قال: حدثني علي بن أبي طالب (عليه السلام) وهو آخذ بشعره قال: حدثني رسول الله (صلى الله عليه وآله) وهو آخذ بشعره قال: يا علي من آذى شعرة منك فقد آذاني، ومن آذاني فقد آذى الله ومن آذى الله لعنه الله ملء السماوات وملء الأرض "(3).

____________

(1) في الثاقب: وأثقالها.

(2) الهداية الكبرى للخصيبي بتفاوت: 153 - 154 ط. مؤسسة البلاغ، والثاقب في المناقب لابن حمزة: 133.

(3) المناقب: 328 / ح 344.

الصفحة 333
الثالث: ابن عباس قال: قال رسول الله (صلى الله عليه وآله): " إن الله عز وجل زوجك فاطمة وجعل صداقها الأرض، فمن مشى عليها مبغضا لك مشى حراما "(1).

حدثنا أبو سعيد الخدري وأنس بن مالك قالا: قال رسول الله (صلى الله عليه وآله): " يا علي أنت تبين لأمتي ما اختلفوا فيه من بعدي، يا علي أنت تغسل جثتي وتؤدي ديني وتواريني في حفرتي وتفي بذمتي، وأنت صاحب لوائي في الدنيا والآخرة "(2).

وهذا الباب واسع الذيل مضت فيه الأحاديث من طريق الخاصة والعامة فليؤخذ من هناك.

____________

(1) المناقب: 328 / ح 345.

(2) المناقب: 329 / ح 346.

الصفحة 334

الباب الثامن والعشرون والمائة

في قضاء دين رسول الله (صلى الله عليه وآله) وعداته

من طريق الخاصة وفيه ثلاثة أحاديث

الأول: ابن حمزة عن علي بن الحسين عن أبيه (عليه السلام) قال: " كان علي (عليه السلام) ينادي: من كان له عند رسول الله عدة أو دين فليأتني، وكان كل من أتاه يطلب دينا أو عدة يرفع مصلاه فيجد ذلك تحته فيدفعه إليه.

فقال الثاني للأول: ذهب هذا بشرف الدنيا من دوننا فقال: فما الحيلة؟

فقال: لعلك لو ناديت كما نادى هو كنت تجد ذلك كما يجد هو، وإذا كان إنما تقضي عن رسول الله (صلى الله عليه وآله)، فنادى أبو بكر كذلك فعرف أمير المؤمنين (عليه السلام) الحال فقال: أما إنه سيندم على ما فعل، فلما كان من الغد أتاه أعرابي وهو جالس في جماعة من المهاجرين والأنصار فقال: أيكم وصي رسول الله (صلى الله عليه وآله) فأشاروا إلى أبي بكر فقال: أنت وصي رسول الله وخليفته؟

قال: نعم، فما تشاء؟

قال: فهلم الثمانين الناقة التي ضمن لي رسول الله (صلى الله عليه وآله)، قال: ما هذه النوق؟

قال: ضمن لي ثمانين ناقة حمراء كحل العيون، فقال لعمر: كيف نصنع الآن؟

قال: إن الأعراب: جهال، فاسأله: ألك شهود بما تقوله؟ فطلبهم منه قال: ومثلي يطلب الشهود منه على رسول الله (صلى الله عليه وآله) بما يضمنه لي؟ والله ما أنت بوصي رسول الله ولا خليفته، فقام سلمان فقال: يا أعرابي اتبعني حتى أدلك على وصي رسول الله.

فتبعه الأعرابي حتى انتهى إلى علي (عليه السلام) فقال: أنت وصي رسول الله؟

قال: نعم، فما تشاء؟

قال: إن رسول الله (صلى الله عليه وآله) ضمن لي ثمانين ناقة حمراء كحل العيون فهاتها، فقال له علي (عليه السلام):

أسلمت أنت وأهل بيتك؟

فانكب الأعرابي على يديه يقبلهما وهو يقول: أشهد أنك وصي رسول الله (صلى الله عليه وآله) وخليفته، فبهذا وقع الشرط بيني وبينه وقد أسلمنا جميعا.

الصفحة 335
فقال علي (عليه السلام): يا حسن انطلق أنت وسلمان وهذا الأعرابي إلى وادي فلان فناد: يا صالح، فإذا أجابك فقل: إن أمير المؤمنين (عليه السلام) يقرأ عليك السلام ويقول لك: هلم الثمانين الناقة التي ضمنها رسول الله (صلى الله عليه وآله) لهذا الأعرابي.

قال سلمان: فمضينا إلى الوادي فنادى الحسن، فأجابه لبيك يا بن رسول الله، فأدى إليه رسالة أمير المؤمنين (عليه السلام).

فقال: السمع والطاعة، فلم نلبث أن خرج إلينا زمام ناقة من الأرض، فأخذ الحسن زمامها فناوله الأعرابي وقال: خذ، فجعلت النوق تخرج حتى كملت الثمانون على الصفة "(1).

الثاني: صاحب كتاب ثاقب المناقب قال: حدثني شيخي أبو جعفر محمد بن الحسين [ ابن جعفر ] الشوهاني في داره بمشهد الرضا (عليه السلام) بإسناده إلى عطاء عن ابن عباس (رضي الله عنه) قال: قدم أبو الصمصام العبسي إلى رسول الله (صلى الله عليه وآله) وأناخ ناقته على باب المسجد ودخل وسلم وأحسن التسليم ثم قال: أيكم الفتى الغوي الذي يزعم أنه نبي، فوثب إليه سلمان الفارسي (رضي الله عنه) فقال: يا أخا العرب، أما ترى صاحب الوجه الأقمر والجبين الأزهر والحوض والشفاعة والتواضع والسكينة والمسألة والإجابة والسيف والقضيب والتكبير والتهليل والاقسام والقضية والأحكام الحنيفة والنور والشرف والعلو والرفعة والسخاء والشجاعة والنجدة والصلاة المفروضة والزكاة المكتوبة والحج والإحرام وزمزم والمقام والمشعر الحرام واليوم المشهود والمقام المحمود والحوض المورود والشفاعة الكبرى، ذلك مولانا رسول الله (صلى الله عليه وآله) فقال الأعرابي: إن كنت نبيا فقل متى تقوم الساعة؟ ومتى يجئ المطر؟ وأي شئ في باطن ناقتي؟ وأي شئ أكتسب غدا؟ ومتى أموت؟

فبقي (صلى الله عليه وآله) ساكتا لا ينطق بشئ فهبط الأمين جبرائيل فقال: " يا محمد اقرأ: *(إن الله عنده علم الساعة وينزل الغيث ويعلم ما في الأرحام وما تدري نفس ماذا تكسب غدا وما تدري نفس بأي أرض تموت إن الله عليم خبير)*(2) ".

قال الأعرابي: مد يدك، فأنا أشهد أن لا إله إلا الله وأقر أنك رسول الله فأي شئ لي عندك إن أتيتك بأهلي وبني عمي مسلمين.

فقال له النبي (صلى الله عليه وآله): " لك عندي ثمانون ناقة، حمر الظهور، بيض البطون، سود الحدق، عليها من طرائف اليمن ونقط الحجاز ".

ثم التفت النبي (صلى الله عليه وآله) إلى علي بن أبي طالب (عليه السلام) وقال: " اكتب يا أبا الحسن: بسم الله الرحمن

____________

(1) بحار الأنوار: 41 / 192، ح 4.

(2) لقمان: 34.

الصفحة 336
الرحيم، أقر محمد بن عبد الله بن عبد المطلب بن هاشم بن عبد مناف، وأشهد على نفسه في صحة عقله وبدنه وجواز أمره أن لأبي الصمصام عليه وعنده وفي ذمته ثمانين ناقة، حمر الظهور بيض البطون، سود الحدق، عليها من طرائف اليمن ونقط الحجاز " وأشهد عليه جميع أصحابه، وخرج أبو الصمصام إلى أهله، فقبض النبي (صلى الله عليه وآله)، فقدم أبو الصمصام وقد أسلم بنو العبس كلهم فقال أبو الصمصام: ما فعل رسول الله (صلى الله عليه وآله)؟

قالوا: قبض.

قال: فمن الوصي بعده؟

قالوا: ما خلف نبينا أحدا، فقال: فمن الخليفة من بعده؟

قالوا: أبو بكر، فدخل أبو الصمصام المسجد، فقال: يا خليفة رسول الله إن لي على رسول الله دينا ثمانين ناقة حمر الظهور، بيض البطون، سود الحدق، عليها من طرائف اليمن ونقط الحجاز، فقال أبو بكر: يا أخا العرب سألت ما فوق العقل، والله ما خلف فينا رسول الله (صلى الله عليه وآله) لا صفراء ولا بيضاء، خلف فينا بغلته الذلول ودرعه الفاضلة فأخذها علي بن أبي طالب، وخلف فينا فدكا فأخذناها نحن بحق ونبينا محمد لا يورث، فصاح سلمان الفارسي: كردي ونكردي، وحق أمير بردي يا أبا بكر (باز كذار إين كار بكسي كه حق أوست)، فقال: رد العمل إلى أهله، ثم مد يده إلى أبي الصمصام فأقامه إلى منزل علي بن أبي طالب وهو يتوضأ وضوء الصلاة فقرع سلمان الباب فنادى علي (عليه السلام): " أدخل أنت وأبو الصمصام العبسي ".

فقال أبو الصمصام: أعجوبة ورب الكعبة، من هذا الذي سماني ولم يعرفني؟

فقال سلمان: الفارسي (رضي الله عنه): هذا وصي رسول الله (صلى الله عليه وآله)، هذا الذي قال له الرسول (صلى الله عليه وآله): " أنا مدينة العلم وعلي بابها، فمن أراد العلم فليأت الباب ".

هذا الذي قال له رسول الله (صلى الله عليه وآله): " علي خير البشر، فمن رضي فقد شكر، ومن أبى فقد كفر ".

هذا الذي قال الله تعالى فيه: *(وجعلنا لهم لسان صدق عليا)*(1).

هذا الذي قال الله تعالى: *(أفمن كان مؤمنا كمن كان فاسقا لا يستوون)*(2).

وهذا الذي قال الله عز وجل فيه: *(أجعلتم سقاية الحاج وعمارة المسجد الحرام كمن آمن بالله واليوم الآخر وجاهد في سبيل الله لا يستوون)*(3).

____________

(1) مريم: 50.

(2) السجدة: 18.

(3) التوبة: 19.

الصفحة 337
هذا الذي قال الله تعالى فيه: *(يا أيها الرسول بلغ ما أنزل إليك من ربك)*(1).

هذا الذي قال الله تعالى فيه: *(فمن حاجك فيه من بعد ما جاءك من العلم)*(2) الآية.

هذا الذي قال الله تعالى فيه: *(إنما يريد الله ليذهب عنكم الرجس أهل البيت ويطهركم تطهيرا)*(3).

هذا الذي قال الله عز وجل: *(إنما وليكم الله ورسوله والذين آمنوا الذين يقيمون الصلاة ويؤتون الزكاة وهم راكعون)*(4).

أدخل يا أبا الصمصام وسلم عليه فدخل وسلم عليه، ثم قال: إن لي على رسول الله (صلى الله عليه وآله) ثمانين ناقة حمر الظهور بيض البطون، سود الحدق، عليها من طرائف اليمن ونقط الحجاز، فقال (عليه السلام):

" أمعك حجة "؟

قال: نعم، ودفع الوثيقة فقال (عليه السلام): " ناد يا سلمان في الناس: ألا من أراد أن ينظر إلى قضاء دين رسول الله (صلى الله عليه وآله) فليخرج إلى خارج المدينة " فلما كان بالغد خرج الناس، وقال المنافقون: كيف يقضي الدين وليس معه شئ غدا فيفتضح، من أين له ثمانون ناقة حمر الظهور، بيض البطون، سود الحدق، عليها من طرائف اليمن ونقط الحجاز، فلما كان الغد اجتمع الناس وخرج علي (عليه السلام) في أهله ومحبيه وجماعة من أصحاب رسول الله (صلى الله عليه وآله)، وأسر إلى الحسن سرا لم يدر أحد ما هو، ثم قال:

" يا أبا الصمصام، امض مع ابني الحسن إلى كثيب الرمل " فمضى [ الحسن (عليه السلام) ] ومعه أبو الصمصام، وصلى ركعتين عند الكثيب، وكلم الأرض بكلمات لا يدرى ما هي، وضرب الكثيب بقضيب رسول الله (صلى الله عليه وآله) فانفجر الكثيب عن صخرة ململمة مكتوب عليها سطران:

الأول: لا إله إلا الله محمد رسول الله، وعلى الآخر: لا إله إلا الله علي ولي الله، فضرب الحسن تلك الصخرة بالقضيب فانفجرت عن خطام ناقة فقال الحسن (عليه السلام): " قد يا أبا الصمصام " فقاد فخرج منها ثمانون ناقة حمر الظهور، بيض البطون، سود الحدق، عليها من طرائف اليمن ونقط الحجاز، ورجع إلى علي (عليه السلام)، فقال: " استوفيت حقك يا أبا الصمصام "؟

فقال: نعم.

فقال: سلم الوثيقة فسلمها إليه فخرقها، فقال: " هكذا أخبرني ابن عمي رسول الله (صلى الله عليه وآله)، أن الله عز وجل خلق هذه النوق في هذه الصخرة قبل أن يخلق ناقة صالح بألفي عام " ثم قال المنافقون:

____________

(1) المائدة: 67.

(2) آل عمران: 61.

(3) الأحزاب: 33.

(4) المائدة: 55.

الصفحة 338
هذا من سحر علي قليل(1).

الثالث: صاحب ثاقب المناقب قال: وروي هذا الخبر على وجه آخر وهو ما روى أبو محمد الإدريسي، عن حمزة بن داود الديلمي، عن يعقوب بن يزيد الأنباري، عن أحمد بن محمد بن أبي نصر، عن حبيب الأحول، عن أبي حمزة الثمالي، عن شهر بن حوشب عن ابن عباس قال: لما قبض النبي (صلى الله عليه وآله) وجلس أبو بكر نادى في الناس ألا من كان له على رسول الله عدة أو دين فليأت أبا بكر، وليأت معه شاهداه، ونادى علي بذلك على الإطلاق من غير طلب شاهدين فجاء أعرابي فسلم متقلدا سيفه متنكبا كنانته وفرسه لا يرى منه إلا حافره، وساق الحديث، ولم يذكر الاسم والقبيلة وكان ما وعده مائة ناقة حمر بأزمتها وأثقالها، موقرة ذهبا وفضة بعبيدها، فلما ذهب سلمان بالأعرابي إلى أمير المؤمنين (عليه السلام) قال له حين بصر به: " مرحبا بطالب عدة والده من رسول الله (صلى الله عليه وآله) "، فقال: ما وعد أبي يا أبا الحسن؟

قال: " إن أباك قدم على رسول الله (صلى الله عليه وآله) وقال: أنا رجل مطاع في قومي إن دعوتهم أجابوك وإني ضعيف الحال، فما تجعل لي إن دعوتهم إلى الإسلام فأسلموا "؟

فقال (عليه السلام): " من أمر الدنيا أم من أمر الآخرة؟

قال: وما عليك أن تجمعهما لي يا رسول الله (صلى الله عليه وآله) وقد جمعهما الله لأناس كثيرة؟

فتبسم النبي (صلى الله عليه وآله) وقال: أجمع لك خير الدنيا والآخرة، فأما في الآخرة فأنت رفيقي في الجنة، وأما في الدنيا فما تريد؟

قال: مائة ناقة حمر بأزمتها وعبيدها موقرة ذهبا وفضة، ثم قال: وإن دعوتهم فأجابوني وقضي علي الموت ولم ألقك فتدفع ذلك إلى ولدي.

قال: نعم، على أني لا أراك ولا تراني في دار الدنيا بعد يومي هذا وسيجيبك قومك، فإذا حضرتك الوفاة فليصر ولدك إلى وليي من بعدي ووصيي، وقد مضى أبوك ودعا قومه فأجابوه وأمرك بالمصير إلى رسول الله (صلى الله عليه وآله) أو إلى وصيه وها أنا وصيه ومنجز وعده ".

فقال الأعرابي: صدقت يا أبا الحسن، ثم كتب له على خرقة بيضاء وناولها الحسن وقال: " يا أبا محمد سر بهذا الرجل إلى وادي العقيق، وسلم على أهله واقذف الخرقة وانتظر ساعة حتى ترى ما يفعل، فإن دفع إليك شئ فادفعه إلى الرجل " ومضيا بالكتاب.

قال ابن عباس: فسرت من حيث لم يرني أحد، فلما أشرف الحسن على الوادي نادى بأعلى

____________

(1) الثاقب في المناقب: 127 / ح 4.

الصفحة 339
صوته: " السلام عليكم أيها السكان البررة الأتقياء، أنا ابن وصي رسول الله (صلى الله عليه وآله)، أنا الحسن بن علي سبط رسول الله وابن رسول الله ورسوله إليكم " وقد قذف الخرقة في الوادي فسمعت من الوادي صوتا: لبيك لبيك يا سبط رسول الله وابن البتول وابن سيد الأوصياء، سمعنا وأطعنا، انتظر ليدفع إليك، فبينا أنا كذلك إذ ظهر غلام لم أدر من أين ظهر وبيده زمام ناقة حمراء تتبعها ستة، فلم يزل يخرج غلام بعد غلام، في يد كل غلام قطار حتى عددت مائة ناقة حمراء بأزمتها وأحمالها فقال الحسن (عليه السلام): " خذ بزمام نوقك وعبيدك ومالك وامض بها يرحمك الله "(1).

____________

(1) الثاقب في المناقب: 133، ح 5.


كتاب غاية المرام وحجة الخصام (ج6) للسيد هاشم البحراني (ص 340 - ص 348)

الصفحة 340

الباب التاسع والعشرون والمائة

في زهد أمير المؤمنين (عليه السلام)

من طريق العامة وفيه ستة وعشرون حديثا

الأول: موفق بن أحمد قال: أخبرنا الإمام عين الأئمة أبو الحسن علي بن أحمد الكرباسي الخوارزمي (رحمه الله)، حدثنا القاضي الأجل شمس القضاة جمال الدين أحمد بن عبد الرحمن بن إسحاق، أخبرنا الشيخ الفقيه أبو سهل محمد بن إبراهيم بن إسحاق، أخبرنا القاضي أبو محمد عبد الله بن محمد بن الحسين النهرواني، حدثنا أبو محمد الحسن بن إبراهيم بن خالد بن يعقوب الحميري، حدثنا القاسم بن خليفة بن سوار، حدثنا حماد بن سوار عن عيسى بن عبد الرحمن عن علي بن حزور عن أبي مريم قال: سمعت عمار بن ياسر (رضي الله عنه) يقول: سمعت رسول الله (صلى الله عليه وآله) يقول: " يا علي إن الله زينك بزينة لم يزين العباد بزينة هي أحب إليه منها، زهدك فيها ويغضها إليك، وحبب إليك الفقراء فرضيت بهم أتباعا، ورضوا بك إماما، يا علي طوبى لمن أحبك وصدق بك، والويل لمن أبغضك وكذب عليك، أما من أحبك وصدق عليك فإخوانك في الدين وشركاؤك في الجنة، وأما من أبغضك وكذب عليك فحقيق على الله تعالى يوم القيامة أن يقيمه مقام الكذابين "(1).

الثاني: موفق بن أحمد قال: أنبأني مهذب الأئمة أبو المظفر عبد الملك بن علي بن محمد الهمداني نزيل بغداد، أخبرني أبو بكر محمد بن علي الحاجي، أخبرني أبو بكر محمد بن علي بن محمد بن موسى المقري الخياط، أخبرني أبو عبد الله أحمد بن محمد بن يوسف العلاف، حدثنا أبو علي الحسين بن صفوان بن إسحاق بن إبراهيم البردعي، حدثني أبو بكر عبد الله بن محمد بن أبي الدنيا القرشي، حدثني الفضل بن سهل، حدثنا أبو نعيم حدثنا سفيان عن الأجلح عن عبد الله ابن أبي الهذيل، قال: رأيت على علي - كرمه الله - قميصا دازيا إذا مده بلغ الظفر، وإذا أرسله كان مع نصف الذراع(2).

الثالث: أبو المؤيد موفق بن أحمد قال: أخبرنا أبو النجيب سعد بن عبد الله الهمداني المعروف بالمروزي فيما كتب إلي من همدان قال: أخبرنا الحافظ أبو علي الحسن بن أحمد بن الحسن

____________

(1) المناقب: 116 / ح 126.

(2) المناقب: 116 / ح 127.

الصفحة 341
الحداد بأصبهان فيما أذن لي في الرواية عنه، أخبرنا الشيخ الأديب أبو يعلى عبد الرزاق بن عمر بن إبراهيم الطهراني سنة ثلاث وسبعين وأربعمائة، أخبرنا الإمام طراز المحدثين أبو بكر أحمد بن موسى بن مردويه، قال: حدثنا أبو النجيب سعد بن عبد الله الهمداني المعروف بالمروزي، وأخبرنا بهذا الحديث عاليا الإمام الحافظ سليمان بن إبراهيم الأصبهاني في كتابه إلي من أصبهان سنة ثمان وثمانين وأربعمائة عن أبي بكر أحمد بن موسى بن مردويه، حدثنا عبد الله بن محمد بن جعفر الحسن بن محمد، حدثنا أبو رزعة، حدثنا إسماعيل بن موسى، حدثنا أبو معاذ صالح بن ميثم عن الحارث بن حصيرة قال: قال عمر بن عبد العزيز: ما علمنا أن أحدا كان في هذه الأمة بعد النبي (صلى الله عليه وآله) أزهد من علي بن أبي طالب (عليه السلام)(1).

الرابع: أخبرنا الشيخ الزاهد الحافظ أبو الحسن علي بن أحمد العاصمي الخوارزمي، أخبرنا القاضي الإمام شيخ القضاة إسماعيل بن أحمد الواعظ، أخبرنا والدي أبو بكر أحمد بن الحسين البيهقي، أخبرنا أبو الحسين بن بشران، أخبرنا أبو عمرو بن السماك، حدثنا حنبل بن إسحاق(2)

قال: قال أبو نعيم: وسمعت سفيان يقول: إذا جاءك عن علي - كرم الله وجهه - شئ أثبت لك فخذ به ما بنى لبنة على لبنة ولا قصبة على قصبة ولقد كان يجاء بحبويه في جراب من المدينة(3).

الخامس: موفق بن أحمد بإسناده السابق عن أحمد بن الحسين هذا أخبرنا أبو عبد الله الحافظ، أخبرنا أبو بكر بن أبي نصر الدار بردي بمرو، حدثنا موسى بن يوسف، حدثنا الحسين بن عيسى بن ميسرة، حدثنا عبد الرحمن بن مفرا قال: حدثنا أبو سعيد البقال عن عمران بن مسلم عن سويد بن غفلة قال: دخلت على علي بن أبي طالب (رضي الله عنه) القصر فوجدته جالسا بين يديه صحفة فيها لبن حازر أجد ريحه من شدة حموضته وفي يده رغيف أرى قشار الشعير في وجهه، وهو يكسره بيده أحيانا فإذا أعيا عليه كسره بركبتيه فطرحه فيه فقال: " أدن فأصب من طعامنا هذا " قلت: إني صائم.

قال: " سمعت رسول الله (صلى الله عليه وآله) يقول: من منعه الصيام من طعام يشتهيه كان حقا على الله أن يطعمه من طعام الجنة ويسقيه من شرابها " قال: فقلت: لجاريته وهي قائمة بقريب منه، ويحك يا فضة ألا تتقين الله في هذا الشيخ، ألا تنخلون له طعاما مما أرى فيه من النخالة؟

فقالت: لقد تقدم إلينا أن لا ننخل له طعاما.

قال: " ما قلت لها "؟ فأخبرته.

____________

(1) المناقب: 117 / ح 128.

(2) في المصدر: سهيل بن إسحاق.

(3) المناقب: 117 / 129.

الصفحة 342
قال: " بأبي وأمي من لم ينخل له طعام، ولم يشبع من خبز البر ثلاثة أيام حتى قبضه الله عز وجل "(1).

السادس: موفق بن أحمد بإسناده السابق عن أحمد بن الحسين هذا أخبرنا أبو بكر أحمد بن إبراهيم بن أحمد بن محمد الأصبهاني، أخبرنا أبو بكر محمد بن أحمد بن محمد حشنش الأصبهاني، أخبرنا الحسن بن أحمد محمد الدباركي، حدثنا أبو زرعة، حدثنا يحيى بن سليمان، حدثنا أسباط يعني ابن محمد، حدثنا عمرو بن قيس الملائي عن عدي بن ثابت قال: أتي علي بن أبي طالب (عليه السلام) بفالوذج فأبى أن يأكل منه (عليه السلام) وقال: " شئ لم يأكل منه رسول الله (صلى الله عليه وآله) لا أحب أن آكل منه "(2).

السابع: موفق بن أحمد بإسناده السابق عن أحمد بن الحسين هذا أخبرنا أبو زكريا بن أبي إسحاق أخبرنا أبو عبد الله بن يعقوب، حدثنا محمد بن عبد الوهاب، أخبرنا جعفر بن عون، أخبرنا مسعر عن عثمان بن المغيرة عن علي بن ربيعة قال رأيت عليا يأتزر وعليه تبان قال (رضي الله عنه): التبان سراويل الملاح وهو سراويل قصير صغير وتبنته أي ألبسته إياه(3).

الثامن: موفق بن أحمد بإسناده السابق عن أحمد بن الحسين هذا أخبرنا أبو عبد الله الحافظ، حدثنا أبو العباس محمد بن يعقوب، حدثنا العباس بن محمد، حدثنا يحيى بن معين، حدثنا القاسم بن مالك عن ليث عن معاوية - رضي الله عنهم - عن رجل من بني كاهل قال: رأيت على علي (عليه السلام) تبانا وقال: " نعم الثوب، ما أستره للعورة ؤ، وأكفه للأذى "(4).

التاسع: موفق بن أحمد بإسناده السابق عن أحمد بن الحسين هذا أخبرنا أبو عبد الله، حدثنا أبو العباس، حدثنا يحيى، حدثنا القاسم بن مالك عن إسماعيل بن سميع عن أبي زرين قال: إن أفضل ثوب رأيته على علي القميص من قهز بردان فطريان، قال العباس: كل ثوب يضرب إلى السواد من ثياب اليمن يسمى قطريا قال (رضي الله عنه): القميص القهز ضرب من ثياب يتخذ من صوف، بفتح القاف، هذا ذكره في ديوان الأدب المهذب وقال الغوري: القهز بكسر القاف: ضرب ثياب بيض وقطر بلدة تنسب إليها البرود، قال أبو النجم: وهبطوا السند يجني قطرا(5).

العاشر: موفق بن أحمد بهذا الإسناد عن أحمد بن الحسين هذا أخبرنا أبو الحسين بن الفضل، أخبرنا عبد الله بن جعفر، حدثنا يعقوب بن سفيان، حدثنا أبو بكر الحميدي، حدثنا سفيان، حدثنا

____________

(1) المناقب: 118 / ح 130.

(2) المناقب: 119 / ح 131.

(3) المناقب: 119 / ح 132.

(4) المناقب: 120 / ح 133.

(5) المناقب: 120 / ح 134.

الصفحة 343
أبو حيان عن مجمع التميمي قال: خرج علي بن أبي طالب (عليه السلام) بسيفه إلى السوق فقال: " من يشتري مني سيفي هذا فلو كان عندي أربعة دراهم أشتري بها إزارا ما بعته "(1).

الحادي عشر: موفق بن أحمد بهذا الإسناد عن أحمد بن الحسين هذا أخبرنا أبو عبد الله الحافظ وأبو بكر أحمد بن الحسن القاضي، قالا: حدثنا أبو العباس محمد بن يعقوب، حدثنا محمد ابن عبيد، حدثنا المختار وهو ابن نافع عن أبي مطر قال: خرجت من المسجد فإذا رجل ينادي من خلفي " أرفع إزارك فإنه أبقى لثوبك وأبقى لك، وخذ من رأسك إن كنت مسلما " فمشيت خلفه وهو متوزر بإزار، مرتد برداء ومعه الدرة وكأنه أعرابي بدوي فقلت: من هذا؟

فقال لي رجل: أراك غريبا بهذا البلد.

قلت: أجل أنا رجل من أهل البصرة.

قال: هذا علي بن أبي طالب أمير المؤمنين (عليه السلام)، حتى انتهى إلى دار بني أبي معيط وهو سوق الإبل فقال: " بيعوا ولا تحلفوا، فإن اليمين تنفق السلعة وتمحق البركة " ثم أتى إلى أصحاب التمر فإذا خادمة تبكي فقال: ما يبكيك؟

قالت: باعني هذا الرجل تمرا بدرهم فرده مولاي فأبى أن يقبله، فقال له: " خذ تمرك وأعطها درهمها، فإنها خادمة ليس لها أمر " فدفعه، قلت أتدري من هذا؟

قال: لا.

قلت: هذا علي بن أبي طالب (عليه السلام)، وصب تمره وأعطاها درهما وقال: يا مولاي أحب أن ترضى عني، قال: " ما أرضاني عنك إذا وفيتهم حقوقهم " ثم مر مجتازا بأصحاب التمر فقال: " يا أصحاب التمر أطعموا المساكين فيربوا كسبكم " ثم مر مجتازا ومعه المسلمون حتى أتى أصحاب السمك فقال: " لا يباع في سوقنا طاف " ثم أتى دار فرات وهو سوق الكرابيس فقال: " يا شيخ، أحسن بيعي في قميصي بثلاثة دراهم " فلما عرفه لم يشتر منه شيئا، ثم أتى آخر فلما عرفه لم يشتر منه شيئا، فأتى غلاما حدثا فاشترى منه قميصا بثلاثة دراهم ولبسه ما بين الرسغين إلى الكعبين وقال حين لبسه: " الحمد لله الذي رزقني من الرياشة ما أتجمل به في الناس وأواري به عورتي " فقيل له: يا أمير المؤمنين هذا شئ ترويه عن نفسك أو شئ سمعته من رسول الله (صلى الله عليه وآله)؟

قال: " بل سمعته من رسول الله (صلى الله عليه وآله) يقول عند الكسوة " فجاء أبو الغلام صاحب الثوب فقيل له يا فلان إنه قد باع ابنك اليوم من أمير المؤمنين قميصا بثلاثة دراهم، فقال: أفلا أخذت منه درهمين،

____________

(1) المناقب: 120 / ح 135.

الصفحة 344
وأخذ أبوه درهما وجاء به إلى أمير المؤمنين وهو جالس على باب الرحبة ومعه المسلمون فقال: امسك هذا الدرهم يا أمير المؤمنين فقال: " ما شأن هذا الدرهم "؟

قال: إن ابني قد باعك قميصا ثمنه درهمان بثلاثة دراهم، فقال: " باعني رضائي وأخذه برضاه "(1).

الثاني عشر: موفق بن أحمد بهذا الإسناد عن أحمد بن الحسين هذا أخبرنا أبو الحسين بن بشران، أخبرنا الحسين بن صفوان، حدثنا بن أبي الدنيا، حدثنا أحمد بن غانم الطويل، حدثنا محمد بن الحجاج عن مجالد عن الشعبي عن قبيصة بن جابر قال: ما رأيت في الدنيا أزهد من علي بن أبي طالب (عليه السلام)(2).

الثالث عشر: موفق بن أحمد هذا قال: أخبرنا الشيخ الإمام الحافظ سيد الحفاظ أبو منصور شهردار بن شرويه بن شهردار الديلمي الهمداني أخبرنا أبي، حدثنا مكي بن دلير القاضي، حدثنا عبد الله(3) بن محمد بن يوسف، حدثنا الفضل الكندي، حدثنا عبد الله بن محمد بن الحسن مولى بني هاشم بالكوفة، حدثنا علي بن الحسين، حدثنا أحمد بن أبي هاشم النوفلي، حدثنا عبيد الله ابن موسى، حدثنا كامل أبو العلا عن أبي إسحاق السبيعي عن أبي داود نفيع عن أبي الحمراء مولى النبي (صلى الله عليه وآله) قال: قال رسول الله (صلى الله عليه وآله): " من أراد أن ينظر إلى آدم في وقاره، وإلى موسى في شدة بطشه، وإلى عيسى في زهده، فلينظر إلى هذا المقبل " فأقبل علي بن أبي طالب - كرم الله وجهه -(4).

الرابع عشر: صاحب كتاب الصفوة في فضائل العشرة من العامة قال: أنبأنا محمد بن أبي القاسم قال: أنبأنا حمد بن أحمد قال: أخبرنا أحمد بن عبد الله الحافظ قال: حدثنا أحمد بن جعفر قال:

حدثنا أحمد بن الحسن الصوفي قال: حدثنا يحيى بن يوسف الزمي، قال حدثنا عباد بن العوام عن هارون بن عنترة عن أبيه قال: دخلت على علي (عليه السلام) بالخورنق وهو يرعد تحت سمل(5) قطيفة فقلت: يا أمير المؤمنين إن الله قد جعل لك ولأهل بيتك في هذا المال، وأنت تصنع بنفسك ما تصنع فقال: " والله ما أرزأكم من مالكم شيئا، وإنها لقطيفتي التي خرجت بها من منزلي ".

أو قال: " من المدينة "(6).

____________

(1) المناقب: 121 / ح 136.

(2) المناقب: 122 / ح 137.

(3) في المصدر: علي.

(4) المناقب: 310، ح 309.

(5) السمل بالتحريك الخلق من الثياب.

(6) صفوة الصفوة: 1 / 316، ورواه المصنف، في حلية الأبرار: 2 / 245 / ح 12.

الصفحة 345
الخامس عشر: صاحب الصفوة هذا قال: أنبأنا محمد بن أبي منصور قال: أخبرنا جعفر بن أحمد قال: أخبرنا الحسن بن علي التميمي قال: أنبأنا أبو بكر بن مالك قال: أنبأنا عبد الله بن أحمد قال: حدثني أبي قال: أنبأنا محمد بن عبيد قال: أنبأنا مختار بن رافع عن أبي مطرف قال: رأيت عليا (عليه السلام) مؤتزرا بإزار مرتديا برداء ومعه الدرة كأنه أعرابي يدور حتى بلغ سوق الكرابيس فقال: " يا شيخ أحسن بيعي في قميص بثلاثة دراهم " فلما عرفه لم يشتر منه شيئا، فلما أتى آخر فلما عرفه لم يشتر منه شيئا، فأتى غلاما حدثا فاشترى منه قميصا بثلاثة دراهم، ثم جاء أبو الغلام فأخبره، فأخذ أبوه درهما، ثم جاء به فقال: خذ هذا الدرهم يا أمير المؤمنين قال: " ما شأن هذا الدرهم "؟

قال: كان قميصنا ثمن درهمين قال: " باعني رضائي فأخذ رضاه "(1).

السادس عشر: صاحب الصفوة قال: أنبأنا عبد الوهاب قال: أنبأنا محمد بن عبد الرحمن السكري قال: أنبأنا أبو بكر بن عبيد قال: أنبأنا خلف بن سالم قال نبأنا وكيع عن سفيان عن عمر بن قيس أن عليا (عليه السلام) عليه إزار مرقوع، فعوتب في لبسه فقال: " يقتدي بي المؤمن، ويخشع له القلب "(2).

السابع عشر: صاحب الصفوة هذا قال: أنبأنا ابن ناصر قال: نبأنا المبارك بن عبد الجبار وعبد القادر بن محمد قالا: أنبأنا أبو إسحاق البرمكي قال: أنبأنا أبو بكر بن بخيت قال: نبأنا أبو جعفر بن ذريح قال: نبأنا هناد قال: نبأنا وكيع عن مطير بن ثعلبة عن أبي النوار قال: رأيت عليا (عليه السلام) اشترى ثوبين غليظين خير قنبر أحدهما(3).

الثامن عشر: صاحب الصفوة هذا قال: حدثنا وكيع عن عبيد الله بن الوليد عن فضيل بن مسلم عن أبيه أن عليا اشترى قميصا ثم قال: " اقطعه لي من ها هنا مع أطراف الأصابع ".

وفي رواية أخرى أنه لبسه فإذا هو يفضل عن أطراف أصابعه فأمر به فقطع ما فضل عن أطراف الأصابع(4).

التاسع عشر: صاحب الصفوة هذا قال: أنبأنا محمد بن القاسم قال: أنبأنا حمد بن أحمد قال:

نبأنا أحمد بن عبدا لله الحافظ قال: حدثنا محمد بن عمر ابن سلم قال: حدثنا موسى بن عيسى قال: أنبأنا أحمد بن محمد القمي قال: حدثنا بشر بن إبراهيم قال: حدثنا مالك بن مغول وشريك

____________

(1) صفوة الصفوة: 1 / 317. ورواه أيضا في حلية الأبرار: 2 / 246 / ح 13.

(2) صفوة الصفوة: 1 / 318. ورواه في حلية الأبرار: 2 / 241 / ح 14.

(3) صفوة الصفوة: 1 / 318، ورواه في حلية الأبرار: 2 / 247 / ح 15.

(4) صفوة الصفوة: 1 / 318، ورواه في حلية الأبرار: 2 / 248 / ح 16.

الصفحة 346
عن علي بن الأقمر عن أبيه قال: رأيت عليا (عليه السلام) وهو يبيع سيفا له في السوق ويقول: " من يشتري مني هذا السيف؟ فوالذي فلق الحبة وبرأ النسمة لطال ما كشفت به الكرب عن وجه رسول الله، ولو كان عندي ثمن إزار ما بعته "(1).

العشرون: صاحب الصفوة هذا قال: أخبرنا حمد بن أحمد قال: حدثنا أحمد بن عبد الله الحافظ قال: حدثنا الحسن بن علي الوراق قال: حدثنا محمد بن أحمد بن عيسى قال: حدثنا عمرو بن تميم قال: حدثنا أبو نعيم قال: حدثنا إسماعيل بن إبراهيم بن مهاجر قال: سمعت عبد الملك بن عمير يقول: حدثني رجل من ثقيف أن عليا (عليه السلام) استعمله على عكبرى قال: قال لي: " إذا كان عند الظهر فرح إلي " فرحت إليه فلم أجد عنده حاجبا يحبسني دونه، فوجدته جالسا وعنده قدح وكوز من ماء، فدعا بظبية فقلت في نفسي: لقد امنني حين يخرج إلي جواهر ولا أدري، فإذا عليها خاتم فكسر الخاتم، فإذا فيها سويق فأخرج منها فصب في القدح وصب عليها ماء فشرب وسقاني فلم أصبر فقلت: يا أمير المؤمنين أتصنع هذا بالعراق وطعام أهل العراق أكثر من ذلك؟

قال: " أما والله ما أختم عليه بخلا ولكني أبتاع قدر ما يكفيني فأخاف أن يفنى ويصنع من غيره، وإنما حفظي لذلك، وأكره أن أدخل بطني إلا طيبا "(2).

الحادي والعشرون: قال: أخبرنا [ أبو القاسم بن ] الحصين [ قال حدثنا ابن المذهب ] قال: أخبرنا أحمد بن جعفر قال: حدثنا عبد الله بن أحمد قال: حدثني أبي قال: حدثنا إسماعيل قال: أخبرنا أيوب عن مجاهد قال: قال علي (عليه السلام) (عليهم السلام) " جعت مرة بالمدينة جوعا شديدا فخرجت أطلب العمل في عوالي المدينة، فإذا أنا بامرأة قد جمعت مدرا فظننتها تريد بله فأتيتها وقاطعتها كل ذنوب على تمرة، فمدت ستة عشر ذنوبا حتى مجلت يداي، فأتيت الماء فأصبت منه ثم أتيتها فقلت يكفي، هكذا بين يديها، وبسط إسماعيل يديه وجمعهما، فعدت له ستة عشرة تمرة فأتيت النبي (صلى الله عليه وآله) فأخبرته فأكل معي منها "(3).

الثاني والعشرون: ابن أبي الحديد في شرح نهج البلاغة وهو من أكابر علماء العامة من معتزلة بغداد قال في الشرح في أمير المؤمنين (عليه السلام): وأما الزهد فهو سيد الزهاد وبدل الأبدال وإليه تشد الرحال وعنده تنفض الأحلاس، ما شبع من طعام قط، وكان أخشن الناس مأكلا وملبسا قال: قال عبد الله بن أبي رافع، دخلت عليه يوم عيد فقدم جرابا مختوما، فوجدنا فيه خبز شعير يابسا

____________

(1) صفوة الصفوة: 1 / 318، ورواه في حلية الأبرار: 2 / 248، ح 17.

(2) صفوة الصفوة: 1 / 319، ورواه في حلية الأبرار: 2 / 249، ح 18.

(3) صفوة الصفوة: 1 / 320.

الصفحة 347
مرضوضا فقدم فأكل فقلت: يا أمير المؤمنين كيف تختمه؟

قال: " خفت هذين الولدين أن يليناه بسمن أو زيت " فكان ثوبه مرقوعا بجلد تارة وبليف أخرى، ونعلاه من ليف، وكان يلبس الكرابيس الغليظ، فإذا كان كمه طويلا قطعه بشفرة ولم يخطه، فكان لا يزال متساقطا على ذراعيه حتى يبقى سدى لا لحمة له وكان يتأدم إذا ايتدم بخل أو ملح، فإن ترقى عن ذلك فبعض نبات الأرض، فإن أرتفع عن ذلك فقليل من البان الإبل ولا يأكل اللحم إلا قليلا ويقول: " لا تجعلوا بطونكم مقابر للحيوان " وكان مع ذلك أشد الناس قوة وأعظمهم أيدا، لم ينقص الجوع قوته ولا تخون الاقلال منثه، وهو الذي طلق الدنيا، وكانت الأموال تجئ إليه من جميع بلاد الإسلام إلا من الشام فكان يفرقها ويمزقها ثم يقول: هذا جناي وخياره فيه إذ كل جان يده إلى فيه(1).

الثالث والعشرون: ابن أبي الحديد أيضا في الشرح قال: روى النضر بن منصور عن عقبة بن علقمة قال: دخلت على علي (عليه السلام) فإذا بين يديه لبن حامض آذتني حموضته وكسر يابسة فقلت: يا أمير المؤمنين، أتأكل مثل هذا؟

فقال: " يا أبا الجنوب، كان رسول الله (صلى الله عليه وآله) يأكل أيبس من هذا ويلبس أخشن من هذا، وأشار إلى ثيابه، فإن أنا لم آخذ بما أخذ به خفت أن لا ألحق به "(2).

الرابع والعشرون: ابن أبي الحديد أيضا قال: روى معاوية بن عمار عن جعفر بن محمد (عليه السلام) قال:

" ما اعتلج على علي أمران في ذات الله إلا أخذ بأشدهما، ولقد علمتم أنه كان يأكل يا أهل الكوفة عندكم من ماله بالمدينة، وأنه كان ليأخذ السويق فيجعله في جراب ويختم عليه مخافة أن يزاد عليه من غيره، ومن كان أزهد في الدنيا من علي (عليه السلام)؟ "(3).

الخامس والعشرون: ابن أبي الحديد في شرح نهج البلاغة قال: روى بكر بن عيسى قال: كان علي (عليه السلام) يقول: " يا أهل الكوفة إذا أنا خرجت من عندكم بغير راحلتي ورحلي وغلامي فلان فأنا خائن " وكانت نفقته تأتيه من غلته بالمدينة بينبع، وكان يطعم الناس منها الخبز واللحم ويأكل هو الثريد بالزيت(4).

السادس والعشرون: ابن أبي الحديد في الشرح قال: روى يوسف بن يعقوب عن صالح بياع الأكسية أن جدته لقيت عليا بالكوفة ومعه تمر يحمله، فسلمت عليه وقالت له: أعطني يا أمير

____________

(1) شرح نهج البلاغة: 1 / 26.

(2) شرح نهج البلاغة: 2 / 201.

(3) شرح نهج البلاغة: 2 / 201.

(4) شرح نهج البلاغة: 2 / 200.

الصفحة 348
المؤمنين (عليه السلام) هذا التمر أحمله عنك إلى بيتك.

فقال: " أبو العيال أحق بحمله ".

قالت: ثم قال لي: " ألا تأكلين منه "؟

فقلت: لا أريده، قالت: فانطلق به إلى منزله ثم رجع مرتديا بتلك الشملة وفيها قشور التمر، فصلى بالناس فيها الجمعة(1).

والروايات في هذا الباب كثيرة من طريق العامة وفيما ذكرناه كفاية.

____________

(1) شرح نهج البلاغة: 2 / 202.


فهرس كتاب غاية المرام وحجة الخصام (ج6)

فهرس المطالب

الباب الحادي والستون
في قول أمير المؤمنين (عليه السلام): أنا أولى بالأمر من أبي بكر وعمر وعثمان
واحتجاجه عليهم وقوله (عليه السلام): إن لنا حقا إن نعطه نأخذه
وإن الإمامة والخلافة له (عليه السلام) دونهم، ولم يبايع حتى راموا قتله (عليه السلام)

الباب الثاني والستون
في قول أمير المؤمنين (عليه السلام): أنا أولى بالأمر ممن تقدم علي
واحتجاجه (عليه السلام) عليهم، وأن الخلافة والإمامة له (عليه السلام) دونهم

الباب الثالث والستون
في سبب تركه (عليه السلام) جهاد من تقدم عليه في الإمامة من خوفه الردة على الأمة
حيث لم يجد أعوانا، وأمر رسول الله (صلى الله عليه وآله) بالجلوس في بيته
وقوله (صلى الله عليه وآله): " علي مثل الكعبة " وغير ذلك، وتظلمه (عليه السلام) منهم

الباب الرابع والستون
في سبب تركه جهاد من تقدم عليه في الإمامة والخلافة

الباب الخامس والستون
في قول رسول الله (صلى الله عليه وآله) لعلي (عليه السلام): " ستغدر بك الأمة بعدي "
والضغاين في صدور قوم والشدة،
وقوله (صلى الله عليه وآله): " أقبلت الفتن كقطع الليل المظلم "

الباب السادس والستون
في قول رسول الله (صلى الله عليه وآله) لعلي ستغدر بك الأمة من بعدي
وما يلاقيه (عليه السلام) من الشدة من بعده وأمره له بالصبر
وأمره له بقتال الناكثين والقاسطين والمارقين

الباب السابع والستون
في الردة الواقعة بعد وفاة رسول الله (صلى الله عليه وآله)، والحق مع علي (عليه السلام)

الباب الثامن والستون
في الردة الواقعة بعد وفاة رسول الله (صلى الله عليه وآله) والحق مع علي (عليه السلام)

الباب التاسع والستون
في افتراق الأمة بعد رسول الله (صلى الله عليه وآله) على ثلاث وسبعين فرقة
منها فرقة ناجية، الناجية شيعة علي (عليه السلام) في الجنة، وحديث ثلاث فرق

الباب السبعون
في افتراق الأمة بعد رسول الله (صلى الله عليه وآله) على ثلاث وسبعين فرقة
واحدة ناجية والناجية شيعة علي (عليه السلام) وأتباعه

الباب الحادي والسبعون
في فضل محبي علي (عليه السلام) وشيعته ومواليه وموالي الأئمة (عليهم السلام)

الباب الثاني والسبعون
في فضل محبي علي (عليه السلام) وشيعته ومواليه وموالي الأئمة (عليهم السلام)

الباب الثالث والسبعون
في جرأة عمر بن الخطاب على رسول الله
حين علم عمر أنه (صلى الله عليه وآله) أراد أن ينص على علي (عليه السلام)
بأنه صاحب الأمر بعده (صلى الله عليه وآله) في مرضه وقال إنه (صلى الله عليه وآله) يهجر

الباب الرابع والسبعون
في قول عمر: إن رسول الله (صلى الله عليه وآله) يهجر
وإنه (صلى الله عليه وآله) أخبر أمير المؤمنين عليا (عليه السلام) بما أراد أن يكتب وأشهد على ذلك شهودا

الباب الخامس والسبعون
في جيش أسامة وفيه أبو بكر وعمر وعثمان
وأبو عبيدة بن الجراح وعبد الرحمن بن عوف وطلحة والزبير وغيرهم
ولعن رسول الله (صلى الله عليه وآله) من تأخر عن جيش أسامة
وقوله (صلى الله عليه وآله): إذا بويع الخليفتين فاقتلوا الأخير منهما وروى ذلك في أبي بكر

  • تصريح الصحابة بأحقية علي (عليه السلام)
    تصريح الإمام الحسن بن علي (عليه السلام)
    تصريح الحسين بن علي (عليهما السلام)
    تصريح فاطمة بنت محمد (عليها السلام)
    تصريح أبي بكر بن أبي قحافة
    تصريح عمر بن الخطاب
    تصريح عثمان بن عفان
    تصريح معاوية
    تصريح سلمان الفارسي
    تصريح العباس
    تصريح أبو سفيان
    تصريح عبد الله بن عباس
    تصريح المقداد
    تصريح عمار بن ياسر
    تصريح أبا ذر
    تصريح عبد الله بن جعفر
    تصريح عتبة بن أبي لهب
    تصريح الفضل بن عباس
    تصريح حسان بن ثابت
    تصريح البراء بن عازب
    تصريح زيد بن أرقم
    تصريح النعمان بن العجلان الزرقي الأنصاري
    تصريح خالد بن سعيد
    تصريح هزيل بن شرحبيل
    تصريح الخليفة المأمون
    تصريح داود بن علي
    تصريح يزيد بن معاوية

    الباب السادس والسبعون
    في تأخر أبي بكر وعمر عن جيش أسامة

    الباب السابع والسبعون
    في عقاب من شك في أمير المؤمنين (عليه السلام)

    الباب الثامن والسبعون
    في عقاب من شك في أمير المؤمنين وأشرك به أو شك في الأئمة (عليهم السلام)

    الباب التاسع والسبعون
    في قول رسول الله (صلى الله عليه وآله) " مثل علي (عليه السلام) في هذه الأمة مثل قل هو الله أحد "

    الباب الثمانون
    في قول رسول الله (صلى الله عليه وآله) " مثل علي (عليه السلام) مثل قل هو الله أحد " ومراتب المحبة

    الباب الحادي والثلاثون
    في قوله (صلى الله عليه وآله) لعلي (عليه السلام)*(لا يحبك إلا مؤمن ولا يبغضك إلا منافق)*

    الباب الثاني والثمانون
    في قوله (صلى الله عليه وآله) لعلي " المحب له مؤمن والمبغض له منافق "

    الباب الثالث والثمانون
    في أن عليا (عليه السلام) وزير رسول الله ووارثه (صلى الله عليه وآله)

    الباب الرابع والثمانون
    في أن عليا (عليه السلام) وزير رسول الله ووارثه (صلى الله عليه وآله)

    الباب الخامس والثمانون
    في قول رسول الله (صلى الله عليه وآله) لعلي (عليه السلام) إنه سيد المرسلين وسيد العرب
    وسيد في الدنيا والآخرة وسيد الأوصياء وسيد الخلائق بعد رسول الله (صلى الله عليه وآله)

    الباب السادس والثمانون
    في أن عليا (عليه السلام) سيد الوصيين وسيد العرب

    الباب السابع والثمانون
    في أن ولاية علي بن أبي طالب (عليه السلام) من أصول الإسلام
    والأئمة الاثني عشر أركان الإيمان ومن أحبهم استكمله

    الباب الثامن والثمانون
    في أن ولاية الأئمة (عليهم السلام) مما بنى عليها الإسلام وعماده

    الباب التاسع والثمانون
    في أن النظر إلى علي (عليه السلام) عبادة وذكره عبادة

    الباب التسعون
    في أن النظر إلى علي (عليه السلام) عبادة

    الباب الحادي والتسعون
    في رد الشمس إلى أمير المؤمنين (عليه السلام)

    الباب الثاني والتسعون
    في رد الشمس إلى أمير المؤمنين (عليه السلام)

    الباب الثالث والتسعون
    في تكليم الشمس عليا أمير المؤمنين (عليه السلام) وسلامها عليه

    الباب الرابع والتسعون
    في تكليم الشمس عليا (عليه السلام)

    الباب الخامس والتسعون
    في تكليم أصحاب الكهف عليا (عليه السلام)

    الباب السادس والتسعون
    في تكليم أصحاب الكهف عليا (عليه السلام)

    الباب السابع والتسعون
    في السطل والمنديل والقدس

    الباب الثامن والتسعون
    في حديث السطل والإبريق

    الباب التاسع والتسعون
    في سد الأبواب من المسجد إلا باب علي (عليه السلام)

  • صحة وتواتر حديث سد الأبواب
  • الاحتجاجات بحديث سد الأبواب
  • احتجاج الإمام الحسين (عليه السلام)
    احتجاج عمر
    احتجاج ابن عمر
    احتجاج سعد
    احتجاج سلمان المحمدي
    ولأم سلمة احتجاج في الحديث على أبي بكر
  • دلالة حديث سد الأبواب
  • مصادر حديث سد الأبواب

    الباب المائة
    في سد الأبواب من المسجد إلا باب علي (عليه السلام)

    الباب الحادي والمائة
    حديث الصديقون ثلاثة وأفضلهم علي (عليه السلام) وهو الصديق الأكبر

    الباب الثاني والمائة
    في الصديقين وأفضلهم علي وهو الصديق الأكبر

    الباب الثالث والمائة
    في قلعه الأصنام عن ظهر الكعبة

    الباب الرابع والمائة
    في قلعه الأصنام عن ظهر الكعبة

    الباب الخامس والمائة
    في حديث خاصف النعل

    الباب السادس والمائة
    في حديث خاصف النعل

    الباب السابع والمائة
    حديث الأعمش مع المنصور

    الباب الثامن والمائة
    في حديث الأعمش مع المنصور

    الباب التاسع والمائة
    في حديث اللوزة

    الباب العاشر والمائة
    حديث اللوزة

    الباب الحادي عشر والمائة
    حديث التفاحة

    الباب الثاني عشر والمائة
    حديث التفاحة

    الباب الثالث عشر والمائة
    حديث الأترجة

    الباب الرابع عشر والمائة
    حديث الأترجة

    الباب الخامس عشر والمائة
    حديث السفرجلة

    الباب السادس عشر والمائة
    حديث السفرجلة

    الباب السابع عشر والمائة
    في حديث الرمانة

    الباب الثامن عشر والمائة
    حديث الرمانة

    الباب التاسع عشر والمائة
    حديث قميص هارون الذي أهدي لعلي (عليه السلام)

    الباب العشرون والمائة
    حديث قميص هارون الذي أهدي لأمير المؤمنين (عليه السلام)

    الباب الحادي والعشرون والمائة
    في الملائكة الذين سلموا على أمير المؤمنين (عليه السلام) ليلة بدر

    الباب الثاني والعشرون والمائة
    في الملائكة الذين سلموا على أمير المؤمنين (عليه السلام) ليلة بدر

    الباب الثالث والعشرون والمائة
    في المنادي يوم بدر: " لا سيف إلا ذو الفقار ولا فتى إلا علي "

    الباب الرابع والعشرون والمائة
    في المنادي يوم بدر: " لا سيف إلا ذو الفقار ولا فتى إلا علي "

    الباب الخامس والعشرون والمائة
    في معرفة الملائكة لأمير المؤمنين (عليه السلام) في السماوات

    الباب السادس والعشرون والمائة
    في معرفة الملائكة أمير المؤمنين (عليه السلام) في السماوات

    الباب السابع والعشرون والمائة
    في قضاء علي (عليه السلام) دين رسول الله (صلى الله عليه وآله) وعداته وعجز أبي بكر

    الباب الثامن والعشرون والمائة
    في قضاء دين رسول الله (صلى الله عليه وآله) وعداته

    الباب التاسع والعشرون والمائة
    في زهد أمير المؤمنين (عليه السلام)


كتاب غاية المرام وحجة الخصام (ج7) للسيد هاشم البحراني (ص 1 - ص 14)

الباب الثلاثون والمائة

في زهد أمير المؤمنين (عليه السلام)

من طريق الخاصة وفيه ثلاثون حديثا

الأول: محمد بن يعقوب عن محمد بن يحيى عن أحمد بن محمد بن عيسى عن ابن محبوب عن حماد عن حميد وجابر العبدي قالا: قال أمير المؤمنين: " إن الله جعلني إماما لخلقه، ففرض علي التقدير في نفسي ومطعمي ومشربي وملبسي كضعفاء الناس كي يقتدي الفقير بفقري، ولا يطغي الغني غناه "(1).

الثاني: ابن يعقوب هذا عن علي بن محمد عن صالح بن أبي حماد وعدة من أصحابنا عن أحمد بن محمد وغيرهما بأسانيد مختلفة في احتجاج أمير المؤمنين (عليه السلام) على عاصم بن زياد حين لبس العباءة وترك الملاء وشكاه أخوه الربيع بن زياد إلى أمير المؤمنين أنه قد غم أهله وأحزن ولده بذلك فقال أمير المؤمنين: " علي بعاصم بن زياد " فجئ به، فلما رآه عبس في وجهه فقال له: " أما استحييت من أهلك؟ أما رحمت ولدك؟ أترى الله أحل لك الطيبات وهو يكره أخذك منها؟ أنت أهون على الله من ذلك أوليس الله يقول: *(والأرض وضعها للأنام * فيها فاكهة والنخل ذات الأكمام)*(2)، أوليس يقول: *(مرج البحرين يلتقيان * بينهما برزخ لا يبغيان)*(3) إلى قوله: *(يخرج منهما اللؤلؤ والمرجان)*(4) فبالله لابتذال نعم الله بالفعال أحب إليه من ابتذالها بالمقال، وقد قال عز وجل: *(وأما بنعمة ربك فحدث)*(5) ".

فقال عاصم: يا أمير المؤمنين فعلى ما اقتصرت في مطعمك على الجشوبة وفي ملبسك على الخشونة؟

____________

(1) الكافي: 1 / 410، ح 1.

(2) الرحمن: 10 - 11.

(3) الرحمن: 19 - 20.

(4) الرحمن: 22.

(5) الضحى: 11.

الصفحة 6
فقال: " ويحك إن الله عز وجل فرض على أئمة العدل أن يقدروا أنفسهم بضعفة الناس كي لا يتبيغ(1) بالفقير فقره " فألقى عاصم بن زياد العباء ولبس الملاء(2)(3).

الثالث: محمد بن يعقوب عن عدة من أصحابنا عن أحمد بن محمد البرقي عن أبيه عن محمد ابن يحيى الخزاز عن حماد بن عثمان قال: حضرت أبا عبد الله وقال له رجل: أصلحك الله ذكرت أن علي بن أبي طالب (عليه السلام) كان يلبس الخشن ويلبس القميص بأربعة دراهم وما أشبه ذلك، ونرى عليك اللباس الجديد فقال له: " إن علي بن أبي طالب (عليه السلام) كان يلبس ذلك في زمان لا ينكر، ولو لبس مثل ذلك اليوم شهر به، فخير لباس كل زمان لباس أهله، غير أن قائمنا أهل البيت (عليه السلام) إذا قام لبس ثياب علي وسار بسيرة علي "(4).

الرابع: ابن يعقوب عن الحسين بن محمد عن معلى بن محمد عن الحسن بن علي الوشا عن أحمد بن عايذ عن أبي خديجة عن معلى بن خنيس عن أبي عبد الله (عليه السلام) قال: " إن عليا (عليه السلام) كان عندكم فأتى بني ديوان فاشترى ثلاثة أثواب بدينار، القميص إلى فوق الكعب، والإزار إلى نصف الساق، والرداء من بين يديه إلى ثدييه ومن خلفه إلى أليتيه، ثم رفع يده إلى السماء فلم يزل يحمد الله على ما كساه حتى دخل منزله ثم قال: هذا اللباس الذي ينبغي للمسلمين أن يلبسوه "

قال أبو عبد الله (عليه السلام): " ولكن لا تقدروا أن تلبسوا هذا اليوم، ولو فعلناه لقالوا: مجنون ولقالوا: مراء والله تعالى يقول: *(وثيابك فطهر)*(5) قال: وثيابك أرفعها ولا تجرها، وإذا قام قائمنا كان هذا اللباس "(6).

الخامس: ابن يعقوب عن عدة من أصحابنا، عن سهل بن زياد، عن جعفر بن محمد الأشعري، عن ابن القداح، عن أبي عبد الله (عليه السلام) قال: " كان أمير المؤمنين (عليه السلام) إذا لبس القميص مد يده فإذا طلع على أطراف الأصابع قطعه "(7).

السادس: ابن يعقوب عن عدة من أصحابنا عن أحمد بن محمد بن خالد عن أبيه عن محمد بن سنان عن الحسن الصيقل قال: قال لي أبو عبد الله (عليه السلام): " تريد أريك قميص علي (عليه السلام) الذي ضرب فيه وأريك دمه قال: قلت: نعم، فدعا به وهو في سفط فأخرجه ونشره، فإذا هو قميص كرابيس يشبه

____________

(1) التبيغ: الهيجان والغلبة.

(2) الملاء بالضم والمد جمع ملاءة كذلك ثوب لين رقيق، ومنه قوله: فلان لبس العباء وترك الملاء. مجمع البحرين.

(3) الكافي: 1 / 410، ح 3.

(4) الكافي: 1 / 411 / ح 4.

(5) المدثر: 4.

(6) الكافي: 6 / 455 / ح 2.

(7) الكافي: 6 / 457 / ح 7.

الصفحة 7
السنبلاني، فإذا موضع الجيب إلى الأرض، وإذا أثر دم أبيض شبه اللبن شبيه شطب السيف فقال:

هذا قميص علي (عليه السلام) الذي ضرب فيه، وهذا أثر دمه فشبرت بدنه فإذا هو ثلاثة أشبار، وشبرت أسفله فإذا هو اثنا عشر شبرا "(1).

السابع: ابن يعقوب عن أبي علي الأشعري عن محمد بن عبد الجبار ومحمد بن يحيى عن أحمد بن محمد جميعا عن الحجال عن ثعلبة بن ميمون عن زرارة بن أعين قال: رأيت قميص علي (عليه السلام) الذي قتل فيه عند أبي جعفر فإذا أسفله اثنا عشر شبرا وبدنه ثلاثة أشبار، ورأيت فيه نضح دم(2).

الثامن: الشيخ في أماليه بإسناده عن الحسين بن علي (عليه السلام) قال: " أتى أمير المؤمنين (عليه السلام) علي بن أبي طالب (عليه السلام) أصحاب القمص فسام وشيخا منهم فقال: يا شيخ بعني قميصا بثلاثة دراهم، فقال الشيخ: حبا وكرامة، فاشترى منه قميصا بثلاثة دراهم، فلبسه ما بين الرسغين إلى الكعبين وأتى المسجد فصلى فيه ركعتين ثم قال: الحمد لله الذي رزقني من الرياش ما أتجمل به في الناس وأؤدي فيه فريضتي واستر به عورتي، فقال له رجل: يا أمير المؤمنين أعنك نروي هذا الحديث أو شئ سمعته من رسول الله (صلى الله عليه وآله)؟

قال: بل شئ سمعته من رسول الله سمعت رسول الله (صلى الله عليه وآله) يقول ذلك عند الكسوة "(3).

التاسع: الشيخ في أماليه قال: أخبرنا محمد بن مخلد قال: حدثنا أبو عمرو عثمان بن أحمد بن عبد الله بن يزيد الدقاق المعروف بابن الثمالي قال: حدثنا أبو قلابة الوقاشي قال: حدثنا عارم بن الفضل أبو النعمان قال: حدثنا مرجا أبو يحيى صاحب القسط قال: وقد ذكرته لحماد بن يزيد فعرفه عن معمر بن زياد أن أبا مطر حدثه قال: كنت بالكوفة فمر علي رجل فقال، هذا أمير المؤمنين علي ابن أبي طالب (عليه السلام)، فتبعته فوقف على خياط فاشترى منه قميصا بثلاثة دراهم فلبسه فقال: " الحمد لله الذي ستر عورتي وكساني الرياش " ثم قال: " هكذا كان رسول الله (صلى الله عليه وآله) يقول إذا لبس قميصا "(4).

العاشر: محمد بن يعقوب عن عدة من أصحابنا عن سهل بن زياد وأبي علي الأشعري عن محمد بن عبد الجبار جميعا عن ابن فضال عن علي بن عقبة عن سعيد بن عمر الجعفي عن محمد ابن مسلم قال: دخلت على أبي جعفر ذات يوم وهو يأكل متكئا، وقد كان بلغنا أن ذلك يكره

____________

(1) الكافي: 6 / 457 / ح 8.

(2) الكافي: 6 / 457 / ح 9.

(3) أمالي الطوسي: 365 / مجلس 13 / ح 22.

(4) أمالي الطوسي: 387 / مجلس 13 / 100. مع اختلاف في بعض أسانيد الرجال.

الصفحة 8
فجعلت أنظر فدعاني إلى طعامه فلما فرغ قال: " يا محمد لعلك ترى أن رسول الله ما رأته عين يأكل وهو متكي من أن بعثه الله إلى أن قبضه، ثم رد على نفسه فقال: لا والله ما رأته عين يأكل وهو متكئ منذ أن بعثه إلى أن قبضه ثم قال: يا محمد لعلك ترى أنه شبع من خبز البر ثلاثة أيام متوالية منذ بعثه الله تعالى إلى أن قبضه، أما إني لا أقول كان لا يجد، لقد كان يجيز الرجل الواحد بالمائة من الإبل، فلو أراد أن يأكل أكل، ولقد أتاه جبرائيل (عليه السلام) بمفاتيح خزائن الأرض ثلاث مرات يخيره من غير أن ينقصه الله تبارك وتعالى ما أعد له يوم القيامة شيئا، فيختار التواضع لربه جل وعز، وما سئل شيئا قط فيقول: لا، إن كان أعطي وإن لم يكن قال يكون، وما أعطى على الله شيئا قط إلا سلم ذلك إليه حتى إن كان ليعطي الرجل الجنة فيسلم الله ذلك له.

ثم تناولني بيده وقال: وإن كان صاحبكم ليجلس جلسة العبد ويأكل أكلة العبد ويطعم الناس خبز البر واللحم ويرجع إلى أهله، فيأكل الخبز والزيت وإن كان ليشتري القميص السنبلاني، ثم يخير غلامه خيرهما، ثم يلبس الباقي فإذا جاز أصابعه قطعه وإذا جاز كعبه حذقه(1)، وما ورد عليه أمران قط كلاهما لله رضا إلا أخذ بأشدهما على بدنه، ولقد ولى الناس خمس سنين فما وضع آجرة على آجرة ولا لبنة على لبنة، ولا أقطع قطعة ولا أورث بيضاء ولا حمراء إلا سبعمائة درهم فضلت من عطاياه أراد أن يبتاع لأهله بها خادما، ولا أطاق أحد عمله، وإن كان علي بن الحسين (عليه السلام) لينظر في كتاب من كتب علي (عليه السلام) فيضرب به الأرض ويقول: من طبق هذا؟ "(2).

الحادي عشر: الشيخ في مجالسه قال: أخبرنا الحسين بن إبراهيم القزويني قال: أخبرنا محمد ابن وهبان عن أحمد بن محمد بن زكريا عن الحسن بن علي بن فضال عن علي بن عقبة عن سعيد ابن عمر والجعفي عن محمد بن مسلم قال: دخلت على أبي جعفر (عليه السلام) ذات يوم وهو يأكل متكئا، وقد كان يبلغنا أن ذلك يكره، وساق الحديث إلى آخره كما تقدم إلا أن في رواية الشيخ، وأنه كان ليشتري القميص السنبلاني ثم يخير غلامه(3).

الثاني عشر: محمد بن يعقوب عن محمد بن يحيى عن أحمد بن محمد عن علي بن النعمان عن ابن مسكان عن الحسن الصيقل قال: سمعت أبا عبد الله (عليه السلام) يقول: " إن ولي علي (عليه السلام) لا يأكل إلا الحلال لأن صاحبه كذلك، وإن ولي عثمان لا يبالي أحلالا أكل أو حراما لأن صاحبه كذلك، ثم

____________

(1) حذقه حذقا عن باب فشربه قطعة.

(2) الكافي: 8 / 129 / ح 100، وجواهر الكلام: 36 / 459.

(3) أمالي الطوسي: 692 / مجلس 39 / ح 13.

الصفحة 9
عاد إلى ذكر علي (عليه السلام) فقال: أما والذي ذهب بنفسه ما أكل من الدنيا حراما قليلا ولا كثيرا حتى فارقها، ولا عرض له أمران كلاهما طاعة إلا أخذ بأشدهما على بدنه، ولا نزلت برسول الله (صلى الله عليه وآله) شديدة قط إلا وجهه فيها ثقة به، ولا أطاق أحد من هذه الأمة عمل رسول الله (صلى الله عليه وآله) بعده غيره، ولقد كان يعمل عمل رجل كأنه ينظر إلى الجنة والنار، ولقد أعتق ألف مملوك من صلب ماله، كل ذلك تحفى فيه يداه ويعرق فيه جبينه التماس وجه الله عز وجل والخلاص من النار، وما كان قوته إلا الخل والزيت، وحلواه التمر إذا وجده، وملبوسه الكرابيس، فإذا فضل من ثيابه شئ دعا بالجلم(1) فجزه "(2).

الثالث عشر: ابن يعقوب عن عدة من أصحابنا عن أحمد بن محمد عن علي بن حديد عن مرازم بن حكيم عن عبد الأعلى مولى سام قال: قلت: لأبي عبد الله (عليه السلام): إن الناس يروون أن لك مالا كثيرا فقال: " ما يسوؤني ذاك، إن أمير المؤمنين (عليه السلام) مر ذات يوم على أناس شتى من قريش وعليه قميص مخرق فقالوا: أصبح علي لا مال له، فسمعها أمير المؤمنين (عليه السلام) فأمر الذي يلي صدقته أن يجمع تمره ولا يبعث إلى إنسان شئ، وأن يوفره ثم قال له: بعه الأول فالأول، واجعلها دراهم ثم اجعلها حيث تجعل التمر فاكبسه معه حيث لا يرى، وقال للذي يقوم عليه: إذا دعوت بالتمر فاصعد وانظر المال فاضربه برجلك كأنك لا تعمد الدراهم حتى تنشرها، ثم بعث إلى رجل منهم يدعوه ثم دعا بالتمر، فلما صعد ينزل التمر ضرب برجله فانتشر الدراهم فقال: ما هذا يا أبا الحسن؟

فقال: هذا مال من لا مال له، ثم أمر بذلك المال فقال: انظروا أهل كل بيت كنت أبعث إليهم، فانظروا حاله وابعثوا إليه "(3).

الرابع عشر: ابن يعقوب عن عدة من أصحابنا عن الحسن بن علي عن ربعي بن عبد الله قال: سمعت أبا عبد الله يقول: " كان علي (عليه السلام) لينقطع ركابه في طريق مكة فيشده بخوصة ليهون الحج على نفسه "(4).

الخامس عشر: الشيخ المفيد في إرشاده قال: أخبرني أبو محمد الأنصاري قال: حدثني محمد ابن ميمون البزاز قال: حدثنا الحسين بن علوان عن علي بن زياد بن رستم عن سعيد بن كلثوم قال:

____________

(1) الجلم بالتحريك الذي يجز به الشعر والصوف كالمقص.

(2) الكافي: 8 / 163 / ح 173.

(3) الكافي: 6 / 439 / ح 8.

(4) الكافي: 4 / 280 / ح 3.

الصفحة 10
كنت عند الصادق جعفر بن محمد فذكر أمير المؤمنين علي بن أبي طالب (عليه السلام) فأطراه ومدحه بما هو أهله ثم قال: " والله ما أكل علي بن أبي طالب (عليه السلام) من الدنيا حراما قط حتى مضى لسبيله، وما عرض له أمران فظن أنهما رضا الله إلا أخذ بأشدهما عليه في دينه، وما نزلت برسول الله نازلة إلا دعاه فقدمه ثقة به وما أطاق عمل رسول الله (صلى الله عليه وآله) من هذه الأمة غيره، وإنه كان ليعمل عمل رجل كأن وجهه بين الجنة والنار يرجو ثواب هذه، ويخاف عقاب هذه ولقد أعتق من ماله ألف مملوك في طلب وجه الله والنجاة من النار مما كد بيده ورشح منه جبينه وإن كان ليقوت أهله بالزيت والخل والعجوة، وما كان لباسه إلا الكرابيس، إذا فضل شئ عن يده من كمه دعا بالجلم فقصه، وما أشبهه من ولده ولا أهل بيته أحد أقرب شبها به في لباسه وفقهه من علي بن الحسين (عليه السلام)، ولقد دخل أبو جعفر ابنه (عليه السلام) فإذا هو قد بلغ من العبادة ما لم يبلغه أحد، فرآه قد اصفر لونه من السهر ورمضت عيناه من البكاء ودبرت جبهته وانخرم أنفه من السجود وورمت ساقاه وقدماه من القيام إلى الصلاة، فقال أبو جعفر (عليه السلام): فلم أملك حين رأيته بتلك الحال من البكاء فبكيت رحمة عليه، وإذا هو يفكر فالتفت إلي بعد هنيئة من دخولي فقال: يا بني أعطني بعض تلك الصحف التي فيها عبادة علي بن أبي طالب (عليه السلام) فأعطيته فقرأ فيها شيئا يسيرا ثم تركها من يده تضجرا، وقال: من يقوى على عبادة علي (عليه السلام)؟ "(1).

السادس عشر: ابن بابويه قال: حدثنا صالح بن عيس العجلي قال: حدثنا محمد بن علي بن علي قال: حدثنا محمد بن منده الأصفهاني قال: حدثنا محمد بن حميد قال: حدثنا جرير عن الأعمش عن أبي سفيان عن أنس قال: كنت عند رسول الله (صلى الله عليه وآله) ورجلان من أصحابه في ليلة ظلماء مكفهرة إذ قال لنا رسول الله: " ائتوا باب علي (عليه السلام) " فأتينا باب علي (عليه السلام) فنقر أحدنا الباب نقرا خفيفا، إذ خرج علينا علي بن أبي طالب (عليه السلام) متزرا بإزار من صوف مرتديا بمثله، في كفه سيف رسول الله (صلى الله عليه وآله) فقال لنا: أحدث حدث؟ قلنا: خير، أمرنا رسول الله أن نأتي بابك وهو بالأثر، إذ جاء رسول الله (صلى الله عليه وآله) فقال: " يا علي قال: لبيك " قال: " أخبر أصحابي بما أصابك "؟

قال علي (عليه السلام): " يا رسول الله إني لأستحيي ".

فقال رسول الله (صلى الله عليه وآله): " إن الله لا يستحيي من الحق ".

قال علي (عليه السلام): " يا رسول الله، أصابتني جنابة البارحة من فاطمة بنت رسول الله (صلى الله عليه وآله)، فطلبت في البيت ماء فلم أجد الماء فبعثت الحسن كذا والحسين كذا فأبطيا علي، فاستلقيت على قفاي فإذا

____________

(1) الإرشاد: 2 / 141.

الصفحة 11
بهاتف من سواد البيت: قم يا علي وخذ السطل واغتسل، فإذا أنا بسطل من ماء مملوء، عليه منديل من سندس فأخذت السطل واغتسلت ومسحت بدني بالمنديل ورددت المنديل على رأس السطل، فقام السطل في الهواء فسقط من السطل جرعة، فأصابت هامتي فوجدت بردها على فؤادي ".

فقال النبي (صلى الله عليه وآله): " بخ بخ يا بن أبي طالب أصبحت وخادمك جبرائيل (عليه السلام)، أما الماء فمن نهر الكوثر، وأما السطل والمنديل فمن الجنة، كذا أخبرني جبرئيل، كذا أخبرني جبرئيل، كذا أخبرني جبرئيل "(1).

السابع عشر: محمد بن يعقوب عن عدة من أصحابنا عن أحمد بن محمد بن خالد عن إسماعيل بن مهران عن حماد بن عثمان عن زيد بن الحسن قال: سمعت أبا عبد الله (عليه السلام) يقول:

" كان أمير المؤمنين أشبه الناس طعمة برسول الله (صلى الله عليه وآله)، كان يأكل الخبز والخل والزيت، ويطعم الناس الخبز واللحم "(2).

الثامن عشر: ابن يعقوب عن عدة من أصحابنا عن سهل بن زياد عن علي بن أسباط عن يعقوب ابن سالم قال: سمعت أبا عبد الله (عليه السلام) يقول: " كان أمير المؤمنين يأكل الخل والزيت ويجعل نفقته تحت طنفسته(3) "(4).

التاسع عشر: ابن يعقوب عن عدة من أصحابنا عن أحمد بن محمد عن علي بن الحكم عن ربيع المسلي عن معروف بن خربوذ عمن رأى أمير المؤمنين (عليه السلام) يأكل الخبز بالعنب(5).

العشرون: المفيد في أماليه قال: أخبرني أبو الحسن علي بن بلال المهلبي قال: حدثنا عبد الله ابن راشد الأصفهاني قال: حدثنا إبراهيم بن محمد الثقفي قال: أخبرنا أحمد بن شمر قال: حدثنا عبد الله بن ميمون المكي مولى بني مخزوم عن جعفر الصادق بن محمد الباقر (عليه السلام) عن أبيه (عليهم السلام) أن أمير المؤمنين علي بن أبي طالب (عليه السلام): " أتي بخبيص(6) فأبى أن يأكل فقالوا له: أتحرمه؟

قال: لا، ولكني أخشى أن تتوق إليه نفسي فأطلبه، ثم تلا هذه الآية: *(أذهبتم طيباتكم في

____________

(1) أمالي الصدوق: 296 / مجلس 40 / ح 4.

(2) الكافي: 6 / 328 / ح 3.

(3) الطنفسة هي بكسرتين وفي لغة بكسر الطاء والفاء وبضمها، وبكسر الطاء وضم الفاء، البساط الذي له محمل رقيق، تجعل تحت الرجل على كتفي البعير، والجمع الطنافس. مجمع البحرين.

(4) الكافي: 6 / 328، ح 9.

(5) الكافي: 6 / 350 / ح 1.

(6) الخبيص والخبيصة: طعام معمول من التمر والزبيب والسمن والحلواء.

الصفحة 12
حياتكم الدنيا واستمتعتم بها)*(1) "(2).

الحادي والعشرون: ابن بابويه في أماليه قال: حدثنا أبي (قدس سره) قال: حدثنا علي بن إبراهيم بن هاشم عن أبيه عن عبد الرحمن بن أبي نجران عن عاصم بن حميد عن محمد بن قيس عن أبي جعفر الباقر (عليه السلام) أنه قال: " والله إن كان علي (عليه السلام) ليأكل أكل العبد ويجلس جلسة العبد، وإنه كان ليشتري القميصين السنبلانيين فيخير غلامه خيرهما ثم يلبس الآخر، فإذا جاز أصابعه قطعه، وإذا أجاز كعبه حذفه، ولقد ولي خمس سنين ما وضع آجرة على آجرة ولا لبنة على لبنة، ولا قطع قطيعا ولا أورث بيضاء ولا حمراء، وإنه ليطعم الناس من خبز البر واللحم وينصرف إلى منزله ويأكل خبز الشعير والزيت والخل، وما ورد عليه أمران كلاهما لله رضا إلا أخذ بأشدهما على بدنه، ولقد أعتق ألف مملوك من كد يده، تربت فيه يداه وعرق فيه وجهه، وما أطاق عمله أحد من الناس، وإن كان ليصلي في اليوم والليلة ألف ركعة، وإن كان أقرب الناس شبها به علي بن الحسين (عليه السلام)، وما أطاق عمله أحد من الناس بعده "(3).

الثاني والعشرون: ابن شهرآشوب في المناقب عن الأصبغ وأبي مسعدة والباقر (عليه السلام) أنه أتى البزازين فقال لرجل: بعني ثوبين، فقال الرجل: يا أمير المؤمنين (عليه السلام) عندي حاجتك، فلما عرفه مضى عنه، فوقف على غلام وأخذ ثوبين أحدهما بثلاثة دراهم والآخر بدرهمين فقال: " يا قنبر خذ الذي بثلاثة " قال: فأنت أولى به، تصعد المنبر وتخطب الناس، قال: " وأنت شاب فلك شره الشباب، وأنا أستحيي من ربي أن أتفضل عليك، سمعت رسول الله يقول: ألبسوهم مما تلبسون وأطعموهم مما تأكلون " فلما لبس القميص مد كم القميص فأمر بقطعه واتخاذه قلانس للفقراء، فقال الغلام: هلم أكفه قال: " دعه كما هو فإن الأمر أسرع من ذلك " فجاء أبو الغلام فقال: إن ابني لم يعرفك وهذان درهمان ربحهما فقال: " ما كنت لأفعل، قد ماكست وماكسني واتفقنا على رضا "(4).

الثالث والعشرون: عن الأصبغ بن نباته قال علي (عليه السلام): " دخلت بلادكم بأسمالي هذه ورحلي وراحلتي، فإن أنا خرجت من بلادكم بغير ما دخلت فإنني من الخائنين " وفي رواية " يا أهل البصرة ما تنقمون مني، إن هذا لمن غزل أهلي " وأشار إلى قميصه(5).

الرابع والعشرون: ورأى أمير المؤمنين سويد بن غفلة وهو يأكل رغيفا يكسره بركبتيه ويلقيه في

____________

(1) الأحقاف: 20.

(2) أمالي المفيد: 134 / ح 2.

(3) أمالي الصدوق: 356 / مجلس 47 / ح 14.

(4) مناقب آل أبي طالب: 1 / 366.

(5) مناقب آل أبي طالب: 1 / 367.

الصفحة 13
لبن حامض يجد ريحه من حموضته وقال: ويحك يا فضة أما تتقون الله في هذا الشيخ فتنخلون له طعاما، لما رأى فيه النخالة، فقال أمير المؤمنين (عليه السلام): " بأبي وأمي من لم ينخل له طعام ولم يشبع من خبز الشعير حتى قبضه الله تعالى " وقال لعقبة بن علقمة: " يا أبا الجنوب أدركت رسول الله (صلى الله عليه وآله) يأكل أيبس من هذا، ويلبس أخشن من هذا فإن أنا لم آخذ به خفت أن لا ألحق به " وترصد غداه عمرو بن حريث فأتت فضة بجراب مختوم فأخرج منه خبز شعير خشنا، فقال عمرو: يا فضة لو نخلت هذا الدقيق وطيبته فقالت: كنت أفعل فنهاني، وكنت أضع في جرابه طعاما طيبا فختم جرابه، ثم إن أمير المؤمنين (عليه السلام) فته في قصعة وصب عليه الماء، ثم ذر عليه الملح وحسر عن ذراعيه فلما فرغ قال: " يا عمرو لقد خابت هذه " ومد يده إلى محاسنه، وخسرت هذه أن أدخلها النار من أجل الطعام، وهذا يجزيني(1).

الخامس والعشرون: أبو الحسن علي بن أحمد بن محمد قال: أخبرنا الحسن بن معاذ، أخبرنا سفيان بن وكيع، أخبرنا أبي عن الأعمش عن إبراهيم عن الأسود عن علقمة قال: دخلنا على أمير المؤمنين علي (عليه السلام) وبين يديه طبق من خوص عليه قرص أو قرصان من خبز شعير، نخالته تبين في الخبز وهو يكسره على ركبتيه ويأكله على جريش، فقلت لجارية له سوداء يقال لها فضة: ألا نخلت هذا الدقيق لأمير المؤمنين (عليه السلام)؟

فقالت: يأكل هو المهنأ ويكون الوزر في عنقي، فتبسم (عليه السلام) وقال: " أنا أمرتها أن لا تنخله " فقلنا:

لم يا أمير المؤمنين؟

قال: " ذلك أحرى أن يذل النفس ويقتدي بي المؤمنون وألحق بأصحابي "(2).

السادس والعشرون: روى عدي بن حاتم أنه رآه (عليه السلام) وهو بين يديه شنة فيها قراح ماء وكسيرات من خبز شعير وملح، فقال: إني لا أرى لك يا أمير المؤمنين لتظل نهارك طاويا مجاهدا، وبالليل ساهرا مكابدا، ثم هذا فطورك! فقال (عليه السلام) " علل النفس بالقنوع وإلا طلبت منه فوق ما يكفيها "(3).

الأحنف بن قيس: دخلت على معاوية فقدم إلي من الحلو والحامض ما كثر تعجبي منه، ثم قدم ألوانا ما أدري ما هي: فقلت: ما هذا؟

فقال: مصارين البط محشوة بالمخ قد قلي بدهن الفستق وذر عليه السكر، فبكيت فقال: ما

____________

(1) مناقب آل أبي طالب: 1 / 367.

(2) ما وجدنا له بهذا الإسناد مصدرا، نعم نقله المصنف في حلية الأبرار: 2 / 230 / ح 13.

(3) مناقب آل أبي طالب: 1 / 368.

الصفحة 14
يبكيك؟

فقلت: ذكرت عليا (عليه السلام)، بينا أنا عنده حضر وقت إفطاره فسألني المقام إذ دعا بجراب مختوم فقلت: ما هذا الجراب؟

قال: " سويق الشعير " فقلت: خفت عليه أن يؤخذ أو بخلت به؟

قال: " لا ولا أحدهما لكني خفت أن يلينه الحسن والحسين بسمن أو زيت " قلت: محرم هو؟

قال: " لا ولكن يجب على أئمة الحق أن يعدوا أنفسم(1) من ضعفاء الناس كيلا يطغى الفقير فقره " فقال معاوية: ذكرت من لا ينكر فضله(2).

السابع والعشرون: العرني قال: وضع خوان من فالوذج بين يدي أمير المؤمنين (عليه السلام) فوجأ بإصبعه حتى بلغ أسفله ولم يأخذ منه شيئا، وتلمظ بأصبعه وقال: " طيب طيب، وما هو بحرام ولكن أكره أن أعود نفسي بما لم أعودها ".

وفي خبر آخر عن الصادق أنه مد يده إليه ثم قبضها، فقيل له في ذلك فقال: " ذكرت رسول الله أنه لم يأكله قط فكرهت أن آكله ".

وفي خبر عن الصادق (عليه السلام) قالوا له: تحرمه؟

قال: " لا ولكني أخشى أن تتوق إليه نفسي " ثم تلا " *(أذهبتم طيباتكم في حياتكم الدنيا)* "(3).

وعن الباقر في خبر كان (عليه السلام) ليطعم الناس خبز البر واللحم، وينصرف إلى منزله ويأكل خبز الشعير والزيت والخل(4).

الثامن والعشرون: عمر الزاهد، قال ابن الأعرابي: إن عليا (عليه السلام) دخل السوق وهو أمير المؤمنين فاشترى قميصا بثلاثة دراهم ونصف فلبسه في السوق، فطال أصابعه فقال للخياط: " قصه " قال:

فقصه فقال الخياط: أخوصه يا أمير المؤمنين قال: " لا " قال: ومشى والدرة على كتفه وهو يقول:

" شرعك ما بلغك المحل، وشرعك حسبك " أي كفاك(5).

التاسع والعشرون: السيد الرضى قال: روي عن مولى لبني الأشتر النخعي: رأيت أمير المؤمنين (عليه السلام) وأنا غلام وقد أتى السوق بالكوفة، فقال لبعض باعة الثياب: " أتعرفني "؟

____________

(1) في المخطوط والحلية: يعتدوا بالقسم، وما أثبتناه من كتاب شيخ المضيرة، وفي الكافي في رواية مشابهة: أن يقدروا أنفسهم.

(2) حلية الأبرار للمصنف: 2 / 233، وشيخ المضيرة أبو هريرة عن الآبي: 208.

(3) الأحقاف: 20.

(4) مناقب آل أبي طالب: 1 / 368.

(5) الغارات: 2 / 942.


كتاب غاية المرام وحجة الخصام (ج7) للسيد هاشم البحراني (ص 15 - ص 25)

الصفحة 15

قال: نعم أنت أمير المؤمنين، فتجاوزه وسأل آخر فأجاب بمثل ذلك إلى أن سأل واحدا فقال: ما أعرفك، فاشترى منه قميصا فلبسه ثم قال: " الحمد لله الذي كسا علي بن أبي طالب (عليه السلام) " وإنما أبتاع (عليه السلام) ممن لا يعرفه خوفا من المحاباة في إرخاص ما ابتاعه(1).

قال علي (عليه السلام) يوما على المنبر: " من يشتري سيفي هذا؟ ولو أن لي قوت ليلة ما بعته "(2) وغلة صدقته تشتمل حينئذ على أربعة آلاف دينار ".

الثلاثون: ابن بابويه في أماليه قال: حدثنا أبي (رحمه الله) قال: حدثنا سعد بن عبد الله قال: حدثنا إبراهيم ابن هاشم عن إسماعيل بن مرار عن يونس بن عبد الرحمن عن عبد الله بن سنان عن أبي حمزة الثمالي عن الأصبغ بن نباتة أنه قال: كان أمير المؤمنين علي بن أبي طالب (عليه السلام) إذا أتى بالمال أدخله بيت مال المسلمين، ثم جمع المستحقين، ثم ضرب يده بالمال فنثره يمنة ويسرة وهو يقول: " يا صفرا يا بيضاء لا تغريني، غري غيري ".

هذا جناي وخياره فيه إذ كل جان يده إلى فيه

ثم لا يخرج حتى يفرق ما في بيت مال المسلمين ويؤتي كل ذي حق حقه، ثم يأمر أن يكنس ويرش، ثم يصلي فيه ركعتين ثم يطلق الدنيا ثلاثا يقول بعد التسليم: " يا دنيا لا تتعرضي لي ولا تتشوقي ولا تغريني، فقد طلقتك ثلاثا لا رجعة لي عليك "(3).

____________

(1) خصائص الأئمة: 80.

(2) خصائص الأئمة: 79.

(3) أمالي الصدوق: 357 / مجلس 47 / ح 17.

الصفحة 16

الباب الحادي والثلاثون والمائة

في خوفه من الله وبكائه من خشية الله تعالى
وخبر ضرار وخبر أبي الدرداء، وطلاقه الدنيا ثلاثا

من طريق العامة وفيه عشرة أحاديث

الأول: ابن شهرآشوب في المناقب من طريق العامة عن سفيان بن عيينة عن الزهري عن مجاهد عن ابن عباس *(فأما من طغى وآثر الحياة الدنيا)* هو علقمة بن الحارث بن عبد الدار *(وأما من خاف مقام ربه)* علي بن أبي طالب (عليه السلام)، خاف وانتهى عن المعصية ونهى عن الهوى نفسه، فإن الجنة هي المأوى خاصا لعلي ومن كان على منهاج علي هكذا عاما(1).

الثاني: ابن شهرآشوب من طريق العامة أيضا عن تفسير أبي أبو يوسف يعقوب بن سفيان عن مجاهد عن ابن عباس *(إن المتقين في ظلال وعيون)* من اتقى الذنوب علي بن أبي طالب والحسن والحسين في ظلال من الشجر، والخيام من اللؤلؤ طول كل خيمة مسيرة فرسخ في فرسخ، ثم ساق الحديث إلى قوله *(إنا كذلك نجزي المحسنين)* المطيعين لله أهل بيت محمد في الجنة(2).

الثالث: ابن شهرآشوب من طريقهم عن ابن بطه في الإبانة، وأبو بكر بن عياش في الأمالي عن أبي داود السبيعي عن عمران بن حصين قال: كنت عند النبي (صلى الله عليه وآله) وعلي إلى جنبه إذ قرأ النبي (صلى الله عليه وآله) هذه الآية: " *(أمن يجيب المضطر إذا دعاه ويكشف السوء ويجعلكم خلفاء الأرض)*(3) " قال:

" فارتعد علي (عليه السلام) " فضرب النبي (صلى الله عليه وآله) على كتفه وقال: " ما لك يا علي "؟

قال: " قرأت يا رسول الله هذه الآية فخشيت أن ابتلى بها، فأصابني ما رأيت ".

فقال رسول الله (صلى الله عليه وآله): " لا يحبك إلا مؤمن ولا يبغضك إلا منافق إلى يوم القيامة "(4).

الرابع: ابن شهرآشوب عن أنس بن مالك قال: لما نزلت الآيات الخمس في طس *(أمن جعل الأرض قرارا)*(5) انتفض علي انتفاض العصفور فقال له رسول الله (صلى الله عليه وآله): " ما لك يا علي "؟

____________

(1) مناقب آل أبي طالب: 1 / 364.

(2) مناقب آل أبي طالب: 1 / 364.

(3) النمل: 62.

(4) مناقب آل أبي طالب: 1 / 371.

(5) النمل: 61.

الصفحة 17
قال: " عجت يا رسول الله (صلى الله عليه وآله) من كفرهم وحلم الله عنهم " فمسحه رسول الله (صلى الله عليه وآله) بيده ثم قال:

" أبشر فإنه لا يبغضك مؤمن ولا يحبك منافق، ولولا أنت لم يعرف حزب الله "(1).

الخامس: صاحب كتاب الصفوة في فضائل العشرة من العامة قال: أخبرنا أبو بكر بن حبيب الصوفي قال: حدثنا أبو سعيد بن أبي صادق الحيري قالوا: أنبأنا أبو عبد الله بن باكويه الشيرازي قال: حدثنا عبد الله بن فهد قال: حدثنا فهد بن إبراهيم الساجي قال: حدثنا محمد بن زكريا بن دينار قال: حدثنا العباس بن بكار قال: حدثنا عبد الواحد بن أبي عمرو عن الكلبي عن أبي صالح قال معاوية بن أبي سفيان لضرار بن ضمرة: صف لي عليا.

قال: أو تعفيني؟

قال: لا أعفيك.

قال: أما إذا لا بد فإنه والله كان بعيد المدى، شديد القوى، يقول فصلا ويحكم عدلا، يتفجر العلم من جوانبه وتنطق الحكمة من نواحيه، يستوحش من الدنيا وزهرتها ويأنس بالليل وظلمته، كان والله غزير الدمعة طويل الفكرة، يقلب كفيه ويخاطب نفسه، يعجبه من اللباس ما خشن ومن الطعام ما جشب، كان والله كأحدنا، يجيبنا إذا سألناه ويبتدأنا إذا أتيناه، ويأتينا، إذا دعوناه، ونحن والله مع تقريبه لنا وقربه منا لا نكلمه هيبة ولا نبتدئه لعظمته، فإن تبسم فعن مثل اللؤلؤ المنظوم، يعظم أهل الدين ويحب المساكين، لا يطمع القوي في باطله ولا ييأس الضعيف عن عدله، فأشهد بالله لقد رأيته في بعض مواقفه وقد أرخى الليل سدوله وغارت نجومه، وقد مثل في محرابه قابضا على لحيته يتململ تململ السليم، ويبكي بكاء الحزين وكأني أسمعه وهو يقول: " يا دنيا يا دنيا أبي تعرضت أم لي تشوقت؟ هيهات، هيهات، غري غيري، قد أبنتك ثلاثا لا رجعة لي فيك، فعمرك قصير وعيشك حقير وخطرك كبير، آه من قلة الزاد وبعد السفر ووحشة الطريق ".

قال فذرفت دموع معاوية على لحيته فما يملكها وهو ينشفها بكمه وقد اختنق القوم بالبكاء، ثم قال معاوية: رحم الله أبا الحسن، كان والله كذلك، فكيف حزنك عليه يا ضرار؟

قال: حزن من ذبح ولدها في حجرها فلا ترقى عبرتها ولا يسكن حزنها(2). وهذا الخبر من مشاهير الأخبار في الكتب والأسفار.

السادس: وفي نهج البلاغة خبر ضرار بن ضمرة الضباني عند دخوله على معاوية ومسألته عن

____________

(1) مناقب آل أبي طالب: 1 / 390.

(2) صفوة الصفوة: 1 / 315، ورواه المصنف في حلية الأبرار: 2 / 213 / ح 6.

الصفحة 18
أمير المؤمنين قال: فأشهد لقد رأيته في بعض مواقفه وقد أرخى الليل سدوله وهو قائم في محرابه قابض على لحيته، يتململ تململ السليم ويبكي بكاء الحزين وهو يقول: " يا دنيا، يا دنيا إليك عني، أبي تعرضت أم إلى تشوقت، لا حان حينك، هيهات، هيهات غري غيري، لا حاجة لي فيك قد طلقتك ثلاثا لا رجعة فيها، فعيشك قصير وخطرك يسير وأملك حقير، آه من قلة الزاد وطول الطريق وبعد السفر وعظم المورد ".

قال ابن أبي الحديد في الشرح وهو من أكابر علماء المعتزلة: السليم الملسوع، وقوله: لا حان حينك: دعاء عليها أي لا حضر وقتك كما تقول: لا كنت فأما ضرار بن ضمرة فإن الرياشي روى خبره ونقلته أنا من كتاب عبد الله بن إسماعيل في التنزيل على نهج البلاغة قال: دخل ضرار على معاوية، وكان ضرار من أصحاب علي (عليه السلام) فقال له معاوية: يا ضرار صف لي عليا، قال أو تعفيني؟

قال: لا أعفيك، قال ما أصف منه؟ كان والله شديد القوى بعيد المدى، يتفجر العلم من أنحائه والحكمة من أرجائه، حسن المعاشرة، سهل المباشرة، خشن المأكل، قصير الملبس، غزير العبرة، طويل الفكرة، يقلب كفه، ويخاطب نفسه، وكان فينا كأحدنا، يجيبنا إذا سألنا ويبتدئنا إذا سكتنا، ونحن مع تقريبه إلينا أشد ما يكون صاحب لصاحبه هيبة، لا نبتدئه بالكلام لعظمته، يحب المساكين ويقرب أهل الدين، وأشهد لقد رأيته في بعض مواقفه... وتمام الكلام مذكور في الكتاب(1).

السابع: ابن أبي الحديد: وذكر أبو عمر بن عبد البر في كتاب الإستيعاب هذا الخبر وقال: حدثنا عبد الله بن محمد بن يوسف قال: حدثنا يحيى بن مالك بن عايد قال: حدثنا أبو الحسن محمد بن محمد بن مقلة البغدادي بمصر، وحدثنا أبو بكر محمد بن الحسن بن دريد قال: حدثنا العكلي عن الحرمازي عن رجل من همدان قال: قال معاوية لضرار الضبابي، يا ضرار صف لي عليا، وقال:

أعفني يا أمير المؤمنين، قال لتصفنه.

قال: أما إذا لا بد من وصفه فقال: كان والله بعيد المدى شديد القوى، يقول فضلا ويحكم عدلا، يتفجر العلم من جوانبه وتنطق الحكمة من نواحيه، يستوحش من الدنيا وزهرتها ويأنس بالليل ووحشته، غزير العبرة طويل الفكرة، يعجبه من اللباس ما قصر ومن الطعام ما خشن، وكان فينا كأحدنا، يجيبنا إذا سألناه وينبئنا إذا استفتيناه، ونحن والله مع تقريبه إيانا وقربه منا لا نكاد نكلمه هيبة له، يعظم أهل الدين ويقرب المساكين، لا يطمع القوي في باطله ولا ييأس الضعيف من عدله

____________

(1) شرح نهج البلاغة: 18 / 224.

الصفحة 19
وأشهد لقد رأيته في بعض مواقفه وقد أرخى الليل سدوله وغارت نجومه قابضا على لحيته، يتململ تململ السليم ويبكي بكاء الحزين ويقول: " يا دنيا غري غيري، أبي تعرضت أم إلي تشوقت؟ هيهات قد طلقتك ثلاثا لا رجعة لي فيها، وعمرك قصير وخطرك حقير، آه من قلة الزاد وبعد السفر ووحشة الطريق " فبكى معاوية وقال: رحم الله أبا حسن كان والله كذلك، فكيف حزنك عليه يا ضرار؟

قال حزن من ذبح ولدها في حجرها(1).

الثامن: ابن شهرآشوب عروة بن الزبير قال تذاكرنا صالح الأعمال فقال أبو الدرداء: أعبد الناس علي بن أبي طالب (عليه السلام) سمعته قائلا بصوت حزين ونغمة شجية في موضع خال: " إلهي كم من موبقة حملتها عني فقابلتها بنعمك، وكم من جريرة تكرمت علي بكشفها بكرمك، إلهي إن طال في عصيانك عمري وعظم في الصحف ذنبي، فما أنا مؤمل غفرانك ولا أنا براج غير رضوانك " ثم ركع ركعات فأخذ في الدعاء والبكاء فمن مناجاته: " إلهي أفكر في عفوك فتهون علي خطيئتي، ثم أذكر العظيم من أخذك فتعظم علي بليتي " ثم قال: " آه، إن أنا قرأت في الصحف سيئة أنا ناسيها وأنت محصيها فتقول: خذوه فياله من مأخوذ لا تنجيه عشيرته ولا تنفعه قبيلته، يرجمهم البلاء إذا أذن فيه بالنداء، آه من نار تنضج الأكباد والكلى، آه من نار نزاعة للشوى، آه من غمرة من لهبات لظى " ثم انفجر في البكاء فلم أسمع له حسا فقلت: غلب عليه النوم، أوقظه لصلاة الفجر فأتيته فإذا هو كالخشبة الملقاة، فحركته فلم يتحرك فقلت إنا لله وإنا إليه راجعون مات والله علي بن أبي طالب، قال فأتيت منزله مبادرا أنعاه إليهم، فقالت فاطمة: ما كان من شأنه؟

فأخبرتها فقالت: " هي والله الغشية التي تأخذه من خشية الله " ثم أتوه بماء فنضحوه على وجهه فأفاق، ونظر إلي وأنا أبكي فقال: مما بكاؤك يا أبا الدرداء؟

فكيف لو رأيتني ودعي بي إلى الحساب، وأيقن أهل الجرايم بالعذاب، واحتوشتني ملائكة غلاظ شداد، وزبانية فظاظ، فوقفت بين يدي الملك الجبار، قد أسلمتني الأحباء ورحمني أهل الدنيا أشد رحمة لي بين يدي من لا يخفى عليه خافية(2).

التاسع: ابن أبي الحديد في شرح نهج البلاغة قال: روى زرارة قال: قيل لجعفر بن محمد (عليه السلام): إن قوما هاهنا ينتقصون عليا قال: " بم ينتقصونه لا أبا لهم؟ وهل فيه موضع نقيصة، والله ما عرض لعلي أمران قط كلاهما لله طاعة إلا عمل بأشدهما وأشقهما عليه، ولقد كان يعمل العمل كأنه قائم بين

____________

(1) شرح نهج البلاغة: 18 / 225.

(2) مناقب آل أبي طالب: 1 / 389.

الصفحة 20
الجنة والنار ينظر إلى ثواب هؤلاء فيعمل له، وينظر إلى عقاب هؤلاء فيعمل له، وإن كان ليقوم إلى الصلاة فإذا قال: وجهت وجهي تغير لونه حتى يعرف ذلك في وجهه، ولقد أعتق ألف عبد من كد يده كلهم يعرق فيه جبينه ويحفى فيه كفه، ولقد بشر بعين نبعت في ماله مثل عنق الجزور فقال: بشر الوارث بشر، ثم جعلها صدقة على الفقراء والمساكين وابن السبيل إلى أن يرث الله الأرض ومن عليها ليصرف الله النار عن وجهه ويصرف وجهه عن النار "(1).

العاشر: ابن أبي الحديد قال: قال علي (عليه السلام) لأخيه عقيل: " والله لئن أبيت على حسك السعدان مسهدا، أو أجر في الأغلال مصفدا أحب إلي من أن ألقي الله ورسوله يوم القيامة ظالما لبعض العباد أو غاصبا لشئ من الحطام، وكيف أظلم أحدا لنفس يسرع إلى البلاء قفولها، ويطيل في الثرى حلولها، والله لقد رأيت عقيلا وقد أملق وقد استماحني من بركم صاعا ورأيت صبيانه شعث الشعور غبر الألوان من فقرهم فكأنما سودت وجوههم بالعظلم، وعاودني مؤكدا وكرر علي مرددا، فأصغيت إليه سمعي فظن أني أبيعه ديني وأتبع قياده مفارقا طريقتي، فأحميت له حديدة ثم أدنيتها من جسمه ليعتبر بها فضج ضجيج ذي دنف من ألمها، وكاد أن يحترق من ميسمها، وقلت له: ثكلتك الثواكل، أتئن من حديدة أحماها إنسانها للعبه، وتجرني إلى نار سجرها جبارها لغضبه، أتئن من الأذى ولا أئن من لظى، وأعجب من ذلك طارق طرقنا بملفوفة في دعائها معجونة شنئتها كأنها عجنت بريق حية أو فيئها، فقلت أصلة أم زكاة أم صدقة فذاك محرم علينا أهل البيت؟ فقال: لا ذا ولا ذا ولكنها هدية، فقلت: هبلتك الهبول أعن دين الله أتيتني لتخدعني مختبط أم ذو جنة أم تهجر؟ فوالله لو أعطيت الأقاليم السبعة بما تحت أفلاكها على أن أعصي الله تعالى في نملة أسلبها جلب شعيرة ما فعلته، وإن دنياكم عندي لأهون من ورقة في فم جرادة تقضمها ما لعلي ونعيم يفنى ولذة لا تبقى نعوذ بالله من سبات العقل وقبح الزلل وبه نستعين "(2).

____________

(1) شرح نهج البلاغة: 4 / 110.

(2) شرح نهج البلاغة: 11 / 245.

الصفحة 21

الباب الثاني والثلاثون والمائة

في خوفه (عليه السلام) من الله وبكائه من خشية الله تعالى
وخبر ضرار، وتصور الدنيا له (عليه السلام) وطلاقه الدنيا

من طريق الخاصة وفيه ستة أحاديث

الأول: في رسالة الأهواز للصادق (عليه السلام)، قال أبي: قال علي بن الحسين (عليه السلام): سمعت أبا عبد الله الحسين يقول: حدثني أمير المؤمنين (عليه السلام) قال: " إني كنت بفدك في بعض حيطانها وقد صارت لفاطمة، قال: فإذا أنا بامرأة قد قحمت علي وفي يدي مسحاة، وأنا أعمل بها، فلما نظرت إليها طار قلبي مما تداخلني من جمالها، فشبهتها ببثينة بنت عامر الجمحي، وكانت من أجمل نساء قريش فقالت: يا بن أبي طالب هل لك أن تتزوج بي فأغنيك عن هذه وأدلك على خزائن الأرض، فيكون لك المال ما بقيت ولعقبك من بعدك، فقلت لها: من أنت حتى أخطبك من أهلك؟ قالت أنا الدنيا، قلت لها: فارجعي واطلبي زوجا غيري، وأقبلت على مسحاتي وأنشأت أقول:

لقد خاب من غرته دنيا دنية | وما هي إن غرت قرونا بطايل
أتتنا على زي العزيز بثينة | وزينتها في مثل تلك الشمايل
فقلت لها غري سوائي فإنني | عزوف عن الدنيا ولست بجاهل
وما أنا والدنيا فإن محمدا | أحل صريعا بين تلك الجنادل
وهبها أتتنا بالكنوز ودرها | وأموال قارون وملك القبائل
أليس جميعا للفناء مصيرها | وتطلب من خزانها بالطوائل
فغري سواي إنني غير راغب | بما فيك من ملك وعز ونائل
فقد قنعت نفسي بما قد رزقته | فشأنك يا دنيا وأهل الغوايل
فإني أخاف الله يوم لقائه | وأخشى عذابا دائما غير زايل

فخرج من الدنيا وليس في عنقه تبعه لأحد حتى لقي الله محمودا غير ملوم ولا مذموم، ثم اقتدت به الأئمة من بعده بما قد بلغكم، لم يتلطخوا بشئ من بواقيها صلى الله عليهم أجمعين
الصفحة 22
وأحسن مثواهم "(1).

الثاني: ابن شهرآشوب وغيره واللفظ له: قال معاوية لضرار بن ضمرة: صف لنا عليا فقال: كان والله صواما بالنهار قواما بالليل، يحب من اللباس أخشنه ومن الطعام أجشبه، وكان يجلس فينا ويبتدي إذا سكتنا، ويجيب إذا سألنا، يقسم بالسوية ويعدل في الرعية، لا يخاف الضعيف من جوره، ولا يطمع القوي في ميله، والله لقد رأيته ليلة من الليالي وقد أسبل الظلام سدوله وغارت نجومه، وهو يتململ في المحراب تململ السليم، ويبكي بكاء الحزين، ولقد رأيته مسيلا للدموع على خده، قابضا على لحيته يخاطب دنياه فيقول: " يا دنيا أبي تشوقت ولي تعرضت؟ لا حان حينك فقد أبنتك ثلاثا لا رجعة لي فيك، فعيشك قصير وخطرك يسير، آه من قلة الزاد وبعد السفر ووحشة الطريق "(2).

الثالث: ابن بابويه قال: حدثنا محمد بن إبراهيم بن إسحاق (رضي الله عنه) قال: حدثنا محمد بن جرير الطبري قال: حدثنا الحسن بن محمد قال: حدثني محمد بن عبد الرحمن المخزومي قال: حدثنا محمد بن أبي يعقوب عن موسى بن أبي أيوب التميمي عن موسى بن المغيرة عن الضحاك بن مزاحم، قال: ذكر علي (عليه السلام) عند ابن عباس بعد وفاته فقال: وا أسفاه على أبي الحسن، مضى والله ما غير ولا بدل وما قصر ولا جمع ولا منع، ولا آثر إلا لله، والله لقد كانت الدنيا أهون عليه من شسع نعله، ليث في الوغى، بحر في المجالس، حكيم في الحكماء، هيهات، قد مضى إلى الدرجات العلى(3).

الرابع: ابن بابويه قال: حدثني أبي (رحمه الله) قال: حدثنا سعد بن عبد الله قال: حدثنا إبراهيم بن هاشم عن إسماعيل بن مرار عن يونس بن عبد الرحمن عن عبد الله بن سنان عن أبي حمزة الثمالي عن الأصبغ بن نباتة أنه قال: كان أمير المؤمنين (عليه السلام) علي بن أبي طالب إذا أتى بالمال أدخله بيت مال المسلمين، ثم جمع المستحقين، ثم ضرب يده في المال فنثره يمنة ويسرة وهو يقول: " يا صفراء يا بيضاء لا تغريني، غري غيري، هذا جناي وخياره فيه إذ كان جان يده إلى فيه " ثم لا يخرج حتى يفرق ما في بيت مال المسلمين ويؤتي كل ذي حق حقه، ثم يأمر أن يكنس ويرش، ثم يصلي فيه ركعتين، ثم يطلق الدنيا ثلاثا يقول بعد التسليم: " يا دنيا لا تتعرضي ولا تتشوقي ولا تغريني، فقد

____________

(1) بحار الأنوار: 70 / 84.

(2) مناقب آل أبي طالب: 1 / 371، وروضة الواعظين، وأمالي الصدوق: 724.

(3) أمالي الصدوق: 492 / مجلس 63 / ح 12.

الصفحة 23
طلقتك ثلاثا لا رجعة لي عليك "(1).

الخامس: روي معلوما أن أبا بكر توفي وعليه لبيت مال المسلمين نيف وأربعون ألف درهم وعمر مات وعليه نيف وثمانون ألف درهم، وعثمان مات وعليه ما لا يحصى كثرة، وعلي مات وما ترك إلا سبعمائة درهم فضلا عن عطائه، أعدها لخادم(2).

السادس: ابن بابويه قال: حدثنا علي بن أحمد بن موسى الدقاق (رضي الله عنه) قال: حدثنا محمد بن الحسن الطاري قال: حدثنا محمد بن الحسين الخشاب قال: حدثنا محمد بن محسن عن المفضل ابن عمر عن الصادق جعفر بن محمد عن أبيه عن جده عن آبائه قال: قال أمير المؤمنين علي بن أبي طالب (عليه السلام): " والله ما دنياكم عندي إلا كسفر(3) على منهل(4) حلوا إذا صاح بهم سائقهم فارتحلوا ولا لذاذتها في عيني إلا كحميم أشربه غساقا وعلقم(5) زعاقا(6)، وسم أفعاة أسقاه دهاقا، وقلادة من نار أوهقها خناقا، ولقد رقعت مدرعتي هذه حتى استحييت من راقعها، وقال لي: اقذف بها قذف الأتن لا يرضيها لي راقعها، فقلت له: أعزب عني فعند الصباح يحمد القوم السرى، وتنجلي عنا علالات الكرى، ولو شئت لتسربلت بالعبقري المنقوش من ديباجكم، ولأكلت لباب هذا البر بصدور دجاجكم، ولشربت الماء الزلال بريق زجاجكم، ولكني أصدق الله جلت عظمته حيث يقول *(من كان يريد الحياة الدنيا وزينتها نوف إليهم أعمالهم فيها وهم فيها لا يبخسون أولئك الذين ليس لهم في الآخرة إلا النار)*.

فكيف أستطيع الصبر على نار لو قذفت بشررها إلى الأرض لأحرقت نبتها، ولو اعتصمت نفس بقلة لأنضجها وهج النار في قلتها وإنما خير لعلي أن يكون عند ذي العرش مقربا أو يكون في لظى خسيئا مبعدا مسخوطا عليه بجرمه مكذبا، والله لئن أبيت على حسك السعدان مرقدا و تحتي أطمار على سفاها ممددا، أو أجر في أغلالي مصفدا أحب إلي من أن ألقى في القيامة محمدا خائبا في ذي يتمة أظلمه بفلسه متعمدا، ولم أظلم اليتيم وغير اليتيم لنفس تسرع إلى البلاء قفولها، ويمتد في أطباق الثرى حلولها، وإن عاشت رويدا فبذي العرش نزولها.

معاشر شيعتي احذروا فقد عضتكم الدنيا بأنيابها، تخطف منكم نفسا بعد نفس كذئابها،

____________

(1) أمالي الصدوق: 357 / مجلس 47 / ح 17.

(2) ذكره ابن شهرآشوب في المناقب: 1 / 363، وحلية الأبرار للمصنف: 2 / 202.

(3) السفر: المسافرون.

(4) المنهل: المورد والمشرب.

(5) العلقم: الحنظل.

(6) زعاق كغراب: المر الغليظ لا يطاق شربه.

الصفحة 24
وهذه مطايا الرحيل قد أنيخت لركابها، ألا إن الحديث ذو شجون، فلا يقولن قائلكم: إن كلام علي متناقض لأن الكلام عارض، ولقد بلغني أن رجلا من قطان المدائن تبع بعد الحنيفية علوجه، ولبس من ناله دهقانه منسوجة، وتضمخ بمسك هذه النوافج في صباحه، وتبخر بعود الهند رواحه، وحوله ريحان حديقة يشم تفاحة وقد مد له مفروشات الروم على سرره، تعسا له بعد ما ناهز السبعين من عمره، وحوله شيخ يدب على أرضه من هرمه، وذو يتمة تضور من ضره ومن قرمه، فما واساهم بفاضلات من علقمة، لئن أمكنني الله منه لأخضمنه خضم البر ولأقيمن عليه حد المرتد، ولأضربنه الثمانين بعد حد، ولأسدن من جهله كل مسد، تعسا له، أفلا شعر أفلا صوف أفلا وبر أفلا رغيف قفار الليل إفطار مقدم، أفلا عبرة على خد في ظلمة ليالي تنحدر، ولو كان مؤمنا لاتسقت له الحجة إذا ضيع ما لا يملك، والله لقد رأيت عقيلا أخي وقد أملق حتى استماحني من بركم صاعة، وعاودني في عشر وسق من شعيركم يطعمه جياعه، وكاد يلوي ثالث أيامه خامصا ما استطاعه ورأيت أطفاله شعث الألوان من ضرهم كأنما اشمأزت وجوههم من قرهم، فلما عاودني في قوله وكرره أصغيت إليه سمعي، فظنني أوتغ ديني فاتبع ما سره، أحميت له حديدة ينزجر إذ لا يستطيع منها دنوا ولا يصطبر، ثم أدنيتها من جسده فضج من ألمه ضجيج ذي دنف يئن من سقمه، وكاد يسبني سفها من كظمه، وحرقة في لظى أضنى له من عدمه، فقلت له: ثكلتك الثواكل يا عقيل، أتئن من حديدة حماها إنسانها لمدعبه، وتجرني إلى نار سجرها جبارها من غضبة؟ أتئن من الأذى ولا أئن من لظى، والله لو سقطت المكافاة عن الأمم، وتركت في مضاجعها باليات في الرمم لاستحييت من مقت رقيب يكشف فاضحات الأستار من الأوزار تنسخ، فصبرا على دنيا تمر بلأوائها كليلة بأحلامها تنسلخ كم بين نفس في خيامها ناعمة، وبين أثيم في الجحيم يصطرخ.

ولا تعجب من هذا واعجب بلا صنع منا من طارق طرقنا بملفوفات زملها في وعائها، ومعجونة بسطها في إنائها فقلت له: أصدقة أم نذر أم زكاة؟ وكل ذلك يحرم علينا أهل بيت النبوة وعوضنا الله منه خمس ذي القربى في الكتاب والسنة، فقال لي: لا ذاك ولا ذاك ولكنه هدية، فقلت له: ثكلتك الثواكل أفعن دين الله تخدعني بمعجونة عرقتموها بقندكم، وخبيصة صفراء أتيتموني بها بعصير تمركم؟ أمختبط أم ذو جنه أم تهجر؟ أليست النفوس عن مثقال حبة من خردل مسؤولة؟ فماذا أقول في معجونة؟ أتزقمها معمولة.

والله لو أعطيت الأقاليم السبعة بما تحت أفلاكها، وأسترق لي قطانها مذعنة بأملاكها على أن
الصفحة 25
أعصي الله في نملة أسلبها شعيرة فألوكها ما قبلت ولا أردت، ولدنياكم أهون عندي من ورقة في جرادة تقضمها، وأقذر عندي من عراقة خنزير يقذف بها أجذمها، وأمر على فؤادي من حنظلة يلوكها ذو سقم فيبشمها، فكيف أقبل ملفوفات عكمتها في طيها، ومعجونة كأنها عجنت بريق حية قيئها؟ اللهم إني نفرت عنها نفار المهرة من كيها أريه السها ويريني القمر، أمتنع من وبرة من قلوصها ساقطة، وأبتلع إبلا في مبركها رابطة، أدبيب العقارب من وكرها التقطت أم قواتل الرمش في مبيتي أرتبط؟ فدعوني أكتفي من دنياكم بملحي وأقراصي، فبتقوى الله أرجو خلاصي، ما لعلي ونعيم يفنى ولذة تنحتها المعاصي سألقى وشيعتي ربنا بعيون ساهرة وبطون خمصة يمحص الله الذين آمنوا ويمحق الكافرين ونعوذ بالله عن سيئات الأعمال "(1).

____________

(1) أمالي الصدوق: 718 / ح 7.


كتاب غاية المرام وحجة الخصام (ج7) للسيد هاشم البحراني (ص 26 - ص 36)

الصفحة 26

الباب الثالث والثلاثون والمائة

في أن أمير المؤمنين (عليه السلام) ينادي يوم القيامة

من طريق العامة وفيه حديثان

الأول: أبو المؤيد موفق بن أحمد في كتاب الفضائل قال: ذكر الإمام محمد بن أحمد بن شاذان أخبرنا أبو محمد عبد الله بن الحسين الصالح عن محمد بن علي الأعرج عن محمد بن الحسين بن عبد الوهاب عن علي بن الحسين عن الربيع بن يزيد الرقاشي عن أنس قال: قال رسول الله (صلى الله عليه وآله): " إذا كان يوم القيامة ينادى علي بن أبي طالب بسبعة أسماء: يا صديق: يا دال يا عابد يا هادي يا مهدي يا فتى يا علي، مر أنت وشيعتك إلى الجنة بغير حساب "(1).

الثاني: إبراهيم بن محمد الحمويني قال: أخبرني الشيخ أبو عبد الله، أخبرني الشيخ أبو اليمن عبد الصمد بن عبد الوهاب بن عساكر، أنبأنا القاضي عبد الصمد بن محمد بن أبي الفضل الأنصاري، أنبأنا عبد الجبار بن محمد الحواري البيهقي، أنبأنا الإمام أبو الحسن علي بن أحمد الواحدي قال: أنبأنا أبو منصور البغدادي، أنبأنا إبراهيم بن أحمد بن رجاء، أنبأنا أبو جعفر محمد بن الحسن بن حفص الخثعمي، أنبأنا إسماعيل بن موسى، أنبأ علي بن يزيد الدهان عن سفيان بن عيينة عن الزهري عن أنس بن مالك قال: قال رسول الله (صلى الله عليه وآله): " إذا كان يوم القيامة نصب لي منبر فيقال لي: ارق فأكون أعلاه، ثم ينادي مناد: أين علي، فيكون دوني بمرقاة، فيعلم جميع الخلائق أن محمدا سيد المرسلين وأن عليا سيد الوصيين ". قال أنس: فقام إليه رجل منا - يعني من الأنصار - فقال: يا رسول الله فمن يبغض عليا بعد هذا؟

فقال: " يا أخا الأنصار، لا يبغضه من قريش إلا سفحي، ولا من الأنصار إلا اليهود، ولا من العرب إلا دعي ولا من سائر الناس إلا شقي "(2).

____________

(1) المناقب: 319 / ح 323.

(2) فرائد السمطين: 1 / 134 / ب 22 / ح 97.

الصفحة 27

الباب الرابع والثلاثون والمائة

في أن عليا ينادي يوم القيامة

من طريق الخاصة وفيه حديث واحد

الشيخ في أماليه قال: أخبرنا أبو عبد الله محمد بن محمد بن النعمان قال: أخبرنا أبو جعفر محمد بن علي بن الحسين بن بابويه (رحمه الله) قال: حدثني أبي قال: حدثنا سعد بن عبد الله عن أيوب بن نوح عن صفوان بن يحيى عن أبان بن عثمان عن أبي عبد الله جعفر بن محمد (عليه السلام) قال: " إذا كان يوم القيامة نادى مناد من بطنان العرش: أين خليفة الله في أرضه؟ فيقوم إليه داود النبي (عليه السلام)، فيأتي النداء من عند الله عز وجل: لست إياك أردنا وإن كنت لله تعالى خليفة، ثم ينادى ثانية: أين خليفة الله في أرضه؟ فيقوم أمير المؤمنين علي بن أبي طالب (عليه السلام) فيأتي النداء من قبل الله عز وجل: يا معشر الخلائق هذا علي بن أبي طالب خليفة الله في أرضه وحجته على عباده، فمن تعلق بحبله في دار الدنيا فليتعلق بحبله في هذا اليوم ليستضئ بنوره وليتبعه إلى الدرجات العلى من الجنات، فيقوم الناس الذين تعلقوا بحبله في الدنيا فيتبعونه إلى الجنة، ثم يأتي النداء من عند الله جل جلاله: ألا من تعلق بإمام في دار الدنيا فليتبعه إلى حيث يذهب به *(فحينئذ يتبرأ الذين اتبعوا من الذين اتبعوا ورأوا العذاب وتقطعت بهم الأسباب وقال الذين اتبعوا لو أن لنا كرة فنتبرأ منهم كما تبرؤا منا كذلك يريهم الله أعمالهم حسرات عليهم وما هم بخارجين من النار)* "(1).

وروى هذا الحديث الشيخ المفيد في أماليه بالسند والمتن(2).

____________

(1) أمالي الطوسي: 63 / مجلس 3 / ح 1.

(2) أمالي المفيد: 285 / ح 3.

الصفحة 28

الباب الخامس والثلاثون والمائة

في أن الركبان الأربعة يوم القيامة منهم أمير المؤمنين (عليه السلام)

من طريق العامة وفيه ثلاثة أحاديث

الأول: موفق بن أحمد من أعيان العامة قال: أخبرني الثقة الشيخ العدل الحافظ أبو بكر بن محمد بن عبد الله بن نصر بن الزاغوني، حدثنا أبو الحسين محمد بن إسحاق بن إبراهيم بن مخلد الباقرجي، حدثنا أبو عبد الله الحسين بن الحسن بن العلى بن بندر، حدثنا أبو بكر أحمد بن بكر بن إبراهيم بن الحسن بن محمد بن شاذان، حدثنا أبو القاسم عبد الله بن أحمد بن عامر الطائي، حدثنا أبي أحمد بن عامر بن سليمان، حدثنا أبو الحسن بن علي بن موسى الرضا (عليه السلام)، حدثني أبي موسى بن جعفر، حدثني أبي جعفر بن محمد، حدثني أبي محمد بن علي، حدثني أبي علي بن الحسين، حدثني أبي الحسين بن علي، حدثني أبي علي بن أبي طالب (عليه السلام) قال: قال رسول الله (صلى الله عليه وآله):

" يا علي إنه ليس في القيامة راكب غيرنا ونحن أربعة، فقام إليه رجل من الأنصار فقال: فداك أبي وأمي أنت ومن؟

قال: أنا على دابة الله البراق، وأخي صالح على ناقة الله التي عقرت، وعمي حمزة على ناقتي العضباء، وأخي علي على ناقة من نوق الجنة وبيده لواء الحمد ينادي: لا إله إلا الله محمد رسول الله فيقول الآدميون: ما هذا إلا ملك مقرب أو نبي مرسل أو حامل عرش، فيجيبهم رجل من بطنان العرش: يا معشر الآدميين ليس هذا ملكا مقربا ولا نبيا مرسلا ولا حامل عرش، هذا علي بن أبي طالب (عليه السلام) "(1).

الثاني: إبراهيم بن محمد الحمويني من أكابر علماء العامة في كتاب فرائد السمطين أخبرنا الشيخ المسند شرف الدين أبو الفضل أحمد بن عبد الله بن عساكر الدمشقي سماعا عليه قيل له:

أخبرك الشيخة أم المؤيد زينب بنت أبي القاسم عبد الرحمن بن الحسن الأشعري الشعرية الجرجانية إجازة.

قال: نعم.

____________

(1) المناقب: 293 ح 286.

الصفحة 29
قالت: أنبأنا أبو القاسم زاهر بن طاهر الشحامي إجازة، أنبأنا أبو علي الحسن بن أحمد السكاكي، أنبأنا الأستاذ أبو القاسم الحسن بن محمد بن شعيب قال: أنبأنا أبو بكر محمد بن عبد الله بن محمد ابن حافد العباس بن حمزة سنة سبع وثلاثين وثلاثمائة، أنبأنا أبو القاسم عبد الرحمن(1) بن أحمد ابن عامر الطائي بالبصرة، حدثني أبي في سنة ستين ومائتين قال: نبأ علي بن موسى الرضا عليهما التحية والثناء سنة أربع وتسعين ومائة، حدثني أبي موسى بن جعفر (عليه السلام) قال: حدثني أبي جعفر بن محمد بن علي، حدثني أبي محمد بن علي، حدثني أبي علي بن الحسين، حدثني أبي الحسين بن علي (عليه السلام)، حدثني أبي علي بن أبي طالب (عليه السلام) قال: قال رسول الله (صلى الله عليه وآله): " ليس في القيامة راكب غيرنا ونحن أربعة، فقام إليه رجل من الأنصار فقال: فداك أبي وأمي ومن هم؟

قال (صلى الله عليه وآله): أنا على دابة الله البراق، وأخي صالح على ناقة الله عز وجل التي عقرت، وعمي حمزة على ناقتي العضباء، وأخي علي على ناقة من نوق الجنة بيده لواء الحمد ينادي: لا إله إلا الله محمد رسول الله (صلى الله عليه وآله) فيقول الآدميون: ما هذا إلا ملك مقرب أو نبي مرسل أو حامل عرش، فيجيبهم ملك من تحت بطنان العرش يا معشر الآدميين ليس هذا بملك مقرب ولا نبي مرسل ولا حامل عرش، هذا علي بن أبي طالب (عليه السلام) "(2).

الثالث: الحمويني هذا قال: حدثنا الشيخ الإمام البارع إمام الدين أبو الخير عبد الله أبي الفتوح داود المعمر القرشي(3) إجازة في شهر رجب سنة خمس وستين وستمائة قال: أنبأنا والدي موفق الدين أبي الفتوح وعمي مخلص الدين أبو عبد الله محمد بن أبي معمر قالا: أخبرتنا فاطمة بنت عبد الله بن أحمد الجوزدانية، أنبأنا أبو بكر محمد بن عبد الله بن إبراهيم ريذة الأصبهاني، أنبأنا الإمام أبو القاسم سليمان بن أحمد بن أيوب بن مطير اللخمي الطبراني قال: نبأ هاشم بن يونس القصار المصري، نبأ صالح بن عبد الله بن صالح، حدثني يحيى بن أيوب عن بن جريح عن محمد ابن كعب عن أبي هريرة قال: قال رسول الله (عليه السلام): " يحشر الأنبياء يوم القيامة على الدواب ليوافوا من قبورهم المحشر، ويبعث صالح (عليه السلام) على ناقته، ويبعث ابناي الحسن والحسين على ناقتي العضباء، وابعث على البراق، خطوها عند أقصى طرفها ويبعث بلال على ناقة من نوق الجنة فينادي بالأذان محضا وبالشهادتين حقا حقا، حتى إذا قال: أشهد أن محمدا رسول الله، شهد له المؤمنون من الأولين والآخرين، فقبلت ممن قبلت وردت على من ردت "(4).

____________

(1) في المصدر: عبد الله.

(2) فرائد السمطين: 1 / 87 / ب 16 / ح 66 - 67.

(3) في المصدر: داود بن معمر.

(4) فرائد السمطين: 1 / 101 / ب 22 / ح 411.

الصفحة 30

الباب السادس والثلاثون والمائة

في أن الركبان يوم القيامة أربعة منهم علي (عليه السلام)

من طريق الخاصة وفيه خمسة أحاديث

الأول: الشيخ في أماليه قال: حدثنا محمد بن محمد يعني المفيد قال: أخبرني أبو علي الحسن ابن علي بن الفضل الداودي قال: حدثنا أبو الحسن علي بن أحمد بن بشر العسكري قال: حدثنا أبو إسحاق محمد بن هارون بن عيسى الهاشمي قال: حدثنا أبو إسحاق إبراهيم بن مهدي الأبلي قال:

حدثنا إسحاق بن سليمان الهاشمي قال: حدثنا أبي قال: حدثنا هارون الرشيد قال: حدثني أبي المهدي قال: حدثنا أمير المؤمنين المنصور أبو جعفر عبد الله بن محمد بن علي قال: حدثني أبي محمد بن علي قال: حدثني أبي علي بن عبد الله بن عباس عن عبد الله بن العباس بن عبد المطلب قال: سمعت رسول الله (صلى الله عليه وآله) يقول: " يا أيها الناس، نحن في القيامة ركبان أربعة ليس غيرنا " فقال له قائل: بأبي أنت وأمي يا رسول الله من الركبان؟

قال: " أنا على البراق، وأخي صالح على ناقة الله التي عقرها قومه، وابنتي فاطمة على ناقتي العضباء، وعلي بن أبي طالب على ناقة من نوق الجنة، خطمها من اللؤلؤ الرطب، وعيناها من ياقوتتين حمراويين، وبطنها من زبرجد أخضر، عليها قبة من لؤلؤة بيضاء يرى ظاهرها من باطنها، وباطنها من ظاهرها، وظاهرها من رحمة الله، وباطنها من عفو الله، إذا أقبلت زفت، وإذا أدبرت زفت، وهو أمامي، على رأسه تاج من نور يضئ لأهل الجمع، ذلك التاج له سبعون ركنا كل ركن يضئ كالكوكب الدري في أفق السماء وبيده لواء الحمد وهو ينادي في القيامة: لا إله إلا الله، محمد رسول الله فلا يمر بملأ من الملائكة إلا قالوا: نبي مرسل ولا يمر بنبي إلا يقول ملك مقرب، فينادي مناد من بطنان العرش، يا أيها الناس ليس هذا ملك مقرب ولا نبي مرسل ولا حامل عرش، هذا علي بن أبي طالب (عليه السلام)، ويجئ شيعته من بعده فينادي مناد لشيعته: من أنتم؟

فيقولون: نحن العلويون فيأتيهم النداء، أيها العلويون، أنتم آمنون ادخلوا الجنة مع من كنتم توالون "(1).

____________

(1) أمالي الطوسي: 35 / مجلس 2 / ح 4.

الصفحة 31
الثاني: ابن بابويه في أماليه قال: حدثنا أحمد بن محمد بن يحيى العطار (رحمه الله) قال: حدثنا سعد بن عبد الله قال: حدثنا محمد بن الحسين بن أبي الخطاب عن عبد الله بن عبد الرحمن الأصم عن عبد الله البطل عن عمرو بن أبي المقدام عن أبيه عن سعيد بن جبير عن ابن عباس قال: خرج رسول الله (صلى الله عليه وآله) ذات يوم وهو آخذ بيد علي بن أبي طالب (عليه السلام) وهو يقول: " يا معشر الأنصار، يا معشر بني هاشم، يا معشر بني عبد المطلب، أنا محمد رسول الله ألا إني خلقت من طينة مرحومة في أربعة من أهل بيتي أنا وعلي وحمزة وجعفر ".

فقال قائل: يا رسول الله هؤلاء معك ركبان يوم القيامة؟

فقال: " ثكلتك أمك إنه لن يركب يومئذ إلا أربعة أنا وعلي وفاطمة وصالح نبي الله، فأما أنا فعلى البراق، وأما فاطمة فعلى ناقتي العضباء، وأما صالح فعلى ناقة الله التي عقرت، وأما علي فعلى ناقة من نوق الجنة، زمامها من ياقوت، عليه حلتان خضراوان، فيقف بين الجنة والنار وقد ألجم الناس العرق يومئذ، فتهب ريح من قبل العرش فتنشف عنهم عرقهم، فيقول الملائكة المقربون والأنبياء والصديقون، ما هذا إلا ملك مقرب أو نبي مرسل، فينادي مناد من قبل العرش، معشر الخلائق إن هذا ليس بملك مقرب ولا نبي مرسل ولكنه علي بن أبي طالب (عليه السلام) أخو رسول الله في الدنيا والآخرة "(1).

الثالث: ابن بابويه في كتاب النصوص على الأئمة الاثني عشر قال: حدثنا أبو عبد الله الحسين بن محمد بن سعيد الخدري قال: حدثني أبو الحسين محمد بن أبي عبد الله الكاتب قال: حدثني محمد بن إسماعيل البرمكي قال: حدثني مندل بن علي عن أبي نعيم عن محمد بن زيد بن أرقم قال: سمعت رسول الله (صلى الله عليه وآله) يقول لعلي: " أنت الإمام، والحسن والحسين إمامان سيدا شباب أهل الجنة، وتسعة من صلب الحسين (عليه السلام) أئمة أبرار معصومون، ومنهم قائمنا أهل البيت، ثم قال:

يا علي ليس في القيامة راكب غيرنا ونحن أربعة ".

فقام إليه رجل من الأنصار فقال: فداك أبي وأمي يا رسول الله ومن هم؟

قال: " أنا على دابة البراق، وأخي صالح على ناقة الله التي عقرت، وعمي حمزة على ناقتي العضباء، وأخي علي على ناقة من نوق الجنة وبيده لواء الحمد ينادي: لا إله إلا الله، محمد رسول الله (صلى الله عليه وآله)، فيقول الآدميون: ما هذا إلا ملك مقرب أو نبي مرسل أو حامل عرش، فيجيبهم ملك من بطنان العرش: ليس هذا ملكا مقربا ولا نبيا مرسلا ولا حامل عرش، هذا الصديق [ الأكبر ] علي بن

____________

(1) أمالي الصدوق: 275 / مجلس 37 / ح 7.

الصفحة 32
أبي طالب "(1).

الرابع: الشيخ في أماليه قال: أخبرنا أبو عمر عبد الواحد بن محمد بن عبد الله بن محمد ابن مهدي ستة عشر وأربعمائة في منزله ببغداد في درب الزعفراني قال: أخبرنا أبو العباس أحمد بن محمد بن سعيد بن عبد الرحمن بن عقدة الحافظ قال: حدثنا محمد بن أحمد بن الحسن قال:

حدثنا خزيمة بن هامان المروزي قال: حدثنا عيسى بن يونس عن الأعمش عن سعيد بن جبير عن ابن عباس قال: قال رسول الله (صلى الله عليه وآله): " يأتي على الناس يوم القيامة وقت ما فيه راكب إلا نحن أربعة "

فقال له العباس بن عبد المطلب عمه: فداك أبي وأمي من هؤلاء الأربعة؟

قال (صلى الله عليه وآله): " أنا على البراق، وأخي صالح على ناقة الله التي عقرها قومه، وعمي حمزة أسد الله وأسد رسوله على ناقتي العضباء، وأخي علي بن أبي طالب على ناقة من نوق الجنة، مديحة الجنبين، عليه حلتان خضراوان من كسوة الرحمن، على رأسه تاج من نور، لذلك التاج سبعون ركنا، على كل ركن ياقوتة حمراء تضئ للراكب مسير ثلاثة أيام وبيده لواء الحمد ينادي: لا إله إلا الله محمد رسول الله، فيقول الخلائق: من هذا ملك مقرب أو نبي مرسل أو حامل عرش؟

فينادي مناد من بطن العرش: ليس بملك مقرب ولا نبي مرسل ولا حامل عرش، هذا علي بن أبي طالب وصي رسول رب العالمين وأمير المؤمنين وقائد الغر المحجلين في جنات النعيم "(2).

الخامس: ابن بابويه في كتاب الخصال قال: حدثنا أبو بكر محمد بن علي بن إسماعيل قال:

حدثنا أبو محمد عبد الله بن زيدان البلخي فيما قرأه عليه أبو العباس بن عقدة قال: حدثني علي بن المثنى قال: حدثني زيد بن حباب قال: حدثني عبد الله بن لهيعة قال: حدثني جعفر بن ربيعة عن عكرمة عن ابن عباس قال: قال رسول الله (صلى الله عليه وآله): " ما في القيامة راكب غيرنا ونحن أربعة " فقام إليه العباس بن عبد المطلب فقال: من هم يا رسول الله؟

فقال: " أما أنا فعلى البراق، ووجهها كوجه الإنسان، وخدها كخد الفرس، وعرفها من لؤلؤ مسموط، وأذناها زبرجدتان خضراوان، وعيناها مثل الكوكب الزهرة يتوقدان مثل النجمين المضيئين، لها شعاع مثل شعاع الشمس، ينحدر من نحرها الجمان، مطوية الحلق، طويلة اليدين والرجلين، لها نفس كنفس الآدميين، تسمع الكلام وتفهمه، وهي فوق الحمار ودون البغل ".

قال العباس: ومن يا رسول الله؟

____________

(1) عيون الأخبار: 1 / 53 / ح 189، وكفاية الأثر: 100 ما روي عن زيد بن أرقم.

(2) أمالي الطوسي: 258 / مجلس 10 / ح 4.

الصفحة 33
قال (صلى الله عليه وآله): " وأخي صالح على ناقة الله عز وجل التي عقرها قومه.

قال العباس: ومن يا رسول الله؟

قال (صلى الله عليه وآله): وعمي حمزة بن عبد المطلب أسد الله وأسد رسوله سيد الشهداء على ناقتي العضباء ".

قال العباس ومن يا رسول الله؟

قال (صلى الله عليه وآله): " وأخي علي على ناقة من نوق الجنة زمامها من لؤلؤ رطب، عليها محمل من ياقوت أحمر قضبانه من الدر الأبيض، على رأسه تاج من نور عليه حلتان خضراوان وبيده لواء الحمد وهو ينادي: أشهد أن لا إله إلا الله وحده لا شريك له، وأن محمدا عبده ورسوله، فيقول الخلائق:

ما هذا إلا نبي مرسل أو ملك مقرب، فينادي مناد من بطنان العرش: ليس هذا بملك مقرب ولا نبي مرسل ولا حامل عرش، هذا علي بن أبي طالب وصي رسول رب العالمين وإمام المتقين وقائد الغر المحجلين ".

قال ابن بابويه عقيب هذا الحديث: هذا حديث غريب لما فيه من ذكر البراق ووصفه وذكر حمزة بن عبد المطلب(1).

____________

(1) الخصال: 203 / ح 19.

الصفحة 34

الباب السابع والثلاثون والمائة

في أن أمير المؤمنين علي بن أبي طالب (عليه السلام) يوم القيامة
حامل لواء الحمد وولي الحوض وساقيه

من طريق العامة وفيه أحد عشر حديثا

الأول: موفق بن أحمد من عظماء علماء العامة قال: أخبرنا الشيخ الإمام الزاهد الحافظ أبو الحسن علي بن أحمد العاصمي، أخبرنا القاضي الإمام شيخ القضاة إسماعيل بن أحمد الواعظ عن أحمد بن الحسين البيهقي، أخبرنا أبو الحسين بن الفضل القطان ببغداد، أخبرنا إسماعيل بن محمد الصفار، حدثنا محمد بن إسحاق الصنعاني، حدثنا إسماعيل بن أبان، أخبرنا ناصح أبو عبد الله المحملي عن سماك بن حرب عن جابر عن سمرة قال: قيل: يا رسول الله من يحمل رأيتك يوم القيامة؟

قال: " من عسى أن يحملها إلا من حملها في الدنيا، وهو علي بن أبي طالب "(1).

الثاني: الموفق بن أحمد بإسناده هذا عن أحمد بن الحسين، أخبرنا أبو عبد الله الحافظ، أخبرنا أحمد بن جعفر القطيعي، حدثنا عبد الله بن أحمد بن حنبل قال: حدثني أبي، حدثنا سنان بن حاتم، حدثنا جعفر بن سليمان، حدثنا ملك بن دنيار قال: سألت سعيد بن جبير فقلت: يا أبا عبد الله، من كان حامل راية رسول الله؟

قال: نظر إلي وقال: كأنك رخي البال، قال: فغضبت وشكوته إلى إخوانه عن القراء، قالوا لي لأنك سألته، فهو خائف من الحجاج وقد لاذ بالبيت، فسله الآن فسألته فقال: كان حاملها علي، هكذا سمعته من ابن عباس(2).

الثالث: موفق بن أحمد بإسناده هذا عن أحمد بن الحسين هذا، أخبرنا أبو عبد الله الصفار، حدثنا أبو يحيى عبد الرحمن بن محمد بن مسلم الداري بأصفهان، حدثنا يحيى بن ضريس، حدثنا عيسى بن عبد الله بن عبيد الله بن عمر بن علي بن أبي طالب، حدثني أبي عن أبيه عن جده عن علي بن أبي طالب (عليه السلام) عن النبي قال: " أنا أول من تنشق الأرض عنه يوم القيامة، وأنت معي،

____________

(1) المناقب: 358 / ح 369.

(2) المناقب: 358 / ح 370.

الصفحة 35
ومعنا لواء الحمد وهو بيدك، تسير به أمامي وتسبق به الأولين والآخرين "(1).

الرابع: موفق بن أحمد، قال مهذب الأئمة أبو المظفر عبد الملك بن علي بن محمد الهمداني نزيل بغداد، أخبرنا أبو القاسم أحمد بن عمر المقرئ، أخبرنا عاصم بن الحسين ابن محمد، أخبرنا عبد الواحد بن محمد بن عبد الله، أخبرنا أحمد بن محمد بن سعيد، حدثنا محمد بن أحمد ابن الحسين، حدثنا خزيمة بن ماهان المروزي، حدثنا عيسى بن يونس عن الأعمش عن سعيد بن جبير عن ابن عباس قال: قال رسول الله (صلى الله عليه وآله): " يأتي على الناس يوم القيامة وقت ما فيه راكب إلا نحن أربعة " فقال له العباس بن عبد المطلب عمه: فداك أبي وأمي من هؤلاء الأربعة؟

قال: " أنا على البراق، وأخي صالح على ناقة الله التي عقرها قومه، وعمي حمزة أسد الله على ناقة العضباء، وأخي علي بن أبي طالب على ناقة من نوق الجنة مديحة الجنبين، عليه حلتان خضراوان من كسوة الرحمن، على رأسه تاج من نور، لذلك التاج سبعون ألف ركن، على كل ركن ياقوتة حمراء تضئ للراكب مسيرة ثلاثة أيام، وبيده لواء الحمد وهو ينادي: لا إله إلا الله محمد رسول الله، فتقول الخلائق: من هذا؟

أهو ملك مقرب أم نبي مرسل أم حامل عرش؟ فينادي مناد من بطنان العرش، ليس هذا بملك مقرب ولا نبي مرسل ولا حامل عرش، هذا علي بن أبي طالب، وصي رسول الله وأمير المؤمنين وقائد الغر المحجلين في جنات النعيم "(2).

الخامس: موفق بن أحمد قال: أنبأني مهذب الأئمة أبو المظفر عبد الملك بن علي بن محمد الهمداني نزيل بغداد إجازة، أخبرنا أبو طالب عبد القادر بن محمد بن يوسف إذنا، أخبرنا إبراهيم عمر البرمكي، أخبرنا أحمد بن جعفر بن مالك، حدثنا الحسن بن علي البصري، حدثنا أبو عبد الله الحسن بن راشد الطفاوي والصباح بن عبد الله أبو بشر جار بدل بن المحبر قالا: حدثنا قيس بن الربيع، حدثنا سعد بن الخفاف عن عطية بن محدوج ابن زيد الألهاني أن رسول الله (صلى الله عليه وآله) آخى بين المسلمين ثم قال: " يا علي أنت أخي، وأنت مني بمنزلة هارون من موسى غير أنه لا نبي بعدي، أما علمت يا علي أنا أول من يدعى به يوم القيامة، يدعى بي فأقوم عن يمين العرش في ظله فأكسى حلة خضراء من حلل الجنة، ثم يدعى بالنبيين بعضهم على أثر بعض، فيقومون سماطين عن يمين العرش ويكسون حللا خضراء من حلل الجنة، ألا وإني أخبرك يا علي أن أمتي أول الأمم يحاسبون يوم القيامة، ثم أنت أول من يدعى لقرابتك مني ومنزلتك عندي، ويرفع إليك

____________

(1) المناقب: 359 / ح 371.

(2) المناقب: 359 / ح 372.

الصفحة 36
لوائي وهو لواء الحمد فتسير به بين السماطين، آدم وجميع خلق الله يستظلون بظل لوائي يوم القيامة وطوله مسيرة ألف سنة، سنانه ياقوتة حمراء، قصبته فضة بيضاء، زجه درة خضراء، له ثلاث ذوائب من نور: ذؤابة في المشرق وذؤابة في المغرب والثالثة وسط السماء الدنيا مكتوب عليه ثلاثة أسطر، الأول بسم الله الرحمن الرحيم، والثاني الحمد لله رب العالمين، والثالث لا إله إلا الله، محمد رسول الله، طول كل سطر ألف سنة، وعرضه مسيرة ألف سنة، وتسير بلوائي والحسن عن يمينك والحسين عن شمالك حتى تقف بيني وبين إبراهيم في ظل العرش، ثم تكسى حلة خضراء من الجنة ثم ينادي مناد من تحت العرش، نعم الأب أبوك إبراهيم، ونعم الأخ أخوك علي، أبشر يا علي فإنك تكسى إذا كسيت، وتدعى إذا دعيت، وتحبى إذا حبيت "(1).

السادس: موفق بن أحمد قال: أخبرني الشيخ الثقة العدل الحافظ أبو بكر محمد بن عبد الله بن نصر بن الزاغوني، حدثنا أبو الحسين محمد بن إسحاق بن إبراهيم بن مخلد الباقرجي، حدثنا أبو عبد الله الحسين بن الحسن بن العلي بن بندار، حدثنا أبو بكر أحمد بن إبراهيم بن الحسن بن محمد بن شاذان، حدثنا أبو القاسم عبد الله بن إبراهيم بن أحمد بن عامر الطائي، حدثنا أبي أحمد ابن عامر بن سليمان، حدثنا أبو الحسن علي بن موسى الرضا، حدثنا أبي موسى بن جعفر، حدثني أبي جعفر بن محمد، حدثني أبي محمد بن علي، حدثني أبي علي بن الحسين، حدثني أبي الحسين بن علي، حدثني أبي علي بن أبي طالب (عليه السلام) قال: " قال لي رسول الله (صلى الله عليه وآله): يا علي إني سألت ربي خمس خصال فأعطاني: أما أولها فسألت ربي أن تنشق الأرض عني وأنفض التراب عن رأسي وأنت معي فأعطاني، وأما الثانية فسألت ربي أن يوقفني عند كفة الميزان وأنت معي فأعطاني، وأما الثالثة فسألت ربي أن يجعلك حامل لوائي، وهو لواء الله الأكبر، الذي تحته المفلحون الفائزون بالجنة فأعطاني، وأما الرابعة فسألت ربي أن تسقي أمتي من حوضي فأعطاني، وأما الخامسة فسألت ربي أن يجعلك قائد أمتي إلى الجنة فأعطاني، فالحمد لله الذي من علي بذلك "(2).

السابع: موفق بن أحمد بهذا الإسناد عن رسول الله (صلى الله عليه وآله) أنه قال: " يا علي إنه ليس في القيامة راكب غيرنا ونحن أربعة " فقام إليه رجل من الأنصار وقال: فداك أبي وأمي أنت ومن؟

قال (صلى الله عليه وآله): " أنا على دابة الله البراق، وأخي صالح على ناقة الله التي عقرت، وعمي حمزة على ناقتي العضباء، وأخي علي على ناقة من نوق الجنة وبيده لواء الحمد ينادي: لا إله إلا الله، محمد

____________

(1) المناقب: 140 / ح 159.

(2) المناقب: 293 / ح 280.


كتاب غاية المرام وحجة الخصام (ج7) للسيد هاشم البحراني (ص 37 - ص 47)

الصفحة 37
رسول الله، فيقول الآدميون: ما هذا إلا ملك مقرب أو نبي مرسل أو حامل عرش، فيجيبهم رجل من بطنان العرش، يا معاشر الآدميين، ليس هذا بملك مقرب ولا نبي مرسل ولا حامل عرش، هذا علي بن أبي طالب (عليه السلام) "(1).

الثامن: موفق بن أحمد عن سلمان عن أبيه عن هشام بن عروة عن أبيه عن أنس بن مالك قال:

قال رسول الله (صلى الله عليه وآله): " يا [ أبا برزة ](2) إن الله رب العالمين عهد إلي عهدا في علي بن أبي طالب فقال:

إنه راية الهدى ومنار الإيمان وإمام أوليائي ونور جميع من أطاعني يا [ أبا برزة ] علي بن أبي طالب أميني غدا يوم القيامة، وصاحب رايتي في القيامة، وهو يعينني على(3) مفاتيح خزائن رحمة ربي "(4).

التاسع: موفق بن أحمد قال: ذكر الإمام محمد بن أحمد بن شاذان، حدثني هارون بن موسى، عن جعفر بن علي الدقاق عن الحرث بن محمد، عن سعد بن كثير عن محمد بن الحسين المعروف بشلقان، عن جعفر بن محمد، عن أبيه، عن جابر بن عبد الله قال: سمعت رسول الله (صلى الله عليه وآله) يقول: " أول من يدخل الجنة من النبيين والصديقين علي بن أبي طالب " فقام إليه أبو دجانة فقال: ألم تخبرنا عن الله سبحانه وتعالى أنه أخبرك أن الجنة محرمة على الأنبياء حتى تدخلها أنت، وعلى الأمم حتى تدخلها أمتك؟

قال (صلى الله عليه وآله): " بلى، ولكن أما علمت إن حامل لواء الحمد إمامهم، وهو علي بن أبي طالب، [ وهو ] حامل لواء الحمد يوم القيامة بين يدي يدخل به الجنة وأنا على أثره ".

فقام علي (عليه السلام) وقد أشرق وجهه سرورا وهو يقول: الحمد لله الذي شرفنا يا رسول الله(5).

العاشر: موفق أحمد بن أحمد قال: أخبرني سيد الحفاظ أبو منصور شهردار بن شيرويه بن شهردار الديلمي إجازة [ عن عبدوس ] عن الشريف أبي طالب الفضل بن محمد ابن ظاهر الجعفري بأصبهان عن الحافظ أبي بكر محمد(6) بن موسى بن مردويه بن فورك الأصبهاني، حدثني عبد الله ابن محمد بن يزيد، حدثني محمد بن أبي يعلى، حدثني إسحاق بن إبراهيم بن شاذان، حدثني زكريا بن يحيى أبو علي الخزاز البصري، حدثني مندل بن علي عن الأعمش عن سعيد بن جبير عن

____________

(1) المناقب: 295 / ح 286.

(2) في المخطوط: بريدة.

(3) في الأصل: والأمين على.

(4) المناقب: 312 / ح 311.

(5) المناقب: 317 / ح 319.

(6) في المصدر: أحمد.

الصفحة 38
ابن عباس قال: كان رسول الله (صلى الله عليه وآله) في بيته فغدا عليه علي بن أبي طالب - كرم الله وجهه -(1) بالغداة، وكان يحب أن لا يسبقه إليه أحد، فدخل فإذا النبي (صلى الله عليه وآله) في صحن البيت وإذا رأسه في حجر دحية ابن خليفة الكلبي فقال: السلام عليك، كيف أصبح رسول الله؟ فقال: بخير يا أخا رسول الله، فقال: جزاك الله عنا أهل البيت خيرا، قال له دحية: إني لأحبك، وإن لك عندي مدحة أزفها إليك، أنت أمير المؤمنين وقائد الغر المحجلين، أنت سيد ولد آدم يوم القيامة ما خلا النبيين والمرسلين، ولواء الحمد بيدك يوم القيامة، تزف أنت وشيعتك إلى الجنة مع محمد وحزبه إلى الجنان زفا زفا، قد أفلح من تولاك، وخسر من عاداك، فبحب محمد أحبوك، ومبغضوك لن تنالهم شفاعة محمد (صلى الله عليه وآله)، ادن مني صفوة الله، فأخذ رأس النبي (صلى الله عليه وآله) فوضعه في حجره [ فذهب فوضع رسول الله رأسه ] فقال النبي (صلى الله عليه وآله): " ما هذه الهمهمة "؟ فقال(2) علي بما جرى فقال: " يا علي لم يكن دحية، ولكن كان جبرائيل، سماك باسم سماك الله به، فهو الذي ألقى محبتك في صدور المؤمنين، ورهبتك في صدور الكافرين "(3).

الحادي عشر: إبراهيم بن محمد الحمويني من علماء العامة قال: أنبأني الشيخان شمس الدين ابن عبد الرحمن بن أحمد بن عبد الملك كتابة المقدسيان رحمهما الله من محروسة دمشق بروايتهما عن أبي المجد زاهر بن الثقفي إجازة بروايته عن أبي القاسم زاهر بن طاهر بن محمد المستملي النيشابوري إجازة قال: أنبأنا أبو عبد الله محمد بن الفضل الصاعدي قال: أنبأنا الحافظ أبو بكر أحمد بن الحسين البيهقي قال: أنبأنا الحاكم أبو عبد الله محمد بن عبد الله الحافظ في معظم شيوخه، أنبأنا أبو القاسم بشر بن محمد بن محمد بن ياسين بن نضر بن سليمان بن سلمان بن ربيعة الباهلي القاضي ابن القضاة وكان خطته سلمان ربيعة وقت ورودهم مع عبد الله بن عامر بن كريز قال، أنبأنا الإمام أبو بكر محمد بن إسحاق بن خزيمة قال: أنبأنا أبو سعيد عمر بن عثمان بن راشد، أنبأنا عبد الله بن مسعود الشامي، أنبأنا ياسين بن محمد بن أيمن عن أبي صالح عن أبي حازم عن ابن عباس قال: قال رسول الله (صلى الله عليه وآله): " أعطاني ربي عز وجل خصالا في الدنيا وخصالا في الآخرة، أعطاني به في الدنيا أنه صاحب لوائي عند كل شدة وكريهة، وأعطاني به [ في الدنيا ] أنه غامضي وغاسلي ودافني، وأعطاني به في الدنيا أنه لن يرجع بعدي كافرا، وأعطاني به في الآخرة أنه صاحب لواء الحمد يقدمني به، وأعطاني به أنه متكئ في طول الحبس يوم القيامة، وأعطاني به

____________

(1) في المصدر المطبوع: عليه السلام.

(2) في المصدر: فأخبره.

(3) المناقب: 323 / ح 329.

الصفحة 39
في الآخرة أنه عون لي على حمل مفاتيح الجنة ".

قال الحاكم: هذا حديث لم نكتبه إلا عن الحاكم أبي القسم من أصل كتابه، وذكر أن الإمام أبا بكر قال لأبيه: هل تعرفون ياسين غير جدكم؟

قالوا: لا فحدثهم بهذا الحديث، وهذا الباب وسيع الذيل من طريق العامة والخاصة متواتر من الفريقين في أن أمير المؤمنين (عليه السلام) حامل اللواء وساقي الحوض يوم القيامة، وهذا من المعلوم، وقد تقدم في الأبواب السابقة من ذلك(1).

____________

(1) فرائد السمطين: 10 / 228 ح 178.

الصفحة 40

الباب الثامن والثلاثون والمائة

في أن أمير المؤمنين علي بن أبي طالب (عليه السلام) يوم القيامة
حامل لواء الحمد وولي الحوض وساقيه

من طريق الخاصة وفيه تسعة عشر حديثا

الأول: أمالي ابن بابويه قال: حدثنا علي بن أحمد بن موسى (رضي الله عنه) قال: حدثنا محمد بن جعفر أبو الحسين الأسدي قال: حدثنا محمد بن إسماعيل البرمكي قال: حدثنا جعفر بن أحمد بن محمد التميمي عن أبيه قال: حدثنا عبد الملك بن عمير الشيباني عن أبيه عن جده عن ابن عباس قال: قال رسول الله (صلى الله عليه وآله): " أنا سيد الأنبياء والمرسلين وأفضل من الملائكة المقربين، وأوصيائي سادة أوصياء النبيين والمرسلين، وذريتي أفضل ذريات النبيين والمرسلين، وأصحابي الذين سلكوا منهاجي أفضل أصحاب النبيين والمرسلين، وابنتي فاطمة سيد نساء العالمين، والطاهرات من أزواجي أمهات المؤمنين، وأمتي خير أمة أخرجت للناس وإني أكثر النبيين تبعا يوم القيامة، ولي حوض عرضه ما بين بصرى وصنعاء فيه الأباريق عدد نجوم السماء، وخليفتي على الحوض خليفتي في الدنيا ".

قيل: ومن ذاك يا رسول الله؟

قال: " إمام المسلمين وأمير المؤمنين ومولاهم بعدي علي بن أبي طالب يسقي منه أولياءه ويذود عنه أعداءه كما يذود أحدكم الغريبة من الإبل عن الماء، ثم قال (صلى الله عليه وآله): من أحب عليا (عليه السلام) وأطاعه في دار الدنيا ورد علي حوضي غدا وكان معي في درجتي في الجنة، ومن أبغض عليا في دار الدنيا وعصاه لم أره ولم يرني يوم القيامة، واختلج دوني وأخذ به ذات الشمال إلى النار "(1).

الثاني: ابن بابويه قال: حدثنا أحمد بن الحسن القطان قال: حدثنا عبد الرحمن بن أبي حاتم قال: حدثني هارون بن إسحاق الهمداني قال: حدثني عبدة بن سليمان قال: حدثنا كامل بن العلاء قال: حدثنا حبيب بن أبي ثابت عن سعيد بن جبير عن عبد الله بن عباس قال: قال رسول الله (صلى الله عليه وآله) لعلي بن أبي طالب (عليه السلام): " يا علي أنت صاحب حوضي وصاحب لوائي ومنجز عداتي وحبيب

____________

(1) أمالي الصدوق: 373 / مجلس 49 / ح 12.

الصفحة 41
قلبي ووارث علمي، وأنت مستودع مواريث الأنبياء، وأنت أمين الله في أرضه، وأنت حجة الله على بريته، وأنت ركن الإيمان، وأنت مصباح الدجى وأنت منار الهدى، وأنت العلم المرفوع لأهل الدنيا، من تبعك نجا ومن تخلف عنك هلك، وأنت الطريق الواضح وأنت الصراط المستقيم وأنت قائد الغر المحجلين، وأنت يعسوب المؤمنين، وأنت ولي من أنا مولاه، وأنا مولى كل مؤمن ومؤمنة لا يحبك إلا طاهر الولادة ولا يبغضك إلا خبيث الولادة، وما عرج بي ربي عز وجل إلى السماء قط وكلمني ربي إلا قال: يا محمد أقرأ عليا مني السلام وعرفه أنه إمام أوليائي ونور أهل طاعتي، وهنيئا لك هذه الكرامة يا علي "(1).

الثالث: ابن بابويه قال: حدثنا محمد بن إبراهيم بن إسحاق قال: حدثنا أبو سعيد الحسن بن علي العدوي سنة سبع عشرة وثلاثمائة وهو ابن مائة وسبع سنين، قال: حدثنا الحسين بن أحمد ابن الطفاوي قال: حدثنا قيس بن الربيع قال: حدثنا سعد الخفاف عن عطية العوفي عن مخدوج بن زيد الذهلي أن رسول الله (صلى الله عليه وآله) آخى بين المسلمين ثم قال: " يا علي أنت أخي وأنت مني بمنزلة هارون من موسى غير أنه لا نبي بعدي، أما علمت يا علي أنه أول من يدعى به يوم القيامة يدعى بي فأقوم عن يمين العرش فأكسى حلة خضراء من حلل الجنة ثم يدعى بأبينا إبراهيم (عليه السلام) فيقوم عن يمين العرش في ظله فيكسى حلة خضراء من حلل الجنة، ثم يدعى النبيين بعضهم على أثر بعض فيقومون سماطين عن يمين العرش في ظله ويكسون حللا خضرا من حلل الجنة.

ألا وإني أخبرك يا علي أن أمتي أول الأمم يحاسبون يوم القيامة، ثم أبشرك يا علي أن أول من يدعى يوم القيامة يدعى بك، هذا لقرابتك مني ومنزلتك عندي، فيدفع إليك لوائي وهو لواء الحمد فتسير به بين السماطين، وإن آدم وجميع ما خلق الله يستظلون بظل لوائي يوم القيامة وطوله مسيرة ألف سنة، سنانه ياقوته حمراء، قصبه فضة بيضاء، زجه درة خضراء، له ثلاث ذوائب من نور: ذؤابة في المشرق، وذؤابة في المغرب، وذوابة في وسط الدنيا مكتوب عليها ثلاثة أسطر: الأول بسم الله الرحمن الرحيم، والآخر الحمد لله رب العالمين، والثالث لا إله إلا الله محمد رسول الله، طول كل سطر مسيرة ألف سنة وعرضه مسيرة ألف سنة فتسير باللواء والحسن عن يمينك والحسين عن يسارك حتى تقف بيني وبين إبراهيم في ظل العرش فتكسى حلة خضراء من حلل الجنة، ثم ينادي المنادي من عند العرش: نعم الأب أبوك إبراهيم، ونعم الأخ أخوك علي، ألا وإني أبشرك يا علي أنك تدعى إذا دعيت، وتكسى إذا كسيت وتحبى إذا

____________

(1) أمالي الصدوق: 382 / مجلس 50 / ح 14.

الصفحة 42
حبيت "(1).

الرابع: الشيخ في أماليه قال: حدثنا محمد بن محمد يعني المفيد قال: أخبرني أبو علي الحسن ابن علي بن الفضل الداودي قال: حدثنا أبو الحسن علي بن أحمد بن بشر العسكري قال: حدثنا أبو إسحاق محمد بن هارون بن عيسى الهاشمي قال: حدثنا أبو إسحاق إبراهيم بن مهدي الأبلي قال:

حدثنا إسحاق بن سليمان الهاشمي قال: حدثنا أبي قال: حدثنا هارون الرشيد قال: حدثني أبي المهدي قال: حدثني أمير المؤمنين المنصور أبو جعفر عبد الله بن محمد بن علي قال: حدثني أبي محمد بن علي قال: حدثني أبي علي بن عبد الله بن العباس عن عبد الله بن عباس بن عبد المطلب قال: سمعت رسول الله (صلى الله عليه وآله) يقول: " يا أيها الناس نحن في القيامة ركبان أربعة ليس غيرنا " فقال له قائل بأبي أنت وأمي يا رسول الله من الركبان؟

قال: " أنا على البراق، وأخي صالح على ناقة الله التي عقرها قومه، وابنتي فاطمة على ناقتي العضباء، وعلي بن أبي طالب على ناقة من نوق الجنة، خطمها من اللؤلؤ الرطب، وعيناها من ياقوتتين حمراوين، وبطنها من زبرجد أخضر، عليها قبة من لؤلؤة بيضاء يرى ظاهرها من باطنها وباطنها من ظاهرها، وظاهرها من رحمة الله، وباطنها من عفو الله، إذا أقبلت زفت وإذا أدبرت زفت، وهو أمامي على رأسه تاج من نور يضئ لأهل الجمع، ذلك التاج له سبعون ركنا، كل ركن كالكوكب الدري في أفق السماء، بيده لواء الحمد وهو ينادي في القيامة، لا إله إلا الله، محمد رسول الله فلا يمر بملأ من الملائكة إلا قالوا: نبي مرسل، ولا بنبي إلا يقول: ملك مقرب، فينادي مناد من بطنان العرش: يا أيها الناس ليس هذا بملك مقرب ولا نبي مرسل ولا حامل عرش، هذا علي بن أبي طالب، ويجئ شيعته من بعده فينادي مناد لشيعته: من أنتم فيقولون: نحن العلويون فيأتيهم النداء: أيها العلويون أنتم الآمنون، ادخلوا الجنة مع من كنتم توالون "(2).

الخامس: الشيخ في أماليه قال: حدثنا محمد بن محمد قال: أخبرني أبو الحسن علي بن خالد المراغي قال: حدثني أبو بكر محمد بن صالح السبيعي قال: حدثنا أبو الحسين صالح بن أحمد بن أبي مقاتل البزاز قال: حدثني عيسى بن عبد الرحمن الكوفي الخزاز قال: حدثنا الحسن بن الحسين الغرني قال: حدثنا يحيى بن علي عن أبان بن تغلب عن أبي داود الأنصاري عن الحارث الهمداني قال دخلت على أمير المؤمنين (عليه السلام) فقال: " يا حرث أتحبني "؟

فقلت: نعم والله يا أمير المؤمنين.

____________

(1) أمالي الصدوق: 402 / مجلس 52 / ح 14.

(2) أمالي الطوسي: 34 / مجلس 2 / ح 4.

الصفحة 43
قال: " أما لو بلغت نفسك الحلقوم رأيتني حيث تحب، ولو رأيتني وأنا أذود الرجال عن الحوض ذود غريبة الإبل لرأيتني حيث تحب، ولو رأيتني وأنا مار على الصراط بلواء الحمد بين يدي رسول الله لرأيتني حيث تحب "(1).

السادس: الشيخ في أماليه قال: أخبرنا محمد بن محمد قال: أخبرنا أبو نصر محمد بن الحسين المقرئ قال: حدثنا أبو عبد الله الحسين بن علي الرازي قال: حدثنا جعفر بن محمد الحنفي قال:

حدثنا يحيى بن هاشم السمسار قال: حدثنا عمرو بن شمر قال: حدثنا حماد عن أبي الزبير عن جابر بن عبد الله بن حزام قال: أتيت رسول الله فقلت: يا رسول الله من وصيك؟

قال: فأمسك عني عشرا لا يجيبني. ثم قال: يا جابر ألا أخبرك عما سألتني؟

فقلت: بأبي أنت وأمي، أما والله لقد سكت عني حتى ظننت أنك وجدت علي.

فقال: " ما وجدت عليك يا جابر ولكن كنت أنتظر ما يأتيني من السماء فأتاني جبرئيل (عليه السلام)

فقال: يا محمد ربك يقول: إن علي بن أبي طالب وصيك وخليفتك على أهلك وأمتك، والذائد عن حوضك، وهو صاحب لوائك يقدمك إلى الجنة ".

فقلت: يا نبي الله، أرأيت من لا يؤمن بهذا الحديث أقتله؟

قال: " نعم يا جابر، ما وضع هذا الوضع إلا ليتابع عليه فمن تابعه كان معي غدا ومن خالفه لم يرد علي الحوض أبدا "(2).

السابع: الشيخ في أماليه قال: أخبرنا محمد بن محمد قال: حدثنا أبو علي أحمد بن محمد بن جعفر بن الصولي قال: حدثنا محمد بن الحسين الطائي قال: حدثنا محمد بن الحسن بن جعفر بن سلمان الضبعي قال: حدثني أبي عن أبيه قال: حدثني يعقوب بن الفضل قال: حدثني شريك بن عبد الله بن أبي نمر، عن عبد الله بن عبد الرحمن الأنصاري عن أبيه قال: قال رسول الله (صلى الله عليه وآله):

" أعطيت في علي تسعا: ثلاثا في الدنيا وثلاثا في الآخرة، واثنتين أرجوهما له، وواحدة أخافها عليه، فأما الثلاث التي في الدنيا، فساتر عورتي والقائم بأمر أهلي ووصيي فيهم، وأما الثلاث التي في الآخرة: فإني أعطى يوم القيامة لواء الحمد فأرفعه إلى علي بن أبي طالب يحمله عني، وأعتمد عليه في مقام الشفاعة، ويعينني على حمل مفاتيح الجنة، وأما اللتان أرجوهما له فإنه لا يرجع من بعدي ضالا ولا كافرا، وأما التي أخافها عليه فغدر قريش به من بعدي "(3)

____________

(1) أمالي الطوسي: 48 / مجلس 2 / ح 30.

(2) أمالي الطوسي: 190 / مجلس 7 / ح 23.

(3) أمالي الطوسي: 209 / مجلس 8 / ح 9.

الصفحة 44
الثامن: الشيخ في أماليه قال: أخبرنا محمد بن محمد قال: أخبرني أبو الحسن علي بن محمد الكاتب قال: أخبرني الحسن بن علي الزعفراني عن إبراهيم بن محمد الثقفي قال: حدثنا أبو جعفر السعدي قال: حدثنا يحيى بن عبد الحميد الحماني قال: حدثنا قيس بن الربيع قال: حدثنا سعد بن طريف عن الأصبغ بن نباتة عن أبي أيوب الأنصاري أن رسول الله (صلى الله عليه وآله) سئل عن الحوض فقال (صلى الله عليه وآله):

" أما إذا سألتموني عنه فسأخبركم أن الحوض أكرمني الله به وفضلني على من كان قبلي من الأنبياء، وهو ما بين أيلة وصنعاء فيه من الآنية عدد نجوم السماء، يسيل فيه خليجان من الماء، ماؤه أشد بياضا من اللبن وأحلى من العسل، حصاه الزمرد والياقوت، بطحاؤه مسك أذفر، شرط مشروط من ربي لا يرده أحد من أمتي إلا النقية قلوبهم الصحيحة نياتهم المسلمون للوصي من بعدي الذين يعطون ما عليهم في يسر، ولا يأخذون ما عليهم في عسر، يذود عنهم يوم القيامة من ليس من شيعته كما يذود الرجل البعير الأجرب من إبله، من شرب منه لم يظمأ أبدا "(1).

التاسع: الشيخ في أماليه قال: أخبرنا أبو عمر قال: أخبرنا أحمد قال: حدثنا محمد بن أحمد بن الحسين قال: حدثنا خزيمة بن ماهان المروزي قال: حدثنا عيسى بن يونس عن الأعمش عن سعيد ابن جبير عن ابن عباس قال: قال رسول الله (صلى الله عليه وآله): " يأتي على الناس يوم القيامة وقت ما فيه راكبا إلا نحن أربعة " فقال له العباس بن عبد المطلب عمه: فداك أبي وأمي من هؤلاء الأربعة؟

قال: " أنا على البراق، وأخي صالح على ناقة الله التي عقرها قومه، وعمي حمزة أسد الله وأسد رسوله على ناقتي العضباء، وأخي علي بن أبي طالب على ناقة من نوق الجنة مدبجة الجنبين، عليه حلتان خضراوان من كسوة الرحمن، على رأسه تاج من نور، لذلك التاج سبعون ركنا، على كل ركن ياقوتة حمراء تضئ للراكب مسيرة ثلاثة أيام، وبيده لواء الحمد ينادي: لا إله إلا الله، محمد رسول الله، فيقول الخلائق: من هذا؟ ملك مقرب أو نبي مرسل أو حامل عرش، فينادي مناد من بطن العرش: ليس بملك مقرب ولا نبي مرسل ولا حامل عرش، هذا علي بن أبي طالب وصي رسول رب العالمين وأمير المؤمنين وقائد الغر المحجلين في جنات النعيم "(2).

العاشر: الشيخ في أماليه قال: أخبرنا أبو عمر قال: أخبرنا أحمد قال: حدثنا أحمد قال: حدثنا عبد الرحمن قال: حدثنا أبي قال: حدثنا عبد الله بن محمد بن عقيل عن حمزة عن أبي سعيد الخدري عن أبيه عن النبي (صلى الله عليه وآله) أنه قال: " أتزعمون أن رحم نبي الله لا تنفع يوم القيامة؟ بلى والله إن رحمي لموصولة في الدنيا والآخرة - ثم قال - يا أيها الناس أنا فرطكم على الحوض، فإذا جئت

____________

(1) أمالي الطوسي: 227 / مجلس 8 / ح 50.

(2) أمالي الطوسي: 258 / مجلس 10 / ح 4.

الصفحة 45
وقام رجال يقولون، يا نبي الله أنا فلان بن فلان، وقال آخر: يا نبي الله أنا فلان بن فلان، وقال آخر:

يا نبي الله أنا فلان بن فلان، فأقول: أما النسب فقد عرفت ولكنكم أحدثتم بعدي وارتددتم القهقرى "(1).

الحادي عشر: الشيخ في أماليه قال: أخبرنا الحفار قال: حدثنا إسماعيل قال: حدثنا أبي قال:

حدثنا دعبل قال: حدثنا مجاشع بن عمر عن ميسرة بن عبيد الله عن عبد الكريم الجزري عن سعيد ابن جبير عن ابن عباس أنه سئل عن قول الله عز وجل *(وعد الله الذين آمنوا وعملوا الصالحات منهم مغفرة وأجرا عظيما)* قال: سأل قوم النبي (صلى الله عليه وآله) فقالوا: فيمن نزلت هذه الآية يا نبي الله؟

قال: " إذا كان يوم القيامة عقد لواء من نور أبيض ونادى مناد، ليقم سيد المؤمنين ومعه الذين آمنوا فقد بعث محمد (صلى الله عليه وآله)، فيقوم علي بن أبي طالب فيعطي الله اللواء من النور الأبيض بيده، تحته جميع السابقين الأولين من المهاجرين والأنصار لا يخالطهم غيرهم حتى يجلس على منبر من نور رب العزة ويعرض الجميع عليه رجلا رجلا، فيعطي أجره ونوره فإذا أتى على آخرهم قيل لهم: قد عرفتم موضعكم ومنازلكم من الجنة، إن ربكم يقول لكم: عندي لكم مغفرة وأجر عظيم يعني الجنة، فيقوم علي بن أبي طالب والقوم تحت لوائه معه حتى يدخل الجنة، ثم يرجع إلى منبره ولا يزال يعرض عليه جميع المؤمنين فيأخذ نصيبه منهم إلى الجنة ويترك أقواما على النار، فذلك قوله عز وجل: *(والذين آمنوا وعملوا الصالحات لهم أجرهم عند ربهم ونورهم)* يعني السابقين الأولين والمؤمنين وأهل الولاية له وقوله: *(والذين كفروا وكذبوا بآياتنا أولئك أصحاب الجحيم)* هم الذين قاسم عليهم النار فاستحقوا الجحيم "(2).

الثاني عشر: الشيخ في أماليه قال: حدثنا محمد بن الحسن بن الوليد، حدثني محمد بن أبي القاسم عن محمد بن علي الصيرفي عن محمد بن سنان عن المفضل بن عمر عن أبي عبد الله الصادق (عليه السلام) عن أبيه عن جده (عليهما السلام) قال بلغ أم سلمة زوج النبي (صلى الله عليه وآله) أن مولى لها ينتقص عليا ويتناوله فأرسلت إليه فلما صار إليها قالت له: يا بني بلغني إنك تنتقص عليا وتتناوله؟

قال: نعم يا أماه.

قالت له: أقعد ثكلتك أمك حتى أحدثك بحديث سمعته من رسول الله (صلى الله عليه وآله) ثم اختر لنفسك، إنا كنا عند رسول الله (صلى الله عليه وآله) ليلة تسع نسوة وكانت ليلتي ويومي من رسول الله (صلى الله عليه وآله) فأتيت الباب فقلت:

أدخل يا رسول الله عليك؟

____________

(1) أمالي الطوسي: (صلى الله عليه وآله) 26 / مجلس 10 / ح 38.

(2) أمالي الطوسي: 378 / مجلس 13 / ح 61.

الصفحة 46
قال: لا، قالت فكبوت كبوة شديدة مخافة أن يكون ردني من سخطه أو نزل في شئ من السماء، ثم لم ألبث أن أتيت الباب الثاني فقلت: أدخل يا رسول الله؟

فقال: لا، وكبوت كبوة أشد من الأولى ثم لم ألبث حتى أتيت الباب الثالث فقلت: أدخل يا رسول الله فقال: أدخلي يا أم سلمة فدخلت وعلي (عليه السلام) جاث بين يديه وهو يقول: " فداك أبي وأمي يا رسول الله إذا كان كذا وكذا فما تأمرني به "؟

قال: " آمرك بالصبر " ثم أعاد عليه القول ثانية فأمره بالصبر فأعاد عليه الثالث فقال له: " يا علي يا أخي إذا كان لك ذلك منهم فسل سيفك وضعه على عاتقك، وأضرب قدما قدما حتى تلقاني وسيفك شاهر يقطر من دمائهم " ثم التفت (صلى الله عليه وآله) إلي فقال لي: " تالله ما هذه الكآبة يا أم سلمة "؟

قلت: الذي كان من ردك إياي يا رسول الله.

فقال لي: " والله ما رددتك من موجدة وإنك لعلى خير من الله ورسوله ولكن أتاني جبرائيل يخبرني بالأحداث التي تكون بعدي فأمرني أن أوصي بذلك عليا.

يا أم سلمة اسمعي واشهدي، هذا علي بن أبي طالب أخي في الدنيا وأخي في الآخرة، يا أم سلمة اسمعي واشهدي هذا علي بن أبي طالب وزيري في الدنيا ووزيري في الآخرة، يا أم سلمة اسمعي واشهدي هذا علي بن أبي طالب، هذا حامل لوائي في الدنيا وحامل لواء الحمد غدا في القيامة، يا أم سلمة اسمعي واشهدي، هذا علي بن أبي طالب وصيي وخليفتي من بعدي وقاضي عداتي والذاب عن حوضي، يا أم سلمة اسمعي واشهدي هذا علي بن أبي طالب سيد المسلمين وإمام المتقين وقائد الغر المحجلين وقاتل الناكثين والقاسطين والمارقين ".

قلت: يا رسول الله من الناكثون؟

قال: " الذين يبايعونه بالمدينة وينكثون بالبصرة ".

قلت: من القاسطون؟

قال: " معاوية وأصحابه من أهل الشام ".

قلت: من المارقون.

قال: " أصحاب النهروان " فقال مولى أم سلمة: فرجت عني فرج الله عنك، والله لا سببت عليا أبدا(1).

الثالث عشر: الشيخ في أماليه قال: أخبرنا جماعة عن أبي المفضل قال: أخبرنا محمد بن جرير

____________

(1) أمالي الطوسي: 425 / مجلس 15 / ح 9.

الصفحة 47
أبو جعفر الطبري قراءة قال: حدثني محمد بن عمارة الأسدي قال: حدثنا عمرو بن حماد بن طلحة القناد قال: حدثنا علي بن هاشم بن البريد عن أبيه قال: حدثني أبو سعيد التيمي عن أبي ثابت مولى أبي ذر قال: شهدت مع علي (عليه السلام) يوم الجمل فلما رأيت عائشة واقفة دخلني بعض ما يدخل الناس، حتى إذا كان عند الظهر فكشف الله ذلك عني، فقاتلت قتالا شديدا قال: ثم أتيت بعد ذلك المدينة فآتيت أم سلمة زوج النبي (صلى الله عليه وآله) فسلمت فاستأذنت فقيل: من ذا؟

فقلت: سائل.

فقالت: اطعموا السائل.

فقلت: إني والله ما أسأل طعاما ولا شرابا ولكني أبو ثابت مولى أبي ذر.

فقالت: مرحبا، فقصصت عليها قصتي قالت: فأين كنت حين طارت القلوب مطائرها؟

قال: فقلت إلى أحسن ذلك، كشف الله ذلك عني حين زوال الشمس، فقاتلت قتالا شديدا مع أمير المؤمنين (عليه السلام) حتى فرغ.

قالت: أحسنت، سمعت رسول الله (صلى الله عليه وآله) وهو يقول: " إن عليا مع القرآن والقرآن مع علي لا يفترقان حتى يردا علي الحوض "(1).

والروايات في هذا الباب كثيرة جدا، من أراد الوقوف بكثرة فعليه بكتابنا معالم الزلفى فإن فيه من طريق المخالف والمؤالف ما يبلغ حد التواتر.

____________

(1) أمالي الطوسي: 506 / مجلس 18 / ح 15.


كتاب غاية المرام وحجة الخصام (ج7) للسيد هاشم البحراني (ص 48 - ص 58)

الصفحة 48

الباب التاسع والثلاثون والمائة

في أنه (عليه السلام) حامل اللواء يوم القيامة وساقي الحوض وقسيم الجنة والنار

من طريق العامة زيادة في ما تقدم وفيه ثمانية وعشرون حديثا

الأول: روى صدر الأئمة عند المخالفين أخطب خوارزم أبو المؤيد موفق بن أحمد المكي الخوارزمي بإسناده المتصل عن سلمان قال: سمعت النبي (صلى الله عليه وآله) يقول: " أول الناس ورودا على الحوض يوم القيامة أولهم إسلاما علي بن أبي طالب "(1).

الثاني: موفق بن أحمد بإسناده عن عبد الرحمن بن أبي ليلى قال: قال أبي دفع النبي (صلى الله عليه وآله) الراية يوم خيبر إلى علي بن أبي طالب (عليه السلام)، ففتح الله تعالى عليه، وأوفقه يوم غدير خم فأعلم الناس أنه مولى كل مؤمن ومؤمنة وقال له: " أنت مني وأنا منك " وقال له: " تقاتل على التأويل كما قاتلت على التنزيل " وقال له: " أنت مني بمنزلة هارون من موسى " وقال له: " أنا سلم لمن سالمت وحرب لمن حاربت ".

وقال له: " أنت العروة الوثقى " وقال له: " أنت تبين لهم ما يشتبه عليهم من بعدي " وقال له:

" أنت إمام كل مؤمن ومؤمنة وولي كل مؤمن ومؤمنة بعدي " وقال له: " أنت الذي أنزل الله فيه *(وأذان من الله ورسوله إلى الناس يوم الحج الأكبر)* وقال له: " أنت الآخذ بسنتي والذاب عن ملتي " وقال له: " أنا أول من تنشق الأرض عنه وأنت معي " وقال له: " أنا عند الحوض وأنت معي "

وقال له: " أنا أول من يدخل الجنة وأنت معي تدخلها والحسن والحسين وفاطمة " وقال له: " إن الله تعالى أوحى إلي أن أقوم بفضلك فقمت به في الناس وبلغتهم ما أمرني الله بتبليغه " وقال له: " اتق الضغائن التي لك في صدور من لا يظهرها إلا بعد موتي، أولئك يلعنهم الله ويلعنهم اللاعنون ".

ثم بكى (صلى الله عليه وآله) فقيل له: مم بكاؤك يا رسول الله؟

قال: " أخبرني جبرئيل (عليه السلام) أنه يظلمونه ويمنعونه حقه ويقاتلونه ويقتلون ولده ويظلمونهم بعده، وأخبرني جبرئيل عن الله عز وجل أن ذلك الظلم يزول إذا قام قائمهم وعلت كلمتهم واجتمعت الأمة على محبتهم، وكان الشاني لهم قليلا والكاره لهم ذليلا، وكثرة المادح لهم،

____________

(1) المناقب: 52 / ح 15.

الصفحة 49
وذلك حين تغير البلاد وضعف العباد واليأس من الفرج، فعند ذلك يظهر القائم فيهم.

قال النبي (صلى الله عليه وآله): " اسمه كاسمي واسم أبيه كاسم أبي، هو من ولد ابنتي فاطمة، يظهر والله الحق بهم ويخمد الباطل بأسيافهم، وتبعتهم الناس راغب إليهم وخائف لهم ".

قال: وسكن البكاء عن رسول الله (صلى الله عليه وآله) ثم قال: " معاشر المسلمين أبشروا بالفرج فإن وعد الله لا يخلف وقضاؤه لا يرد وهو الحكيم الخبير وإن فتح الله قريب، اللهم إنهم أهلي فأذهب عنهم الرجس وطهرهم تطهيرا، اللهم اكلأهم وارعهم وكن لهم وانصرهم وأعزهم ولا تذلهم وأخلفني فيهم، إنك على ما تشاء قدير "(1).

الثالث: موفق بن أحمد بإسناده عن جابر بن عبد الله (رضي الله عنه) عنه أنه قال: جاءنا رسول الله (صلى الله عليه وآله) ونحن مضطجعون في المسجد وفي يده عسيب رطب قال: ترقدون في المسجد، قلنا: قد أجفلنا وأجفل علي معنا، فقال رسول الله (صلى الله عليه وآله): " يا علي إنه يحل لك في المسجد ما يحل لي، ألا ترضى أن تكون مني بمنزلة هارون من موسى إلا النبوة، والذي نفسي بيده إنك لذائد عن حوضي يوم القيامة، تذود عنه رجالا كما تذود البعير الضال عن الماء بعصا لك من عوسج، كأني أنظر إلى مقامك من حوضي "(2).

الرابع: موفق بن أحمد بإسناده عن زيد بن علي بن أبي طالب عن أبيه عن جده عن علي بن أبي طالب (عليه السلام) قال: قال النبي (صلى الله عليه وآله) يوم فتح خيبر: " لولا أن تقول فيك طوائف من أمتي ما قالت النصارى في عيسى ابن مريم لقلت فيك اليوم مقالا بحيث لا تمر بملأ من المسلمين إلا أخذوا من تراب رجليك وفضل طهورك يستشفون به، ولكن حسبك أن تكون مني وأنا منك، ترثني وأرثك، وأنت مني بمنزلة هارون من موسى إلا أنه لا نبي بعدي.

يا علي أنت تؤدي ديني وتقاتل على سنتي، وأنت في الآخرة أقرب الناس مني وإنك غدا على الحوض خليفتي تذود عنه المنافقين، وأنت أول من يرد علي الحوض، وأنت أول داخل في الجنة من أمتي، وإن شيعتك على منابر من نور رواء مرويين، مبيضة وجوههم حولي، أشفع لهم فيكونون غدا في الجنة جيراني وإن أعداءك غدا ظماء مظمئين، مسودة وجوههم مقمحون ومقمعون، يضربون بالمقامع وهي سياط من نار مقمحين(3)، وحربك حربي وسلمك سلمي وسرك سري وعلانيتك علانيتي وسريرة صدرك سريرة صدري، وأنت باب علمي، وإن ولدك

____________

(1) المناقب: 61 / ح 31.

(2) المناقب: 109 / ح 116.

(3) في ينابيع المودة (1 / 200): مقتحمين.

الصفحة 50
ولدي لحمك لحمي ودمك دمي، وإن الحق معك والحق على لسانك وفي قلبك وبين عينيك، والإيمان مخالط لحمك ودمك كما خالط لحمي ودمي، وإن الله عز وجل قد أمرني أن أبشرك أنك وعترتك في الجنة وعدوك في النار، لا يرد علي الحوض مبغض لك ولا يغيب عنه محب لك ".

قال علي: " فخررت ساجدا لله تعالى وحمدته على ما أنعم به علي من الإسلام والقرآن وحببني إلى خاتم النبيين وسيد الوصيين (صلى الله عليه وآله) "(1).

الخامس: موفق بن أحمد بإسناده عن مخدوج بن زيد الباهلي أن رسول الله (صلى الله عليه وآله) آخى بين المسلمين ثم قال: " يا علي أنت أخي وأنت مني بمنزلة هارون من موسى غير أنه لا نبي بعدي، أما علمت يا علي أن أول من يدعى به يوم القيامة بي فأقوم عن يمين العرش في ظله فأكسى حلة خضراء من حلل الجنة، ثم يدعى بالنبيين بعضهم على بعض فيقومون سماطين عن يمين العرش في ظله فأكسى حلة خضراء من حلل الجنة، ألا وإني أخبرك يا علي أن أمتي أول الأمم يحاسبون يوم القيامة، ثم أنت أول من تدعى لقرابتك مني ومنزلتك عندي، ويدفع إليك لوائي وهو لواء الحمد فتسير به بين السماطين، آدم وجميع خلق الله يستظلون بظل لوائي يوم القيامة، وطوله مسيرة ألف سنة، سنانه ياقوتة حمراء، قصبته فضة بيضاء، زجه درة خضراء، له ثلاث ذوائب من نور: ذؤابة في المشرق وذؤابة في المغرب والثالثة وسط السماء الدنيا مكتوب عليها ثلاثة أسطر:

الأول بسم الله الرحمن الرحيم، والثاني الحمد لله رب العالمين، والثالث لا إله إلا الله محمد رسول الله طول كل سطر ألف سنة وعرضه مسيرة ألف سنة، ولتسير بلوائي والحسن عن يمينك والحسين عن شمالك حتى تقف بيني وبين إبراهيم في ظل العرش، ينادي مناد من تحت العرش، نعم الأب أبوك إبراهيم ونعم الأخ أخوك علي أبشر يا علي فإنك تكسى إذا كسيت وتدعى إذا دعيت وتحبى إذا حبيت "(2).

السادس: موفق بن أحمد أيضا بإسناده في حديث طويل قال: لما قدم علي (رضي الله عنه) على رسول الله (صلى الله عليه وآله) بعد فتح خيبر قال (صلى الله عليه وآله): " لولا أن تقول فيك طائفة من أمتي ما قالت النصارى في المسيح (عليه السلام) لقلت فيك مقالا لا تمر بملأ إلا أخذوا التراب من تحت قدميك ومن فضل طهورك يستشفون به، ولكن حسبك أن تكون مني بمنزلة هارون من موسى وأنا منك وأنت مني، ترثني وأرثك إلا أنه لا نبي بعدي، وأنك تبرئ ذمتي وتقاتل على سنتي، وإنك غدا في الآخرة أقرب الناس مني وإنك

____________

(1) المناقب: 128 / ح 143 بزيادة من المصنف.

(2) المناقب: 140 / ح 159.

الصفحة 51
أول من يرد علي الحوض، وأول من يكسى معي، وأول داخل في الجنة من أمتي، وإن شيعتك على منابر من نور وإن الحق على لسانك وفي قلبك وبين عينيك "(1).

السابع: موفق بن أحمد بإسناده عن جابر بن سمرة قال: قيل: يا رسول الله من يحمل رأيتك يوم القيامة؟

قال: " من عسى يحملها إلا من حملها في الدنيا وهو علي بن أبي طالب "(2).

الثامن: موفق بن أحمد بإسناده عن مالك بن دينار قال: سألت سعيد بن جبير فقلت: يا أبا عبد الله من كان حامل راية رسول الله (صلى الله عليه وآله)؟

فنظر إلي وقال: كأنك رخي البال قال: فغضب وشكوت إلى إخوانه من القراء قالوا لي: لأنك سألته وهو خائف من الحجاج، وقد لاذ بالبيت، فسله الآن، فسألته فقال: كان حاملها علي، هكذا سمعته من ابن عباس(3).

التاسع: موفق بن أحمد بإسناده عن عيسى بن عبيد الله بن عمر بن علي بن أبي طالب قال:

حدثني أبي عن أبيه عن جده عن علي بن أبي طالب عن النبي (صلى الله عليه وآله) قال: " أنا أول من تنشق الأرض عنه يوم القيامة وأنت معي، ومعي لواء الحمد وهو بيدك تسير به أمامي وتسبق به الأولين والآخرين "(4).

العاشر: موفق بن أحمد بإسناده عن ابن عباس قال ابن عباس قال: قال رسول الله (صلى الله عليه وآله): " يأتي على الناس يوم القيامة وقت ما فيه راكب إلا نحن أربعة " فقال له العباس بن عبد المطلب عمه فداك أبي وأمي ومن هؤلاء الأربعة؟

قال: " أنا على البراق، وأخي صالح على ناقة الله التي عقرها قومه، وعمي حمزة أسد الله على ناقتي العضباء، وعلي بن أبي طالب على ناقة من نوق الجنة مدبجة الجنبين، عليه حلتان خضراون من كسوة الرحمن، وعلى رأسه تاج من نور، لذلك التاج سبعون ألف ركن، على كل ركن ياقوتة حمراء تضئ للراكب مسيرة ثلاثة أيام، وبيده لواء الحمد وهو ينادي: لا إله إلا الله، محمد رسول الله، فيقول الخلائق: من هذا؟ هو ملك مقرب أم نبي مرسل أم حامل عرش؟ فينادي مناد من بطنان العرش: ليس هذا بملك مقرب ولا نبي مرسل ولا حامل عرش، هذا علي بن أبي

____________

(1) المناقب: 128 / ح 143 بتفاوت.

(2) المناقب: 358 / ح 369.

(3) مستدرك الصحيحين: 3 / 137، مناقب آل أبي طالب: 3 / 85.

(4) المناقب: 359 / ح 371.

الصفحة 52
طالب وصي رسول الله وأمير المؤمنين وقائد الغر المحجلين في جنات النعيم "(1).

الحادي عشر: موفق بن أحمد بإسناده عن محمد بن الحسين المعروف بشلقان عن جعفر بن محمد (عليه السلام) عن جابر بن عبد الله قال: سمعت رسول الله (صلى الله عليه وآله) يقول: " أول من يدخل الجنة من النبيين والصديقين علي بن أبي طالب (رضي الله عنه) " فقام أبو دجانة فقال: ألم تخبرنا عن الله سبحانه وتعالى أنه أخبرك أن الجنة محرمة على الأنبياء حتى تدخلها أنت، وعلى الأمم حتى تدخلها أمتك؟

قال: " بلى ولكن أما علمت أن حامل لواء الحمد أمامهم، وعلي بن أبي طالب حامل لواء الحمد يوم القيامة بين يدي يدخل به الجنة وأنا على أثره " فقام علي (رضي الله عنه) وقد أشرق وجهه سرورا وهو يقول: " الحمد لله الذي شرفنا بك يا رسول الله "(2)

الثاني عشر: موفق بن أحمد بإسناده عن أبي أحمد بن عامر بن سليمان قال: حدثنا أبو الحسن علي بن موسى الرضا قال: حدثني أبي موسى بن جعفر، حدثني أبي جعفر بن محمد، حدثني أبي محمد بن علي، حدثني أبي علي بن الحسين، حدثني أبي الحسين بن علي، حدثني أبي علي بن أبي طالب قال: قال رسول الله (صلى الله عليه وآله): " يا علي إني سألت ربي فيك خمس خصال فأعطاني: أما أولها فسألت ربي أن تنشق الأرض عني وانفض التراب عن رأسي وأنت معي، وأما الثانية فسألت ربي أن يوفقني عند كفة الميزان وأنت معي فأعطاني، وأما الثالثة فسألت ربي أن يجعلك حامل لوائي وهو لواء الحمد الله الأكبر الذي تحته المفلحون الفائزون بالجنة فأعطاني، وأما الرابعة فسألت ربي أن تسقي أمتي من حوضي فأعطاني، وأما الخامسة فسألت ربي أن يجعلك قائد أمتي إلى الجنة فأعطاني، والحمد لله الذي من علي بذلك "(3).

الثالث عشر: موفق بن أحمد أيضا بإسناده عن رسول الله (صلى الله عليه وآله) أنه قال: " يا علي ليس في القيامة راكب غيرنا ونحن أربعة " فقام رجل من الأنصار فقال: فداك أبي وأمي، أنت ومن؟

قال: " أنا على دابة الله البراق، وأخي صالح على ناقة الله التي عقرت وعمي حمزة على ناقتي العضباء، وأخي علي على ناقة من نوق الجنة وبيده لواء الحمد ينادي، لا إله إلا الله، محمد رسول الله (صلى الله عليه وآله)، فيقول الآدميون: ما هذا إلا ملك مقرب أو نبي مرسل أو حامل عرش، فيجيبهم رجل من بطنان العرش: يا معاشر الآدميين ليس هذا ملكا مقربا ولا نبيا مرسلا ولا حامل عرش، هذا علي

____________

(1) المناقب: 359 / ح 372.

(2) تقدم الحديث مع مصدره في الباب 137 ح 9، وهو في المناقب للخوارزمي: 317 ح 319.

(3) المناقب: 293 / ح 280.

الصفحة 53
ابن أبي طالب (رضي الله عنه) "(1).

الرابع عشر: موفق بن أحمد بإسناده عن أنس بن مالك قال: قال رسول الله (صلى الله عليه وآله): " يا بريدة(2) إن الله رب العالمين عهد إلي عهدا في علي بن أبي طالب فقال: إنه راية الهدى ومنار الإيمان وإمام أوليائي ونور جميع من أطاعني، يا بريدة علي بن أبي طالب أنسي(3) غدا في القيامة، وصاحب رايتي في القيامة، وهو يعينني غدا في القيامة على مفاتيح خزائن رحمة ربي "(4).

الخامس عشر: موفق بن أحمد بإسناده عن ابن عباس قال: كان رسول الله (صلى الله عليه وآله) في بيته فغدا عليه علي بن أبي طالب - كرم الله وجهه - بالغداة، وكان يحب أن لا يسبقه إليه أحد، فدخل فإذا النبي (صلى الله عليه وآله) في صحن البيت ورأسه في حجر دحية بن خليفة الكلبي فقال: السلام عليك، كيف أصبح رسول الله؟

فقال: بخير يا أخا رسول الله، فقال علي: جزاك الله عنا أهل البيت خيرا، فقال له دحية: إني لأحبك وإن لك عندي مدحة أزفها إليك، أنت أمير المؤمنين وقائد الغر المحجلين، وأنت سيد ولد آدم يوم القيامة ما خلا النبيين والمرسلين، لواء الحمد بيدك يوم القيامة، تزف أنت وشيعتك يوم القيامة إلى الجنة مع محمد وحزبه إلى الجنان زفا زفا، قد أفلح من تولاك وخسر من عاداك، فبحب محمد أحبوك، ومبغضوك لن تنالهم شفاعة محمد (صلى الله عليه وآله)، ادن مني صفوة الله، فأخذ رأس النبي (صلى الله عليه وآله) فوضعه في حجره [ فذهب فرفع رسول الله رأسه ] فقال النبي (صلى الله عليه وآله): " ما هذه الهمهمة "؟

فقال علي بما جرى فقال: " يا علي لم يكن دحية ولكن كان جبرائيل، سماك باسم سماك الله به، فهو الذي ألقى محبتك في صدور المؤمنين ورهبتك في صدور الكافرين "(5).

السادس عشر: موفق بن أحمد بإسناده عن يزيد بن اشراحيل كاتب علي قال: سمعت عليا - كرم الله وجهه - يقول: " حدثني رسول الله (صلى الله عليه وآله) وأنا مسنده إلى صدري فقال لي: يا علي ألم تسمع قول الله تعالى: *(إن الذين آمنوا وعلموا الصالحات أولئك هم خير البرية)* أنت وشيعتك وموعدي وموعدكم الحوض، إذا جثت الأمم للحساب تدعون غرا محجلين "(6).

السابع عشر: موفق بن أحمد بإسناده عن أبي هريرة وجابر قالا: قال رسول الله (صلى الله عليه وآله): " علي بن

____________

(1) المناقب: 295 / ح 286 وتقدم الحديث في الباب 137.

(2) في المصدر: يا أبا برزة.

(3) في المصدر: أخي.

(4) المناقب: 312 / ح 311 وتقدم.

(5) المناقب: 323 / ح 329.

(6) المناقب: 265 / ح 247.

الصفحة 54
أبي طالب صاحب حوضي يوم القيامة، فيه أكواب كعدد النجوم، وسعة حوضي ما بين أيلة إلى صنعاء "(1).

الثامن عشر: موفق بن أحمد بإسناده عن ابن عباس (رحمه الله) قال: سأل قوم النبي، فيمن نزلت هذه الآية؟

قال: " إذا كان يوم القيامة عقد لواء الحمد من نور أبيض ونادى مناد: ليقم سيد المؤمنين ومعه الذين آمنوا بعد بعث محمد (صلى الله عليه وآله)، فيقوم علي بن أبي طالب (عليه السلام)، فيعطى اللواء من النور الأبيض بيده وتحته جميع السابقين الأولين من المهاجرين والأنصار، لا يخالطهم غيرهم حتى يجلس على منبر من نور رب العزة، ويعرض الجميع عليه رجلا رجلا فيعطيه أجره ونوره، فإذا أتى على آخرهم قيل قد عرفتم صفتكم ومنازلكم في الجنة، إن ربكم يقول: إن لكم عندي مغفرة وأجرا عظيما يعني الجنة، فيقوم علي والقوم تحت لوائه معه يدخل بهم الجنة ثم يرجع إلى منبره، فلا يزال يعرض عليه جميع المؤمنين فيأخذ نصيبه منهم إلى الجنة وينزل(2) أقواما على النار فذلك قوله تعالى: *(والذين آمنوا بالله ورسله أولئك هم الصديقون والشهداء عند ربهم لهم أجرهم ونورهم)* يعني السابقين الأولين وأهل الولاية له: *(والذين كفروا وكذبوا بآياتنا أولئك أصحاب الجحيم)* يعني كفروا وكذبوا بالولاية وبحق علي (عليه السلام) "(3).

التاسع عشر: موفق بن أحمد أيضا بإسناده عن أم سلمة قالت في حديث: لقد سمعت رسول الله (صلى الله عليه وآله) يقول: " علي مع القرآن والقرآن مع علي لن يفترقا حتى يردا علي الحوض "(4).

العشرون: بالإسناد عن نافع عن عبد الله بن عمر قال: قال رسول الله (صلى الله عليه وآله) لعلي بن أبي طالب: " إذا كان يوم القيامة يؤتى بك يا علي على الخبب من نور، وعلى رأسك تاج قد أضاء نوره وكاد يخطف أبصار أهل الموقف، فيأتي النداء من عند الله جل جلاله: أين خليفة محمد رسول الله فيقول: ها أنا ذا، قال: فينادي المنادي: [ يا علي ] أدخل من أحبك الجنة ومن عاداك في النار، فأنت قسيم الجنة وأنت قسيم النار "(5).

الحادي والعشرون: كتاب الفايق أن النبي (صلى الله عليه وآله) قال لعلي: " أنت الذائد عن حوضي يوم القيامة،

____________

(1) المناقب: 310 / ح 308، والمعجم الأوسط: 1 / 67.

(2) في المصدر: ويترك.

(3) أمالي الطوسي بتفاوت: 378 / ح 810، وتأويل الآيات: 2 / 602.

(4) مستدرك الصحيحين: 3 / 124 وكنز العمال / ح 1213.

(5) بشارة المصطفى: 99 / ح 27.

الصفحة 55
تذود عنه الرجال كما يذاد البعير الضال عن الماء بعصا لك من عوسج، كأني أنظر إلى مقامك من حوضي "(1).

الثاني والعشرون: نافع عن ابن عمر قال: سمعت رسول الله (صلى الله عليه وآله) يقول: " علي صاحب لوائي وأميني على الحوض ومعيني على مفاتيح خزاين الجنة "(2).

الثالث والعشرون: موفق بن أحمد بإسناده عن أبي سعيد الخدري وأنس بن مالك قالا: قال رسول الله (صلى الله عليه وآله): " يا علي أنت تبين لأمتي ما اختلفوا فيه من بعدي، يا علي أنت تغسل جثتي وتؤدي ديني وتواريني في حفرتي وتفي بذمتي، وأنت صاحب لوائي في الدنيا والآخرة "(3).

الرابع والعشرون: ابن المغازلي الشافعي في كتابه بإسناده قال: قال رسول الله (صلى الله عليه وآله) لعلي (عليه السلام):

" إنك قسيم الجنة والنار، وأنت تقرع باب الجنة وتدخلها بغير حساب "(4).

الخامس والعشرون: ابن المغازلي الشافعي في كتاب المناقب قال: لما مرض الأعمش مرضه الذي مات فيه دخل عليه ابن شبرمة وابن أبي ليلى وأبو حنيفة فقالوا: يا أبا محمد هذا آخر يوم من أيام الدنيا، وأول يوم من أيام الآخرة، وكنت تروي عن علي (عليه السلام)، وكان السلطان يعترضك عليها وفيها تعيير بني أمية، ولو كنت اقتصرت لكان الرأي فقال: إلي تقولون هذا؟

أسندوني فسندوه فقال: حدثني المتوكل الناجي عن أبي سعيد الخدري قال: قال رسول الله (صلى الله عليه وآله): " إذا كان يوم القيامة قال الله تعالى لي ولعلي (عليه السلام): أدخلا الجنة من أحبكما، وأدخلا النار من أبغضكما، فيجلس علي (عليه السلام) على شفير جهنم فيقول: هذا لي وهذا لك "(5).

السادس والعشرون: إبراهيم بن محمد الحمويني من فضلاء العامة قال: حدثني أبي (رضي الله عنه) قال:

أنبأنا سعد بن عبد الله قال: أنبأنا محمد بن أحمد بن يحيى(6) قال: أنبأنا العباس بن معروف قال:

أنبأنا أبو حفص العبدي عن أبي هارون العيدي عن أبي سعيد الخدري قال: قال رسول الله (صلى الله عليه وآله): " إذا سألتم الله عز وجل فاسألوه إلي الوسيلة " فسألت النبي عن الوسيلة فقال: " هي درجتي من الجنة وهي ألف مرقاة ما بين المرقاة إلى المرقاة حضر الفرس الجواد شهرا وهي ما بين مرقاة جوهر إلى

____________

(1) المناقب: 109 / ح 116 باب 9، والمستدرك: 2 / 138.

(2) تاريخ دمشق: 42 / 330 ط. دار الفكر.

(3) مناقب الخوارزمي: 329 / ح 346، وكنز العمال: 11 / 612.

(4) مناقب ابن المغازلي: 67 / ح 97، والينابيع: 1 / 249.

(5) روي الحديث في مناقب الكلابي المطبوع بذيل مناقب ابن المغازلي: 427 ح 3، والحديث مروي في الصراط المستقيم:

1 / 247، والمناقب الكوفي: 2 / 527 مسندا.

(6) في المصدر: أحمد بن محمد بن عيسى.

الصفحة 56
مرقاة زبرجد ومرقاة ياقوت إلى مرقاة ذهب إلى مرقاة فضة، فيؤتي بها يوم القيامة حتى تنتصب مع درجة النبيين فيه فهي درج النبيين كالقمر بين الكواكب، فلا يبقى يومئذ نبي ولا صديق ولا شهيد إلا قال: طوبى لمن كان هذه الدرجة درجته فيأتي النداء من عند الله عز وجل يسمع النبيين وجميع الخلائق: هذه درجة محمد، فأقبل أنا يومئذ مئتزرا بريطة من نور الجنة، علي تاج الملك وإكليل الكرامة، وعلي بن أبي طالب أمامي وبيده لوائي وهو لواء الحمد مكتوب عليه: لا إله إلا الله، المفلحون هم الفائزون بالله، فإذا مررنا بالنبيين قالوا: هذان ملكان مقربان لم نعرفهما ولم نرهما، وإذا مررنا بالملائكة قالوا: هذان نبيان مرسلان، حتى أعلو درجة وعلي يتبعني حتى إذا صرت في أعلى درجة منها وعلي أسفل مني بدرجة فلا يبقى يومئذ نبي ولا صديق ولا شهيد إلا قالوا: طوبى لهذين العبدين، ما أكرمهما على الله! فيأتي النداء من قبل الله جل جلاله ليسمع النبيين والصديقين والشهداء والمؤمنين: هذا حبيبي محمد، وهذا وليي علي، طوبى لمن أحبه، وويل لمن أبغضه وكذب عليه.

ثم قال رسول الله (صلى الله عليه وآله): فلا يبقى يومئذ أحد أحبك يا علي إلا استروح إلى هذا الكلام وابيض وجهه وفرح قلبه، ولا يبقى أحد ممن عاداك ونصب لك حربا (أو(1) جحدك حقا) إلا اسود وجهه واضطربت قدماه، فبينا أنا كذلك إذ ملكان قد أقبلا إلي أما أحدهما فرضوان خازن: الجنة، وأما الآخر فمالك خازن النار، فيدنو رضوان فيقول: السلام عليك يا أحمد فأقول السلام عليك أيها الملك من أنت؟

فما أحسن وجهك وأطيب ريحك فيقول: أنا رضوان خازن الجنة وهذه مفاتيح الجنة بعث بها إليك رب العزة، فخذها يا أحمد، فأقول: قد قبلت ذلك من ربي فله الحمد على ما فضلني به، ادفعها إلى أخي علي بن أبي طالب، ثم يرجع رضوان فيدنو مالك فيقول: السلام عليك يا أحمد، فأقول: السلام عليك أيها الملك، من أنت؟ ما أقبح وجهك وأنكر رؤيتك، فيقول: أنا مالك خازن النار وهذه مقاليد النار بعث بها إليك رب العزة فخذها يا أحمد، فأقول: قد قبلت ذلك من ربي فله الحمد على ما فضلني به، ادفعها إلى أخي علي بن أبي طالب، ثم يرجع مالك فيقبل علي ومعه مفاتيح الجنة ومقاليد النار حتى يقف على عجرة جهنم وقد تطاير شررها وعلا زفرها واشتد حرها، وعلي آخذ بزمامها فتقول له جهنم: جرني يا علي فقد أطفأ نورك لهبي، فيقول لها علي (عليه السلام): قري يا جهنم، خذي هذا واتركي هذا خذي هذا عدوي واتركي هذا، وليي، فلجهنم

____________

(1) زيادة ليست في المصدر.

الصفحة 57
يومئذ أشد مطاوعة لعلي من غلام أحدكم لصاحبه، فإن شاء يذهبها يمنة وإن شاء يذهبها يسرة، ولجهنم يومئذ أشد مطاوعة لعلي فيما يأمرها به من جميع الخلائق "(1).

السابع والعشرون ومائة: صاحب الأربعين حديث عن الأربعين صحابي وهو الحديث الرابع عشر قال: حدثنا أبو بكر محمد بن أحمد بن الحسن الخطيب الدينوري بقراءتي عليه، حدثني أبو الحسن علي بن أحمد البزاز بسامراء في جمادى الآخرة سنة اثنتين وتسعين [ ومائتين ] قال: حدثنا أحمد بن عبد الله بن المسرور الهاشمي الحلبي، حدثنا علي بن عادل القطان بنصيبين، حدثنا محمد بن تميم الواسطي، حدثنا الحماني عن شريك.

قال: كنت عند سليمان الأعمش في مرضه الذي قبض فيه، إذ دخل عليه ابن أبي ليلى وابن شيرمة وأبو حنيفة، فأقبل أبو حنيفة على سليمان الأعمش فقال: يا سليمان اتق الله وحده لا شريك له واعلم أنك في أول يوم من أيام الآخرة وآخر يوم من أيام الدنيا، وقد كنت تروي في علي بن أبي طالب أحاديث لو أمسكت عنها لكان أفضل.

فقال سليمان الأعمش: لمثلي يقال هذا؟ اقعدوني وسندوني ثم أقبل على أبي حنيفة فقال: يا أبا حنيفة، حدثني أبو المتوكل الناجي عن أبي سعيد الخدري قال: قال رسول الله (صلى الله عليه وآله): " إذا كان يوم القيامة يقول الله عز وجل لي ولعلي بن أبي طالب: أدخلا الجنة من أحبكما، والنار من أبغضكما، وهو قول الله عز وجل: *(ألقيا في جهنم كل كفار عنيد)*.

قال أبو حنيفة: قوموا بنا لا يأتي بشئ هو أعظم من هذا.

قال الفضل: سألت الحسن بن علي (عليه السلام) فقلت: من الكفار؟

فقال: " الكافر بجدي رسول الله (صلى الله عليه وآله) ".

ومن العنيد؟

قال: " الجاحد حق علي بن أبي طالب "(2).

الثامن والعشرون: أبو الحسن محمد بن شاذان الفقيه في المناقب المائة لعلي (عليه السلام) وبنيه الأئمة (عليهم السلام) من طريق العامة قال: الثالث والعشرون عن الباقر (عليه السلام) عن أبيه علي بن الحسين عن أبيه الحسين بن علي عن أمير المؤمنين (عليه السلام) قال: " قال رسول الله (صلى الله عليه وآله) وسئل عن قوله تعالى: *(ألقيا في

____________

(1) فرائد السمطين: 1 / 106 / ب 19 / ح 76.

(2) الأربعين لمنتخب الدين: 52، وشواهد التنزيل: 2 / 264، وبشارة المصطفى: 89 / ح 21.

الصفحة 58
جهنم كل كفار عنيد)*: يا علي إذا جمع الناس(1) يوم القيامة في صعيد واحد كنت أنا وأنت يومئذ عن يمين العرش، فيقول الله تعالى: يا محمد ويا علي قوما وألقيا من أبغضكما وخالفكما وكذبكما في النار "(2).

وقد تقدم في هذه الآية بمعنى ذلك وإن عليا (عليه السلام) قسيم الجنة والنار من طريق العامة روايات كثيرة.

____________

(1) في المصدر: الخلائق.

(2) مائة منقبة: 48.


كتاب غاية المرام وحجة الخصام (ج7) للسيد هاشم البحراني (ص 59 - ص 68)

الصفحة 59

الباب الأربعون والمائة

في أن أمير المؤمنين علي بن أبي طالب (عليه السلام) قسيم الجنة والنار

من طريق الخاصة وفيه ثمانية عشر حديثا

الأول: علي بن إبراهيم في تفسيره قال: حدثني أبو القاسم الحسيني قال: حدثنا فرات بن إبراهيم بن فرات قال: حدثنا محمد بن أحمد بن حسان قال: حدثنا محمد بن مروان عن عبيد بن يحيى عن محمد بن الحسين عن علي بن الحسين عن أبيه عن جده عن علي بن أبي طالب (عليه السلام) في قوله تعالى *(ألقيا في جهنم كل كفار عنيد)* قال: " قال رسول الله (صلى الله عليه وآله): إن الله تعالى إذا جمع الناس يوم القيامة في صعيد واحد كنت أنا وأنت يومئذ عن يمين العرش، ثم يقول تبارك وتعالى لي ولك: قوما فألقيا من أبغضكما وكذبكما في النار "(1).

الثاني: علي بن إبراهيم أيضا قال: حدثنا أبي عن عبد الله بن المغيرة الخزاز عن ابن سنان عن أبي عبد الله (عليه السلام) قال: " كان رسول الله (صلى الله عليه وآله) يقول: إذا سألتم الله فاسألوه إلي الوسيلة، فسألنا النبي (صلى الله عليه وآله) عن الوسيلة فقال: هي درجتي في الجنة وهي ألف مرقاة جوهرة إلى مرقاة زبرجد إلى مرقاة لؤلؤ إلى مرقاة ذهب إلى مرقاة فضة، فيؤتى بها يوم القيامة حتى تنصب مع درجة النبيين، فهي في درجة النبيين كالقمر بين الكواكب، فلا يبقى يومئذ نبي ولا شهيد ولا صديق إلا قال: طوبى لمن هذه درجته، فينادي المنادي ويسمع النداء جميع النبيين والصديقين والشهداء والمؤمنين: هذه درجة محمد (صلى الله عليه وآله)، فقال رسول الله (صلى الله عليه وآله): فأقبل يومئذ مؤتزرا بريطة من نور، على رأسي تاج الملك مكتوب عليه، لا إله إلا الله، محمد رسول الله، علي ولي الله المفلحون هم الفائزون بالله، فإذا مررنا بالنبيين قالوا: هذان ملكان مقربان، وإذا مررنا بالملائكة قالوا: هذان ملكان لم نعرفهما ولم نرهما، أو قالوا: هذان نبيان مرسلان، حتى أعلو الدرجة وعلي يتبعني حتى إذا صرت في أعلى درجة منها وعلي أسفل مني وبيده لوائي، فلا يبقى يومئذ نبي ولا مؤمن إلا رفعوا رؤوسهم إلي يقولون: طوبى لهذين العبدين ما أكرمهما على الله فينادي المنادي يسمع النبيين وجميع الخلائق: هذا حبيبي محمد، وهذا وليي علي بن أبي طالب، طوبى لمن أحبه وويل لمن أبغضه

____________

(1) تفسير القمي: 2 / 324.

الصفحة 60
وكذب عليه.

ثم قال رسول الله (صلى الله عليه وآله): يا علي فلا يبقى يومئذ في مشهد القيامة أحد يحبك إلا استروح(1) إلى هذا الكلام وأبيض وجهه وفرح قلبه، ولا يبقى أحد ممن عاداك ونصب لك حربا أو جحد لك حقا إلا أسود وجهه واضطربت قدماه، فبينا أنا كذلك إذا بملكين قد أقبلا [ إلي ] أما أحدهما فرضوان خازن الجنان، وأما الآخر فمالك خازن النار، فيدنو إلي رضوان فيسلم علي ويقول:

السلام عليك يا نبي الله، فأرد عليه السلام فأقول: من أنت أيها الملك الطيب الريح الحسن الوجه الكريم على ربه؟

فيقول: أنا رضوان خازن الجنة أمرني ربي أن آتيك بمفاتيح الجنة، فخذها يا رسول الله(2)، فأقول: [ قد ] قبلت ذلك من ربي فله الحمد على ما أنعم به علي، فادفعها إلى أخي علي بن أبي طالب، فيدفعها إليه ويرجع رضوان.

ثم يدنو مالك خازن النار فيسلم علي ويقول: السلام عليك يا حبيب الله، فأقول له: وعليك السلام أيها الملك، ما أنكر رؤيتك وأقبح وجهك! من أنت؟

فيقول: أنا مالك خازن النار أمرني ربي أن آتيك بمفاتيح النار، فأقول: قد قبلت ذلك من ربي فله الحمد على ما أنعم به علي وفضلني به، ادفعها إلى أخي علي بن أبي طالب، فيدفعها إليه، ثم يرجع مالك فيقبل علي ومعه مفاتيح الجنة ومقاليد النار حتى يقعد على حجرة(3) جهنم ويأخذ زمامها بيده وقد علا زفيرها واشتد حرها [ وكثر شرارها ] فتنادي جهنم: يا علي جزني فقد أطفأ نورك لهبي، فيقول لها علي: أقري يا جهنم، ذري هذا وليي، وخذي هذا عدوي، فلجهنم يومئذ أشد مطاوعة لعلي من غلام أحدكم لصاحبه فإن شاء يذهب به يمنة وإن شاء يذهب به يسرة ولجهنم يومئذ أشد مطاوعة لعلي فيما يأمرها به من جميع الخلائق، وذلك أن عليا [ يومئذ ] قسيم الجنة والنار "(4).

الثالث: الشيخ في أماليه قال: قال رسول الله (صلى الله عليه وآله) في قوله عز وجل *(القيا في جهنم كل كفار عنيد مناع)* قال: " نزلت في وفي علي بن أبي طالب، وذلك إنه إذا كان يوم القيامة شفعني ربي وشفعك يا علي ؤ وكساني وكساك يا علي. ثم قال لي ولك يا علي: ألقيا في جهنم كل من أبغضكما وأدخلا

____________

(1) أي وجد الراحة واللذة.

(2) في المصدر: يا محمد.

(3) في المصدر: يقف على شفير.

(4) تفسير القمي: 2 / 326، وتأويل الآيات: 1 / 148.

الصفحة 61
الجنة كل من أحبكما، فإن ذلك هو المؤمن "(1).

الرابع: محمد بن يعقوب عن أحمد بن مهران عن محمد بن علي ومحمد بن يحيى عن أحمد ابن محمد جميعا عن محمد بن سنان عن المفضل عن أبي عبد الله (عليه السلام) قال: " كان أمير المؤمنين (عليه السلام) كثيرا ما يقول: أنا قسيم الله بين الجنة والنار، وأنا الفاروق الأكبر، وأنا صاحب العصا والميسم "(2).

الخامس: محمد بن يعقوب عن الحسين بن محمد الأشعري عن معلى بن محمد بن محمد بن جمهور القمي عن محمد بن سنان قال: حدثنا المفضل بن عمر قال: سمعت أبا عبد الله (عليه السلام) ثم ذكر الحديث(3).

السادس: محمد بن يعقوب عن علي بن محمد ومحمد بن الحسن عن سهل بن زياد عن محمد ابن الوليد شباب الصيرفي قال: حدثنا سعيد الأعرج قال: دخلت أنا وسليمان بن خالد على أبي عبد الله (عليه السلام) وذكر الحديث إلى أن قال (عليه السلام): " قال أمير المؤمنين (عليه السلام): أنا قسيم الله بين الجنة والنار، وأنا الفاروق الأكبر، وأنا صاحب العصا والميسم "(4).

السابع: ابن بابويه قال: حدثنا أحمد بن الحسن القطان قال: حدثنا أحمد بن يحيى بن زكريا أبو العباس القطان قال: حدثنا محمد بن إسماعيل البرمكي قال: حدثنا عبد الله بن داهر قال: حدثنا أبي عن محمد بن سنان عن المفضل بن عمر قال: قلت: لأبي عبد الله (عليه السلام) جعفر بن محمد الصادق (عليه السلام): لم صار أمير المؤمنين علي بن أبي طالب (عليه السلام) قسيم الجنة والنار؟

قال: " لأن حبه إيمان وبغضه كفر، وإنما خلقت الجنة لأهل الإيمان وخلقت النار لأهل الكفر، فهو (عليه السلام) قسيم الجنة والنار لهذه العلة، فالجنة لا يدخلها إلا أهل محبته، والنار لا يدخلها إلا أهل بغضه " قال المفضل فقلت: يا بن رسول الله فالأنبياء والأوصياء (عليهم السلام) كانوا يحبونه وأعداؤهم كانوا يبغضونه؟

قال: " نعم ".

قلت: فكيف ذلك؟

قال: " أما علمت أن النبي (صلى الله عليه وآله) قال يوم خيبر: لأعطين الراية غدا رجلا يحب الله ورسوله ويحبه الله ورسوله، ما يرجع حتى يفتح الله على يديه، فدفع الراية إلي علي (عليه السلام) ففتح الله عز وجل على

____________

(1) أمالي الطوسي: 368 / مجلس 13 / ح 33.

(2) أصول الكافي: 1 / 196 ح 1.

(3) المصدر السابق: 1 / 197.

(4) المصدر السابق: ح 2.

الصفحة 62
يديه "؟

قلت: بلى.

قال: " أما علمت أن رسول الله (صلى الله عليه وآله) لما أتي بالطائر المشوي قال: اللهم ايتني بأحب خلقك إليك وإلي يأكل معي من هذا الطائر، وعني به عليا (عليه السلام) "؟

قلت: بلى.

قال: " فهل يجوز أن لا يحب أنبياء الله ورسله وأوصياؤهم رجلا يحبه الله ورسوله "؟

فقلت له: لا.

قال: " فهل يجوز أن يكون المؤمنون من أمتهم لا يحبون حبيب الله ورسوله وأنبياءه (عليهم السلام) "؟

قلت: لا.

قال: " فقد ثبت أن جميع أنبياء الله ورسله وجميع المؤمنين كانوا لعلي بن أبي طالب محبين، وثبت أن أعداءهم والمخالفين لهم كانوا لهم ولجميع أهل محبتهم مبغضين "؟

قلت: نعم.

قال: " فلا يدخل الجنة إلا من أحبه من الأولين والآخرين، ولا يدخل النار إلا من أبغضه من الأولين والآخرين، فهو إذا قسيم الجنة والنار ".

قال المفضل بن عمر فقلت: يا بن رسول الله فرجت عني فرج الله عنك فزدني مما علمك الله.

قال: " سل يا مفضل ".

قلت له: يا بن رسول الله فعلي بن أبي طالب (عليه السلام) يدخل محبه الجنة ومبغضه النار أو رضوان ومالك؟

فقال: " يا مفضل أما علمت أن الله تبارك وتعالى بعث رسول الله (صلى الله عليه وآله) وهو روح إلى الأنبياء (عليهم السلام) وهم أرواح قبل أن يخلق الخلق بألفي عام "؟

قلت: بلى.

قال: " أما علمت أنه دعاهم إلى توحيد الله وطاعته واتباع أمره ووعدهم الجنة على ذلك، وأوعد من خالف ما أجابوا إليه وأنكره النار "؟

قلت: بلى.

قال: " أوليس النبي (صلى الله عليه وآله) ضامن لما وعد وأوعد عن ربه عز وجل "؟

قلت: بلى.

الصفحة 63
قال: " أوليس علي بن أبي طالب خليفته وإمام أمته "؟

قلت: بلى.

قال: " أوليس رضوان ومالك من جملة الملائكة، والمستغفرين لشيعته الناجين بمحبته "؟

قلت: بلى.

قال: " فعلي بن أبي طالب (عليه السلام) إذا قسيم الجنة والنار عن رسول الله (صلى الله عليه وآله)، ورضوان ومالك صادران عن أمره بأمر الله تبارك وتعالى، يا مفضل خذ هذا فإنه من مخزون العلم ومكنونه، لا تخرجه إلا إلى أهله "(1).

الثامن: ابن بابويه قال: حدثنا أبي (رحمه الله) قال: حدثنا سعد بن عبد الله قال: حدثنا الحسن بن عرفة بسر من رأى قال: حدثنا وكيع قال: حدثنا محمد بن إسرائيل قال: حدثنا أبو صالح عن أبي ذر (رحمه الله) قال: كنت أنا وجعفر بن أبي طالب (عليه السلام) مهاجرين إلى بلاد الحبشة فأهديت لجعفر جارية قيمتها أربعة آلاف درهم، فلما قدمنا المدينة أهداها لعلي (عليه السلام) تخدمه، فجعلها علي (عليه السلام) في منزل فاطمة، فدخلت فاطمة (عليها السلام) يوما فنظرت إلى رأس علي (عليه السلام) في حجر الجارية فقالت: " يا أبا الحسن فعلتها "؟

فقال (عليه السلام): " لا والله يا بنت محمد، ما فعلت شيئا فما الذي تريدين "؟

فقالت (عليها السلام): " تأذن لي في المسير إلى منزل أبي رسول الله (صلى الله عليه وآله) ".

فقال لها: قد أذنت لك، فتجلببت بجلبابها وتبرقعت ببرقعها وأرادت النبي (صلى الله عليه وآله) فهبط جبرائيل فقال: يا محمد إن الله يقرئك السلام ويقول: إن هذه فاطمة قد أقبلت إليك تشكو عليا فلا تقبل منها في علي شيئا، فدخلت فاطمة فقال لها رسول الله (صلى الله عليه وآله): " جئت تشكين عليا؟ " قالت: " أي ورب الكعبة " فقال: " ارجعي إليه فقولي له: رغم أنفي لرضاك " فرجعت إلى علي (عليه السلام) فقالت له: " يا أبا الحسن رغم أنفي لرضاك " تقولها ثلاثا فقال علي (عليه السلام): " تشكينني(2) إلى خليلي وحبيبي رسول الله (صلى الله عليه وآله)، وا سوأتاه من رسول الله (صلى الله عليه وآله)، أشهد الله يا فاطمة أن الجارية حرة لوجه الله وأن الأربعمائة الدرهم التي فضلت من عطائي صدقة على فقراء المدينة " ثم تلبس وانتعل وأراد النبي فهبط جبرائيل فقال: يا محمد إن الله يقرئك السلام ويقول لك: قل لعلي قد أعطيتك الجنة بعتقك الجارية في رضا فاطمة والنار بالأربعمائة الدرهم التي تصدقت بها، فأدخل الجنة من شئت برحمتي(3)، فعندها قال علي (عليه السلام): " أنا قسيم الله بين الجنة والنار "(4).

____________

(1) علل الشرايع: 1 / 162 / باب 130 / ح 1.

(2) في المصدر: شكوتيني.

(3) في المصدر: بعفوي.

(4) علل الشرائع: 1 / 164 ح 2 باب 130.

الصفحة 64
التاسع: الشيخ في أماليه عن أبي محمد الفحام قال: حدثني عمي قال: حدثني إسحاق بن عبدوس قال: حدثني محمد بن بهار بن عمار قال: حدثنا زكريا بن يحيى عن جابر عن إسحاق بن عبد الله بن الحارث عن أبيه عن أمير المؤمنين قال: " أتيت النبي (صلى الله عليه وآله) وعنده أبو بكر وعمر، فجلست بينه وبين عائشة فقالت لي عائشة: ما وجدت إلا فخذي أو فخذ رسول الله (صلى الله عليه وآله)؟

فقال (صلى الله عليه وآله): مه يا عائشة لا تؤذيني في علي فإنه أخي في الدنيا وأخي في الآخرة، وهو أمير المؤمنين، يجعله الله يوم القيامة على الصراط فيدخل أولياءه الجنة وأعداءه النار "(1).

العاشر: الشيخ في أماليه قال أبو محمد الفحام: وفي هذا المعنى حدثني أبو الطيب محمد بن فرحان الدوري قال: حدثنا محمد بن علي بن فرات الدهان قال: حدثنا سفيان بن وكيع عن أبيه عن الأعمش عن ابن المتوكل الناجي عن أبي سعيد الخدري قال: قال رسول (صلى الله عليه وآله): " يقول الله تعالى يوم القيامة لي ولعلي بن أبي طالب: أدخلا الجنة من أحبكما وأدخلا النار من أبغضكما وذلك قوله *(ألقيا في جهنم كل كفار عنيد)* "(2).(3)

الحادي عشر: الشيخ في مجالسه قال: أخبرنا جماعة عن أبي المفضل قال: حدثنا إبراهيم بن جعفر بن عمر العسكري بالمصيصة قال: حدثنا عبد الله بن الهيثم عن عبد الله الأنماطي البغدادي بحلب قال: حدثنا الحسن بن سعيد النخعي بن عم شريك قال: حدثني شريك بن عبد الله القاضي قال: حضرت الأعمش في علته التي قبض فيها، فبينا أنا عنده إذ دخل عليه ابن شبرمة وابن أبي ليلى وأبو حنيفة وسألوه عن حاله، فذكر ضعفا شديدا وذكر ما يتخوف من خطيئاته، وأدركته رنة فبكى فأقبل عليه أبو حنيفة فقال: يا أبا محمد اتق الله وانظر نفسك فإنك في آخر يوم من أيام الدنيا وأول يوم من أيام الآخرة، وقد كنت تحدث في علي بن أبي طالب بأحاديث لو رجعت عنها لكان خيرا لك، قال الأعمش: مثل ماذا يا نعمان؟ قال: مثل حديث عباية: أنا قسيم النار، قال: ولمثلي تقول يا يهودي؟ أقعدوني وسندوني، أقعدوني، حدثني - والذي إليه مصيري - موسى بن ظريف ولم أر أسديا كان خيرا منه قال: سمعت عباية بن ربعي إمام الحي فقال: سمعت عليا (عليه السلام) يقول: " أنا قسيم النار أقول: هذا وليي دعيه، وهذا عدوي خذيه "، وحدثني أبو المتوكل الناجي في إمرة الحجاج وكان يشتم عليا شتما مقذعا - يعني الحجاج - عن أبي سعيد الخدري (رضي الله عنه) قال: قال رسول الله (صلى الله عليه وآله): " إذا كان يوم القيامة يأمر الله عز وجل فأقعد أنا وعلي بن أبي طالب على الصراط ويقال

____________

(1) أمالي الطوسي 290 / 562.

(2) سورة ق: 24.

(3) أمالي الطوسي: 290 / 563.

الصفحة 65
لنا: أدخلا الجنة من آمن بي وأحبكما، وأدخلا النار من كفر بي وأبغضكما ".

قال أبو سعيد قال رسول الله (صلى الله عليه وآله): " ما آمن بالله من لم يؤمن بي، ولم يؤمن بي من لم يتول - أو قال - لم يحب عليا " وتلا *(ألقيا في جهنم كل كفار عنيد)*(1) قال: فجعل أبو حنيفة إزاره على رأسه وقال: قوموا بنا لا يجيئنا أبو محمد بأطم من هذا. قال الحسين بن سعيد قال لي شريك بن عبد الله فما أمسى - يعني الأعمش - حتى فارق الدنيا.(2)

الثاني عشر: أبو عبد الله في الأحاديث الأربعين عن أربعين صحابيا قال: أخبرنا أبو الحسن بن أبي طالب هموسة الفزاري المقري قال: حدثنا أبو الحسين يحيى بن الحسين بن إسماعيل الحسني الحافظ إملاء، أخبرنا أبو نصر أحمد بن مروان بن عبد الوهاب المقرئ المعروف بالخباز بقراءتي عليه، حدثنا أبو إسحاق إبراهيم بن أحمد بن عبد الله الطبري المقرئ المعدل قراءة عليه وأنا أسمع، حدثنا القاضي أبو الحسين عمر بن الحسن بن مالك الشيباني، حدثنا إسحاق بن محمد بن أبان النخعي القاضي قال: كنا عند الأعمش في المرض الذي مات فيه فدخل عليه أبو حنيفة وابن أبي ليلى، فالتفت أبو حنيفة وكان أكبرهم وقال له: يا أبا محمد اتق الله فإنك في أول يوم من أيام الآخرة وآخر يوم من أيام الدنيا، وقد كنت تحدث في علي بن أبي طالب بأحاديث لو أمسكت عنها لكان خيرا لك قال: فقال الأعمش: لمثلي يقال هذا؟ أسندوني، حدثني أبو المتوكل الناجي عن أبي سعيد الخدري قال: قال رسول الله (صلى الله عليه وآله): " إذا كان يوم القيامة يقول الله عز وجل لي ولعلي بن أبي طالب: أدخلا النار من أبغضكما وأدخلا الجنة من أحبكما وذلك قوله تعالى *(ألقيا في جهنم كل كفار عنيد)* ".

قال فقام أبو حنيفة وقال: قوموا لا يأتي بما هو أطم من هذا، فوالله ما جزنا بابه حتى مات الأعمش رحمة الله عليه.(3)

الثالث عشر: محمد بن العباس (رحمه الله) عن أحمد بن هودة الباهلي عن إبراهيم بن إسحاق عن عبد الله بن حماد عن شريك قال: بعث الأعمش وهو شديد المرض فأتيناه وقد اجتمع عنده أهل الكوفة وفيهم أبو حنيفة وابن قيس الماصر فقال لابنه: يا بني أجلسني فأجلسه فقال: يا أهل الكوفة إن أبا حنيفة وابن قيس الماصر أتياني فقالا: إنك قد حدثت في علي بن أبي طالب أحاديث فارجع عنها فإن التوبة مقبولة ما دامت الروح في البدن، فقلت لهما: مثلكما يقول لمثلي هذا؟ أشهدكم يا

____________

(1) سورة ق: 24.

(2) أمالي الطوسي 629 / 1294.

(3) بحار الأنوار 43 / 357 ح 66.

الصفحة 66
أهل الكوفة فإني في آخر يوم من أيام الدنيا وأول يوم من أيام الآخرة أني سمعت عطاء بن رياح يقول: سألت رسول الله (صلى الله عليه وآله) عن قول الله عز وجل *(ألقيا في جهنم كل كفار عنيد)* فقال رسول الله (صلى الله عليه وآله): " أنا وعلي نلقي في جهنم كل من عادانا " فقال أبو حنيفة لابن قيس: قم بنا لا يجئ ما هو أعظم من هذا، فقاما وانصرفا.(1)

الرابع عشر: السيد المرتضى في كتاب المناقب الفاخرة في العترة الطاهرة عن القاضي الأمين أبي عبد الله محمد بن علي بن محمد الحلابي المغازلي قال: حدثنا أبي (رحمه الله) قال: أخبرنا أبو عبد الله الحسين بن الحسن الدباس عن علي بن محمد بن مخلد عن جعفر بن حفص عن سواد بن محمد عن عبد الله بن نجيع عن محمد بن مسلم البطايخي عن محمد بن يحيى الأنصاري عن عمه حارثة عن يزيد بن عبد الله بن مسعود عن أبيه قال: دخلت يوما على رسول الله (صلى الله عليه وآله) فقال: يا رسول الله أرني الحق حتى أتبعه فقال (صلى الله عليه وآله): " يا بن مسعود لج المخدع فانظر ماذا ترى ". فولجت فرأيت أمير المؤمنين (عليه السلام) راكعا وساجدا وهو يقول عقيب صلاته: اللهم بحرمة محمد عبدك ورسولك اغفر للخاطئين من شيعتي، قال ابن مسعود: فخرجت لأخبر رسول الله (صلى الله عليه وآله) بذلك فوجدته راكعا وساجدا وهو يقول: " اللهم بحرمة عبدك علي اغفر للخاطئين من أمتي " قال ابن مسعود: فأخذني الهلع حتى غشي علي فرفع النبي (صلى الله عليه وآله) رأسي وقال: " يا بن مسعود أكفر بعد إيمان؟ " فقلت: معاذ الله ولكني رأيت عليا يسأل الله تعالى بجاهك، ونظرت إليك وأنت تسأل الله تعالى بجاهه، فلا أعلم أيكما أوجه عند الله من الآخر فقال: " يا بن مسعود إن الله خلقني وعليا والحسن والحسين من نور عظمته قبل الخلق بألفي عام حين لا تسبيح ولا تقديس، وفتق نوري فخلق منه السماوات والأرض، وأنا أفضل من السماوات والأرض، وفتق نور علي فخلق منه العرش والكرسي وعلي أجل من العرش والكرسي، وفتق نور الحسن فخلق منه اللوح والقلم، والحسن أجل من اللوح والقلم، وفتق نور الحسين فخلق منه الجنان والحور العين، والحسين أفضل منهما، فظلمت منهما المشارق والمغارب، فشكت الملائكة إلى الله عز وجل الظلمة وقالت: اللهم بحق هؤلاء الأشباح الذي خلقت إلا ما فرجت عنا هذه الظلمة، فخلق الله عز وجل روحا وقرنها بأخرى فخلق منهما نورا ثم أضاف النور إلى الروح فخلق منها الزهراء (عليها السلام)، فمن ذلك سميت الزهراء، فأضاء منها المشرق والمغرب. يا بن مسعود إذا كان يوم القيامة يقول الله عز وجل لي ولعلي: أدخلا النار من شئتما وذلك قوله تعالى: *(ألقيا في جهنم كل كفار عنيد)* فالكفار من جحد نبوتي، والعنيد من

____________

(1) بحار الأنوار 24 / 273 ح 58.

الصفحة 67
عاند عليا وأهل بيته وشيعته "(1).

الخامس عشر: شرف الدين النجفي قال ذكر: الشيخ في أماليه بإسناده عن رجاله عن الرضا عن آبائه عن أمير المؤمنين قال: " قال رسول الله (صلى الله عليه وآله) قوله عز وجل *(ألقيا في جهنم كل كفار عنيد)* قال:

نزلت في وفي علي بن أبي طالب، وذلك أنه إذا كان يوم القيامة شفعني ربي وشفعك يا علي، وكساني وكساك يا علي، ثم قال لي ولك يا علي *(ألقيا في جهنم كل كفار عنيد)* من أبغضكما، وأدخلا الجنة من أحبكما فإن ذلك هو المؤمن "(2).

السادس عشر: قال شرف الدين: ويؤيده ما روى بحذف الإسناد عن محمد بن حمران قال:

سألت أبا عبد الله (عليه السلام) عن قوله *(ألقيا في جهنم كل كفار عنيد)* فقال: " إذا كان يوم القيامة وقف محمد وعلي على الصراط فلا يجوز عليه إلا من كان معه براءة " قلت: وما براءة؟ قال: " ولاية علي ابن أبي طالب (عليه السلام) والأئمة من ولده (عليهم السلام)، وينادي مناد: يا محمد يا علي ألقيا في جهنم كل كفار بنبوتك وعنيد لعلي بن أبي طالب والأئمة من ولده "(3).

السابع عشر: ابن بابويه قال: حدثنا أبي قال: حدثنا سعد بن عبد الله قال: حدثنا أحمد بن محمد بن عيسى قال: حدثنا العباس بن معروف عن عبد الله بن المغيرة قال: حدثنا أبو حفص العبدي قال: حدثنا أبو هارون العبدي عن أبي سعيد الخدري قال: قال رسول الله (صلى الله عليه وآله): " إذا سألتم الله لي فاسألوه الوسيلة " فسألنا النبي (صلى الله عليه وآله) عن الوسيلة، فقال: " هي درجتي في الجنة وهي ألف مرقاة، ما بين المرقاة إلى المرقاة حضر الفرس الجواد شهرا، وهي ما بين مرقاة جوهر إلى مرقاة زبرجد إلى مرقاة ياقوت إلى مرقاة ذهب إلى مرقاة فضة، فيؤتى بها يوم القيامة حتى تنصب مع درجة النبيين، فهي في درج النبيين كالقمر بين الكواكب، فلا يبقى يومئذ نبي ولا صديق ولا شهيد إلا قال: طوبى لمن كانت هذه الدرجة درجته، فيأتي النداء من عند الله عز وجل يسمع النبيين وجميع الخلق: هذه درجة محمد، فأقبل أنا يومئذ متزرا بريطة من نور على تاج الملك وإكليل الكرامة، وعلي بن أبي طالب أمامي وبيده لوائي وهو لواء الحمد مكتوب عليه: لا إله إلا الله المفلحون هم الفائزون بالله، فإذا مررنا بالنبيين قالوا: هذان ملكان مقربان لم نعرفهما ولم نرهما، وإذا مررنا بالملائكة قالوا: هذان نبيان مرسلان، حتى أعلو الدرجة وعلي يتبعني حتى إذا صرت في أعلى درجة منها وعلي أسفل مني يومئذ نبي ولا صديق ولا شهيد إلا قال: طوبى لهذين

____________

(1) بحار الأنوار 36 / 44 ح 81.

(2) أمالي الشيخ الطوسي 368 / 782.

(3) بحار الأنوار 32 / 72 ح 23.

الصفحة 68
العبدين، ما أكرمهما على الله! فيأتي النداء من قبل الله جل جلاله يسمع النبيين والصديقين والشهداء والمؤمنين: هذا حبيبي محمد وهذا وليي علي، طوبى لمن أحبه وويل لمن أبغضه وكذب عليه فلا يبقى يومئذ أحد أحبك يا علي إلا استروح إلى هذا الكلام وابيض وجهه وفرح قلبه، ولا يبقى أحد ممن عاداك أو نصب لك حربا أو جحد لك حقا إلا اسود وجهه واضطربت قدماه.

فبينما أنا كذلك إذا ملكان قد أقبلا إلي، أما أحدهما فرضوان خازن الجنة، وأما الآخر فمالك خازن النار، فيدنو رضوان فيقول: السلام عليك يا أحمد، فأقول: عليك السلام أيها الملك، من أنت؟ فما أحسن وجهك وأطيب ريحك! فيقول: أنا رضوان خازن الجنة وهذه مفاتيح الجنة بعث بها إليك رب العزة، فخذها يا أحمد، فأقول: قد قبلت ذلك من ربي فله الحمد على ما فضلني به، ادفعها إلى أخي علي بن أبي طالب، ثم يرجع رضوان فيدنو مالك فيقول: السلام عليك يا أحمد، فأقول السلام عليك أيها الملك، من أنت؟ فما أقبح وجهك وأنكر رؤيتك؟

فيقول: أنا مالك خازن النار وهذه مقاليد النار بعث بها إليك رب العزة فخذها يا أحمد؟ فأقول:

قد قبلت ذلك من ربي فله الحمد على ما فضلني به، ادفعها إلى أخي علي بن أبي طالب، ثم يرجع مالك فيقبل علي ومعه مفاتيح الجنة ومقاليد النار حتى يقف على عجزة جهنم وقد تطاير شررها وعلا زفيرها واشتد حرها، وعلي آخذ بزمامها وتقول له جهنم: جزني يا علي فقد أطفأ نورك لهبي فيقول لها علي: قري يا جهنم وخذي هذا، واتركي هذا، خذي هذا عدوي واتركي هذا وليي، فلجهنم يومئذ أشد مطاوعة لعلي من غلام أحدكم لصاحبه، فإن شاء يذهبها يمنة وإن شاء يذهبها يسرة، ولجهنم يومئذ أشد مطاوعة لعلي فيما يأمرها به من جميع الخلائق "(1).

الثامن عشر: محمد بن يعقوب عن محمد بن علي بن معمر عن محمد بن علي بن عكاية التميمي عن الحسين بن النضر الفهري عن أبي عمر والأوزاعي عن عمرو بن شمر عن جابر بن يزيد قال: دخلت علي أبي جعفر (عليه السلام) فقلت: يا بن رسول الله (صلى الله عليه وآله) قد أرمضتني اختلاف الشيعة في مذاهبها فقال: " يا جابر ألم اقفك على معنى اختلافهم من أين اختلفوا ومن أي جهة تفرقوا؟ "

قلت: بلى يا بن رسول الله قال: " فلا تختلف إذا اختلفوا، يا جابر إن الجاحد لصاحب الزمان كالجاحد لرسول الله (صلى الله عليه وآله) في أيامه، يا جابر اسمع وع ".

قلت: إن شئت، قال: " اسمع وع وبلغ حيث انتهت بك راحلتك: إن أمير المؤمنين (عليه السلام) خطب

____________

(1) أمالي الصدوق 178 / 180، معاني الأخبار 116 / 1.


كتاب غاية المرام وحجة الخصام (ج7) للسيد هاشم البحراني (ص 69 - ص 79)

الصفحة 69
الناس بالمدينة بعد سبعة أيام من وفاة رسول الله (صلى الله عليه وآله)، وذلك حين فرغ من جمع القرآن وتأليفه قال: الحمد لله الذي منع الأوهام أن تنال إلا وجوده، وحجب العقول أن تتخيل ذاته لامتناعها عن التشبيه والتشاكل، بل هو الذي لا يتفاوت في ذاته ولا يتبعض بتجزئة العدد في كماله، فارق الأشياء لا على اختلاف الأماكن، ويكون فيها لا على وجه الممازجة، وعلمها لا بالأداة لا يكون العلم إلا بها، وليس بينه وبين معلومه علم غيره، بل كان عالما بمعلومه، إن قيل كان فعلى تأويل أزلية الوجود، وإن قيل لم يزل فعلى تأويل نفي العدم، فسبحانه وتعالى عن قول من عبد سواه واتخذ إلها غيره علوا كبيرا، نحمده بالحمد الذي ارتضاه من خلقه وأوجب قبوله على نفسه، وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمد عبده ورسوله، شهادتان، يرفعان القول ويضاعفان العمل، خف ميزان يرفعان منه وثقل ميزان يوضعان فيه، وبهما الفوز بالجنة والنجاة من النار والجواز على الصراط، وبالشهادة يدخلون الجنة وبالصلاة ينالون الرحمة، أكثروا من الصلاة على نبيكم *(إن الله وملائكته يصلون على النبي يا أيها الذين آمنوا صلوا عليه وسلموا تسليما)*(1) صلى الله عليه وآله وسلم تسليما.

أيها الناس إنه لا شرف أعلى من الإسلام، ولا كرم أعز من التقوى، ولا معقل أحرز من الورع، ولا شفيع أنجح من التوبة، ولا لباس أجمل من العافية، ولا وقاية أمنع من السلامة، ولا مال أذهب بالفاقة من الرضا بالقناعة، ولا كنز أغنى من القنوع، ومن تبصر على بلغة الكفاف فقد انتظم الراحة وتبوأ خفض الدعة، والرغبة مفتاح التعب، والاحتكار مطية النصب، والحسد آفة الدين، والحرص داع إلى التقحم في الذنوب وهو داع إلى الحرمان، والبغي سائق إلى الحين، والشره داع لمساوي العيوب، ورب طمع خائب وأمل كاذب ورجاء يؤدي إلى الحرمان وتجارة تؤدي إلى الخسران، ألا ومن تورط في الأمور غير ناظر في العواقب فقد تعرض لمفضعات النوائب، وبئست القلادة قلادة الذنب للمؤمن.

أيها الناس إنه لا كنز أنفع من العلم، ولا عز أرفع من الحلم، ولا حسب أبلغ من الأدب، ولا نصب أوضع من الغضب ولا جمال أزين من العقل، ولا سوءة أسوأ من الكذب، ولا حافظ أحفظ من الصمت، ولا غائب أقرب من الموت.

أيها الناس إنه من نظر في عيب نفسه اشتغل عن عيب غيره، ومن رضي برزق الله لم يأسف على ما في يد غيره، ومن سل سيف البغي قتل به، ومن حفر لأخيه بئرا وقع فيها، ومن هتك

____________

(1) الأحزاب: 56.

الصفحة 70
حجاب غيره انكشف عورات بيته، ومن نسي زلله استعظم ذلك غيره، ومن يعجب برأيه ضل، ومن استغنى بعقله زل، ومن تكبر على الناس ذل، ومن سفه على الناس شتم، ومن خالط الأنذال حقر، ومن حمل ما لا يطيق عجز.

أيها الناس إنه لا مال هو أعوذ من العقل، ولا فقر هو أشد من الجهل، ولا واعظا أبلغ من النصيحة، ولا عقل هو كالتدبير، ولا عبادة كالتفكر، ولا مظاهرة أوثق من المشاور، ولا وحشة أشد من العجب ولا ورع كالكف عن المحارم، ولا حلم كالصبر والصمت.

أيها الناس في الإنسان عشرة خصال يظهرها لسانه: شاهد بخبر عن الضمير، وحاكم يفصل بين الخطاب، وناطق يرد به الجواب، وشافع يدرك به الحاجة، وواصف يعرف به الأشياء، وأمير يأمر بالحسن، وواعظ ينهى عن القبيح، ومعز يسكن به الإخوان، وحاضر تجلى به الضغائن، وموثق تلتذ به الأسماع.

أيها الناس إنه لا خير في القول بالجهل، كما أنه لا خير في الصمت عن الحكم، واعلموا أيها الناس أنه من لم يملك لسانه يندم، ومن لا يعلم يجهل، ومن لا يتحلم لا يحلم، ومن لا يرتدع لا يعقل، ومن لا يعقل يهن، ومن يهن لا يوقر ومن لا يوقر، يتوبخ، ومن يكتسب مالا من غير حقه يصرفه في غير أجره، ومن لا يدع وهو محمود يدع وهو مذموم، ومن لم يعظ قاعدا منع قائما، ومن يطلب العز بغير حق يذل، ومن يغلب، بالجور يغلب ومن عاند الحق لزمه الوهن، ومن تفقه وقر، ومن تكبر حقر ومن لا يحسن لا يحمد.

أيها الناس إن المنية قبل الدنية، والتجلد قبل البلد، والحساب قبل العقاب، والقبر خير من الفقر، وغض البصر خير من كثير النظر، والدهر يوم لك ويوم عليك، فإذا كان لك فلا تبطر، وإذا كان عليك فاصبر، فكلاهما تمتحن.

أيها الناس أعجب ما في هذا الإنسان قلبه، وله مواد من الحكمة وأضداد من خلافها، فإن سنح له الرجاء أذله الطمع، وإن هاج به الطمع أهلكه الحرص، وإن أهلكه الحرص اشتد به الإياس، وإن اشتد به الإياس قتله الأسف وإن عرض له الغضب اشتد به الغيض، وإن أسعد بالرضى نسي التحفظ، وإن ناله الخوف شغله الحذر، وإن اتسع له الأمر استلبته العزة، وإن جددت له نعمة أخذته العزة، وإن أفاد مالا أطغاه الغنى، وإن عضته فاقة شغله البلاء وإن أصابته مصيبة فضحه الجزع، وإن أجهده الجوع قعد به الضعف، وإن أفرط في الشبع كظته البطنة، وكل تقصير به مضر، وكل إفراط له مفسد.

الصفحة 71
أيها الناس، إنه من قل ذل، ومن جاد ساد، ومن كثر ماله رأس، ومن كثر حلمه نبل، ومن فكر في ذات الله تزندق، ومن أكثر من شئ عرف به، ومن كثر مزاحه استخف به، ومن كثر ضحكه ذهبت هيبته فسد حسب من ليس له أدب، إن أفضل الفعال صيانة العرض بالمال، ليس من جالس الجاهل بذي معقول، ومن جالس الجاهل فليستعد لقيل وقال، لن ينجو من الموت غني بماله، ولا فقير لإقلاله.

أيها الناس لو أن السلامة من الموت يشترى لاشتراه أهل الدنيا الكريم الأبلج واللئيم الملهوج(1).

أيها الناس إن للقلوب شواهد تجري الأنفس عن مدرجة أهل التفريط وفطنة الفهم إلى المواعظ مما تدعو النفس إلى الحذر من الخطر، وللقلوب خواطر للهوى، والعقول تزجر وتنهى، وفي التجارب علم مستأنف، والاعتبار يقود إلى الرشاد، وكفاك أدبا لنفسك ما تكرهه لغيرك، عليك لأخيك المؤمن مثل الذي لك عليه، لقد خاطر من استغنى برأيه، والتدبير قبل العمل فإنه يؤمنك من الندم، ومن استقبل وجوه الردى عرف مواقع الخطأ، ومن أمسك عن الفضول عدلت رأيه العقول، ومن حصن شهوته فقد صان قدره، ومن أمسك لسانه أمنه قومه ونال حاجته، وفي تقلب الأحوال علم جواهر الرجال، والأيام توضح لك السرائر الكامنة، وليس في البرق الخاطف مستمتع لمن يخوض في الظلمة، ومن عرف بالحكمة لحطته العيون بالوقار والهيبة، وأشرف الغنى ترك المنى، والصبر جنة من الفاقة والحرص علامة الفقر، والبخل جلباب المسكنة، والمودة قرابة مستفادة، ووصول معدم خير من جاف مكثر، والموعظة كهف لمن وعاها، ومن أطلق طرفه كثر أسفه وقد أوجب الدهر شكره على من نال صوله، وقل ما ينصفك اللسان في نشر قبيح وإحسان، ومن ضاق خلقه مله أهله، ومن قدر استطال، وقل ما يصدقك الأمنية، والتواضع يكسوك المهابة، وفي سعة الأخلاق كنوز الأرزاق، كم من عاكف على ذنبه في آخر أيام عمره، ومن كساه الحياء ثوبه خفي على الناس عيبه، انح القصد من القول فإن من تحرى القصد خفت عليه المؤن، وفي خلاف النفس رشدك، من عرف الأيام لم يغفل عن الاستعداد، ألا وإن مع كل جرعة شرقا وإن في كل أكلة تغصصا، ولا تنال نعمة إلا بزوال أخرى، ولكل زمن قوت، ولكل حبة أكل، وأنت قوت الموت.

اعلموا أيها الناس أن من مشى على وجه الأرض فإنه يصير إلى بطنها، والليل والنهار

____________

(1) الملهوج: الحريص.

الصفحة 72
يتسارعان في هدم الأعمار، أيها الناس كفر النعمة لؤم، وصحبة الجاهل شؤم، وإن من الكرم لين الكلام، ومن العبادة إظهار اللسان وإفشاء السلام، إياك والخديعة فإنها من خلق اللئام، وليس كل طالب يصيب ولا كل غائب يؤوب، لا ترغب فيمن زهد فيك، رب بعيد أقرب من قريب، سل عن الرفيق قبل الطريق وعن الجار قبل الدار، ألا ومن أسرع في المسير أدركه المقيل، استر عورة أخيك كما تعلمها فيك، اغفر زلة صديقك ليوم يركبك عدوك، من غضب على من لا يقدر عليه علا ضره وطال حزنه، وعذب نفسه، ومن خاف ربه كف ظلمه.

وفي نسخة: من خاف ربه كفي عذابه، ومن لم يزغ في كلامه أظهر فخره، ومن لم يعرف الخير من الشر فهو بمنزلة البهيمة، إن من الفساد إضاعة الزاد، ما أصغر المصيبة مع عظم الفاقة غدا، هيهات هيهات، وما تناكرتم إلا لما فيكم من المعاصي والذنوب، فما أقرب الراحة من التعب والبؤس من النعيم، وما شر بشر بعده الجنة وما خير بخير بعده النار، وكل نعيم دون الجنة محقور، وكل بلاء دون النار عافية، وعند تصحيح الضمائر تبدو الكبائر وتصفية العمل أشد من العمل، وتخليص النية من الفساد أشد على العاملين من طول الجهاد، وهيهات، لولا التقى كنت أدهى العرب.

أيها الناس إن الله عز وجل وعد نبيه محمد (صلى الله عليه وآله) الوسيلة ووعده الحق ولن يخلف الله وعده، ألا وإن الوسيلة أعلى درج الجنة، وذروة ذوائب الزلفة، ونهاية غاية الأمنية لها ألف مرقاة، ما بين المرقاة إلى المرقاة حضر الفرس الجواد مائة عام - وفي نسخة - ألف عام، وهو ما بين مرقاة دره إلى مرقاة جوهرة إلى مرقاة زبرجدة إلى مرقاة لؤلؤة إلى مرقاة ياقوتة إلى مرقاة زمردة إلى مرقاة مرجان إلى مرقاة كافور إلى مرقاه عنبر إلى مرقاة يلنجوج إلى مرقاة ذهب إلى مرقاة فضة إلى مرقاة غمام إلى مرقاة هواء إلى مرقاة نور، قد أنافت على كل الجنان ورسول الله (صلى الله عليه وآله) قاعد عليها مرتد بريطتين: ريطة من رحمة الله وريطة من نور الله، عليه تاج النبوة وإكليل الرسالة، قد أشرق بنوره المحشر، وأنا يومئذ على الدرجة الرفيعة وهي دون درجته، وعلي ريطتان: ريطة من ارجوان النور، وريطة من كافور، والرسل والأنبياء قد وقفوا على المراقي، وأعلام الأزمنة وحجج الدهور عن أيماننا قد تجللتهم حلل النور والكرامة، ولا يرانا ملك مقرب ولا نبي مرسل إلا بهت من نورنا وحجب من ضيائنا وجلالنا، وعن يمين الوسيلة عن يمين رسول الله (صلى الله عليه وآله) غمامة بسط البصر يأتي منها النداء: يا أهل الموقف طوبى لمن أحب الوصي وآمن بالنبي الأمي العربي، ومن كفر به فالنار موعده، وعن يسار الوسيلة عن يسار رسول الله (صلى الله عليه وآله) ظلة يأتي منها النداء: يا أهل
الصفحة 73
الموقف طوبى لمن أحب الوصي وآمن بالنبي الأمي، والذي له الملك الأعلى لا فاز أحد ولا نال الروح والجنة إلا من لقي خالقه بالإخلاص لهما والاقتداء بنجومهما، فأيقنوا يا أهل ولاية الله بياض وجوهكم وشرف مقعدكم وكرم مآبكم، وبفوزكم اليوم على سرر متقابلين، ويا أهل الانحراف والصدود عن الله عز ذكره ورسوله وصراطه وأعلام الأزمنة أيقنوا بسواد وجوهكم وغضب ربكم جزاء بما كنتم تعملون، وما من رسول سلف ولا نبي مضى إلا وقد كان مخبرا أمته بالمرسل الوارد من بعده، ومبشرا برسول الله (صلى الله عليه وآله) وموصيا قومه باتباعه ومحليه عند قومه ليعرفوه بصفته يتبعوه على شريعته ولئلا يضلوا فيه من بعده، فيكون من هلك وضل بعد وقوع الإعذار والإنذار عن بينة وتعيين حجة، ثم كانت الأمم في رجاء من الرسل وورود من الأنبياء، ولئن أصيبت بفقد نبي بعد نبي على عظم مصائبهم وفجائعها بهم فقد كانت على سعة من الأمل، ولا مصيبة عظمت ولا رزية جلت كالمصيبة برسول الله (صلى الله عليه وآله) لأن الله ختم به الإنذار والإعذار وقطع به الاحتجاج والعذر بينه وبين خلقه وجعله بابه الذي بينه وبين عباده ومهيمنة الذي لا يقبل إلا به ولا قربه إليه إلا بطاعته وقال في محكم كتابه *(من يطع الرسول فقد أطاع الله ومن تولى)*.

ومن قوله: *(فما أرسلناك عليهم حفيظا)*(1) فقرن طاعته بطاعته ومعصيته بمعصيته فكان ذلك دليلا على ما فوض إليه، وشاهدا له على من اتبعه وعصاه، وبين ذلك في غير موضع من الكتاب العظيم فقال تبارك وتعالى في التحريض على اتباعه والترغيب في تصديقه والقبول لطاعته لدعوته *(قل إن كنتم تحبون الله فاتبعوني يحببكم الله ويغفر لكم ذنوبكم)*(2) فاتباعه (صلى الله عليه وآله) محبة الله ورضاه غفران الذنوب، وكمال الفوز ووجوب الجنة، وفي التولي عنه والإعراض محادة الله وغضبه وسخطه والبعد منه مسكن النار وذلك قوله: *(ومن يكفر به من الأحزاب فالنار موعده)*(3) يعني الجحود به والعصيان له، فإن الله تبارك وتعالى اسمه امتحن بي عباده وقتل بيده أضداده وأفنى بسيفي جحاده، وجعلني زلفة للمؤمنين وحياض موت على الجبارين، وسيفه على المجرمين وشد بي إزر رسوله، وأكرمني بنصره وشرفني بعلمه وحباني بأحكامه واختصني بوصيته واصطفاني بخلافته في أمته فقال وقد حشده المهاجرون والأنصار وانغضت بهم المحافل.

أيها الناس إن عليا مني كهارون من موسى إلا أنه لا نبي بعدي، فعقل المؤمنون عن الله نطق

____________

(1) النساء: 80.

(2) آل عمران: 31.

(3) هود: 17.

الصفحة 74
الرسول إذا عرفوني أني لست بأخيه لأبيه وأمه كما كان هارون أخا موسى لأبيه وأمه، ولا كنت نبيا فاقتضي بنبوة ولكن كان ذلك منه استخلافا لي كما استخلف موسى هارون (عليه السلام) حيث يقول: اخلفني في قومي وأصلح ولا تتبع سبيل المفسدين، وقوله (صلى الله عليه وآله) حين تكلمت طائفة فقالت نحن موالي رسول الله (صلى الله عليه وآله) فخرج رسول الله (صلى الله عليه وآله) إلى حجة الوداع ثم صار إلى غدير خم فأمر فاصطلح له شبه المنبر، ثم علاه وأخذ بعضدي حتى رؤي بياض إبطيه رافعا صوته قائلا في محفله: من كنت مولاه فعلي مولاه اللهم وال من والاه وعاد من عاداه، وكانت على ولايتي ولاية الله، وعلى عداوتي عداوة الله، وأنزل الله عز وجل في ذلك اليوم: *(اليوم أكملت لكم دينكم وأتممت عليكم نعمتي ورضيت لكم الإسلام دينا)*(1) فكانت بولايتي كمال الدين ورضا الرب جل ذكره، وأنزل الله تبارك وتعالى اختصاصا لي وتكرما نحلنيه وإعظاما وتفضيلا من رسول الله (صلى الله عليه وآله) منحنيه وهو قوله: *(ثم ردوا إلى الله مولاهم الحق ألا له الحكم وهو أسرع الحاسبين)*(2) في مناقب لو ذكرتها لعظم بها الارتفاع فطال لها الاستماع، ولئن تقمصها دوني الأشقيان ونازعاني فيما ليس لهما بحق، وركباها ضلالة واعتقداها جهالة، فلبئس ما عليه وردا، ولبئس ما لأنفسهما مهدا يتلاعنان في دورهما ويتبرآن كل منهما من صاحبه يقول لقرينه إذا التقيا: يا ليت بيني وبينك بعد المشرقين فبئس القرين، فيجيبه الأشقى على رثوثه *(ليتني لم اتخذ فلانا خليلا لقد أضلني عن الذكر بعد إذ جاءني وكان الشيطان للإنسان خذولا)*(3) فأنا الذكر الذي عنه ضل، والسبيل الذي عنه مال، والإيمان الذي به كفر، والقرآن الذي إياه هجر، والدين الذي به كذب، والصراط الذي عنه نكب ولأن رتعا في الحطام المنهزم والغرور المنقطع وكانا منه على شفا حفرة من النار، لهما على شر ورود في أخيب وفود وألعن مورود، يتصارخان باللعنة، ويتناعقان بالحسرة، ما لهما من راحة ولا عن عذابهما من مندوحة، إن القوم لم يزالوا عباد أصنام وسدنة أوثان يقيمون لها المناسك، وينصبون لها العتائر ويتخذون لها القربان، ويجعلون لها البحيرة والوصيلة والسائبة والحام، ويستقسمون بالأزلام، عامهين عن الله عز ذكره، حائرين عن الرشا، مهطعين إلى البعاد وقد استحوذ عليهم الشيطان وغرهم سوء الجاهلية ورضعوا جهالة وانفظوا ضلالة، وأخرجنا الله إليهم رحمة وأطلعنا عليهم رأفة وأسفر بنا عن الحجب نورا لمن اقتبسه وفضلا لمن اتبعه وتأييدا لمن صدقه، فتبؤوا العز بعد الذلة والكثرة بعد القلة وهابتهم القلوب والأبصار، وأذعنت لهم

____________

(1) المائدة 3.

(2) الأنعام: 62.

(3) الفرقان: 28 - 29.

الصفحة 75
الجبابرة وطواغيتها وصاروا إلى أهل نعمة مذكورة وكرامة ميسورة وأمن بعد خوف وجمع بعد كون، وأضاءت بنا مفاخر معد بن عدنان، وأولجناهم باب الهدى وأدخلناهم دار السلامة وأشملناهم ثوب الإيمان، وفلحوا بنا في العالمين، وأبدت لهم أيام الرسول آثار الصالحين من حام مجاهد ومصل قانت ومعتكف زاهد، يظهرون الأمانة ويأتون المثابة حتى إذا دعا الله عز وجل نبيه (صلى الله عليه وآله) ورفعه إليه لم يك ذلك بعده إلا كلمحة من خفقة أو وميض من برقه، إلى أن رجعوا على الأعقاب، وانتكصوا على الأدبار، وطلبوا بالأوتار، وأظهروا الكتاب وردموا الباب وقلوا الديار وغيروا آثار الرسول (صلى الله عليه وآله) ورغبوا عن أحكامه وبعدوا عن أنواره واستبدلوا بمستخلفه بديلا اتخذوه وكانوا ظالمين، وزعموا أن من اختاروا من آل أبي قحافة أولى بمقام رسول الله (صلى الله عليه وآله) ممن اختاره الرسول (صلى الله عليه وآله) لمقامه، وإن مهاجر آل أبي قحافة خير من مهاجري الأنصاري الرباني، ناموس هاشم بن عبد مناف، ألا وإن أول شهادة زور وقعت في الإسلام شهادتهم أن صاحبهم مستخلف رسول الله (صلى الله عليه وآله)، فلما كان من أمر سعد بن عبادة ما كان رجعوا عن ذلك وقالوا: إن رسول الله مضى ولم يستخلف، وكان رسول الله الطيب المبارك، أول مشهود عليه بالزور في الإسلام، وعن قليل يجدون غب ما أسسه الأولون، ولئن كانوا في مندوحة من المهل وشفاء من الأجل وسعة من المنقلب واستدراج من الغرور وسكون من الحال وإدراك من الأمل، فقد أمهل الله عز وجل شداد بن عاد وثمود بن عنود وبلعم بن باعور، وأسبغ عليهم نعمة ظاهرة وباطنة وأمدهم بالأموال والأعمار وأتتهم الأرض ببركاتها ليذكروا آلاء الله وليعرفوا الإهابة له والإنابة إليه، ولينتهوا عن الاستكبار، فلما بلغوا المدة واستتموا الأكلة أخذهم الله عز وجل واصطلمهم، فمنهم من خصب ومنهم من أخذته الصيحة ومنهم من أحرقته الظلمة ومنهم من أوردته الرجفة ومنهم من أردته الخسفة *(فما كان الله ليظلمهم ولكن كانوا أنفسهم يظلمون)*(1) ألا وإن لكل أجل كتابا فإذا بلغ الكتاب أجله لو كشف لكم عما هو إليه الظالمون وآل إليه الأخسرون لهربتم إلى الله مما هم عليه مقيمون، إليه صائرون.

ألا وإني فيكم أيها الناس كهارون في آل فرعون، وكباب حطة في بني إسرائيل، وكسفينة نوح في قوم نوح، وإني النبأ العظيم والصديق الأكبر وعن قليل ستعلمون ما توعدون، وهل هي إلا كلقمة الأكل ومذقة الشارب وخففة الوسنان، ثم تلتزمهم المفرات خزي في الدنيا ويوم القيامة يردون إلى أشد العذاب وما الله بغافل عما يعملون، فما جزاء من تنكب محجته وأنكر حجته

____________

(1) التوبة: 70.

الصفحة 76
وخالف هداته وحاد عن نوره واقتحم في ظلمه واستبدل بالماء السراب، وبالنعيم العذاب وبالفوز الشقاء، وبالسراء والضراء وبالسعة الضنك إلا جزاء اقترافه وسوء خلافه، فليوقنوا بالوعد على حقيقته وليستيقنوا بما يوعدون: *(يوم تسمعون الصيحة بالحق ذلك يوم الخروج إنا نحن نحيي ونميت وإلينا المصير يوم تشقق الأرض عنهم سراعا)*(1) إلى آخر السورة(2).

____________

(1) سورة ق: 43 - 44.

(2) الكافي 8 / 18 - 30.

الصفحة 77

الباب الحادي والأربعون والمائة

في إمامة الإمام الثاني عشر من الأئمة الاثني عشر

وهم أمير المؤمنين علي بن أبي طالب (عليه السلام) وبنوه الأحد عشر الذين آخرهم القائم المنتظر المهدي إمام هذا العصر والزمان من موت أبيه (عليه السلام) حتى يظهره الله عز وجل بعد غيبته في آخر الزمان، فيملأ الأرض قسطا وعدلا كما ملئت ظلما وجورا لنص رسول الله (صلى الله عليه وآله) عليهم بعده بالإمامة والخلافة والوصاية من طريق العامة والخاصة كما تقدم في هذا الكتاب وهذا الباب فيه خصوص إثبات إمامة الإمام الثاني عشر المهدي المنتظر إمام العصر.

من طريق العامة وفيه فصل فيه خمسة وستون والمائة حديث:

الأول: في نسبه عند العامة والخاصة: هو الإمام محمد بن الإمام الحسن العسكري ابن الإمام علي الهادي ابن الإمام محمد الجواد ابن الإمام الرضا ابن الإمام موسى الكاظم ابن الإمام جعفر الصادق ابن الإمام محمد الباقر ابن الإمام زين العابدين ابن الإمام الحسين الشهيد ابن الإمام علي ابن أبي طالب (عليه السلام) وأما الحديث الأول صدر الأئمة وأخطب الخطباء خطيب خوارزم وأبو المؤيد موفق أحمد المكي من أعيان علماء العامة في كتاب فضايل أمير المؤمنين علي بن أبي طالب (عليه السلام) قال: حدثني فخر القضاة نجم الدين بن أبي منصور محمد بن الحسين بن محمد البغدادي فيما كتب إلي من همدان قال: أنبأنا الإمام الشريف نور الهدى أبو طالب الحسن بن علي الزيني قال:

أخبرنا إمام الأئمة محمد بن أحمد بن شاذان قال: حدثنا أحمد بن محمد بن عبد الله الحافظ قال:

حدثنا علي بن سنان الموصلي عن أحمد بن محمد بن صالح عن سليمان بن محمد عن زياد بن مسلم عن عبد الرحمن بن زيد عن زيد بن جابر عن سلام عن أبي سليمان راعي رسول الله (صلى الله عليه وآله) قال: سمعت رسول الله (صلى الله عليه وآله) يقول: " ليلة أسري بي إلى السماء قال لي الجليل جل جلاله: *(آمن الرسول بما أنزل إليه من ربه)* فقلت: والمؤمنون، قال: صدقت يا محمد، قال: من خلفت في أمتك؟ قلت: خيرها، قال: علي بن أبي طالب؟ قلت: نعم يا رب، قال: يا محمد إني اطلعت إلى الأرض اطلاعة فاخترتك منها فشققت لك اسما من أسمائي فلا أذكر في موضع إلا ذكرت معي، فأنا المحمود وأنت محمد، ثم اطلعت الثانية فاخترت منها عليا وشققت له اسما من أسمائي
الصفحة 78
فأنا الأعلى وهو علي.

يا محمد إني خلقتك وخلقت عليا وفاطمة والحسن والحسين والأئمة من ولده من سنخ نوري، وعرضت ولايتكم على أهل السماوات والأرض، فمن قبلها كان عندي من المؤمنين، ومن جحدها كان عندي من الكافرين، يا محمد لو أن عبدا من عبيدي عبدني حتى يتقطع أو يصير كالشن البالي، ثم جاءني جاحدا لولايتكم ما غفرت له حتى يقر بولايتكم، يا محمد تحب أن تراهم؟ قلت: نعم يا رب فقال: التفت عن يمين العرش فالتفت فإذا أنا بعلي وفاطمة والحسن والحسين وعلي بن الحسين ومحمد بن علي وجعفر بن محمد وموسى بن جعفر وعلي بن موسى ومحمد بن علي وعلي بن محمد والحسن بن علي والمهدي (عليهم السلام) في ضحضاح من نور قيام يصلون وهو في وسطهم - يعني المهدي - يضئ كأنه كوكب دري وقال: يا محمد هؤلاء الحجج، وهو الثائر من عترتك فوعزتي وجلالي إنه الحجة الواجبة لأوليائي والمنتقم من أعدائي.(1)

الثاني: موفق بن أحمد هذا بالإسناد السابق عن الإمام محمد بن أحمد بن علي بن شاذان قال: حدثنا محمد بن علي بن الفضل عن محمد بن القسم عن عباد بن يعقوب عن موسى بن عثمان قال: حدثني أبو إسحاق عن الحرث وسعيد بن بشير عن علي بن أبي طالب (صلى الله عليه وآله) قال: " قال رسول (صلى الله عليه وآله) أنا واردكم على الحوض، وأنت يا علي الساقي، والحسن الذائذ، والحسين الآمر، وعلي بن الحسين الفارض، ومحمد بن علي الناشر، وجعفر بن محمد السائق، وموسى بن جعفر محصي المحبين والمبغضين وقامع المنافقين، وعلي بن موسى مزين المؤمنين، ومحمد بن علي منزل أهل الجنة في درجاتهم، وعلي بن محمد خطيب شيعته ومزوجهم الحور العين، والحسن ابن علي سراج أهل الجنة يستضيئون به، والمهدي شفيعهم يوم القيامة حيث لا يأذن الله إلا لمن شاء ويرضى "(2).

الثالث: إبراهيم بن محمد الحويني من أعيان علماء العامة في كتاب (فرائد السمطين في فضل المرتضى والبتول والسبطين) قال: أخبرني الشيخ الصالح صدر الدين إبراهيم بن الشيخ الإمام عماد الدين محمد بن شيخ الإسلام عمر بن محمد السهروردي، قلت له: أخبرك الشيخ أبو الحسن علي ابن عبد الله بن المغيرة البغدادي إجازة، بروايته عن أبي الفضل محمد بن ناصر السلامي إجازة، بروايته عن الحافظ أبي محمد الحسن بن أحمد السمرقندي إجازة، بروايته عن الحافظ قال:

____________

(1) مائة منقبة 39 / منقبة 17.

(2) مائة منقبة 23 / منقبة 5.

الصفحة 79
حدثني الشيخ الإمام أبو بكر محمد بن إسحاق بن إبراهيم بن يعقوب الكلابادي البخاري، حدثني محمد بن الحسن بن علي قال: أنبأنا أبو عبد الله الحسين بن محمد بن أحمد قال: أنبأنا إسماعيل بن أبي أوس قال: أنبأنا مالك بن أنس قال: أنبأنا محمد بن المنذر عن جابر بن عبد الله قال: قال رسول الله (صلى الله عليه وآله): " من أنكر خروج المهدي فقد كفر بما أنزل على محمد، ومن أنكر نزول عيسى فقد كفر، ومن أنكر خروج الدجال فقد كفر، ومن لم يؤمن بالقدر خيره وشره من الله فقد كفر فإن جبرائيل (عليه السلام) أخبرني بأن الله عز وجل يقول: من لم يؤمن بالقدر خيره وشره فليتخذ ربا غيري "(1).

الرابع: أبو الحسن محمد بن أحمد بن شاذان الفقيه من طريق العامة بحذف الإسناد عن الصادق جعفر بن محمد عن أبيه عن آبائه (عليهم السلام) قال: " قال رسول الله (صلى الله عليه وآله)، حدثني جبرئيل عن رب العزة جل جلاله أنه قال: من علم أن لا إله إلا أنا وحدي، وأن محمدا عبدي ورسولي، وأن علي ابن أبي طالب خليفتي، وأن الأئمة من ولده حججي أدخلته الجنة برحمتي، ونجيته من النار بعفوي، وأبحت له جواري، وأوجبت له كرامتي، وأتممت عليه نعمتي، وجعلته من خاصتي وخالصتي، إن ناداني لبيته وإن دعاني أجبته وإن سألني أعطيته وإن سكت ابتدأته وإن أساء رحمته وإن فر مني دعوته وإن رجع إلي قبلته وإن قرع بابي فتحته، ومن لم يشهد أن لا إله إلا أنا وحدي، أو شهد بذلك ولم يشهد أن محمدا عبدي ورسولي، أو شهد بذلك ولم يشهد أن علي ابن أبي طالب خليفتي، أو شهد بذلك ولم يشهد أن الأئمة من ولده حججي فقد جحد نعمتي وصغر عظمتي وكفر بآياتي وكتبي ورسلي، إن قصدني حجبته، وإن سألني حرمته، وإن ناداني لم أسمع نداءه، وإن دعاني لم استجب دعاءه، وإن رجاني خيبت رجاءه مني، وما أنا بظلام للعبيد.

فقام جابر بن عبد الله الأنصاري فقال: يا رسول الله ومن الأئمة من ولد علي بن أبي طالب؟ قال:

الحسن والحسين سيدا شباب أهل الجنة، ثم سيد العابدين في زمانه علي بن الحسين، ثم الباقر محمد بن علي وستدركه يا جابر فإذا أدركته فاقرأه مني السلام، ثم الصادق جعفر بن محمد، ثم الكاظم موسى بن جعفر، ثم الرضا علي بن موسى، ثم التقي محمد بن علي، ثم النقي علي بن محمد ثم الزكي الحسن بن علي، ثم ابنه القائم بالحق مهدي أمتي الذي يملأ الأرض قسطا وعدلا كما ملئت جورا وظلما، وهؤلاء يا جابر خلفائي وأوصيائي وأولادي وعترتي، من أطاعهم فقد أطاعني ومن عصاهم فقد عصاني ومن أنكرهم أو أنكر واحدا منهم فقد أنكرني،

____________

(1) فرائد السمطين 2 / 334 ح 585.


كتاب غاية المرام وحجة الخصام (ج7) للسيد هاشم البحراني (ص 80 - ص 89)

الصفحة 80
وبهم يمسك الله السماء أن تقع على الأرض وبهم يحفظ الله الأرض أن تميد بأهلها.(1)

الخامس: إبراهيم بن محمد الحمويني في الكتاب المتقدم قال: أخبرني العلامة تاج الدين أبو المفاخر محمد بن أبي القسم الزوزني كتابة، والشيخ تاج الدين علي بن الحب بن عبد الله الخازن شفاها، والشيخ شمس الدين أبو محمد عبد الرحمن بن محمد بن أحمد بن قدامة الخطيب فيما كتب إلي، قالوا: أنبأنا مجد الدين أبو سعيد عبد الله بن عمر الصفار النيشابوري إجازة وأخبر به شيخنا أبو عمر عثمان بن الموفق بقراءي عليه عن عبد الحميد بن محمد بن إبراهيم الخوارزمي أذنا، وعن الحافظ أبي العلاء الحسن بن أحمد بن الحسن إجازة بروايتهما عن المقرئ ابن علي الحسن بن أحمد بن الحسن إجازة قال: أنبأنا أحمد بن جعفر بن مالك، أنبأنا عبد الله بن أحمد، أنبأنا أبي، أنبأنا عبد الرزاق، أنبأنا جعفر بن سليمان عن المعلى بن زيد، أنبأنا العلاء بن بشر أبي الصديق عن أبي سعيد الخدري قال: قال رسول الله (صلى الله عليه وآله): " أبشركم بالمهدي يبعث في أمتي على اختلاف من الناس وزلازل، فيملأ الأرض قسطا وعدلا كما ملئت ظلما وجورا، يرضى عنه ساكن السماء وساكن الأرض، يقسم المال صحاحا " فقال له رجل: وما صحاحا؟

قال: " السوية بين الناس "(2).

السادس: الحمويني هذا قال: أخبرني مفيد الدين أبو جعفر محمد بن علي بن أبي الغنائم بن الجهم الحلي قال: أنبأنا القاضي خطير الدين محمود بن محمد بن الحسين بن عبد الجبار الطوسي، عن عمه زين الدين عبد الجبار، عن أبيه عن الصفي أبي تراب ابن الداعي الحسني، عن أبي محمد جعفر بن محمد الدروستي، عن الشيخ المفيد محمد بن محمد بن النعمان الحارثي، عن أبي جعفر محمد بن علي بن الحسين بن بابويه القمي (رضي الله عنه) قال: أنبأنا جعفر بن محمد بن مسرور (رضي الله عنه) قال: أنبأنا الحسين بن محمد بن عامر عن المعلى بن محمد البصري، عن جعفر بن سليمان عن عبد الله بن الحكم عن أبيه عن سعيد بن جبير عن عبد الله بن العباس قال: قال رسول الله (صلى الله عليه وآله): " إن خلفائي وأوصيائي وحجج الله على الخلق بعدي الاثنا عشر، أولهم أخي وآخرهم ولدي " قيل: يا رسول الله (صلى الله عليه وآله) ومن أخوك؟ قال: " علي بن أبي طالب "

قيل: فمن ولدك؟

قال: " المهدي الذي يملؤها قسطا وعدلا كما ملئت جورا وظلما، والذي بعثني بالحق بشيرا ونذيرا لو لم يبق من الدنيا إلا يوم واحد لطول الله ذلك اليوم حتى يخرج فيه ولدي المهدي،

____________

(1) بحار الأنوار 27 / 120 ح 99.

(2) فرائد السمطين 2 / 310 ح 561.

الصفحة 81
فينزل روح الله عيسى ابن مريم فيصلي خلفه وتشرق الأرض بنور ربها ويبلغ سلطانه المشرق والمغرب "(1).

السابع: الحمويني هذا من كتابه السابق ذكره بإسناده إلى أبي جعفر بن بابويه (رضي الله عنه) قال: أنبأنا علي بن عبد الله الوراق الرازي قال: أنبأنا سعد بن عبد الله قال: أنبأنا الهيثم بن أبي مسروق النهدي عن الحسين بن علوان عن عمرو بن خالد عن سعد بن طريف عن الأصبغ بن نباته عن عبد الله بن عباس قال: سمعت رسول الله (صلى الله عليه وآله) يقول: " أنا وعلي والحسن والحسين وتسعة من ولد الحسين مطهرون معصومون "(2).

قال مؤلف هذا الكتاب: انظر إلى الحمويني هذا وهو من أعيان علماء العامة وروايته هذا الحديث، وهو عين مذهب الشيعة الاثني عشرية، فلم لم يتبع قول رسول الله (صلى الله عليه وآله) ويترك قول غيره؟ إن هذا هو الخسران المبين، وقد تقدم من روايته ورواية غيره، ويأتي أيضا من النص من رسول الله (صلى الله عليه وآله) على إمامة الأئمة الاثني عشر الذين أولهم علي بن أبي طالب وآخرهم المهدي صلوات الله عليهم أجمعين.

الثامن: الحمويني هذا من الكتاب هذا بالإسناد إلى ابن بابويه قال: أنبأنا أحمد بن الحسن القطان قال: أنبأنا أحمد بن يحيى بن زكريا القطان قال: أنبأنا بكر بن عبد الله بن حبيب قال: أنبأنا الفضل بن صفر العبدي قال: أنبأنا معاوية عن الأعمش عن عباية بن ربعي عن عبد الله بن عباس قال: قال رسول الله (صلى الله عليه وآله): " أنا سيد النبيين وعلي بن أبي طالب سيد الوصيين وإن أوصيائي بعدي اثنا عشر، أولهم علي بن أبي طالب وآخرهم المهدي "(3).

التاسع: الحمويني هذا قال: أخبرنا شيخنا العلامة نجم الدين عثمان بن الموفق بقراءتي عليه بروايته عن مجد الدين عبد الحميد بن محمد بن إبراهيم الخوارزمي إجازة، أنبأنا الحافظ أبو العلاء الحسن بن أحمد بن الحسن العطار الهمداني.

أخبرني الشيخ المعمر أبو عبد الله محمد بن عبد الرحمن عمران الأنصاري كتابة من الإسكندرية والشيخان أمين الدين إسماعيل بن أبي عبد الله حماد العسقلاني أبو الفضل وبدر الدين أحمد بن شيبان بن تغلب الشيباني كتبا إلي من دمشق: أنبأنا أبو جعفر محمد بن أحمد بن نصر الصيدلاني قال أنبأنا: المقرئ أبو علي الحسن بن أحمد بن الحسن الحداد الأصبهاني قال:

____________

(1) فرائد السمطين 2 / 312 ح 562.

(2) فرائد السمطين 2 / 313 ح 563.

(3) فرائد السمطين 2: 313 ح 564.

الصفحة 82
أنبأنا الحافظ أبو نعيم أحمد بن عبد الله بن إسحاق الأصبهاني، أنبأنا سليمان بن أحمد، أنبأنا علي ابن سعيد الرازي، أنبأنا علي بن الحسين الموصلي، أنبأنا عنه ابن أبي صعود عن الأوزاعي عن سليمان بن أبي حبيب قال: سمعت أبا إمامة الباهلي يقول: قال رسول الله (صلى الله عليه وآله): " بينكم وبين الروم سبع سنين " فقال له رجل من عبد القيس يقال له المستورد بن حبلان: يا رسول الله، من إمام الناس يومئذ؟ قال: " المهدي من ولدي ابن أربعين سنة كأن وجهه كوكب دري، في خده الأيمن خال أسود، عليه عباءتان قطوانيتان كأنه من رجال بني إسرائيل، يستخرج الكنوز ويفتح مدائن الشرك "(1).

العاشر: الحمويني هذا قال: أخبرني الشيخ شهاب الدين أبو عبد الله بن يعقوب بن أبي الفرج إجازة، أنبأنا يحيى بن أسعد بن يونس التاجر وأبو الفرج عبد المنعم بن عبد الوهاب بن كليب وأبو جعفر محمد بن أحمد بن نصر إجازة.

أخبرنا شيخنا أبو عمرو بن الموفق بقراءتي عليه بروايته عن عبد الحميد بن محمد بن إبراهيم إجازة قال: أنبأنا الحافظ أبو نعيم أحمد بن عبد الله الأصبهاني قال: أنبأنا أبو محمد محمد بن محمد، أنبأنا محمد بن يحيى بن منده عن محمد بن عصام عن أبيه عن سفيان عن عمرو بن قيس عن أبي الصديق عن أبي سعيد الخدري عن النبي أنه قال: " يكون في أمتي المهدي، إن قصر عمره فسبع سنين وإلا فثمان وإلا فتسع سنين، تتنعم أمتي في زمانه نعيما لم يتنعموا مثله قط البر والفاجر ترسل السماء عليهم مدرارا، ولم تدخر الأرض شيئا من نباتها "(2).

الحادي عشر: الحمويني هذا بهذا الإسناد إلى الحافظ أبي نعيم قال: أنبأنا عبد الله بن محمد بن جعفر، أنبأنا إبراهيم بن محمد بن الحسن، أنبأنا خلاد، أنبأنا النصر بن سليمان بن عبيدة، أنبأنا أبو الصديق الناجي عن أبي سعيد الخدري أن رسول الله (صلى الله عليه وآله) قال: " يخرج المهدي في أمتي، يبعثه الله عيانا للناس، تنعم [ به ] الأمة، وتعيش الماشية، وتخرج الأرض نباتها، ويعطي المال صحاحا "(3).

الثاني عشر: الحمويني هذا بهذا الإسناد إلى أبي نعيم قال: أنبأنا أبو أحمد الغطريفي، أنبأنا محمد بن محمد بن سليمان، أنبأنا عبد الوهاب الضحاك، أنبأنا إسماعيل بن عباس عن صفوان بن عمرو عن عبد الرحمن بن جبير عن كثير بن مرة عن عبد الله بن عمر بن الخطاب قال: قال رسول الله (صلى الله عليه وآله): " يخرج المهدي وعلى رأسه غمامة فيها مناد ينادي: هذا المهدي خليفة الله فاتبعوه "(4).

____________

(1) فرائد السمطين 2 / 314 ح 565.

(2) فرائد السمطين 2 / 315 ح 566.

(3) فرائد السمطين 2 / 316 ح 567.

(4) فرائد السمطين 2 / 316 ح 568.

الصفحة 83
الثالث عشر: الحمويني هذا بالإسناد أنبأنا أبو نعيم أنبأنا سليمان بن أحمد أنبأنا إبراهيم بن محمد الحمصي نبأ عبد الوهاب بن محمد أنبأنا إسماعيل بن عباس عن صفوان بن عمرو عن عبد الرحمن بن جبير عن كثير بن مرة عن عبد الله بن عمر قال: قال رسول الله (صلى الله عليه وآله): " يخرج المهدي على رأسه ملك ينادي، إن هذا المهدي فاتبعوه "(1).

الرابع عشر: الحمويني هذا قال: أخبرني شيخنا نجم الدين عثمان بن الموفق بقراءتي عليه، أنبأنا عبد الحميد بن محمد بن إبراهيم الخوارزمي إجازة، أنبأنا أبو العلاء الحسن بن أحمد العطار الهمداني، أنبأنا الإمام برهان الدين ناصر بن أبي المكارم المطرزي كتابة، أنبأنا الإمام ضياء الدين أخطب الخطباء أبي المؤيد موفق بن أحمد المكي الخوارزمي إجازة إن لم يكن سماعا، أنبأنا قاضي القضاة نجم الدين فخر الإسلام محمد بن الحسين بن محمد البغدادي فيما كتب إلى من همدان، أنبأنا الشريف الإمام نور الهدى أبو طالب الحسين بن محمد بن علي الزبيبي، عن الإمام محمد بن أحمد بن علي بن شاذان، عن علي بن الفضل، عن محمد بن أبي القسم، عن عباد بن يعقوب، عن موسى بن عثمان، عن الأعمش، أنبأنا أبو الحسن إسحاق، عن الحرث وسعيد بن بشير، عن علي بن أبي طالب (عليه السلام) قال: " قال رسول الله (صلى الله عليه وآله) أنا واردكم على الحوض، وأنت يا علي الساقي والحسن الذائد والحسين الآمر "(2) وساق الحديث وقد تقدم بتمامه في الباب من طريق موفق بن أحمد.

الخامس عشر: الحمويني هذا قال: أنبأني الشيخ أبو عبد الله بن محمد بن يعقوب بن أبي الفرج بسماعه على الشيخ حنبل بن سعادة الرصافي قال: أنبأنا أبو القسم هبة الله بن محمد بن عبد الواحد بن الحصين سماعا عليه قال: أنبأنا أبو علي الحسن بن جعفر بن حمدن القطيعي سماعا عليه قال: أنبأنا أبو علي عبد الرحمن بن عبد الله بن الإمام أحمد بن محمد بن حنبل الشيباني قال:

حدثني أبي قال: أنبأنا الحسن بن موسى قال: أنبأنا حماد بن سلمة عن أبي هارون العبدي ومطر الوراق عن أبي الصديق الناجي عن أبي سعيد الخدري قال: قال رسول الله (صلى الله عليه وآله): " تملأ الأرض جورا وظلما فيخرج رجل من عترتي يملك الأرض سبعا أو تسعا فيملأ الأرض قسطا وعدلا "(3).

السادس عشر: الحمويني هذا قال: أخبرنا العدل المقرئ أبو محمد محمد بن أبي القاسم بن عمر بن أبي القسم البغدادي بقراءتي عليه قال: أنبأنا الإمام محي الدين يوسف بن عبد الرحمن بن

____________

(1) فرائد السمطين 2 / 316 ح 569.

(2) فرائد السمطين 2 / 321 ح 572.

(3) فرائد السمطين 2 / 322 ح 573.

الصفحة 84
الجوزي وأخبرني الشيخ مجد الدين أبو أحمد عبد الصمد بن أحمد بن عبد القادر البغدادي إجازة قال: أنبأنا الإمام جمال الدين عبد الرحمن بن علي بن الجوزي قال: أنبأنا مجد الدين إجازة قال:

أنبأنا أبو القسم هبة الله بن محمد بن عبد الواحد بن الحصين الشيباني سماعا عليه قال: أنبأنا أبو الحسن بن علي بن المذهب قال: أنبأنا أبو بكر أحمد بن جعفر بن حمدان القطيعي قال: أنبأنا عبد الرحمن بن عبد الله بن أحمد بن محمد بن حنبل الشيباني قال: حدثني أبي عبد الله بن أحمد بن حنبل أنبأنا أبو نصر قال: أنبأنا أبو معاوية شيبان عن مطر بن طهمان عن أبي الصديق الناجي عن أبي سعيد الخدري قال: قال رسول الله (صلى الله عليه وآله): " لا تقوم الساعة حتى يملك الأرض رجل من أهل بيتي أجلى أقنى، يملأ الأرض عدلا كما ملئت قبله ظلما، يكون سبع سنين " قال الشيخ عبد الرحمن الجوزي: الأجلى الذي قد انحسر الشعر عن جبهته إلى نصف رأسه، والقنى: إحديداب في الأنف(1).

السابع عشر: الحمويني هذا قال: أخبرنا الشيخ الإمام العلامة نجم الدين عثمان بن الموفق الأذكاني بقراءتي باسفراين في مسجد محلة رأس المقدم ليلة السبت الرابع والعشرين من صفر سنة أربع وستين وستمائة قلت له: أخبركم الشيخ الإمام مجد الدين عبد الحميد بن محمد بن إبراهيم الخوارزمي إجازة فأقر به قال: أنبأنا الشيخ الإمام الحافظ قطب الدين شيخ الإسلام أبو العلاء الحسن ابن أحمد بن الحسن العطار الهمداني، وأخبرني المشايخ أبو عبد الله محمد بن يعقوب، وإبراهيم ابن إسماعيل الدرجي، وإسكندر بن سعد بن أحمد بن محمد الطاووسي، ويحيى بن الحسن بن عبد الله إجازة، وبروايتهم عن أم هاني عفيفة بنت أبي بكر أحمد بن عبد الله الحافظ قال: أنبأنا العباس بن بكار، أنبأنا عبد الله بن زياد الكلاني عن الأعمش عن زر بن حبيش عن حذيفة (رضي الله عنه) قال:

خطبنا رسول الله (صلى الله عليه وآله) فذكر ما هو كائن فقال: " لو لم يبق من الدنيا إلا يوم واحد لطول الله ذلك اليوم حتى يبعث رجلا من ولدي اسمه اسمي " فقام سلمان (رضي الله عنه) فقال: يا رسول الله (صلى الله عليه وآله) من أي ولدك هو؟ قال: " من ولدي هذا " وضرب بيده على الحسين (عليه السلام).(2)

الثامن عشر: الحمويني هذا قال: أخبرني به الشيخ عبد الصمد بن أحمد بن عبد القادر إجازة قال: أنبأنا الإمام جمال الدين أبو الفرج عبد الرحمن بن علي الجوزي قال: أنبأنا أبو القسم بن الحسين سماعا عليه قال: أنبأنا أبو عبد الرحمن عبد الله بن الإمام أحمد بن محمد بن حنبل قال:

حدثني أبي أحمد قال: أنبأنا سفيان بن عيينة قال: أنبأنا عاصم عن زر عن عبد الله عن النبي (صلى الله عليه وآله)

____________

(1) فرائد السمطين 2 / 324 ح 574.

(2) فرائد السمطين 2 / 325 ح 575.

الصفحة 85
قال: " لا تقوم الساعة حتى يأتي رجل من أهل بيتي يواطي اسمه اسمي "(1).

التاسع عشر: الحمويني هذا قال طريق آخر وبه: حدثني أبي أحمد، أنبأنا يحيى بن سعيد عن سفيان قال: حدثني عاصم عن زر عن عبد الله عن النبي (صلى الله عليه وآله) قال: " لا تذهب الدنيا ولا تنقضي حتى يملك العرب رجل من أهل بيتي يواطئ اسمه اسمي "(2).

العشرون: الحمويني هذا قال: أنبأني الشيخ تاج الدين علي بن الحب الخازن شفاها قال:

أخبرني مجد الدين أبو سعيد عبد الله بن عمر الصفار كتابة من نيشابور قال: أنبأنا جدي لأمي أبو نصر عبد الرحيم بن عبد الكريم القشري إجازة قال: أنبأني الأستاذ الإمام عبد الكريم بن هوازن القشري سماعا عليه قال: أنبأنا أبو سعيد الإسماعيلي، أنبأنا أبو محمد أحمد بن أبي عبد الله المزني، أنبأنا عبد الله بن غنام عن حفص بن غياث قال: أنبأنا محمد بن العلاء أبو كريب، أنبأنا الحق ابن منصور، أنبأنا سليمان بن قرم عن عاصم عن زر عن عبد الله قال: قال رسول الله (صلى الله عليه وآله): " لا تنقضي الدنيا ولا تذهب حتى يلي أمتي رجل من أهل بيتي يواطئ اسمه اسمي "(3).

الحادي والعشرون: الحمويني هذا قال من كتاب إعلام الورى للشيخ الإمام أبي علي الفضل بن علي الفضل الطبرسي قدس الله روحه، أخبرني الإمام سديد الدين يوسف بن علي بن المطهر الحلي فيما كتب لي بخطه رحمة الله عليه رحمة واسعة أن الشيخ الفقيه الفاضل شهاب الدين أبا عبد الله الحسين بن أبي الفرج، عن أبي درة السملي أنبأه عن الحسين بن أبي علي الطبرسي إجازة بروايته عن والده جميع رواياته وتصانيفه قال: أخبرني أبو عبد الله محمد بن وهيان قال: أنبأنا أبو بشير أحمد بن إبراهيم بن أحمد القمي قال: أنبأنا محمد بن زكريا بن دينار الغلابي، أنبأنا سليمان بن إسحاق بن سليمان بن علي بن عبد الله بن العباس قال: حدثني أبي قال: كنت يوما عند الرشيد فذكر المهدي وما ذكر من عدله وأطنب في ذلك فقال الرشيد: إني أحسبكم أنكم تحسبون أن أبي المهدي، حدثني أبي عن أبيه عن جده عن ابن عباس عن أبيه العباس بن عبد المطلب أن النبي (صلى الله عليه وآله) قال: " يا عم يملك من ولدي اثنا عشر خليفة، ثم يكون أمور كثيرة شديدة عظيمة، ثم يخرج المهدي من ولدي يصلح الله أمره في ليلة فيملأ الأرض عدلا كما ملئت جورا، ويمكث في الأرض ما شاء الله ثم يخرج الدجال ".

قال: الحمويني عقيب ذلك قال الطبرسي: هذا بعض ما جاء من الأخبار من طريق المخالفين

____________

(1) فرائد السمطين 2 / 326 ح 576.

(2) فرائد السمطين 2 / 327 ح 577.

(3) فرائد السمطين 2 / 328 ح 578.

الصفحة 86
ورواياتهم في النص على عدد الأئمة الاثني عشر (عليهم السلام)، وإذا كانت الفرقة المخالفة قد نقلت كما نقلته الشيعة الإمامية ولم تنكر ما تضمنه الخبر، فهو أدل دليل على أن الله تعالى هو الذي سخرهم لروايته إقامة لحجته وإعلاء لكلمته، وما هذا الأمر إلا كالخارق للعادة والخارج عن الأمور المعتادة، ولا يقدر عليه إلا الله سبحانه والذي يذلل الصعب ويقلب القلب ويسهل العسير وهو على كل شئ قدير(1).

قال مؤلف هذا الكتاب: ما نقله الحمويني ذيل الخبر في كتاب أعلام الورى صحيح إن شاء الله تعالى، أذكره في الباب الآتي نقلا من كتاب أعلام الورى لأبي علي الطبرسي، وكثيرا أعجب من نقل الحمويني هذا وهو من أهل الخلاف والانحراف عن الشيعة.

الثاني والعشرون: الحمويني هذا قال: أنبأني البدر محمد بن أبي المكرم بن بكر بن حميد بروايته عن أم هاني عفيفة بنت أبي بكر بن أحمد بن عبد الله الفارقانية إجازة، وأخبرنا شيخنا الإمام أبو عمر عثمان بن الموفق بقراءتي عليه بإجازته عن عبد الحميد بن محمد بن إبراهيم قال: أنبأنا أبو العلاء الحسن بن أحمد بن الحسن العطار الهمداني، قالا: أنبأنا أبو علي الحسن بن أحمد بن الحسن الحداد الأصبهاني قال: قال: أنبأنا الحافظ أحمد بن الحسين بن عبد الله بن أحمد الأصبهاني قال: أنبأنا الإمام أبو محمد بن حيان، أنبأنا عياش عن مجاشع، أنبأنا محمد بن أبي يعقوب، أنبأنا عمرو بن عاصم، أنبأنا أبو العوام عن قتادة عن أبي نضرة عن أبي سعيد عن النبي (صلى الله عليه وآله) أنه قال:

" المهدي منا أهل البيت، رجل من أمتي أشم الأنف، يملأ الأرض عدلا كما ملئت جورا "(2).

الثالث والعشرون: الحمويني هذا بهذا الإسناد إلى أبي نعيم، أنبأنا الوليد عن سعد بن قتادة عن أبي نصر وأبي الصديق عن أبي سعيد الخدري أنه قال: قال رسول الله (صلى الله عليه وآله): " المهدي منا، أجلى الجبين أقنى الأنف "(3).

الرابع والعشرون: الحمويني هذا بهذا الإسناد إلى أبي نعيم، أنبأنا خلف بن أحمد بن العباس الرامهرمزي في كتابه، نبأ همام بن محمد بن أيوب عباد، أنبأنا طالوت بن عباد، أنبأنا سويد بن إبراهيم عن محمد بن عمر وعن أبي سلمة عن عبد الرحمن بن عوف عن أبيه قال: قال رسول الله (صلى الله عليه وآله): " ليبعثن الله تعالى من عترتي رجلا أفرق الثنايا أعلا الجبهة، يملأ الأرض عدلا، يفيض المال عليه فيضا "(4).

____________

(1) فرائد السمطين 2 / 329 ح 579.

(2) فرائد السمطين 2 / 330 ح 580.

(3) فرائد السمطين 2 / 330 ح 581.

(4) المصدر السابق ح 582.

الصفحة 87
الخامس والعشرون: الحمويني هذا قال: أخبرني الشيخان شرف الدين أبو الفضل أحمد بن هبة الله بن عساكر الشافعي وبدر الدين أبو علي الحسن بن علي بن الحلال بقراءتي عليهما منفردين بدمشق المحروسة قلت لكل واحد منهما: أخبرك الشيخ الصالح أبو الفضل محمد بن ناصر بن محمد بن علي الحافظ السلامي إذنا قال: أنبأنا أبو الحسين المبارك بن عبد الجبار بن أحمد الصيرفي قال: أنبأنا أبو علي الحسن بن أحمد بن إبراهيم بن الحسن بن محمد بن شاذان قراءة عليه في رجب سنة ثلاث وعشرين وأربعمائة قال: أنبأنا أبو عمرو عثمان بن أحمد بن عبد الله قراءة عليه في منزله بدرب الضفادع قال: أنبأنا عبد الملك بن محمد قال: أنبأنا أبو نعيم، أنبأنا ياسين العجلي وكان يجالسنا عن إبراهيم بن محمد بن الحنفية (رضي الله عنه) عنه عن أبيه علي بن أبي طالب (عليه السلام) قال: قال رسول الله (صلى الله عليه وآله): " المهدي منا أهل البيت يصلحه الله في ليلة "(1).

السادس والعشرون: الحمويني هذا قال: أخبرنا العدل المقرئ محمد بن أبي القسم بقراءتي عليه بالخان الجديد ظاهر باب السور ببغداد الحادي والعشرين من شعبان سنة خمس وتسعين وستمائة قال: أنبأنا الشيخ عبد اللطيف بن محمد بن علي القبيطي إجازة إن لم يكن سماعا، وشيخ الإسلام شهاب الدين عمر بن محمد السهروردي إجازة قالا: أنبأنا الشيخ أبو زرعة طاهر بن محمد ابن طاهر بن مكي المقدسي قال: أنبأنا شيخ الإسلام سمعت عليه جميع سنن الإمام ابن ماجة قال:

أنبأنا أبو منصور محمد بن الحسين بن أحمد المقومي إجازة إن لم يكن سماعا، وكان الشيخ أبو زرعة محققا سماعا فقرئ عليه كذلك احتياطا قال: أنبأنا أبو طلحة القسم بن المنذر الخطيب قال:

أنبأنا أبو الحسن علي بن إبراهيم بن سلمة قال: أنبأنا الإمام أبو عبد الله محمد بن يزيد ماجة القزويني قال: نبأنا خزيمة بن يحيى المصري وإبراهيم بن سعيد الجوهري قالا: أنبأنا أبو صالح عبد الغفار بن داود الخرساني، أنبأنا أبو ليلى بن أبي لهيعة عن أبي زرعة عمر بن جابر الحضرمي، أنبأنا عبد الله بن الحارث، أخبرني الشيخ فخر الدين علي بن أحمد بن عبد الواحد المقدسي إجازة بروايته، والشيخة أم العرب فاطمة بنت علي بن القسم بن عساكر الدمشقية بروايتها عن أبي جعفر محمد بن أحمد بن نصر الصيدلاني إجازة بروايتهم ثلاثتهم عن الشيخ أبي علي الحسن بن أحمد الحداد الأصبهاني إجازة قال: أنبأنا الحافظ أبو نعيم أحمد بن عبد الله قال: أنبأنا محمد بن جعفر بن عمرو، أنبأنا أبو حصين محمد بن الحسن بن حبيب، أنبأنا يحيى بن عبد الحميد، أنبأنا قيس بن الربيع عن أبي حسين عن أبي صالح عن أبي هريرة عن النبي (صلى الله عليه وآله) قال: " لا تقوم الساعة حتى يملك

____________

(1) فرائد السمطين 2 / 331 ح 583.

الصفحة 88
رجل من أهل بيتي، يفتح القسطنطينية وجبل الديلم، ولو لم يبق إلا يوم لطول الله ذلك اليوم حتى يفتحها "(1).

السابع والعشرون: الحمويني هذا قال بالأسانيد المذكورة إلى الإمام السعيد ضياء الدين أخطب الخطباء موفق بن أحمد المكي الخوارزمي قال: أخبرني قاضي القضاة نجم الدين محمد ابن الحسين بن محمد البغدادي فيما كتب إلى همدان، أنبأنا الشريف الإمام نور الهدى أبو طالب الحسين بن محمد بن علي الزبيبي (رحمه الله) عن الإمام محمد بن أحمد بن علي، عن علي بن سنان الموصلي، عن أحمد بن محمد بن صالح، عن سليم بن محمد بن حرنان، عن ابن مسلم عن عبد الرحمن بن بريد بن جابر، عن سلامة عن أبي سلمى راعي إبل رسول الله (صلى الله عليه وآله) قال: سمعت رسول الله (صلى الله عليه وآله) يقول: " ليلة أسرى بي إلى السماء قال لي الجليل جل جلاله *(آمن الرسول بما أنزل إليه من ربه)* قلت: والمؤمنون، قال صدقت يا محمد، قال: من خلفت في أمتك؟ قلت: خيرها، قال:

علي بن أبي طالب؟ قلت: نعم يا رب قال: يا محمد إني اطلعت إلى الأرض اطلاعة فاخترتك منها وشققت لك اسما من أسمائي، فلا أذكر في موضع إلا ذكرت معي، فأنا المحمود وأنت محمد، ثم اطلعت الثانية فاخترت منها عليا وشققت له اسما من أسمائي فأنا الأعلى وهو علي، يا محمد إني خلقتك وخلقت عليا وفاطمة والحسن والحسين والأئمة من ولده من شبح نوري، وعرضت ولايتكم على أهل السماوات وأهل الأرض فمن قبلها كان عندي من المؤمنين ومن جحدها كان عندي من الكافرين.

يا محمد لو أن عبدا من عبيدي عبدني حتى يتقطع أو يصير كالشن البالي، ثم أتاني جاحدا لولايتكم ما غفرت له حتى يقر بولايتكم، يا محمد تحب أن تراهم؟ قلت: نعم يا رب فقال لي:

التفت عن يمين العرش، فالتفت فإذا بعلي وفاطمة والحسن والحسين وعلي بن الحسين ومحمد ابن علي وجعفر بن محمد وموسى بن جعفر وعلي بن موسى ومحمد بن علي وعلي بن محمد والحسن بن علي والمهدي، في ضحضاح من نور قياما يصلون وهو في وسطهم - يعني المهدي - كأنه كوكب دري وقال: يا محمد هؤلاء الحجج وهو الثائر من عترتك، وعزتي وجلالي إنه الحجة الواجبة لأوليائي والمنتقم من أعدائي "(2).

الثامن والعشرون: الحمويني هذا قال: أنبأني الشيخ تاج الدين علي بن الحب الخازن المعروف بابن الساعي الأسدي قال: قال رسول الله (صلى الله عليه وآله): " يخرج ناس من المشرق فيوطئون للمهدي يعني

____________

(1) فرائد السمطين 2 / 318 ح 570.

(2) فرائد السمطين 2 / 320 ح 571.

الصفحة 89
سلطانه "(1).

التاسع والعشرون: الحمويني هذا: أنبأني السيد الإمام جمال الدين رضى الإسلام أحمد بن موسى بن جعفر بن محمد الطاووس الحسني قدس الله روحهم الشريفة قال: أنبأنا شيخ الشرف شمس الدين فخار بن معد الموسوي، أخبرنا شاذان بن جبرئيل القمي عن جعفر بن محمد الدروستي عن أبيه عن الشيخ الفقيه أبي جعفر محمد بن علي بن الحسين بن موسى بن بابويه القمي (رضي الله عنه) قال: أنبأنا جعفر بن محمد بن مسرور قال: أنبأنا الحسين بن عامر، عن عمه عبد الله بن عامر عن محمد بن أبي عمير، عن أبي جميلة المفضل بن صالح، عن جابر بن يزيد الجعفي، عن جابر بن عبد الله الأنصاري قال: قال رسول الله (صلى الله عليه وآله): " المهدي من ولدي اسمه اسمي وكنيته كنيتي، أشبه الناس بي خلقا وخلقا، يكون له غيبة وحيرة يضل فيها الأمم، ثم يقبل كالشهاب الثاقب، يملؤها عدلا وقسطا كما ملئت جورا وظلما "(2).

الثلاثون: الحمويني هذا قال بالإسناد إلى ابن بابويه قدس الله روحه قال: أنبأنا عبد الواحد بن محمد بن عبدوس العطار النيشابوري قال: أنبأنا علي بن محمد بن قتيبة النيسابوري قال: أنبأنا حمدان بن سلمان النيشابوري قال: أنبأنا علي بن محمد بن إسماعيل بن بزيع عن صالح بن عقبة، عن أبيه، عن أبي جعفر محمد بن علي الباقر، عن أبيه سيد العابدين علي بن الحسين، عن أبيه سيد الشهداء الحسين بن علي بن أبي طالب، عن أبيه سيد الأوصياء أمير المؤمنين علي بن أبي طالب (عليه السلام) صلوات الله عليهم أجمعين قال: قال رسول الله (صلى الله عليه وآله): " المهدي من ولدي، تكون له غيبة وحيرة تضل فيها الأمم، يأتي بذخيرة الأنبياء عليهم الصلاة والسلام فيملأها قسطا وعدلا كما ملئت جورا وظلما "(3).

الحادي والثلاثون: الحمويني هذا قال وبهذا الإسناد عن أمير المؤمنين (عليه السلام) قال: قال رسول الله (صلى الله عليه وآله): " أفضل العبادة انتظار الفرج "(4).

الثاني والثلاثون: الحمويني هذا قال وبالإسناد حدثنا محمد بن موسى بن المتوكل قال: أنبأنا محمد بن أبي عبد الله الكوفي قال: أنبأنا محمد بن إسماعيل عن علي بن عثمان عن محمد بن الغراب عن ثابت بن دينار عن سعيد بن جبير عن ابن عباس قال: قال رسول الله (صلى الله عليه وآله): " إن علي بن أبي طالب (صلى الله عليه وآله) إمام أمتي وخليفتي عليها بعدي، ومن ولده القائم المنتظر الذي يملأ الله به

____________

(1) فرائد السمطين 2 / 333 ح 584.

(2) فرائد السمطين 2 / 335 ح 586.

(3) فرائد السمطين 2 / 335 ح 587.

(4) فرائد السمطين 2 / 335 ح 588.


كتاب غاية المرام وحجة الخصام (ج7) للسيد هاشم البحراني (ص 90 - ص 99)

الصفحة 90
الأرض قسطا وعدلا كما ملئت جورا وظلما، والذي بعثني بالحق بشيرا ونذيرا إن الثابتين على القول بإمامته في زمان غيبته لأعز من الكبريت الأحمر " فقام إليه جابر بن عبد الله الأنصاري فقال: يا رسول الله، وللقائم من ولدك غيبة؟ قال: " أي وربي ليمحص الله الذين آمنوا ويمحق الكافرين، يا جابر إن هذا الأمر من أمر الله، وسر من سر الله، علته مطوية عن عباده، فإياك والشك فيه فإن الشك في أمر الله عز وجل كفر "(1).

الثالث والثلاثون: الحمويني هذا قال: أنبأنا الإمام منتجب الدين علي بن عبد الله بن الحسين بن بابويه (رضي الله عنه) ثم الرازي عن السيد أبي محمد شمس الشرف ابن علي بن عبد الله الحسيني النيلني، عن الشيخ المؤيد أبي محمد عبد الرحمن بن أحمد بن الحسين النيشابوري الخزاعي، عن الشيخ أبي المفضل محمد بن الحسين بن سعيد القمي المجاور ببغداد إجازة، عن الشيخ علي بن محمد ابن علي الخزاز صاحب الكفاية، عن أبي جعفر الهمداني، أنبأنا علي بن إبراهيم عن أبيه عن علي ابن سعيد عن الحسن بن خالد قال: قال علي بن موسى الرضا (عليه السلام): " لا دين لمن لا ورع له، ولا إيمان لمن لا تقية له، وإن أكرمكم عند الله أتقاكم أي أعملكم بالتقية " فقيل: إلى متى يا بن رسول الله قال:

" إلى يوم الوقت المعلوم وهو يوم خروج قائمنا، فمن ترك التقية قبل خروج قائمنا فليس منا "

فقيل له: يا بن رسول الله ومن القائم منكم أهل البيت؟

قال: " الرابع من ولدي، ابن سيدة الإماء، يطهر الله به الأرض من كل جور ويقدسها من كل ظلم، وهو الذي يشك الناس في ولادته، وهو صاحب الغيبة قبل خروجه، فإذا خرج أشرقت الأرض بنوره ووضع ميزان العدل بين الناس فلا يظلم أحد أحدا، وهو الذي تطوى له الأرض، ولا يكون له ظل، وهو الذي ينادي مناد من السماء يسمعه جميع أهل الأرض بالدعاء إليه يقول: ألا إن حجة الله قد ظهر عند بيت الله فاتبعوه فإن الحق فيه ومعه، وهو قول الله *(إن نشأ ننزل عليهم من السماء آية فظلت أعناقهم لها خاضعين)* "(2).

الرابع والثلاثون: الحمويني هذا بالإسناد إلى ابن بابويه قال: حدثنا أحمد بن زياد بن جعفر الهمداني قال: سمعت دعبل بن علي الخزاعي يقول: أنشدت مولاي الرضا (عليه السلام) قصيدتي التي أولها:

مدارس آيات خلت من تلاوة

____________

(1) فرائد السمطين 2 / 335 - 336 ح 89، وكمال الدين 488 ح 7.

(2) فرائد السمطين 2 / 337 ح 590، والآية في سورة الشعراء: 4.

الصفحة 91
فلما انتهيت إلى قولي:

خروج إمام لا محالة خارج | يقول على اسم الله والبركات
يميز فينا كل حق وباطل | ويجزي على النعماء والنقمات

بكى الرضا (عليه السلام) بكاء شديدا ثم رفع رأسه إلي ثم قال: " يا خزاعي نطق روح القدس على لسانك بهذين البيتين، فهل تدري من هذا الإمام؟ ومتى يقوم؟ " فقلت: لا يا مولاي إلا إني سمعت بخروج إمام منكم يطهر الأرض من الفساد ويملأها عدلا فقال: " يا دعبل، الإمام بعدي محمد ابني، وبعد محمد ابنه علي، وبعد علي ابنه الحسن، وبعد الحسن ابنه الحجة القائم المنتظر في غيبته، المطاع في ظهوره، لو لم يبق من الدنيا إلا يوم واحد لطول الله ذلك اليوم حتى يخرج فيملأ الأرض عدلا كما ملئت جورا، وأما متى فإخبار عن الوقت، وقد حدثني أبي عن جدي عن أبيه عن آبائه عن علي صلوات الله عليهم أن النبي (صلى الله عليه وآله) قيل له: متى يخرج القائم من ذريتك؟ فقال: مثله كمثل الساعة لا يجليها لوقتها إلا هو عز وجل ثقلت في السماوات والأرض لا تأتيكم إلا بغتة "(1).

الخامس والثلاثون: الحمويني هذا قال: أخبرنا شيخنا العلامة أبو عمر عثمان بن الموفق بقراءتي عليه باسفراين ليلة السبت الرابع والعشرين من صفر سنة أربع وستين وستمائة قلت له:

أخبرك الإمام مجد الدين عبد الحميد بن محمد بن إبراهيم الخوارزمي إجازة فأقر به قال: أنبأنا الحافظ أبو العلاء الحسن بن أحمد بن الحسن العطار الهمداني المقرئ قال: أنبأنا المقرئ أبو علي الحسن بن أحمد بن الحسن الحداد الأصبهاني، وأنبأني جماعة من المشايخ منهم المقرئ جمال الدين أبو الفرج عبد اللطيف بن محمد بن وريدة المكنى أبوه بجماعة العصر الشريف ببغداد شمس الدين يوسف بن محمد بن علي بن مسرور الوكيل بروايتهما عن الشيخ أبي حفص عمر بن محمد بن معمر، عن أبي طبرزد إجازة والشيخان عز الدين عبد العزيز بن عبد المنعم بن علي بن نصر الحرا في كتابه ومحيي الدين عبد الحي بن البركات الحربي بروايتهما عن أبي الفرج محمد بن أبي الفرج هبة الله بن كامل بن الوكيل إجازة قال: أنبأنا أبو القاسم زاهر بن ظاهر بن عبد الرحمن الشحامي إجازة قال: أنبأنا الحافظ نعيم إمام الحرمين أبو المعالي عبد الملك بن الإمام أبي محمد عبد الله بن يوسف الجويني إجازة قالا: أنبأنا الحافظ أبو نعيم أحمد بن عبد الله بن أحمد الأصبهاني قال إمام الحرمين إجازة قال: أنبأنا أبو بكر محمد بن علي بن حبيش، أنبأنا محمد بن هارون بن عيسى، أنبأنا أبو بشر الدمشقي، أنبأنا معاد، أنبأنا خالد بن يزيد القشري أن محمد بن إبراهيم الإمام

____________

(1) فرائد السمطين 2: 338 ح 591.

الصفحة 92
حدثه أن أبا جعفر المنصور أمير المؤمنين حدثه عن أبيه عن جده عن عبد الله بن عباس قال:

قال رسول الله (صلى الله عليه وآله): " لن تهلك أمة أنا في أولها، وعيسى ابن مريم في آخرها، والمهدي في وسطها "(1).

السادس والثلاثون: الحمويني هذا قال روى هذا الحديث الحاكم أبو عبد الله محمد بن عبد الله البيع الحافظ في تاريخ نيشابور من تصنيفه، أخبرني به الشيخان تاج الدين محمد بن محمود بن أبي القاسم السدي وتاج الدين أبو طالب علي بن الحب الخازن إجازة قالا: أنبأنا الشيخ مجد الدين أبو سعيد عبد الله بن الصفار والنيشابوري كتابة، أنبأنا جدي لأمي أبو نصر عبد الرحيم بن الأستاذ زين الإسلام بن أبي القسم عبد الكريم بن هوازن القشري إجازة، أنبأنا الإمام أبو بكر أحمد بن الحسين الحافظ البيهقي، أنبأنا الحاكم أبو عبد الله محمد بن عبد الله البيع قال: أنبأنا أبو زكريا العنبري، أنبأنا محمد بن عمير قرأت على الحسن بن حريز الصوري عن علي بن هاشم، أنبأنا خالد ابن يزيد، أنبأنا محمد بن إبراهيم أن أمير المؤمنين المهدي حدثه عن أبيه عن ابن عباس قال: قال رسول الله (صلى الله عليه وآله): " كيف تهلك أمة أنا في أولها، وعيسى في آخرها، والمهدي من أهل بيتي في وسطها "(2).

السابع والثلاثون: الثعلبي أبو إسحاق أحمد بن محمد بن إبراهيم في كتاب الكشف والبيان في تفسير القرآن قال: أخبرنا أبو العباس سهل بن محمد بن سعيد المروزي حدثنا جدي أبو الحسن المحمودي حدثنا أبو جعفر محمد بن عمران الارشابيدي، حدثنا هدية بن عبد الوهاب، حدثنا سعيد بن عبد الحميد بن جعفر، حدثنا عبد الله بن زياد اليماني، حدثنا عكرمة بن عمار اليماني عن إسحاق بن عبد الله بن أبي طلحة عن أنس بن مالك قال: قال رسول الله (صلى الله عليه وآله): " نحن ولد عبد المطلب سادة أهل الجنة، أنا وحمزة وجعفر وعلي والحسن والحسين والمهدي "(3).

الثامن والثلاثون: الثعلبي أيضا في تفسير قوله تعالى (وإنه لعلم للساعة) قال: ذاك عيسى ابن مريم (عليه السلام) ينزل في ثوبين مهرودين أي مصبوغين بالهرد وهو الزعفران، وفي الحديث ينزل عيسى (عليه السلام) على ثية من الأرض المقدسة يقال لها اثبني(4) وعليه ممصرتان، وشعر رأسه دهين وبيده حربة، وهي التي يقتل بها الدجال فيأتي بيت المقدس والناس في صلاة العصر والإمام يؤم بهم فيتأخر الإمام فيقدمه عيسى (عليه السلام) ويصلي خلفه على شريعة محمد (صلى الله عليه وآله)، ثم يقتل الخنازير ويكسر

____________

(1) فرائد السمطين 2 / 339 ح 592.

(2) فرائد السمطين 2 / 339 ح 593.

(3) مطالب السؤول 2 / 155 عن الثعلبي.

(4) في معجم البلدان: اثبيت.

الصفحة 93
الصليب ويخرب البيع والكنائس ويقتل النصارى إلا من آمن به(1).

وروى عمر بن إبراهيم الأوس في كتابه عن رسول الله (صلى الله عليه وآله) قال ينزل عيسى ابن مريم (عليه السلام) عند انفجار الصبح ما بين مهرودين وهما ثوبان أصفران من الزعفران، أبيض الجسم، أصهب الرأس، أفرق الشعر، كأن رأسه يقطر دهنا، بيده حربة، يكسر الصليب ويقتل الخنزير ويهلك الدجال ويقبض أموال القائم(2) ويمشي خلفه أهل الكهف، وهو الوزير الأيمن للقائم وحاجبه ونائبه، ويبسط في المغرب والمشرق الأمن من كرامة الحجة بن الحسن (عليه السلام).(3)

التاسع والثلاثون: الثعلبي في تفسير قوله *(إذ أوى الفتية إلى الكهف)*(4) وذكر حديث البساط وسيرهم إلى الكهف ويقظتهم ثم قال بالإسناد المقدم وقال: وأخذوا مضاجعهم فصاروا إلى رقدتهم آخر الزمان عند خروج المهدي (عليه السلام)، يقال: إن المهدي يسلم عليهم فيجيبهم الله عز وجل، ثم يرجعون إلى رقدتهم فلا يقومون إلى يوم القيامة(5).

الأربعون: أبو عبد الله محمد بن أبي نصر الحميدي في كتاب الجمع بين الصحيحين في الحديث التاسع من المتفق عليه من البخاري ومسلم في الصحيحين من مسند أبي هريرة قالا:

وأخرجاه من حديث بن شهاب عن نافع مولى قتادة الأنصاري قال: قال رسول الله (صلى الله عليه وآله): " كيف أنتم إذا نزل ابن مريم فيكم وإمامكم منكم؟ " وليس لنافع مولى أبي قتادة عن أبي هريرة في الصحيحين غير هذا الحديث.(6)

الحادي والأربعون: الحميدي أيضا من الجمع بين الصحيحين الحديث العاشر من المتفق عليه في الصحيح عن البخاري ومسلم من مسند ثوبان مولى رسول الله (صلى الله عليه وآله) وليس في الصحيحين غير عشرة مما أخرجه أبو بكر البرقاني من حديث أبي الربيع الزهراني وقتيبة من حديث أبي موسى وبندار عن شهاب كما أخرجه مسلم من حديثهم.

الثاني والأربعون: أبو الحسن رزين بن معاوية العبدري من كتاب صحاح الستة في الجزء الثاني من أجزاء ثلاثة في أول ثاني كراسة منه عن البخاري ومسلم عن أبي هريرة قال: قال رسول الله (صلى الله عليه وآله):

____________

(1) العمدة: 430 ح 901 عن الثعلبي.

(2) صحيح البخاري: 4 / 143 ط.

(3) حلية الأبرار: 2 / 260 عن المصنف.

(4) الكهف (5) بحار الأنوار 32 / 367.

(6) صحيح البخاري: 4 / 143 ط. دار الفكر، وصحيح مسلم: 1: 94 ط. دار الفكر.

الصفحة 94
" كيف أنتم إذا أنزل ابن مريم فيكم وإمامكم منكم؟ "(1).

الثالث والأربعون: في الجزء الثالث على حد ربعه الأخير في باب جامع ما جاء في العرب والعجم، وهو آخر الباب من صحيح النسائي عن مسعدة عن جعفر عن أبيه عن جده أن رسول الله (صلى الله عليه وآله) قال: " أبشروا وبشروا، إنما أمتي كالغيث لا يدرى آخره خير أم أوله، أو كحديقة أطعم منها فوج عاما ثم أطعم منها فوج عاما لعل آخرها فوجا يكون أعرضها عرضا وأعمقها عمقا وأحسنها حسنا، كيف تهلك أمة أنا أولها والمهدي أوسطها والمسيح آخرها؟ ولكن بين ذلك ثبج أعوج ليس مني ولا أنا منهم "(2).

الرابع والأربعون: ومن الجمع بين الصحاح الستة وهو آخر المصنف في باب تغيير وذكر الأشراط من صحيح أبي داود السجستاني، وهو كتاب السنن، ومن صحيح الترمذي أيضا قال: عن زر عن عبد الله بن مسعود أن رسول الله (صلى الله عليه وآله) قال: " لو لم يبق من الدنيا إلا يوم واحد لطول الله ذلك اليوم حتى يبعث رجل " قال وفي رواية أبي هريرة: " حتى يلي رجل " وفي رواية: " حتى يملك العرب رجل مني ومن أهل بيتي، يواطئ اسمه اسمي واسم أبيه اسم أبي، يملأ الأرض قسطا وعدلا كما ملئت ظلما وجورا "(3).

الخامس والأربعون: ومن الجمع بين الصحاح الستة بالإسناد قال: عن علي (عليه السلام) أن رسول الله قال: " لو لم يبق من الدهر إلا يوم ليبعث الله رجلا من أهل بيتي يملأ الأرض عدلا كما ملئت جورا "(4).

السادس والأربعون: ومن الجمع المتقدم بالإسناد: وقال عن أم سلمة رضي الله عنها قالت:

سمعت رسول الله (صلى الله عليه وآله) يقول " المهدي من عترتي من ولد فاطمة "(5).

السابع والأربعون: ومن الجمع أيضا بالإسناد قال: عن أبي سعيد الخدري (رضي الله عنه) قال: قال رسول الله (صلى الله عليه وآله): " المهدي مني وهو أجلى الجبهة، أقنى الأنف، يملأ الأرض قسطا وعدلا كما ملئت جورا وظلما، يملك سبع سنين "(6).

الثامن والأربعون: من الجمع أيضا بالإسناد أيضا قال وعن أم سلمة رضي الله عنها زوج رسول

____________

(1) المصدر السابق.

(2) صحيح ابن حبان 9 / 176 ح 7182، العمدة 432 / 906.

(3) سنن أبي داود 2 / 309 ح 4282، صحيح الترمذي 3 / 343 ح 2332.

(4) الطرائف 176 / ح 274، وراجع المصدر السابق.

(5) سنن أبي داود 2 / 310 ح 4284.

(6) سنن أبي داود 2 / 310 ح 4285.

الصفحة 95
الله (صلى الله عليه وآله) قالت: قال: " يكون اختلاف عند موت خليفة فيخرج رجل من أهل المدينة هاربا إلى مكة فيأتيه ناس من أهل مكة فيخرجونه وهو كاره، فيبايعونه بين الركن والمقام، ويبعث إليه بعث من الشام فيخسف بهم بالبيداء بين مكة والمدينة، فإذا رأى الناس ذلك أتاه أبدال الشام وعصائب أهل العراق فيبايعونه، ثم ينشأ رجل من قريش أخواله كلب فيبعث إليهم بعثا فيظهرون عليهم، وذلك بعث كلب، والخيبة لمن لم يشهد غنيمة كلب، فيقسم المال ويعمل بسنتي - أو قال سنه نبيهم - ويلقي الإسلام بجرانه إلى الأرض، فيلبث سبع سنين " قال: قال أبو داود: قال بعضهم عن هشام: تسع سنين وقال بعضهم: سبع سنين(1).

قال مؤلف هذا الكتاب: بنو كلب هم أخوال السفياني، والقائم (عليه السلام) يظفر بالسفياني فيريد السفياني تسليم الأمر إلى القائم ولا ترضى بنو كلب بذلك فيطيعهم السفياني عن تسليمه الأمر إلى القائم (عليه السلام) فيقتله القائم (عليه السلام) كما هو في حديث طويل.

التاسع والأربعون: من الجمع أيضا بالإسناد أيضا قال وعن أبي الحسن بن هلال بن عمير قال:

سمعت عليا يقول قال رسول الله (صلى الله عليه وآله): " يخرج رجل من وراء النهر يقال له: الحرث(2) على مقدمته رجل يقال له: منصور يوطئ أو يمكن لآل محمد كما مكنت قريش لرسول الله (صلى الله عليه وآله)، واجب على كل مؤمن نصره - أو قال: إجابته "(3).

الخمسون: من الجمع بين الصحاح بنفس الإسناد يليه من الكراس المذكور من صحيح النسائي قال أنس بن مالك قال: سمعت رسول الله (صلى الله عليه وآله) يقول: " لن تهلك أمة أنا أولها ومهديها وسطها والمسيح ابن مريم آخرها "(4).

الحادي والخمسون: صاحب كتاب غريب الحديث من الجزء الأول في حديث النبي (صلى الله عليه وآله) تأليف أبي محمد عبد الله بن مسلم بن قتيبة الدينوري في التناقض قال: بإسناده عن معاوية بن عمر عن أبي إسحاق عن الأوزاعي عن يحيى أو غزوة بن رويم أن رسول الله (صلى الله عليه وآله) قال: " خيار أمتي أولها وآخرها، وبين ذلك ثبج أعوج(5) ليس منك ولست منه "(6) قال ابن قتيبة: الثبج: الوسط، قال أبو زيد: يقال: ضرب بالسيف ثبج الرجل أي وسطه، والجمع الثباج ومثله جوزوا جوازا، وقد جاءت

____________

(1) سنن أبي داود 2 / 311 ح 4287.

(2) في المصدر: الحارث بن حراث.

(3) سنن أبي داود: 2 / 311 ح 4290.

(4) كنز العمال: 14 / 266، والعمدة: 434 عن المصنف.

(5) أقول: في بعض المصادر: " شيخ أعوج ليسوا مني " فتأمل.

(6) النهاية في غريب الحديث: 1 / 201، والثبج: الوسط، وما بين الكاهل إلى الظهر.

الصفحة 96
آثار أنه ذكر آخر الزمان فقال: المتمسك منهم يومئذ بدينه كالقابض على الجمر، والحديث الآخر:

الشهيد منهم يومئذ كشهيد بدر، هذا وما أشبهه من الكلام، وفي حديث آخر أنه سئل عن الغرباء فقال: الذين يحيون ما أمات الناس من سنتي، ومن ذلك قوله: لا نبي بعدي ولا كتاب بعد كتابي ولا أمة بعد أمتي، فالحلال ما أحله الله على لساني إلى يوم القيامة والحرام ما حرم الله على لساني إلى يوم القيامة، قال: ليس يراد للحديث الذي ذكر فيه أن المسيح ينزل فيقتل الخنزير ويكسر الصليب ويزيد في الحلال، لأن المسيح نبي متقدم، رفعه الله إليه ثم ينزل في آخر الزمان علما للساعة، قال الله تعالى: *(وإنه لعلم للساعة)*(1) فإذا نزل لم ينسخ شيئا مما أتى به رسول الله (صلى الله عليه وآله) ولم يتقدم الإمام من أمته بل يقدمه ويصلي خلفه(2).

الثاني والخمسون: أبو محمد الحسين بن مسعود الفراتي في كتاب المصابيح في أخبار المهدي (عليه السلام) وهو على حد أربعة كراريس من آخر الكتاب بإسناده قال: عن أبي سعيد الخدري قال:

قال رسول الله (صلى الله عليه وآله): " المهدي مني، أجلى الجبهة، أقنى الأنف، يملأ الأرض قسطا وعدلا كما ملئت ظلما وجورا، يملك سبع سنين "(3).

الثالث والخمسون: أبو محمد هذا بإسناده قال: وعن أبي سعيد الخدري أيضا عن النبي (صلى الله عليه وآله) في قصته المهدي قال: " فيجئ إليه الرجل فيقول: يا مهدي أعطني قال: فيحثو له في ثوبه ما استطاع أن يحمله "(4).

الرابع والخمسون: أبو محمد هذا بإسناده قال: وعن أبي سعيد الخدري أيضا قال: ذكر رسول الله (صلى الله عليه وآله) بلاء يصيب هذه الأمة حتى لا يجد الرجل ملجأ يلجأ إليه من الظلم، فيبعث الله رجلا من عترتي أهل بيتي فيملأ به الأرض قسطا وعدلا كما ملئت جورا وظلما، يرضى عنه ساكن السماوات والأرض، ولا تدع السماء من قطرها شيئا إلا صبته مدرارا، ولا تدع الأرض من نباتها شيئا إلا أخرجته حتى يتمنى الأحياء الأموات، يعيش في ذلك سبع سنين أو تسع سنين.(5)

الخامس والخمسون: أبو محمد هذا قال بإسناده عن عبد الله بن مسعود قال: قال رسول

____________

(1) الزخرف: 61.

(2) تأويل مختلف الحديث: 108 - 176 ط. دار الكتب العلمية، وفيه تفاوت بسيط، فكلام ابن قتيبة في المصدر المطبوع شبه مختصر.

(3) سنن أبي داود: 4 / 107 ح 4285.

(4) تاريخ ابن خلدون: 1 / 315، وكشف الغمة: 3 / 279.

(5) بحار الأنوار 47 / 104.

الصفحة 97
الله (صلى الله عليه وآله): " لا تذهب الدنيا حتى يملك العرب رجل من أهل بيتي يواطئ اسمه اسمي واسم أبيه اسم أبي، يملأ الأرض قسطا وعدلا كما ملئت ظلما وجورا "(1).

السادس والخمسون: أبو محمد هذا بإسناده عن أم سلمة رضي الله عنها قال: سمعت رسول الله (صلى الله عليه وآله) يقول: " المهدي من عترتي من ولد فاطمة (عليها السلام) "(2).

السابع والخمسون: أبو محمد هذا عن ابن مردويه الديلمي من كتاب الفردوس وهو كتاب معروف عند الجمهور ذكر في باب الألف واللام بإسناده عن ابن عباس (رضي الله عنه) قال عن النبي أنه قال:

" المهدي طاووس أهل الجنة "(3).

الثامن والخمسون: أبو محمد هذا عن حذيفة بن اليمان (رحمه الله) عن النبي (صلى الله عليه وآله) أنه قال: " المهدي من ولدي، وجهه كالقمر الدري، اللون لون عربي، والجسم جسم إسرائيلي، يملأ الأرض عدلا كما ملئت جورا، يرضى بخلافته أهل السماوات والأرض والطير في الجو، يملك عشرين سنة "(4).

التاسع والخمسون: أبو محمد هذا قال عن علي (عليه السلام) عن النبي (صلى الله عليه وآله) أنه قال: " المهدي منا أهل البيت، يصلحه الله عز وجل في ليلة "(5).

الستون: أبو محمد هذا قال عن أم سلمة (رضي الله عنه) أنها قالت: قال النبي (صلى الله عليه وآله): " المهدي من عترتي من ولد فاطمة "(6).

الحادي والستون: أبو نعيم أحمد بن عبد الله الحافظ الأصفهاني في حلية الأولياء من الجزء الرابع عن زر بن حبيش عن عبد الله قال: قال رسول الله (صلى الله عليه وآله): " لا تذهب الدنيا حتى يملك رجل من أهل بيتي يواطئ اسمه اسمي "(7).

الثاني والستون: أبو نعيم هذا من الجزء الثالث من حلية الأولياء أيضا من حديث أبي القاسم محمد بن الحنفية عن أبيه علي بن أبي طالب (عليه السلام)، قال: " قال رسول الله (صلى الله عليه وآله): المهدي منا أهل البيت، يصلحه الله عز وجل في ليلة، أو قال: في يومين "(8).

الثالث والستون: أبو نعيم هذا من الجزء أيضا في أوله من حديث الإمام محمد بن علي الباقر (عليه السلام) قال أبو نعيم قال عن معاوية بن سعد الجعفي عن جابر (رضي الله عنه) عن أبي جعفر محمد بن علي

____________

(1) المعجم الكبير 10 / 81 ح 10223.

(2) سنن أبي داود 4 / 107 ح 4284.

(3) بحار الأنوار 47 / 91 ح 38.

(4) الفردوس بمأثور الخطاب 4 / 221 ح 6667.

(5) بحار الأنوار 47 / 86 ح 38.

(6) مصابيح السنة 1 / 193.

(7) حلية الأولياء 5 / 75.

(8) حلية الأولياء 3 / 177.

الصفحة 98
الباقر (عليه السلام): قال: " إن الله تعالى يلقي في قلوب شيعتنا الرعب، فإذا قام قائمنا وظهر مهدينا كان الرجل أجرأ من ليث وأمضى من سنان "(1).

الرابع والستون: أبو نعيم هذا من الجزء الأول من كتاب الفردوس لابن شيرويه في باب الألف قال: عن أنس بن مالك قال: قال رسول الله (صلى الله عليه وآله): " إنا معشر بني عبد المطلب سادة أهل الجنة، أنا وعلي وحمزة وجعفر والحسن الحسين والمهدي "(2).

الخامس والستون: أبو نعيم هذا في الجزء الثاني من كتاب الفردوس في كتاب الكاف قال: عن أبي هريرة قال: قال رسول الله (صلى الله عليه وآله): " كيف أنتم إذا نزل ابن مريم فيكم وإمامكم منكم؟ "(3).

السادس والستون: أبو نعيم أيضا من الجزء المذكور الثاني في باب الهاء قال جابر (رضي الله عنه) قال: قال رسول الله (صلى الله عليه وآله): " يكون بعدي خلفاء، وبعد الخلفاء أمراء، وبعد الأمراء ملوك، وبعد الملوك جبابرة، وبعد الجبابرة يخرج رجل من أهل بيتي يملأ الأرض عدلا "(4).

السابع والستون: أبو نعيم أيضا من الجزء أيضا في الباب أيضا عن أبي سعيد الخدري قال: قال رسول الله (صلى الله عليه وآله): " يكون مهدي في أمتي فإن قصر عمره فسبع وإلا فثمان أو تسع، تتنعم أمتي في زمانه تنعما لم يتنعموا بمثله قط البر منهم والفاجر، يرسل عليهم السماء مدرارا ولا تحبس الأرض شيئا من نباتها، ويكون المال كدوسا(5) يأتيه الرجل فيسأله فيحثي له في ثوبه ما استطاع أن يحمله(6).

الثامن والستون: أبو نعيم في كتاب الفردوس أيضا من الباب أيضا قال: عن أبي هريرة قال: قال رسول الله (صلى الله عليه وآله): " يخرج في آخر الزمان خليفة يعطي المال بلا عدد "(7).

التاسع والستون: أبو نعيم أيضا من الجزء والباب قال عن عبد الله بن عمر قال: قال رسول الله (عليه السلام): " يخرج المهدي وعلى رأسه ملك ينادي: إن هذا المهدي فاتبعوه "(8).

السبعون: أبو نعيم أيضا من الجزء أيضا وهو الثاني من كتاب الفردوس في باب الأعرابي ميرزة قال: قال: " لا تقوم الساعة حتى يملك رجل من أهل بيتي، يفتح القسطنطينية وجبل الديلم، ولو لم يبق من الدنيا إلا يوم لطول الله عز وجل ذلك حتى يفتحها "(9).

____________

(1) حلية الأولياء 3 / 184.

(2) الفردوس 1 / 53 ح 143.

(3) مسند أحمد 2 / 272.

(4) المعجم الكبير 22 / 374 ح 397.

(5) الكدس: الحب المحصود المجموع.

(6) كنز العمال 14 / 274 ح 38706.

(7) مسند أحمد 3 / 5.

(8) مسند الشاميين 2 / 72 ح 937.

(9) البحار 51 / 84 عنه، والتدوين للقزويني: 3 / 297.

الصفحة 99
الحادي والسبعون: من كتاب فضايل الصحابة لأبي المظفر السمعاني قال بالإسناد عن أبي هارون العبدي عن أبي سعيد الخدري قال: دخلت فاطمة (عليها السلام) على رسول الله (صلى الله عليه وآله) فلما رأت ما برسول الله (صلى الله عليه وآله) من الضعف خنقتها العبرة حتى جرى دمعها على خد رسول الله (صلى الله عليه وآله) فقال لها رسول الله (صلى الله عليه وآله): " ما يبكيك يا فاطمة؟ " فقالت: " يا رسول الله أخشى الضيعة من بعدك " فقال لها رسول الله (صلى الله عليه وآله): " يا فاطمة أما علمت أن الله تعالى اطلع إلى الأرض اطلاعة فاختار منهم أباك فبعثه رسولا، ثم اطلع ثانية فاختار منهم بعلك، فأمرني أن أزوجك منه فزوجك من أعظم المسلمين حلما وأكثرهم علما وأقدمهم سلما، ما أنا زوجتك ولكن الله زوجك منه " قال: فضحكت فاطمة واستبشرت ثم قال: يا فاطمة: " إنا أهل بيت أعطينا سبع خصال لم يعطها أحد من الأولين ولا يدركها أحد من الآخرين: نبينا خير الأنبياء وهو أبوك، ووصينا خير الأوصياء وهو بعلك، وشهيدنا خير الشهداء وهو عم أبيك حمزة، ومنا من له جناحان يطير بهما في الجنة حيث يشاء وهو جعفر، ومنا سبطا هذه الأمة وهما ابناك الحسن والحسين، ومنا مهدي هذه الأمة " قال أبو هارون العبدي: فلقيت وهب بن منبه أيام الموسم فعرضت عليه هذا الحديث فقال لي وهب: يا أبا هارون العبدي إن موسى بن عمران (عليه السلام) لما فتن قومه واتخذوا العجل كبر على موسى (عليه السلام) فقال:

يا رب فتنت قومي حيث غبت عنهم، قال الله: يا موسى إن كل من كان قبلك من الأنبياء افتتن قومه، وكذلك من هو كائن بعدك من الأنبياء تفتتن أمتهم إذا فقدوا نبيهم قال موسى: وأمة أحمد أيضا مفتونون وقد أعطيتهم من الفضل والخير ما لم تعطه من كان قبله في التوراة؟ فأوحى الله تعالى إلى موسى (عليه السلام) أن أمة أحمد ستصيبهم فتنة عظيمة من بعده حتى يعبد بعضهم بعضا، ويتبرأ بعضهم من بعض حتى يصيبهم النكال أو حتى يجحدوا ما أمرهم به نبيهم، ثم يصلح الله أمرهم برجل من ذرية أحمد، فقال موسى: يا رب اجعله من ذريتي، فقال: يا موسى إنه من ذرية أحمد وعترته وقد جعلته في الكتاب السابق أنه من ذرية أحمد وعترته أصلح به أمر الناس وهو المهدي(1).

الثاني والسبعون: في الأربعين الحديث الذي جمعه الحافظ أبو نعيم أحمد بن عبد الله في أمر المهدي (عليه السلام) عن أبي سعيد الخدري عن النبي (صلى الله عليه وآله) قال: يكون من أمتي المهدي، إن قصر ملكه فسبع سنين وإلا ثماني وإلا فتسع تتنعم أمتي في زمانه نعيما لم يتنعموا مثله قط البر والفاجر، يرسل السماء عليهم مدرارا ولا تدخر الأرض شيئا من نباتها(2).

____________

(1) البحار: 36 / 369.

(2) ومعجم أحاديث الإمام المهدي: 1 / 236، والمستدرك: 4 / 558، ومجمع الزوائد: 7 / 316.


كتاب غاية المرام وحجة الخصام (ج7) للسيد هاشم البحراني (ص 100 - ص 109)

الصفحة 100

الثالث والسبعون: من الأربعين أيضا عن أبي سعيد الخدري عن النبي (صلى الله عليه وآله) قال: " تملأ الأرض ظلما وجورا فيقوم رجل من عترتي فيملأها قسطا وعدلا كما ملئت جورا وظلما، يملك سبعا أو تسعا "(1).

الرابع والسبعون: من الأربعين عن أبي سعيد الخدري قال: قال النبي (صلى الله عليه وآله): " لا تنقضي الساعة حتى يملك الأرض رجل من أهل بيتي يملأ الأرض عدلا كما ملئت قبله جورا، يملك سبع سنين "(2).

الخامس والسبعون: من الأربعين أيضا قال: قوله (صلى الله عليه وآله) لفاطمة (عليها السلام): المهدي من ولدك.(3)

السادس والسبعون: من الأربعين قوله (صلى الله عليه وآله): إن منهما مهدي هذه الأمة، يعني الحسن والحسين.(4)

السابع والسبعون: الأربعين عن علي بن بلال عن أبيه قال: دخلت على النبي (صلى الله عليه وآله) وهو في الحالة التي قبض فيها، فإذا فاطمة عند رأسه فبكت حتى ارتفع صوتها، فرفع رسول الله إليها رأسه وقال: " حبيبتي فاطمة ما الذي يبكيك؟ " قالت: " أخشى الضيعة من بعدك " فقال: " يا حبيبتي، أما علمت أن الله عز وجل اطلع إلى الأرض اطلاعة فاختار منها أباك، فبعثه برسالته، ثم اطلع ثانية فاختار منها بعلك وأوحى إلي أن أنكحك إياه، يا فاطمة، ونحن أهل بيت قد أعطانا الله عز وجل سبع خصال لم يعطها أحدا قبلنا ولم يعطها أحدا بعدنا؟ أنا خاتم النبيين وأكرمهم على الله عز وجل، وأحب المخلوقين إلى الله تعالى أبوك، ووصيي خير الأوصياء وأحبهم إلى الله عز وجل وهو بعلك، وشهيدنا خير الشهداء وأحبهم إلى الله تعالى وهو حمزة بن عبد المطلب عم أبيك وعم بعلك، ومنا من له جناحان يطير في الجنة مع الملائكة حيث يشاء، وهو ابن عم أبيك وأخو بعلك، ومنا سبطا هذه الأمة وهما ابناك الحسن والحسين وهما سيد شباب أهل الجنة وأبوهما خير منهما، والذي بعثني بالحق نبيا، لأبوهما خير منهما.

يا فاطمة إن منهما مهدي هذه الأمة، إذا صارت الدنيا هرجا ومرجا وتظاهرت الفتن وانقطعت السبل وأغار بعضهم على بعض، فلا كبير يرحم صغيرا، ولا صغير يوقر كبيرا، فيبعث الله عند ذلك منهما من يفتح حصون الضلالة وقلوبا غلفا، يقوم بالدين في آخر الزمان كما قمت به في

____________

(1) بحار الأنوار 47 / 78 ح 37.

(2) بحار الأنوار 47 / 78 ح 37.

(3) كتاب الفتن لنعيم: 131، وبحار الأنوار 47 / 78 ح 37.

(4) بحار الأنوار 47 / 78 ح 37.

الصفحة 101
أول الزمان، ويملأ الأرض عدلا كما ملئت جورا، فاطمة لا تحزني ولا تبكي فإن الله عز وجل أرحم بك وأرأف عليك مني لمكانك مني وموقعك في قلبي، قد زوجك الله زوجك وهو أعظمهم حسبا وأرحمهم بالرعية وأعدلهم بالسوية وأبصرهم بالقضية، وقد سألت عز وجل أن تكوني أول من يلحقني من أهل بيتي " قال علي (عليه السلام): " لم تبق فاطمة بعده إلا خمسة وسبعين يوما حتى ألحقها الله تعالى به "(1).

الثامن والسبعون: صاحب الأربعين بإسناده عن حذيفة قال: خطبنا رسول الله (صلى الله عليه وآله) فذكر ما هو كائن ثم قال: " لو لم يبق من الدنيا إلا يوم واحد لطول الله تعالى ذلك اليوم حتى يبعث الله رجلا من ولدي اسمه اسمي " فقام سلمان وقال: يا رسول الله (صلى الله عليه وآله) من أي ولدك هو؟ قال: من ولد هذا، وضرب بيده على رأس الحسين (عليه السلام).(2)

التاسع والسبعون: الأربعين بإسناده عن عبد الله بن عمر قال: قال النبي (صلى الله عليه وآله): " يخرج المهدي (عليه السلام) من قرية يقال لها كرعة "(3).

الثمانون: الأربعين بإسناده عن حذيفة قال: قال رسول الله (صلى الله عليه وآله): " المهدي رجل من ولدي وجهه كالكوكب الدري "(4).

الحادي والثمانون: الأربعين بإسناده قال: قال رسول الله (صلى الله عليه وآله): " المهدي رجل من ولدي، لونه لون عربي، وجسمه إسرائيلي، على خده الأيمن خال، كأنه كوكب دري، يملأ الأرض قسطا وعدلا كما ملئت جورا، يرضى في خلافته أهل الأرض والسماء والطير في الجو "(5).

الثاني والثمانون: الأربعين بإسناده عن أبي سعيد الخدري قال: قال رسول الله (صلى الله عليه وآله): " المهدي منا أجلى الجبين، أقنى الأنف "(6).

الثالث والثمانون: الأربعين بإسناده عن أبي سعيد عن النبي (صلى الله عليه وآله): " المهدي منا أهل البيت، رجل من أمتي أشم الأنف يملأ الأرض عدلا كما ملئت جورا "(7).

الرابع والثمانون: الأربعين عن أبي أمامة الباهلي قال: قال رسول الله (صلى الله عليه وآله): " بينكم وبين الروم أربع هدن تقوم الرابعة على يد رجل من آل هرقل، يدوم سبع سنين " فقال له رجل من عبد قيس

____________

(1) بحار الأنوار 47 / 79 ح 37، ومعجم أحاديث الإمام المهدي: 1 / 149.

(2) بحار الأنوار 47 / 79 ح 37.

(3) بحار الأنوار 47 / 80 ح 37.

(4) بحار الأنوار 47 / 80 ح 37.

(5) عقد الدرر: 18 باب 1.

(6) ينابيع المودة: 3 / 407، وغريب الحديث لابن قتيبة: 1 / 359.

(7) بحار الأنوار 47 / 80 ح 37.

الصفحة 102
يقال له المستورد بن غيلان: يا رسول الله (صلى الله عليه وآله)، من إمام الناس يومئذ؟ قال: " المهدي من ولدي ابن أربعين سنة، كأن وجهه كوكب دري، في خده الأيمن خال أسود عليه عباءتان قطوانيتان كأنه من رجال بني إسرائيل، يستخرج الكنوز ويفتح مدائن الشرك "(1).

الخامس والثمانون: الأربعين بإسناده عن عبد الرحمن بن عوف قال: قال رسول الله (صلى الله عليه وآله):

" ليبعثن الله من عترتي رجلا أفرق الثنايا أقنى الجبهة، يملأ الأرض عدلا، يفيض المال عليه فيضا "(2).

السادس والثمانون: الأربعين بإسناده عن أبي أمامة قال، خطبنا رسول الله (صلى الله عليه وآله) وذكر الدجال قال: " فتنفي المدينة الخبث كما ينفي الكير خبث الحديد، ويدعى ذلك اليوم يوم الخلاص "

فقالت أم شريك: فأين العرب يومئذ يا رسول الله (صلى الله عليه وآله)؟ قال: " هم يومئذ قليل، وجلهم ببيت المقدس، إمامهم المهدي (عليه السلام) رجل صالح "(3).

السابع والثمانون: الأربعين بإسناده عن أبي سعيد الخدري أن النبي (صلى الله عليه وآله) قال: " يخرج المهدي في أمتي، يبعثه الله غياثا للناس، تنعم الأمة وتعيش الماشية وتخرج الأرض نباتها والمال صحاحا "(4).

الثامن والثمانون: الأربعين بإسناده عن عبد الله بن عمر قال النبي (صلى الله عليه وآله): " يخرج المهدي وعلى رأسه(5) غمامة فيها مناد ينادي، هذا المهدي خليفة الله فاتبعوه "(6).

التاسع والثمانون: الأربعين بإسناده عن أبي سعيد الخدري قال: قال رسول الله (صلى الله عليه وآله): " أبشركم بالمهدي يبعث في أمتي على اختلاف من الناس وزلازل، فيملأ الأرض قسطا وعدلا كما ملئت جورا وظلما، يرضى عنه ساكن السماء وساكن الأرض، يقسم المال صحاحا " فقال له رجل: ما معنى صحاحا؟ قال: " التسوية بين الناس "(7).

التسعون: الأربعين بإسناده عن عبد الله بن عمر قال النبي (صلى الله عليه وآله): " لا تقوم الساعة حتى يملك الأرض رجل من أهل بيتي يواطئ اسمه اسمي، يملأ الأرض عدلا وقسطا كما ملئت ظلما وجورا "(8).

____________

(1) المعجم الكبير: 8 / 101، ومسند الشاميين: 2 / 410.

(2) بحار الأنوار 47 / 81 ح 37.

(3) بحار الأنوار 47 / 81 ح 37.

(4) كشف الغمة: 3 / 270.

(5) في الأصل: وعليه.

(6) المصادر السابقة.

(7) بحار الأنوار 47 / 81 ح 37.

(8) بحار الأنوار 47 / 81 ح 37.

الصفحة 103
الحادي والتسعون: الأربعين بإسناده عن حذيفة قال: قال رسول الله (صلى الله عليه وآله): " لو لم يبق من الدنيا إلا يوم واحد لبعث الله فيه رجلا اسمه اسمي، وخلقه خلقي، يكنى أبا عبد الله "(1).

الثاني والتسعون: الأربعين بإسناده عن ابن عمر قال: قال رسول الله (صلى الله عليه وآله): " لا تذهب الدنيا حتى يبعث الله رجلا من أهل بيتي، يواطئ اسمه اسمي واسم أبيه اسم أبي، يملأها قسطا وعدلا كما ملئت جورا وظلما "(2).

الثالث والتسعون: الأربعين بإسناده عن أبي سعيد الخدري قال: قال رسول الله (صلى الله عليه وآله): " لتملأن الأرض ظلما وعدوانا، ثم ليخرجن رجل من أهل بيتي حتى يملأها قسطا وعدلا كما ملئت جورا وظلما وعدوانا "(3).

الرابع والتسعون: الأربعين بإسناده عن زرارة بن عبد الله قال: قال رسول الله (صلى الله عليه وآله): " يخرج رجل من أهل بيتي يواطئ اسمه اسمي وخلقه خلقي، يملأها قسطا وعدلا "(4).

الخامس والتسعون: الأربعين بإسناده عن أبي سعيد الخدري قال: قال رسول الله (صلى الله عليه وآله): " يكون عند انقطاع من الزمان وظهور من الفتن رجل يقال له، المهدي يكون عطاؤه هنيئا "(5).

السادس والتسعون: الأربعين بإسناده عن أبي سعيد الخدري قال: قال رسول الله (صلى الله عليه وآله): " يخرج رجل من أهل بيتي، يعمل بسنتي، وتنزل له البركة من السماء، وتخرج له الأرض بركتها، ويملأ الأرض عدلا، كما ملئت ظلما وجورا ويحكم على هذه الأمة سبع سنين، وينزل بيت المقدس "(6).

السابع والتسعون: الأربعين بإسناده عن ثوبان قال: قال رسول الله (صلى الله عليه وآله): " إذا رأيتم الرايات السود قد أقبلت من خراسان فائتوها ولو حبوا على الثلج فإن فيها خليفة الله المهدي "(7).

الثامن والتسعون: الأربعين بإسناده عن علقمة بن عبد الله قال: بينا نحن عند النبي (صلى الله عليه وآله) إذ أقبلت فتية من بني هاشم، فلما رآهم النبي (صلى الله عليه وآله) اغرورقت عيناه وتغير لونه، فقالوا: يا رسول الله ما نزال نرى في وجهك شيئا نكرهه قال: " إنا أهل بيت اختار الله لنا الآخرة على الدنيا، وإن أهل بيتي سيلقون

____________

(1) بحار الأنوار 47 / 81 ح 37.

(2) بحار الأنوار 47 / 82 ح 37.

(3) بحار الأنوار 47 / 82 ح 37.

(4) بحار الأنوار 47 / 82 ح 37.

(5) بحار الأنوار 47 / 82 ح 37.

(6) بحار الأنوار 47 / 82 ح 37.

(7) بحار الأنوار 47 / 82 ح 37.

الصفحة 104
بعدي بلاء وتشريدا وتطريدا حتى يأتي قوم من قبل المشرق ومعهم رايات سود، فيسألون الحق فلا يعطونه فيقاتلون وينصرون فيعطون ما سألوا فلا يقبلوا حتى يدفعوه إلى رجل من أهل بيتي، فيملأها قسطا وعدلا كما ملؤها جورا، فمن استطاع منكم فليأتهم ولو حبوا على الثلج "(1).

التاسع والتسعون: الأربعين بإسناده عن حذيفة قال: سمعت رسول الله (صلى الله عليه وآله) يقول: " ويح هذه الأمة من ملوك جبابرة كيف يقتلون ويطردون المطيعين إلا من أظهر طاعتهم، فالمؤمن التقي يصانعهم بلسانه ويفر منهم بقلبه فإذا أراد الله تعالى أن يعيد الإسلام عزيزا قصم كل جبار عنيد، وهو القادر على ما يشاء، وأصلح الأمة بعد فسادها، يا حذيفة لو لم يبق من الدنيا إلا يوم واحد لطول الله ذلك اليوم حتى يملك رجل من أهل بيتي، تجري الملاحم في يديه ويظهر الإسلام، والله لا يخلف وعده وهو سريع الحساب "(2).

المائة: الأربعين بإسناده عن أبي سعيد الخدري عن النبي (صلى الله عليه وآله) قال: " تتنعم أمتي في زمان المهدي نعمة لم يتنعموا قبلها قط، يرسل السماء عليهم مدرارا، ولا تدع الأرض من نباتها شيئا إلا أخرجته "(3).

الحادي والمائة: الأربعين بإسناده عن أنس بن مالك قال: قال رسول الله (صلى الله عليه وآله): " نحن بنو عبد المطلب سادات أهل الجنة، أنا وأخي علي وحمزة وجعفر والحسن والحسين والمهدي "(4).

الثاني والمائة: الأربعين بإسناده عن أبي هريرة قال: قال رسول الله (صلى الله عليه وآله): " لو لم يبق من الدنيا إلا ليلة لملك رجل من أهل بيتي "(5).

الثالث والمائة: الأربعين بإسناده عن ثوبان قال: قال رسول الله (صلى الله عليه وآله): " يقتل عند كنزكم ثلاثة كلهم ابن خليفة، ثم لا يصير إلى واحد منهم، ثم تجئ الرايات السود فيقتلونهم قتلا لم يقتله قوم، ثم يجئ خليفة الله المهدي، فإذا سمعتم به فأتوه فبايعوه فإنه خليفة الله المهدي "(6).

الرابع والمائة: الأربعين بإسناده عن ثوبان قال: قال رسول الله (صلى الله عليه وآله): " تجئ الرايات السود من قبل المشرق، كأن قلوبهم من حديد، فمن سمع بهم فليأتهم فليبايعهم ولو حبوا على الثلج "(7).

الخامس والمائة: الأربعين بإسناده عن علي بن أبي طالب (عليه السلام) قال: " قلت: يا رسول الله أمنا آل

____________

(1) بحار الأنوار 47 / 83 ح 37.

(2) بحار الأنوار 47 / 83 ح 37.

(3) بحار الأنوار 47 / 83 ح 37.

(4) بحار الأنوار 47 / 83 ح 37.

(5) بحار الأنوار 47 / 83 ح 37.

(6) بحار الأنوار 47 / 83 ح 37.

(7) بحار الأنوار 47 / 84 ح 37، وينابيع المودة: 1 / 407.

الصفحة 105
محمد المهدي أم من غيرنا؟ فقال النبي (صلى الله عليه وآله): منا، يختم الله به الدين كما فتح، بنا ينقذون من الفتن كما أنقذوا من الشرك، وبنا يؤلف الله بين قلوبهم بعد عداوة الفتنة إخوانا كما ألف بينهم بعد عداوة الشرك إخوانا في دينهم "(1).

السادس والمائة: الأربعين بإسناده عن عبد الله بن مسعود قال: قال رسول الله (صلى الله عليه وآله): " لو لم يبق من الدنيا إلا ليلة واحدة لطول الله تلك الليلة حتى يملك رجل من أهل بيتي يواطئ اسمه اسمي واسم أبيه اسم أبي، يملأها قسطا وعدلا كما ملئت ظلما جورا، ويقسم المال بالسوية، ويجعل الله الغنى في قلوب هذه الأمة، فيملك سبعا أو تسعا، ولا خير في عيش الحياة بعد المهدي "(2).

السابع والمائة: الأربعين بإسناده عن أبي هريرة عن النبي (صلى الله عليه وآله) قال: " لا تقوم الساعة حتى يملك رجل من أهل بيتي يفتح الله القسطنطينية وجبل الديلم على يده، ولو لم يبق من الدنيا إلا يوم واحد لطول الله ذلك اليوم حتى يفتحها "(3).

الثامن والمائة: الأربعين بإسناده عن قيس بن جابر عن أبيه عن جده أن النبي (صلى الله عليه وآله) قال: " سيكون بعدي خلفاء، ومن بعد الخلفاء أمراء، ومن بعد الأمراء ملوك جبابرة، ثم يخرج رجل من أهل بيتي يملأ الأرض عدلا كما ملئت جورا "(4).

التاسع والمائة: الأربعين بإسناده عن أبي سعيد الخدري قال: قال رسول الله (صلى الله عليه وآله): " منا الذي يصلي عيسى ابن مريم خلفه "(5).

العاشر والمائة: الأربعين بإسناده عن جابر بن عبد الله قال: قال رسول الله (صلى الله عليه وآله): " ينزل عيسى ابن مريم فيقول أميركم المهدي: تعال صل بنا، فيقول: ألا إن بعضكم على بعض أمراء تكرمة من الله لهذه الأمة "(6).

الحادي عشر والمائة: الأربعين بإسناده يرفعه إلى محمد بن إبراهيم الإمام حدثه أن أبا جعفر المنصور حدثه عن أبيه عن جده عن عبد الله بن العباس قال: قال رسول الله (صلى الله عليه وآله): " لن تهلك أمة أنا في أولها، وعيسى ابن مريم في آخرها، والمهدي في وسطها "(7).

الثاني عشر والمائة: ابن الخشاب قال: حدثنا صدقة بن موسى قال: حدثنا أبي عن الرضا (عليه السلام)

____________

(1) بحار الأنوار 47 / 84 ح 37.

(2) بحار الأنوار 47 / 84 ح 37.

(3) سبيل الهدى والرشاد: 10 / 172.

(4) بحار الأنوار 47 / 84 ح 37.

(5) بحار الأنوار 47 / 84 ح 37.

(6) بحار الأنوار 47 / 85 ح 37.

(7) بحار الأنوار 47 / 85 ح 37.

الصفحة 106
قال: " الخلف الصالح من [ ولد أبي محمد ] الحسن بن علي [ العسكري ] وهو صاحب الزمان وهو المهدي "(1).

الثالث عشر والمائة: ابن الخشاب قال: حدثني أبو القسم الطاهر بن هارون بن موسى العلوي عن أبيه هارون عن أبيه موسى، قال سيدي جعفر بن محمد: " الخلف الصالح من ولدي وهو المهدي، اسمه محمد وكنيته أبو القاسم، يخرج في آخر الزمان، يقال لأمه صيقل " قال لنا أبو بكر المزارع: وفي رواية أخرى بل أمه حكيمة، وفي رواية ثالثة يقال لها نرجس، ويقال بل سوسن والله أعلم بذلك " ويكنى أبا القاسم وهو ذو الاسمين خلف ومحمد، يظهر في آخر الزمان، على رأسه غمامة تظله عن الشمس تدور معه حيثما دار، تنادي بصوت فصيح: هذا المهدي (عليه السلام) "(2).

الرابع عشر والمائة: ابن الخشاب قال: حدثني محمد بن موسى الطوسي، حدثني عبيد الله بن محمد بن القاسم بن عدي قال: يقال كنيته الخلف الصالح أبو القاسم، وهو ذو الاسمين(3).

الخامس عشر والمائة: أبو عبد الله محمد بن يوسف بن محمد الكنجي الشافعي صاحب كتاب كفاية الطالب وكتاب البيان في أخبار صاحب الزمان قال: إني جمعت هذا الكتاب وعربته من طرق الشيعة ليكون الاحتجاج به آكد وهو أبواب، الأول في ذكر خروجه في آخر الزمان عن زر عن عبد الله قال: قال رسول الله (صلى الله عليه وآله): " لا تذهب الدنيا حتى يملك العرب رجل من أهل بيتي يواطئ اسمه اسمي " أخرجه أبو داود في سننه(4).

السادس عشر والمائة: الكنجي هذا عن علي (عليه السلام) عن النبي: " لو لم يبق من الدهر إلا يوم لبعث الله رجلا من أهل بيتي يملأها عدلا كما ملئت جورا "(5) هكذا أخرجه أبو داود في سننه.

السابع عشر والمائة: الكنجي هذا قال: أخبرنا الحافظ إبراهيم بن محمد الأزهري الصيرفي بدمشق والحافظ محمد بن عبد الواحد المقدسي بجامع جبل قاسون، أنبأنا أبو الفتح نصر بن عبد الجبار بن عبد الرحمن قال: أنبأنا محمد بن عبد الله بن محمود الطائي، أنبأنا عيسى بن شعيب بن إسحاق السحري، أنبأنا الحافظ أبو الحسن محمد بن إبراهيم بن عاصم الابري في كتاب مناقب الشافعي ذكر هذا الحديث وقال فيه: وزاد زائدة في روايته لو لم يبق من الدنيا إلا يوم لطول الله ذلك

____________

(1) تاريخ ابن الخشاب: 45، وليس فيه: العسكري.

(2) تاريخ ابن الخشاب: 45 - 46.

(3) تاريخ ابن الخشاب: 46.

(4) كفاية الطالب: 481.

(5) كفاية الطالب: 482.

الصفحة 107
اليوم حتى يبعث رجلا مني أو من أهل بيتي يواطئ اسمه اسمي واسم أبيه اسم أبي، يملأ الأرض قسطا وعدلا كما ملئت ظلما وجورا.

قال الكنجي: قد ذكر الترمذي الحديث في جامعه ولم يذكر: اسم أبيه اسم أبي، وذكر أبو داود في معظم روايات الحفاظ والثقاة من نقلة الأخبار (اسمه اسم أبي) فقط، والذي رواه اسم أبيه اسم أبي فهو زيادة وهو يزيد في الحديث، وإن صح فمعناه واسم أبيه اسم أبي الحسين (عليه السلام) وكنيته أبو عبد الله فجعل الكنية اسما كناية عنه أنه من ولد الحسين دون الحسن، ويحتمل أنه قال: اسم أبيه اسم ابني أي الحسن، ووالد المهدي اسمه حسن فيكون الراوي قد توهم قوله ابني فصحفه فقال أبي، وإنما قال هذا جمعا بين الروايات(1).

قال: الشيخ الفاضل علي بن عيسى في كشف الغمة بعد أن ذكر ما ذكرته: أما أصحابنا والمصنفون فإنهم لم يلتفتوا إلى هذا الحديث ما ثبت عندهم من اسمه واسم أبيه، وأما الجمهور فقد نقلوا أن زيادة هذه تزيد في الأحاديث، فوجب المصير إلى أنه من زياداته ليكون جمعا بين الأقوال والروايات(2).

الثامن عشر والمائة: الكنجي بإسناده عن سعيد بن المسيب قال: كنا عند أم سلمة فتذاكرنا المهدي فقالت: سمعت النبي (صلى الله عليه وآله) يقول: " المهدي من عترتي من ولد فاطمة " أخرجه ابن ماجة في سننه "(3).

التاسع عشر والمائة: الكنجي بإسناده عن سعيد بن المسيب أيضا عنها قالت: سمعت النبي (صلى الله عليه وآله): " يقول المهدي من عترتي من ولد فاطمة " أخرجه الحافظ أبو داود في سننه(4).

العشرون والمائة: الكنجي بإسناده عن علي (عليه السلام) قال: قال رسول الله (صلى الله عليه وآله): " المهدي منا أهل البيت، يصلحه الله في ليلة "(5).

الحادي والعشرون والمائة: الكنجي عن أنس بن مالك قال: سمعت النبي (صلى الله عليه وآله) يقول: " نحن ولد عبد المطلب سادات أهل الجنة، أنا وحمزة وعلي وجعفر والحسن والحسين والمهدي " أخرجه ابن ماجة الحافظ في صحيحه(6).

____________

(1) كفاية الطالب: 483، وينابيع المودة: 2 / 318.

(2) كشف الغمة: 3 / 277 ذيل ب 1.

(3) كفاية الطالب: 486.

(4) كفاية الطالب: 486.

(5) كفاية الطالب: 487.

(6) كفاية الطالب: 488.

الصفحة 108
الثاني والعشرون والمائة: الكنجي عن ثوبان قال: قال رسول الله (صلى الله عليه وآله): " يقتتل عند كنزكم ثلاثة كلهم ابن خليفة ثم لا تصير إلى واحد منهم ثم تطلع الرايات السود من قبل المشرق فيقتلونهم قتلا لم يقتله قوم " ثم ذكر شيئا لا احتفظه ثم قال النبي (صلى الله عليه وآله): " فإذا رأيتم أميرهم فبايعوه ولو حبوا على الثلج فإنه خليفة الله المهدي " أخرجه الحافظ ابن ماجة(1).

الثالث والعشرون والمائة: الكنجي عن عبد الله بن الحرث بن جز الزبيدي قال: قال رسول الله (صلى الله عليه وآله): " يخرج ناس من المشرق فيوطئون للمهدي " يعني سطانه، هذا حديث صحيح رواه الثقاة والأثبات أخرجه الحافظ أبو عبد الله ماجة القزويني في سننه(2).

الرابع والعشرون والمائة: ابن الأعثم الكوفي في كتاب الفتوح عن أمير المؤمنين (صلى الله عليه وآله) أنه قال:

" ويحا للطالقان فإن لله تعالى كنوزا ليست من ذهب ولا فضة، ولكن بها رجال مؤمنون، وعرفوا الله حق معرفته، وهم أيضا أنصار المهدي في آخر الزمان "(3).

الخامس والعشرون والمائة: عن أبي سعيد الخدري قال: حسبنا أن يكون بعد نبينا حدث، فسألنا رسول الله (صلى الله عليه وآله) فقال: " إن في أمتي المهدي يخرج فيعيش خمسا أو سبعا أو تسعا " قال: قلنا؟

وما ذاك؟ قال: " سنين يجئ الرجل إليه فيقول: يا مهدي أعطني قال: فيحثى له في ثوبه ما استطاع أن يحمله ". قال الحافظ الترمذي: حديث حسن وقد روي من غير وجه أبي سعيد عن النبي (صلى الله عليه وآله)(4).

السادس والعشرون والمائة: عن أبي سعيد قال رسول الله (صلى الله عليه وآله): " يكون في أمتي المهدي إن قصر فسبع وإلا فتسع، تنعم فيه أمتي نعمة لم يتنعموا مثلها قط، تقر الأرض بما فيها ولا تدخر فيها شيئا، والمال يومئذ كثير، يقول الرجل: يا مهدي أعطني، فيقول: خذ "(5).

السابع والعشرون والمائة: عن أم سلمة زوج النبي (صلى الله عليه وآله) قال: " يكون اختلاف عند موت خليفة، فيخرج رجل من أهل المدينة هاربا إلى مكة، فيأتيه ناس من أهل مكة فيخرجونه وهو كاره فيبايعونه بين الركن والمقام، ويبعث إليه بعث الشام فتنخسف بهم البيداء بين مكة والمدينة، فإذا رأى الناس ذلك أتاه أبدال الشام وعصائب أهل العراق، فيبايعونه ثم ينشأ رجل من قريش أخواله كليب، فيبعث إليهم بعثا فيظهرون عليهم وذلك بعث كلب، والخيبة لمن لم يشهد غنيمة كلب، فيقسم المال ويعمل في الناس بسنة نبيهم، ويلقي الإسلام بجرانه إلى الأرض، فيلبث سبع

____________

(1) كفاية الطالب: 489.

(2) كفاية الطالب: 490.

(3) كشف الغمة: 3 / 279 عن الفتوح.

(4) صحيح الترمذي 3 / 343 ح 2333.

(5) بحار الأنوار 47 / 88.

الصفحة 109
سنين، ثم يتوفى ويصلي عليه المسلمون " قال أبو داود: وقال بعضهم عن هشام: تسع، قال:

وهذا سياق الحفاظ كالترمذي وابن ماجة القزويني وأبي داود(1).

الثامن والعشرون والمائة: عن أبي هريرة قال: قال رسول الله (صلى الله عليه وآله): " كيف أنتم إذا نزل ابن مريم (عليه السلام) فيكم وإمامكم منكم "(2) قال: هذا حديث صحيح حسن متفق على صحته من حديث محمد بن شهاب، رواه البخاري ومسلم في صحيحيهما(3).

التاسع والعشرون والمائة: عن جابر بن عبد الله قال: سمعت النبي (صلى الله عليه وآله) يقول: " لا تزال طائفة من أمتي يقاتلون على الحق ظاهرين إلى يوم القيامة، قال: فينزل عيسى ابن مريم فيقول أميرهم:

تعال صل بنا فيقول: لا إن بعضكم على بعض أمراء تكرمة من الله تعالى لهذه الأمة " قال: هذا حديث حسن ورواه مسلم في صحيحه(4)، وإن كان الحديث المتقدم قد تؤول فهذا لا يمكن تأويله لأنه ذكر فيه أن عيسى ابن مريم يقدم أمير المسلمين، وهو يومئذ المهدي، هذا يبطل تأويل من قال: إن معنى قوله: وإمامكم منكم أي يأتيكم بكتابكم.

قال: فإن سأل سائل مع صحة الأخبار وهي أن عيسى ابن مريم يصلي خلف المهدي (عليه السلام) ويجاهد بين يديه وأنه يقتل الدجال بين يديه، ورتبة المقدم في الصلاة معروفة، وكذلك رتبة المتقدم للجهاد، وهذه الأخبار مما ثبت طرقها عند السنة وكذلك ترويها الشيعة، وهذا هو الجهاد والإجماع من كافة أهل الإسلام، إذ من عدا الشيعة والسنة من الفرق قولهم ساقط مردود وحشو مطروح، فيثبت أن هذا إجماع كافة أهل الإسلام، ومع ثبوت الإجماع على صحة ذلك جمعا.

والجواب عن ذلك أن نقول: هما قدوتان نبي وإمام فإن كان أحدهما قدمه لصاحبه في حال اجتماعهما وجب أن يكون الإمام قدوة للنبي في تلك الحال لموضع ورود الشريعة المحمدية بذلك بدليل قوله (صلى الله عليه وآله): " يؤم بالقوم أقرأهم، فإن استووا فأعلمهم، فإن استووا فأفقههم، فإن استووا فأقدمهم هجرة، فإن استووا فأصبحهم وجها "(5).

والمهدي (عليه السلام) أفقه من عيسى وأعلم منه بالكتاب العزيز والسنة وغير ذلك، مع أنه ليس فيهما (عليهما السلام) من تأخذه في الله لومة لائم، وهما معصومان من القبائح والمداهنة والرياء والنفاق

____________

(1) سنن ابن داود 2 / 310 ح 4286.

(2) صحيح البخاري 4 / 143، صحيح مسلم 1 / 137 ح 246.

(3) صحيح البخاري: 4 / 143، وصحيح مسلم: 1 / 94 ط. دار الفكر.

(4) صحيح مسلم: 1 / 95.

(5) دعائم الإسلام 1 / 52 (بتفاوت يسير).


كتاب غاية المرام وحجة الخصام (ج7) للسيد هاشم البحراني (ص 110 - ص 120)

الصفحة 110
ولا يدعي الداعي لأحدهما إلى فعل بما يكون خارجا عن حكم الشريعة ولا مخالفا لمراد الله تعالى ورسوله (صلى الله عليه وآله)، فإذا كان الأمر كذلك فالإمام أفضل من المأموم، ولو علم الإمام أن عيسى أفضل منه لما جاز له أن يتقدم عليه، وكذلك لو علم عيسى أنه أفضل منه لما جاز له أن يقتدي به لعصمتهما ولموضع تنزيه الله تعالى لهما عن كل مكروه من رياء أو نفاق أو محاباة أو غير ذلك، ولما تحقق عيسى أن الإمام أفضل منه وأعلم منه قدمه وصلى خلفه، ولولا ذلك لم يسعه الاقتداء بالإمام، فهذه درجة الفضل في الصلاة ثم الجهاد وهو بذل النفس بين يديه يرغب إلى الله تعالى بذلك، ولولا ذلك لم يصح لأحد جهاد بين يدي النبي (صلى الله عليه وآله)، ولا بين يدي غيره، والدليل على صحة ما ذهبنا إليه قوله تعالى: *(إن الله اشترى من المؤمنين أنفسهم وأموالهم بأن لهم الجنة)*(1) الآية، وإن كان الإمام نائبا للرسول في أمته لا يسوغ لعيسى (عليه السلام) أن يتقدم على نائب الرسول، وما يؤكد قولنا أن عيسى (عليه السلام) يصلي خلف المهدي.

الثلاثون والمائة: ما رواه الحافظ أبو عبد الله محمد بن يزيد بن ماجة القزويني في حديث صحيح طويل في نزول عيسى (عليه السلام) فمن ذلك قالت أم شريك بنت أبي العكري: يا رسول الله فأين العرب يومئذ؟ قال: " هم يومئذ قليل، وجلهم ببيت المقدس، وإمامهم رجل صالح، فبينما إمامهم قد تقدم يصلي بهم الصبح إذا نزل عيسى (عليه السلام)، فرجع ذلك الإمام ينكص يمشي القهقرى ليتقدم عيسى (عليه السلام) يصلي بالناس، فيضع عيسى يده بين كتفيه ثم يقول له تقدم "(2) قال: هذا حديث صحيح ثابت، ذكره ابن ماجة القزويني في كتابه عن أبي أمامة الباهلي قال: خطبنا رسول الله (صلى الله عليه وآله)...

وهذا مختصره.

الحادي والثلاثون والمائة: ابن ماجة القزويني هذا بإسناده عن أبي سعيد الخدري عن النبي (صلى الله عليه وآله): " المهدي مني، أجلى الوجه، أقنى الأنف، يملأ الأرض قسطا وعدلا كما ملئت جورا وظلما، يملك سبع سنين "(3) قال: هذا حديث ثابت صحيح أخرجه الحافظ أبو داود السجستاني في صحيحه، ورواه غيره من الحفاظ كالطبراني وغيره وذكر ابن شيرويه الديلمي في كتاب الفردوس في باب الألف بإسناده عن ابن عباس قال: قال رسول الله (صلى الله عليه وآله): " المهدي طاووس أهل الجنة "(4)

____________

(1) التوبة: 111.

(2) سنن ابن ماجة 2 / 1361 ح 4077.

(3) سنن أبي داود 4 / 107 ح 4285، صحيح الترمذي 5 / 506 ح 2232.

(4) الفردوس 4 / 222 ح 6668.

الصفحة 111
الثاني والثلاثون والمائة: ابن ماجة القزويني هذا بإسناده عن حذيفة بن اليمان عن النبي (صلى الله عليه وآله) قال: " المهدي رجل من ولدي، وجهه كالقمر الدري، لونه لون عربي والجسم منه إسرائيلي يملأ الأرض عدلا وقسطا كما ملئت جورا، يرضى بخلافته أهل الأرض وأهل السماء والطير في الجو، يملك عشرين سنة "(1).

الثالث والثلاثون والمائة: عن أبي هارون العبدي قال: أتيت أبا سعيد الخدري فقلت له:

شهدت بدرا؟ قال: نعم، فقلت: ألا تحدثني بشئ سمعته من النبي (صلى الله عليه وآله) في علي (عليه السلام) وفضله؟

قلت: بلى أخبرك أن النبي (صلى الله عليه وآله) مرض مرضة ثقيلة فدخلت عليه فاطمة (عليها السلام) تعوده وأنا جالس عن يمين النبي (صلى الله عليه وآله)، فلما رأت ما به من الضعف خنقتها العبرة... الحديث، وهو أنه ضرب على منكب الحسين (عليه السلام) وقال: " من هذا مهدي هذه الأمة "(2) وقد مر ذكر الحديث منقولا في كفاية الطالب، وهذا أخرجه الدارقطني صاحب الجرح والتعديل.

الرابع والثلاثون والمائة: عن أبي نصر قال كنا عند جابر بن عبد الله فقال: يوشك أهل العراق أن لا يجبى لهم دينار، فقلت: من أين ذلك؟ قال: من قبل العجم يمنعون ذلك، ثم قال: يوشك أهل الشام أن لا يجبى لهم دينار، فقلنا: من أين ذلك؟ قال: من قبل الروم، ثم سكت هنية ثم قال: قال رسول الله (صلى الله عليه وآله): " يكون في آخر أمتي خليفة يحثى المال حثيا لا يعده عدا " قال: قلت لأبي نضره وأبي العلاء: أتريان أنه عمر بن عبد العزيز؟ قالا: لا، قال: هذا حديث صحيح أخرجه مسلم في صحيحه(3).

الخامس والثلاثون والمائة: بالإسناد عن أبي نصر عن أبي سعيد قال: قال رسول الله (صلى الله عليه وآله): " من خلفائكم خليفة يحثو المال حثوا لا يعده عددا " قال: هذا حديث ثابت أخرجه الحافظ مسلم في صحيحه.(4)

السادس والثلاثون والمائة: عن أبي سعيد وجابر بن عبد الله قال: قال رسول الله (صلى الله عليه وآله): " يكون في آخر الزمان خليفة يقسم المال ولا يعده "(5).

السابع والثلاثون والمائة: عن أبي سعيد الخدري قال: قال رسول الله (صلى الله عليه وآله) " أبشركم بالمهدي يبعث في أمتي على اختلاف من الناس وزلازل، يملأ الأرض قسطا وعدلا

____________

(1) الفردوس بمأثور الخطاب 4 / 221 ح 6667.

(2) كفاية الطالب: 502، ذخائر العقبى: 44.

(3) صحيح مسلم 8 / 185.

(4) صحيح مسلم 8 / 185.

(5) صحيح مسلم 8 / 185.

الصفحة 112
كما ملئت جورا وظلما، يرضى عنه ساكن السماء وساكن الأرض، يقسم المال صحاحا " فقال رجل: ما معنى صحاحا؟

قال: " بالسوية بين الناس، ويملأ الله تعالى قلوب أمة محمد غنى ويسع عدله حتى يأمر مناديا فينادي يقول: من له في المال حاجة؟ فما يقوم من الناس إلا رجل فيقول له: ايت السدان - يعني الخازن - فقل له: إن المهدي يأمرك أن تعطيني مالا فيقول له: احث، حتى إذا جعله في حجره وابرزه ندم، فيقول كنت أجشع أمة محمد نفسا وأعجز عما وسعهم فيرده ولا يقبل منه شيئا، فيقال له: إنا لا نأخذ شيئا أعطيناه فيكون كذلك سبع سنين، ثم لا خير في العيش بعده أو قال: لا خير في الحياة بعده "(1) وقال: حديث حسن ثابت أخرجه شيخ أهل الحديث في مسنده، وفي هذا الحديث دلالة على أن هذا المجمل في حديث مسلم هو هذا المبين في مسند ابن حنبل ونقل بين الروايات.

الثامن والثلاثون والمائة: عن أبي سعيد الخدري قال: قال رسول الله (صلى الله عليه وآله): " يكون عند انقطاع من الزمان وظهور من الفتن، يخرج رجل يقال له المهدي، عطاؤه هنيئا "(2) قال: هذا الحديث حسن أخرجه أبو نعيم.

التاسع والثلاثون والمائة: بالإسناد عن علي بن أبي طالب قال: " قلت: يا رسول الله أمنا آل محمد المهدي أم من غيرنا؟ فقال (صلى الله عليه وآله): لا، بل منا يختم الله به الدين كما فتح بنا، وبنا ينقذون من الفتن كما أنقذوا من الشرك، وبنا يؤلف الله بين قلوبهم بعد عداوة الفتن إخوانا كما ألف بينهم بعد عداوة الشرك إخوانا في دينهم "(3) قال: حديث حسن، قال: ورواه الحفاظ في كتبهم، فأما الطبراني فقد ذكره في المعجم الأوسط، وأما أبو نعيم فرواه في حليته، وأما عبد الرحمن بن حماد فقد ساقه في غواليه.

الأربعون والمائة: عن جابر قال: قال رسول الله (صلى الله عليه وآله): " ينزل عيسى ابن مريم فيقول أميرهم المهدي (عليه السلام): تعال صل بنا فيقول: ألا إن بعضكم على بعض أميرا تكرمة من الله تعالى لهذه الأمة "(4) قال: حديث حسن رواه الحافظ الحارث بن أبي أسامة، ووراه أبو نعيم في غواليه، وفي هذه النصوص دلالة على أن المهدي (عليه السلام) غير عيسى، قال: وقد تواترات الأخبار واستفاضت بكثرة

____________

(1) مسند أحمد 3 / 37.

(2) بحار الأنوار 47 / 82 ح 37.

(3) الملاحم والفتن 177 / 240، بحار الأنوار 47 / 84 ح 37.

(4) بحار الأنوار 47 / 85 ح 37.

الصفحة 113
رواتها عن النبي (صلى الله عليه وآله) في المهدي (عليه السلام) وأنه يملك سبع سنين يملأ الأرض عدلا، وأنه يخرج مع عيسى (عليه السلام) ويساعده في قتل الدجال في أرض فلسطين، وأنه (عليه السلام) يؤم هذه الأمة وعيسى يصلي خلفه في طول من قصته وأمره، وقد ذكر الشافعي في كتاب الرسالة وكتابه أصل ويرويه ولكن يطول ذكره عنده.

الحادي والأربعون والمائة: عن ابن عباس قال: قال رسول الله (صلى الله عليه وآله): " لن تهلك أمة أنا في أولها... "(1) الحديث المذكور قال: هذا حديث حسن رواه الحافظ أبو نعيم في غواليه وأحمد بن حنبل في مسنده ومعنى قوله (صلى الله عليه وآله) " وعيسى في آخرها " لم يرد به أن عيسى (عليه السلام) يبقى بعد المهدي (عليه السلام) لأن ذلك لا يجوز لوجوه منها: أنه قال: " لا خير في الحياة بعده " وفي رواية أخرى " لا خير في العيش بعد المهدي (عليه السلام) ".

ومنها: أن المهدي إذا كان إماما آخر الزمان لا إمام بعده، مذكور في رواية أحد من الأئمة، ومنها لا يجوز أن الخلق تبقى بغير إمام، فإن قيل: إن عيسى يبقى بعده إمام الأمة، قلت: بقاء عيسى (عليه السلام) بعد المهدي (عليه السلام) لا يجوز أن يقال: لا خير فيهم، وأيضا لا يجوز أن يقال لأنه يجل عن ذلك، ولا يجوز أن يقال: إنه يستقل بالأمة لأن ذلك يوهم العوام انتقال الأمة المحمدية إلى الأمة العيسوية وهذا كفر يوجب حمله على الصواب وهو أنه (عليه السلام) أول داع إلى ملة الإسلام والمهدي (عليه السلام) أوسط داع والمسيح آخر داع وهذا معنى الخبر عندي، ويحتمل أن يكون معناه المهدي (عليه السلام) أوسط هذه الأمة يعني خيرها إذ هو إمامها، وبعده ينزل عيسى مصدقا للإمام وهو تاليه ومساعدا ومبينا للأمة صحة ما يدعيه الإمام، فعلى هذا يكون المسيح آخر المصدقين على وفق النص(2).

الثاني والأربعون والمائة: بالإسناد عن حذيفة قال: قال رسول الله (صلى الله عليه وآله): " لو لم يبق من الدنيا إلا يوم واحد لبعث الله رجلا اسمه اسمي وخلقه خلقي يكنى أبا عبد الله "(3) قال: حديث حسن رواه ورويناه عاليا، ومعنى قوله (صلى الله عليه وآله): خلقه خلقي من أحسن الكنايات عن انتقام المهدي من الكفار للدين كما قال النبي (صلى الله عليه وآله) وقد قال الله تعالى: *(وإنك لعلى خلق عظيم)*(4).

قال: علي بن عيسى في كتاب كشف الغمة بعد أن ذكر ذلك: العجب من قوله: من أحسن الكنايات، إلى آخر الكلام. ومن أين يحجر على الخلق، فجعله مقصورا على الانتقام فقط وهو عام في جميع أخلاق النبي (صلى الله عليه وآله) من كرمه وزهده وعلمه وحلمه وشجاعته وغير ذلك من أخلاقه التي

____________

(1) كنز العمال 14 / 266 ح 38671.

(2) بحار الأنوار 51 / 94.

(3) بحار الأنوار 47 / 81 ح 37.

(4) القلم: 4.

الصفحة 114
عددتها صدر هذا الكتاب؟ وأعجب من قوله ذكره الآية دليلا على ما قرره(1).

الثالث والأربعون والمائة: بإسناده عن عبد الله بن عمر قال: قال رسول الله (صلى الله عليه وآله): " يخرج المهدي من قرية يقال لها كرعة "(2) قال: هذا حديث حسن رويناه عاليا، أخرجه الشيخ الأصفهاني في غواليه كما سقناه.

الرابع والأربعون والمائة: بإسناده عن عبيد الله قال: قال رسول الله (صلى الله عليه وآله): " يخرج المهدي وعلى رأسه غمامة فيها مناد ينادي: هذا المهدي خليفة الله فاتبعوه "(3) قال: هذا حديث حسن ما رويناه عاليا إلا من هذا الوجه.

الخامس والأربعون والمائة: بإسناده عن عبد الله بن عمر قال: قال رسول الله (صلى الله عليه وآله): " يخرج المهدي وعلى رأسه ملك ينادي: هذا المهدي فاتبعوه " قال: هذا حديث حسن رواه الحفاظ والأئمة من أهل الحديث كأبي نعيم والطبراني وغيرهما(4).

السادس والأربعون والمائة: بإسناده عن حذيفة أنه قال: قال رسول الله (صلى الله عليه وآله): " رجل من ولدي لونه لون عربي وجسمه جسم إسرائيلي على خده الأيمن خال كأنه كوكب دري، يملأ الأرض عدلا كما ملئت جورا، يرضى بخلافته أهل الأرض وأهل السماء والطير في الجو "(5) قال: حديث حسن رويناه عاليا بحمد الله عن جم غفير من أصحاب الثقفي وإسناده معروف عندنا.

السابع والأربعون والمائة: بإسناده عن أبي أمامة الباهلي وقد مر قال: هذا سياق الطبراني في معجمه الأكبر(6).

الثامن والأربعون والمائة: وعنه ذكر حديث أنه (عليه السلام) أفرق الثنايا وقد تقدم عن عبد الرحمن بن عوف قال: هذا أخرجه أبو نعيم الحافظ في غواليه(7)(8).

التاسع والأربعون والمائة: بإسناده عن أبي هريرة عن النبي (صلى الله عليه وآله) في حديث " إنه يفتح القسطنطينية على يده "(9) وقد مر: هذا سياق الحافظ أبو نعيم قال: هذا هو المهدي بلا شك وفقا بين الروايات.

الخمسون والمائة: وعنه عن قيس بن جابر عن أبيه عن جده عن النبي (صلى الله عليه وآله) حديث ملوك

____________

(1) كشف الغمة 3 / 278 ذيل ب 13.

(2) كشف الغمة 3 / 269.

(3) كشف الغمة 3 / 270.

(4) كشف الغمة 3 / 288.

(5) كشف الغمة 3 / 288.

(6) كشف الغمة 3 / 289.

(7) بحار الأنوار 47 / 80 ح 37.

(8) وكشف الغمة: 3 / 289.

(9) بحار الأنوار 47 / 96.

الصفحة 115
جبابرة ثم يخرج، وقد مر قال: هذا رواه أبو نعيم الحافظ في فوائده والطبراني في معجمه(1).

الحادي والخمسون والمائة: وعنه عن أبي أمامة قال: خطبنا رسول الله (صلى الله عليه وآله) وقد مر قال:

حديث حسن المتن رواه الحافظ أبو القاسم الطبراني في معجمه الأكبر(2).

الثاني والخمسون والمائة: وعن عن أبي أمامة قال: خطبنا رسول الله (صلى الله عليه وآله) وقد مر قال: هذا حديث حسن، هكذا رواه أبو نعيم الأصفهاني.(3)

الثالث والخمسون والمائة: وعنه عن أبي سعيد الخدري عن النبي (صلى الله عليه وآله) وهو حديث تنعم الأمة وقد مر، قال هذا حديث حسن المتن رواه الحافظ أبو القسم الطبراني في معجمه الأكبر.(4)

الرابع والخمسون والمائة: عنه عن ثوبان قال: قال النبي (صلى الله عليه وآله): " يقتل عند كنزكم ثلاثة "(5) وقد مر، قال: هذا حديث حسن المتن وقع علينا من رواية ثوبان، وفيه دليل على شرف المهدي، يكون خليفة الله في الأرض على لسان أصدق ولد آدم محمد (صلى الله عليه وآله) وقد قال الله تعالى: *(يا أيها الرسول بلغ ما أنزل إليك من ربك)*(6) الآية.

الخامس والخمسون والمائة: قال الشعبي(7) وهو من المنحرفين عن أمير المؤمنين (عليه السلام) من علماء العامة: اعلم أن رواياتنا نحن وأكثر أهل الإسلام أيضا أن نبينا (صلى الله عليه وآله) قال: " لا بد من مهدي من ولد فاطمة ابنته (عليها السلام) يظهر فيملأ الأرض عدلا وقسطا كما ملئت [ من غيره ](8) ظلما وجورا " قال السيد ابن طاووس: وقد روى ذلك أيضا جماعة من رجال الأربعة المذاهب في كتبهم وأجمع عليه أهل الإسلام، ثم ذكر من رواياتهم الكثيرة ما رويناه هنا وغيره.(9)

السادس والخمسون والمائة: من كتاب عمد الدر من طريق المخالفين يسند إلى الحسن بن علي (عليه السلام) أنه قال: " لو قام المهدي لأنكره الناس لأنه يرجع إليهم شابا موفقا، وإن من أعظم البلية أن يخرج إليهم صاحبهم شابا وهم يحسبونه شيخا كبيرا "(10).

السابع والخمسون والمائة: من مستدرك على الصحيحين لأبي عبد الله الحاكم يرفعه إلى أبي سعيد الخدري قال: قال رسول الله (صلى الله عليه وآله): " ينزل بأمتي في آخر الزمان بلاء شديد من سلطانهم لم يسمع ببلاء أشد منه حتى تضيق عنهم الأرض الرحبة وحتى تملأ الأرض جورا وظلما ولا يجد

____________

(1) بحار الأنوار 47 / 84 ح 37.

(2) بحار الأنوار 47 / 81 ح 37.

(3) بحار الأنوار 47 / 90.

(4) بحار الأنوار 47 / 83 ح 37.

(5) بحار الأنوار 47 / 83 ح 37.

(6) المائدة: 67.

(7) في الطرائف لا ينقل هذا عن الشعبي.

(8) ليست في المصدر.

(9) الطرائف: 1 / 258 ح 273.

(10) عقد الدرر: 41.

الصفحة 116
المؤمن ملتجأ يلتجئ إليه من الظلم، فيبعث الله رجلا من عترتي فيملأ الأرض قسطا وعدلا كما ملئت جورا وظلما، يرضى عنه ساكن السماء وساكن الأرض، لا تدخر الأرض شيئا من بذرها إلا أخرجته، ولا السماء من قطرها شيئا إلا صبه الله عليهم مدرارا، ويعيش فيهم سبع سنين أو ثمان أو تسع، يتمنى الأحياء الأموات مما صنع الله عز وجل بأهل الأرض من خيره "(1).

الثامن والخمسون والمائة: من معجم الطبراني ومناقب المهدي لأبي نعيم الحافظ بسندهما إلى جابر بن عبد الله الأنصاري قال: سمعت رسول الله (صلى الله عليه وآله) يقول: " يلتفت المهدي وقد نزل عيسى ابن مريم يقطر من شعره الماء " وساق حديثه، وفي آخره " قام عيسى حتى جلس في المقام فيبايعه " الحديث(2).

التاسع والخمسون والمائة: ومن كتاب الفتن للحافظ أبي عبد الله نعيم بن حماد يرفعه إلى أبي سعيد الخدري قال: قال رسول الله (صلى الله عليه وآله): " منا الذي يصلي عيسى ابن مريم معه خلفه "(3).

الستون والمائة: ومن كتاب الفتن يرفعه إلى هشام بن محمد قال: المهدي من هذه الأمة هو الذي يؤم عيسى ابن مريم (عليه السلام)(4).

الحادي والستون والمائة: ومن حلية الأولياء في حديث طويل قال: في رحلهم يعني المسلمين إلى بيت المقدس، إمامهم مهدي رجل صالح، فبينا إمامهم قد تقدم يصلي بهم الصبح إذ نزل عيسى ابن مريم حتى كبر للصبح، فيرجع ذلك الإمام ينكص ليقدم عيسى ليصلي بالناس، فيضع عيسى يديه بين كتفيه فيقول تقدم فصل، فإنها لك أقيمت فيصلي بهم إمامهم(5).

الثاني والستون والمائة: من كتاب العرايس لأبي إسحاق الثعلبي بإسناده إلى تميم الداري قلت:

يا رسول الله، إني مررت بمدينة صفتها كيت وكيت، قريبة من ساحل البحر فقال النبي (صلى الله عليه وآله): " تلك أنطاكية أما إن في غار من غيرانها رضاضا من ألواح موسى، وما من سحابه شرقية ولا غربية تمر عليها إلا ألقت عليها من بركتها، ولن تذهب الأيام والليالي حتى يملكها رجل من أهل بيتي

____________

(1) المستدرك على الصحيحين: 4 / 465.

(2) عقد الدرر: 274، وينابيع المودة: 3 / 264، وجواهر العقدين: 2 / 228.

(3) كنز العمال: 14 / 266 ح 38673.

(4) كتاب الفتن لابن حماد: 230 ذكر نسبه، ط. دار الفكر.

(5) سنن ابن ماجة: 2 / 1361، وكنز العمال: 14 / 294.

الصفحة 117
يملؤها قسطا وعدلا كما ملئت جورا وظلما(1).

الثالث والستون والمائة: ومن كتاب فضل الكوفة لأبي عبد الله محمد بن علي العلوي يرفعه إلى أبي سعيد الخدري قال: قال رسول الله (صلى الله عليه وآله): " يملك المهدي الناس سبعا(2) أو عشرا، أسعد الناس به أهل الكوفة "(3).

الرابع والستون والمائة: ومن كتاب الرد على الزيدية للشيخ عبد الله جعفر بن محمد بن أحمد الدروستي من طريق المخالفين قال: أخبرني أبو عبد الله محمد بن وهبان قال: حدثنا أبو بشر أحمد ابن إبراهيم بن أحمد القمي قال: أخبرنا محمد بن زكريا بن دينار الغلابي قال: حدثنا سليمان بن إسحاق بن علي بن عبد الله بن العباس قال: حدثني أبي قال: كنت يوما عند الرشيد فذكر المهدي وما ذكر من عدله فأطنب عن ذلك فقال الرشيد: إني أحسبكم تحسبونه أبي المهدي، حدثني أبي عن أبيه عن جده عن ابن عباس عن أبيه العباس بن عبد المطلب أن النبي (صلى الله عليه وآله) قال له: " يا عم يملك من ولدي اثنا عشر خليفة، ثم تكون أمور كريهة وشدة عظيمة، ثم يخرج المهدي من ولدي، يصلح الله أمره في ليلة فيملأ الأرض عدلا كما ملئت جورا، ويمكث في الأرض ما شاء الله، ثم يخرج الدجال "(4).

الخامس والستون والمائة: موفق بن أحمد الخوارزمي من أعيان الجمهور في كتابه قال: حدثني فخر القضاة نجم الدين أبو منصور محمد بن الحسين بن محمد البغدادي فيما كتب إلي من همدان قال: أنبأنا الإمام الشريف نور الهدى أبو طالب الحسن بن محمد الزينبي، أخبرنا إمام الأئمة محمد ابن أحمد بن شاذان قال: حدثنا أبو محمد الحسن بن علي العلوي الطبري عن أحمد بن محمد بن عبد الله قال: حدثني جدي أحمد بن محمد عن أبيه عن حماد بن عيسى عن عمر بن أذينة قال:

حدثنا أبان بن أبي عياش عن سليم بن قيس الهلالي عن سلمان المحمدي قال: دخلت على النبي (صلى الله عليه وآله) وإذا الحسين على فخذه وهو يقبل عينيه ويلثم فاه وهو يقول: " أنت سيد ابن سيد أبو السادة، أنت إمام بن الإمام أخو الإمام أبو الأئمة، أنت حجة ابن حجة أخو حجة أبو حجج تسعة من صلبك تاسعهم قائمهم "(5).

قال مصنف هذا الكتاب: هذه الروايات كلها من طرق العامة وهي أكثر مما ذكرنا، اقتصرت على

____________

(1) قصص الأنبياء للثعلبي: 213.

(2) في المصدر: تسعا.

(3) فضل الكوفة: 25 ح 3، وينابيع المودة: 3 / 172 - 300.

(4) بحار الأنوار 32 / 300 ح 138.

(5) الخصال 475 / 38.

الصفحة 118
هذا القدر لأنه يطول الكتاب بالزيادة على ذلك وهو يؤثر الضجر والملل وفيما ذكرته كفاية للمنصف.

فإن قلت: فيما ذكرته من الروايات تكرار في بعضها فما الحاجة إلى ذكرها مرة ثانية.

قلت: ما ذكرته وإن كان فيه تكرار لكن النقلة والمصنفين مختلفون، بعضهم يزيد وينقص في روايته، وبعضهم يحكم بصحة ما رواه وبحسنه ويجعله عاليا، وهو من مقبول الحديث ومرجحاته كما هو مذكور في الأصول، فالتكرار في القليل من هذه الروايات لهذه النكت التي ذكرتها والله سبحانه وتعالى وهو الموفق.

الصفحة 119

الباب الثاني والأربعون والمائة

في إمامة الإمام الثاني عشر (عليه السلام) من الأئمة الاثني عشر

وهم أمير المؤمنين علي بن أبي طالب وبنيه الأحد عشر الذين آخرهم القائم المنتظر المهدي، إمام هذا العصر والزمان من موت أبيه حتى يظهره الله عز وجل بعد غيبته في آخر الزمان، فيملأ الأرض قسطا وعدلا كما ملئت ظلما وجورا، لنص رسول الله (صلى الله عليه وآله) عليهم بعده بالإمامة والخلافة والوصاية من طريق الخاصة والعامة كما تقدم في هذا الكتاب وهذا الباب، فيه خصوص في إثبات إمامة الإمام الثاني عشر المهدي القائم المنتظر الإمام المعصوم من طريق الخاصة وفيه سبعة وعشرون حديثا

الأول: أبو جعفر بن بابويه قدس الله سبحانه وتعالى روحه في كتاب كمال الدين وتمام النعمة في غيبة الإمام (عليه السلام) قال: حدثنا الحسن بن محمد سعيد الهاشمي قال: حدثنا فرات بن إبراهيم بن فرات الكوفي قال: حدثنا محمد بن علي بن أحمد الهمداني قال: حدثني أبو الفضل العباس بن عبد الله البخاري قال: حدثنا محمد بن القسم بن عبد الله بن إبراهيم القسم بن محمد بن أبي بكر قال: حدثنا عبد السلام بن صالح الهروي، عن علي بن موسى الرضا (عليه السلام) عن أبيه موسى بن جعفر، عن أبيه جعفر بن محمد، عن أبيه محمد بن علي، عن أبيه علي بن الحسين، عن أبيه الحسين بن علي، عن أبيه علي بن أبي طالب (عليه السلام) قال: " قال رسول الله (صلى الله عليه وآله): ما خلق الله خلقا أفضل مني ولا أكرم عليه مني، قال علي (عليه السلام): فقلت: يا رسول الله فأنت أفضل أم جبرائيل؟

فقال (صلى الله عليه وآله): يا علي إن الله تبارك وتعالى فضل أنبياءه المرسلين على ملائكته المقربين، وفضلني على جميع النبيين والمرسلين، والفضل بعدي لك يا علي وللأئمة من بعدك، فإن الملائكة لخدامنا وخدام محبينا، يا علي الذين يحملون العرش ومن حوله يسبحون بحمد ربهم ويستغفرون للذين آمنوا بولايتنا.

يا علي لولا نحن ما خلق الله آدم ولا حواء ولا الجنة ولا النار ولا السماء ولا الأرض، وكيف لا نكون أفضل من الملائكة وقد سبقناهم إلى التوحيد ومعرفة ربنا عز وجل وتسبيحه وتقديسه وتهليله، لأن أول ما خلق الله عز وجل أرواحنا فأنطقنا بتوحيده وتمجيده، ثم خلق الملائكة،
الصفحة 120
فلما شاهدوا أرواحنا نورا واحدا استعظموا أمورنا فسبحنا لتعلم الملائكة أنا خلق مخلوقون وأنه منزه عن صفاتنا، فسبحت الملائكة بتسبيحنا ونزهته عن صفاتنا، فلما شاهدوا عظم شأننا هللنا لتعلم الملائكة أن لا إله إلا الله، فلما شاهدوا كبر محلنا كبرنا الله لتعلم الملائكة أن الله أكبر من أن ينال وأنه عظيم المحل، فلما شاهدوا ما جعله الله لنا من العزة والقوة قلنا:

لا حول ولا قوة إلا بالله العلي العظيم لتعلم الملائكة أن لا حول ولا قوة إلا بالله: فقالت الملائكة: لا حول ولا قوة إلا بالله، فلما شاهدوا ما أنعم الله به علينا وأوجبه لنا من فرض الطاعة قلنا: الحمد لله لتعلم الملائكة ما لحق الله تعالى ذكره علينا من الحمد على نعمه، فقالت الملائكة: الحمد لله فبنا اهتدوا إلى معرفة الله تعالى وتسبيحه وتهليله وتحميده وتمجيده.

ثم إن الله تعالى خلق آدم وأودعنا صلبه، وأمر الملائكة بالسجود له تعظيما لنا وإكراما، وكان سجودهم لله عز وجل عبودية، ولآدم إكراما وطاعة لكوننا في صلبه، فكيف لا نكون أفضل من الملائكة وقد سجدوا لآدم كلهم أجمعون، وإنه لما عرج بي إلى السماء أذن جبرائيل مثنى مثنى ثم قال: تقدم يا محمد فقلت: يا جبرائيل أتقدم عليك؟ قال: نعم، لأن الله تبارك اسمه فضل أنبياءه على ملائكته أجمعين، وفضلك خاصة، فتقدمت وصليت بهم ولا فخر، فلما انتهيت إلى حجب النور قال لي جبرئيل (عليه السلام): تقدم يا محمد، وتخلف عني، فقلت: يا جبرئيل في مثل هذا الموضع تفارقني؟ قال: يا محمد إن هذا انتهاء حدي الذي وضعه الله لي في هذا المكان فإن تجاوزته احترقت أجنحتي لتعدي حدود ربي جل جلاله، فزخ بي زخة في النور حتى انتهيت إلى حيث ما شاء الله عز وجل من ملكوته، فنوديت: يا محمد، فقلت: لبيك وسعديك تباركت وتعاليت.

فنوديت: يا محمد أنت عبدي وأنا ربك فإياي فاعبد وعلي فتوكل فإنك نوري في عبادي ورسولي إلى خلقي وحجتي في بريتي، لمن تبعك خلقت جنتي، ولمن خالفك خلقت ناري ولأوصيائك أوجبت كرامتي ولشيعتك أوجبت ثوابي.

فقلت: يا رب ومن أوصيائي؟ فنوديت: يا محمد أوصياؤك المكتوبون على ساق العرش، فنظرت وأنا بين يدي ربي إلى ساق العرش فإذا اثنا عشر نورا، في كل نور سطر أخضر مكتوب عليه اسم كل وصي من أوصيائي، أولهم علي بن أبي طالب وآخرهم مهدي أمتي فقلت: يا رب أهؤلاء أوصيائي من بعدي؟ فنوديت: يا محمد هؤلاء أوليائي وأحبائي وأصفيائي وحججي بعدك على بريتي، وهم أوصياؤك وخلفاؤك وخير خلقي بعدك، وعزتي وجلالي لأظهرن بهم ديني، ولأعلين بهم كلمتي، ولأطهرن الأرض بآخرهم من أعدائي، ولأمكنه مشارق الأرض


كتاب غاية المرام وحجة الخصام (ج7) للسيد هاشم البحراني (ص 121 - ص 130)

الصفحة 121
ومغاربها، ولأسخرن له الرياح، ولأذللن له الرقاب الصعاب، ولأرقينه في الأسباب ولأنصرنه بجندي، ولأمدنه بملائكتي حتى يعلن دعوتي ويجمع الخلق على توحيدي، ثم لأديمن ملكه ولأداولن الأيام بين أوليائي إلى يوم القيامة "(1).

الثاني: ابن بابويه أيضا قال: حدثنا الحسين بن أحمد بن إدريس قال: حدثنا أبي قال: حدثنا أبو زياد سهل بن زياد الأدمي الرازي، حدثنا محمد بن آدم الشيباني عن أبيه آدم بن أبي إياس قال:

حدثني المبارك بن فضالة عن وهب بن منبه رفعه عن ابن عباس قال: قال رسول الله (صلى الله عليه وآله): " لما عرج بي إلى ربي جل جلاله أتاني النداء: يا محمد، قلت: لبيك يا رب العظمة لبيك فأوحى الله إلي:

يا محمد فيما اختصم الملأ الأعلى؟ فقلت: لا علم لي يا إلهي فقال: يا محمد هل اتخذت من الآدميين وزيرا وأخا ووصيا من بعدك؟ قلت: يا إلهي ومن اتخذ؟ تخير لي أنت يا إلهي، فأوحى الله إلي: يا محمد قد اخترت لك من الآدميين علي بن أبي طالب، فقلت: إلهي ابن عمي؟ فأوحى الله إلي: يا محمد إن عليا وارثك ووارث العلم من بعدك وصاحب لوائك لواء الحمد يوم القيامة وصاحب حوضك، يسقي من ورد عليه من مؤمني أمتك، ثم أوحى الله إلي: يا محمد إني قد أقسمت على نفسي قسما حقا لا يشرب من ذلك الحوض مبغض لك ولأهل بيتك وذريتك الطيبين الطاهرين.

حقا حقا أقول يا محمد لأدخلن جميع أمتك الجنة إلا من أبى من خلقي، فقلت: إلهي هل واحد يأبى من دخول الجنة؟ فأوحى الله إلي: بلى، فقلت: وكيف يأبى؟ فأوحى الله: يا محمد اخترتك من خلقي واخترت لك وصيا من بعدك وجعلته منك بمنزلة هارون من موسى إلا أنه لا نبي بعدك، وألقيت محبته في قلبك وجعلته أبا لولدك، فحقه بعدك على أمتك كحقك عليهم في حياتك، فمن جحد حقه فقد جحد حقك، ومن أبى أن يواليه فقد أبى أن يواليك، ومن أبى أن يواليك فقد أبى أن يدخل الجنة، فخررت لله عز وجل ساجدا شكرا لما أنعم علي، فإذا مناديا ينادي: إرفع يا محمد رأسك واسألني أعطك فقلت: إلهي اجمع أمتي من بعدي على ولاية علي ابن أبي طالب ليردوا جميعا على حوضي يوم القيامة، فأوحى الله عز وجل إلي: يا محمد إني قد قضيت في عبادي قبل أن أخلقهم، وقضائي ماض فيهم لأهلك به من أشاء وأهدي به من أشاء، وقد آتيته علمك من بعدك وجعلته وزيرك وخليفتك من بعدك على أهلك وأمتك عزيمة مني لأدخل الجنة من أحبه، ولا أدخل الجنة من أبغضه وعاداه وأنكر ولايته بعدك، فمن أبغضه

____________

(1) كمال الدين 255 / ح 4.

الصفحة 122
أبغضك ومن أبغضك أبغضني، ومن عاداه فقد عاداك ومن عاداك فقد عاداني، ومن أحبه فقد أحبك ومن أحبك فقد أحبني، فقد جعلت له هذه الفضيلة وأعطيتك أن أخرج من صلبه أحد عشر مهديا كلهم من ذريتك من البكر البتول، وأخرج رجلا منهم يصلي خلفه عيسى ابن مريم، يملأ الأرض عدلا كما ملئت منهم ظلما وجورا أنجي به من الهلكة وأهدي به من الضلالة، وأبرئ به من العمى وأشفي به المريض.

فقلت: إلهي ومتى يكون ذلك؟ فأوحى الله عز وجل إلي: يكون ذلك إذا رفع العلم وظهر الجهل وكثر القراء وقل العمل، وكثر القتل وقل الفقهاء الهادون وكثر فقهاء الضلالة والخونة وكثر الشعراء، واتخذوا قبورهم مساجد، وحليت المصاحف، زخرفت المساجد وكثر الجور والفساد وظهر المنكر وأمر أمتك به ونهوا عن المعروف، واكتفى الرجال بالرجال والنساء بالنساء وصارت الأمراء كفرة وأولياؤهم فجرة وأعوانهم ظلمة وذوو الرأي منهم فسقه، وعند ذلك ثلاث خسوف: خسف بالمشرق وخسف بالمغرب وخسف بجزيرة العرب، وخراب البصرة على يد رجل من ذريتك يتبعه الزنوج، وخروج رجل من ولد الحسين بن علي وظهور الدجال يخرج بالمشرق من سجستان وظهور السفياني.

فقلت: إلهي ومتى يكون بعدي من الفتن؟ فأوحى الله إلي وأخبرني ببلاء بني أمية وفتنة ولد عمي العباس، وما يكون وما هو كائن إلى يوم القيامة، فأوصيت بذلك ابن عمي حين هبطت إلى الأرض فأديت الرسالة ولله الحمد على ذلك كما حمده النبيون، كما حمده كل شئ قبلي وما هو خالقه إلى يوم القيامة "(1).

الثالث: ابن بابويه حدثنا محمد بن إبراهيم بن إسحاق (رضي الله عنه) قال: حدثنا أحمد بن بندار قال:

حدثنا أحمد بن هلال عن محمد بن أبي عمير عن المفضل بن عمر عن الصادق جعفر بن محمد عن أبيه عن آبائه (عليهم السلام) عن أمير المؤمنين (عليه السلام) قال: " قال رسول الله (صلى الله عليه وآله) لما أسري بي إلى السماء أوحى إلي ربي جل جلاله وقال: يا محمد إني اطلعت إلى الأرض اطلاعة واخترتك منها فجعلتك نبيا وشققت لك من اسمي اسما فأنا المحمود وأنت محمد، ثم اطلعت الثانية فاخترت منها عليا وجعلته وصيك وخليفتك وزوج ابنتك وأبا ذريتك وشققت له اسما من أسمائي فأنا العلي الأعلى وهو علي، وخلقت فاطمة والحسن والحسين من نوركما، ثم عرضت ولايتهم على الملائكة، فمن قبلها كان عندي من المقربين، يا محمد لو أن عبدا عبدني حتى ينقطع ويصير

____________

(1) كمال الدين 1 / 250 / ح 1.

الصفحة 123
كالشن البالي ثم أتاني جاحدا لولايتهم فما أسكنته جنتي ولا أظللته تحت عرشي، يا محمد تحب أن تراهم؟.

قلت: نعم يا رب، فقال عز وجل: إرفع رأسك فرفعت رأسي فإذا أنا بأنوار علي وفاطمة والحسن والحسين وعلي بن الحسين ومحمد بن علي وجعفر بن محمد وموسى بن جعفر وعلي ابن موسى ومحمد بن علي وعلي بن محمد والحسن بن علي والمهدي بن الحسن القائم في وسطهم كأنه كوكب دري.

قلت: يا رب ومن هؤلاء؟ قال الأئمة وهذا القائم الذي يحلل حلالي ويحرم حرامي، وبه أنتقم من أعدائي، وهو راحة لأوليائي وهو الذي يشفي قلوب شيعتك من الظالمين والجاحدين والكافرين، ويخرج اللات والعزى طريين فيحرقهما، فلفتنة الناس يومئذ بهما أشد من فتنة العجل والسامري "(1).

الرابع: ابن بابويه قال: حدثنا غير واحد من أصحابنا قالوا: حدثنا محمد بن همام عن جعفر بن محمد بن مالك الفزاري قال: حدثني الحسين بن محمد بن سماعة عن أحمد بن الحارث قال:

حدثني المفضل بن عمر عن يونس بن ظبيان عن جابر بن يزيد الجعفي قال: سمعت جابر بن عبد الله الأنصاري يقول: لما أنزل الله جل وعز على نبيه محمد (صلى الله عليه وآله): *(يا أيها الذين آمنوا أطيعوا الله وأطيعوا الرسول وأولي الأمر منكم)*(2) قلت يا رسول الله، عرفنا الله ورسوله فمن أولو الأمر الذين قرن الله طاعتهم بطاعتك؟ فقال (صلى الله عليه وآله): " هم خلفائي، يا جابر وأئمة المسلمين من بعدي أولهم علي ابن أبي طالب ثم الحسن ثم الحسين ثم علي بن الحسين ثم محمد بن علي المعروف في التوراة بالباقر، وستدركه يا جابر فإذا لقيته فاقرأه مني السلام، ثم الصادق جعفر بن محمد ثم موسى بن جعفر ثم علي بن موسى ثم محمد بن علي ثم علي بن محمد ثم الحسن بن علي سميي وكنيي حجة الله في أرضه وبقيته في عباده ابن الحسن بن علي، ذاك الذي يفتح الله تعالى ذكره على يديه مشارق الأرض ومغاربها، ذاك الذي يغيب عن شيعته وأوليائه غيبة لا يثبت فيها على القول بإمامته إلا من امتحن الله قلبه للإيمان ".

قال جابر: فقلت: يا رسول الله فهل يقع لشيعته الانتفاع به في غيبته؟

فقال (صلى الله عليه وآله): " أي والذي بعثني بالنبوة إنهم يستضيئون بنوره وينتفعون بولايته في غيبته كانتفاع الناس بالشمس وإن تجللها سحاب، هذا من مكنون سر الله ومخزون علم الله فاكتمه إلا عن أهله ".

____________

(1) كمال الدين: 253.

(2) النساء: 59.

الصفحة 124
قال جابر بن يزيد: فدخل جابر بن عبد الله الأنصاري على علي بن الحسين (عليه السلام)، فبينما هو يحدثه إذ خرج محمد بن علي الباقر من عند نسائه وعلى رأسه ذؤابة وهو غلام، فلما بصر به جابر ارتعدت فرائصه وقامت كل شعرة على بدنه ونظر إليه مليا ثم قال: يا غلام إقبل فأقبل ثم قال: ادبر فأدبر فقال جابر: شمائل رسول الله (صلى الله عليه وآله) ورب الكعبة، ثم قام فدنا منه وقال له: ما اسمك يا غلام؟

فقال: محمد، قال: ابن من؟ قال: ابن علي بن الحسين.

قال: يا بني فدتك نفسي فأنت إذا الباقر؟ قال: " نعم " ثم قال: " فأبلغني ما حملك رسول الله (صلى الله عليه وآله) "

فقال جابر: يا مولاي إن رسول الله بشرني بالبقاء إلى أن ألقاك، فقال: إذا لقيته فاقرأه مني السلام، فرسول الله (صلى الله عليه وآله) يا مولاي يقرأ عليك السلام، فقال أبو جعفر (عليه السلام): " يا جابر على رسول الله السلام ما قامت السماوات والأرض، وعليك يا جابر بما بلغت السلام " فكان جابر بعد ذلك يختلف إليه ويتعلم منه، فسأله محمد بن علي عن شئ فقال له جابر: والله لا دخلت في نهي رسول الله (صلى الله عليه وآله)، فقد أخبرني أنكم الأئمة الهداة من أهل بيته من بعده، أحكم الناس صغارا وأعلمهم كبارا وقال:

" لا تعلموهم فهم أعلم منكم " فقال أبو جعفر: " صدق جدي رسول الله (صلى الله عليه وآله)، والله إني لأعلم منك بما سألتك عنه، ولقد أوتيت الحكم صبيا، كل ذلك بفضل الله علينا ورحمته لنا أهل البيت "(1).

الخامس: ابن بابويه قال: حدثنا محمد بن علي بن ماجيلويه (رضي الله عنه) قال: حدثني عيسى بن محمد ابن أبي القاسم (رحمه الله) عن محمد بن علي الكوفي عن محمد بن سنان عن المفضل بن عمر عن جابر ابن يزيد الجعفي عن سعيد بن المسيب عن عبد الرحمن بن سمرة قال: قال رسول الله (صلى الله عليه وآله): " لعن المجادلون في دين الله على لسان سبعين نبيا، ومن جادل في آيات الله فقد كفر، قال الله عز وجل:

*(ما يجادل في آيات الله إلا الذين كفروا فلا يغررك تقلبهم في البلاد)*(2) ومن فسر القرآن برأيه فقد افترى على الله الكذب، ومن أفتى الناس بغير علم لعنته ملائكة السماء والأرض، وكل بدعة ضلالة وكل ضلالة سبيلها إلى النار " وقال عبد الرحمن بن سمرة فقلت: يا رسول الله أرشدني إلى النجاة.

فقال: " يا بن سمرة إذا اختلفت الأهواء وتفرقت الآراء فعليك بعلي بن أبي طالب فإنه إمام أمتي وخليفتي عليهم من بعدي وهو الفاروق الذي يميز به بين الحق والباطل، من سأله أجابه ومن استرشده أرشده ومن طلب الحق عنده وجده ومن التمس الهدى لديه صادفه، ومن لجأ إليها آمنه ومن استمسك به نجاه ومن اقتدى به هداه، يا بن سمرة سلم منكم من سلم له ووالاه،

____________

(1) كمال الدين 253.

(2) المؤمن: 4.

الصفحة 125
وهلك من رد عليه وعاداه.

يا بن سمرة إن عليا روحه من روحي وطينته من طينتي وهو أخي وأنا أخوه وهو زوج ابنتي فاطمة سيدة نساء العالمين من الأولين والآخرين، وإن منه إمامي أمتي وسيدي شباب أهل الجنة الحسن والحسين وتسعة من ولد الحسين، تاسعهم قائم أمتي، يملأ الأرض قسطا وعدلا كما ملئت جورا وظلما "(1).

السادس: ابن بابويه قال: حدثنا محمد بن موسى بن المتوكل (رحمه الله) قال: حدثنا محمد بن أبي عبد الله الكوفي قال: حدثنا موسى بن عمران النخعي عن عمه الحسين بن يزيد عن الحسن بن علي بن سالم عن أبيه عن أبي حمزة عن سعيد بن جبير عن عبد الله بن عباس قال: قال رسول الله (صلى الله عليه وآله): " إن الله تبارك وتعالى اطلع إلى الأرض اطلاعة فاختارني منها فجعلني نبيا، ثم اطلع الثانية فاختار منها عليا فجعله إماما، ثم أمرني أن أتخذه أخا ووليا ووصيا وخليفة ووزيرا، فعلي مني وأنا من علي، وهو زوج ابنتي وأبو سبطي الحسن والحسين، ألا وإن الله تبارك وتعالى جعلني وإياهم حججا على عباده، وجعل من صلب الحسين أئمة يقومون بأمري ويحفظون وصيتي، التاسع منهم قائم أهل بيتي ومهدي أمتي، أشبه الناس بي في شمائله وأقواله وأفعاله، يظهر بعد غيبة طويلة وحيرة مظلمة فيعلن أمر الله ويظهر دين الله عز وجل ويؤيد بنصر الله وينصر بملائكة الله ويملأ الأرض قسطا وعدلا كما ملئت جورا وظلما "(2).

السابع: ابن بابويه قال: حدثنا محمد بن موسى المتوكل (رحمه الله) قال: حدثني محمد بن أبي عبد الله قال: حدثنا موسى بن عمران النخعي عن عمه الحسين بن يزيد عن الحسين بن علي بن أبي حمزة الثمالي عن أبيه عن الصادق جعفر بن محمد عن أبيه عن آبائه قال: قال رسول الله (صلى الله عليه وآله): " حدثني جبرئيل عن رب العزة جل جلاله أنه قال: من علم أن لا إله إلا أنا وحدي، وأن محمدا عبدي ورسولي، وأن علي بن أبي طالب خليفتي، وأن الأئمة من ولده حججي أدخله الجنة برحمتي وأنجيه من النار بعفوي وأبحت له جواري وأوجبت له كرامتي وأتممت عليه نعمتي وجعلته من خاصتي وخالصتي، إن ناداني لبيته وإن دعاني أجبته وإن سألني أعطيته وإن سكت ابتدأته وإن أساء رحمته وإن فر مني دعوته، وإن رجع إلي قبلته وإن قرع بابي فتحته.

ومن لم يشهد أن لا إله إلا أنا وحدي، أو شهد بذلك ولم يشهد أن محمدا عبدي ورسولي، أو شهد بذلك ولم يشهد أن علي بن أبي طالب خليفتي، أو شهد بذلك ولم يشهد أن الأئمة من ولده

____________

(1) كمال الدين 257.

(2) كمال الدين: 2 / 257.

الصفحة 126
حججي فقد جحد نعمتي وصغر عظمتي وكفر بآياتي وكتبي، إن قصدني حجبته وإن سألني حرمته وإن ناداني لم أسمع نداءه وإن دعاني لم استجب دعاءه وإن رجاني خيبته، وذلك جزاؤه مني وما أنا بظلام للعبيد " فقام جابر بن عبد الله الأنصاري فقال: يا رسول الله ومن الأئمة من ولد علي بن أبي طالب؟ قال: " الحسن والحسين سيدا شباب أهل الجنة، ثم سيد العابدين في زمانه علي بن الحسين، ثم الباقر محمد بن علي وستدركه يا جابر، فإذا أدركته فاقرأه مني السلام، ثم الصادق جعفر بن محمد، ثم الكاظم موسى بن جعفر، ثم الرضا علي بن موسى، ثم التقي محمد ابن علي، ثم النقي علي بن محمد، ثم الزكي الحسن بن علي، ثم ابنه القائم بالحق مهدي أمتي الذي يملأ الأرض قسطا وعدلا كما ملئت جورا وظلما، هؤلاء يا جابر خلفائي وأوصيائي وأولادي وعترتي، من أطاعهم فقد أطاعني ومن عصاهم فقد عصاني ومن أنكرهم أو أنكر واحدا منهم فقد أنكرني، بهم يمسك الله عز وجل السماء أن تقع على الأرض إلا بإذنه وبهم يحفظ الأرض أن تميد بأهلها "(1).

الثامن: ابن بابويه قال: حدثنا علي بن أحمد (رحمه الله) قال: حدثنا محمد بن أبي عبد الله الكوفي عن موسى بن عمران عمه الحسين بن يزيد عن الحسين بن يزيد عن الحسن بن علي بن أبي حمزة عن أبيه عن يحيى بن أبي القاسم عن الصادق جعفر بن محمد عن أبيه عن جده قال: قال رسول الله (صلى الله عليه وآله): " الأئمة بعدي اثنا عشر أولهم علي بن أبي طالب وآخرهم القائم، هم خلفائي وأوصيائي وأوليائي وحجج الله على أمتي بعدي المقر بهم مؤمن والمنكر لهم كافر "(2).

التاسع: ابن بابويه قال: حدثنا علي بن أحمد بن عبد الله ابن أحمد بن أبي عبد الله البرقي عن أبيه عن جده أحمد بن أبي عبد الله عن أبيه محمد بن خالد عن محمد بن داود عن محمد بن جارود العبدي عن الأصبغ بن نباتة قال: خرج علينا أمير المؤمنين علي بن أبي طالب (عليه السلام) ذات يوم ويده في يد ابنه الحسن (عليه السلام) وهو يقول: " خرج علينا رسول الله ذات يوم ويده في يدي هكذا وهو يقول: خير الخلق بعدي وسيدهم أخي هذا، وهو إمام كل مسلم ومولى كل مؤمن بعد وفاتي، ألا وإني أقول: خير الخلق بعدي وسيدهم ابني هذا وهو إمام كل مؤمن ومولى كل مؤمن بعد وفاتي، ألا وإنه سيظلم بعدي كما ظلمت بعد رسول الله (صلى الله عليه وآله)، وخير الخلق وسيدهم بعد الحسن ابني أخوه الحسين المظلوم بعد أخيه، المقتول في أرض كربلاء، أما إنه وأصحابه من سادة الشهداء يوم القيامة، ومن بعد الحسين تسعة من صلبه خلفاء الله في أرضه وحججه على عباده وأمناؤه

____________

(1) كمال الدين 258 / 3.

(2) كمال الدين 259 / ح 4.

الصفحة 127
على وحيه وأئمة المسلمين وقادة المؤمنين وسادة المتقين، وتاسعهم القائم الذي يملأ الله به الأرض نورا بعد ظلمتها، وعدلا بعد جورها، وعلما بعد جهلها، والذي بعث محمدا أخي بالنبوة واختصني بالإمامة لقد نزل بذلك الوحي من السماء على لسان الروح الأمين جبرائيل، ولقد سئل رسول الله (صلى الله عليه وآله) وأنا عنده عن الأئمة بعده فقال للسائل: *(والسماء ذات البروج)*(1) إن عددهم بعدد البروج، ورب الليالي والأيام والشهور إن عدتهم كعدة الشهور، فقال السائل: فمن هم يا رسول الله؟ فوضع رسول الله يده على رأسي فقال: أولهم هذا وآخرهم المهدي، من والاهم فقد والاني ومن عاداهم فقد عاداني، ومن أحبهم فقد أحبني ومن أبغضهم فقد أبغضني، ومن أنكرهم فقد أنكرني ومن عرفهم فقد عرفني، بهم يحفظ الله دينه وبهم يعمر بلاده، وبهم يرزق عباده وبهم ينزل القطر من السماء، وبهم تخرج بركات الأرض، هؤلاء أصفيائي وخلفائي وأئمة المسلمين وموالي المؤمنين "(2).

العاشر: ابن بابويه قال: حدثنا محمد بن علي ماجيلويه (رحمه الله) قال: حدثنا علي بن إبراهيم عن أبيه عن علي بن سعيد عن الحسين بن خالد عن علي بن موسى الرضا (عليه السلام) عن آبائه (عليهم السلام) قال: " قال رسول الله (صلى الله عليه وآله) من أحب أن يستمسك بديني ويركب سفينة النجاة بعدي فليقتد بعلي بن أبي طالب، وليعاد عدوه وليوال وليه، فإنه وصيي وخليفتي على أمتي في حياتي وبعد وفاتي، هو إمام كل مسلم وأمير كل مؤمن بعدي، قوله قولي وأمره أمري ونهيه نهي وتابعة تابعي وناصره ناصري وخاذله خاذلي، ثم قال (صلى الله عليه وآله): من فارق عليا بعدي لم يرني ولم أره يوم القيامة، ومن خالف عليا حرم الله عليه الجنة وجعل مأواه النار، ومن خذل عليا خذله الله يوم يعرض عليه، ومن نصر عليا نصره الله يوم يلقاه ولقنه حجته عند المسألة ثم قال (صلى الله عليه وآله): الحسن والحسين إماما أمتي بعد أبيهما وسيدا شباب أهل الجنة، وأمهما سيدة نساء العالمين، وأبوهما سيد الوصيين، ومن ولد الحسين تسعة أئمة تاسعهم القائم من ولدي، طاعتهم طاعتي ومعصيتهم معصيتي، إلى الله أشكو المنكرين لفضلهم والمضيعين لحقهم بعدي وكفى بالله وليا وناصرا لعترتي وأئمة أمتي، ومنتقما من الجاحدين لحقهم، وسيعلم الذين ظلموا أي منقلب ينقلبون "(3).

الحادي عشر: ابن بابويه قال: حدثنا أحمد بن زياد بن جعفر قال: حدثنا علي بن إبراهيم ابن هاشم عن أبيه عن علي بن معبد عن الحسين بن خالد عن أبي الحسن علي بن موسى الرضا (عليه السلام)

____________

(1) البروج: 1.

(2) كمال الدين 259 - 260 / ح 5.

(3) كمال الدين 261 / ح 6.

الصفحة 128
عن أبيه عن آبائه (عليهم السلام) قال: قال رسول الله (صلى الله عليه وآله): " أنا سيد من خلق الله عز وجل، وأنا خير من جبرائيل وميكائيل وإسرافيل وحملة العرش وجميع ملائكة الله المقربين وأنبياء الله المرسلين، وأنا صاحب الشفاعة والحوض الشريف، وأنا وعلي أبوا هذه الأمة، من عرفنا فقد عرف الله عز وجل ومن أنكرنا فقد أنكر الله عز وجل، ومن علي سبطا أمتي وسيدا شباب أهل الجنة الحسن والحسين ومن ولد الحسين تسعة أئمة طاعتهم طاعتي ومعصيتهم معصيتي، تاسعهم قائمهم ومهديهم "(1).

الثاني عشر: ابن بابويه قال: حدثنا محمد بن إبراهيم بن إسحاق (رضي الله عنه) قال: أخبرنا محمد بن محمد الهمداني قال: حدثنا محمد بن هشام قال: حدثنا علي بن الحسن السايح قال: سمعت الحسن بن علي العسكري (عليه السلام) قال: حدثني أبي عن أبيه عن جده قال: قال رسول الله (صلى الله عليه وآله) لعلي بن أبي طالب (عليه السلام): " يا علي لا يحبك إلا مؤمن طابت ولادته، ولا يبغضك إلا من خبثت ولادته، ولا يواليك إلا مؤمن، ولا يعاديك إلا كافر ".

فقام إليه عبد الله بن مسعود وقال: يا رسول الله قد عرفنا علامة خبث الولادة والكافر في حياتك ببغض علي وعداوته، فما علامة خبث الولادة والكافر بعدك إذا أظهر الإسلام بلسانه وأخفى مكنون سريرته؟ فقال (صلى الله عليه وآله): " يا بن مسعود علي بن أبي طالب إمامكم بعدي وخليفتي عليكم، فإذا مضى فابني الحسن إمامكم بعده وخليفتي عليكم، فإذا مضى فابني الحسين إمامكم بعده وخليفتي عليكم، ثم تسعة من ولد الحسين واحد بعد واحد أئمتكم وخلفائي عليكم، تاسعهم قائمهم قائم أمتي، يملأها قسطا وعدلا كما ملئت جورا وظلما، لا يحبهم إلا من طابت ولادته ولا يبغضهم إلا من خبثت ولادته، ولا يتولاهم إلا مؤمن ولا يعاديهم إلا كافر، ومن أنكر واحدا منهم فقد أنكرني ومن أنكرني فقد أنكر الله عز وجل، ومن جحد واحدا منهم فقد جحدني ومن جحدني فقد جحد الله عز وجل، لأن طاعتهم طاعتي وطاعتي طاعة الله ومعصيتهم معصيتي ومعصيتي معصية الله عز وجل، يا بن مسعود إياك أن تجد في نفسك حرجا مما أقضي فتكفر فوعزة ربي ما أنا متكلف ولا ناطق عن الهوى في علي والأئمة من ولده - ثم قال وهو رافع يديه إلى السماء -: اللهم وال من والى خلفائي وأئمة أمتي بعدي وعاد من عاداهم، وانصر من نصرهم وأخذل من خذلهم، ولا تخل الأرض من قائم منهم بحجتك ظاهرا أو خافيا مغمورا لئلا يبطل دينك وحجتك وبرهانك - ثم قال (صلى الله عليه وآله): - يا بن مسعود قد جمعت لكم في مقامي هذا ما إن

____________

(1) كمال الدين 261 / ح 7.

الصفحة 129
فارقتموه هلكتم وإن تمسكتم به نجوتم، والسلام على من اتبع الهدى "(1).

الثالث عشر: ابن بابويه قال: حدثنا أبي (رحمه الله) قال: حدثنا سعد بن عبد الله قال: حدثنا يعقوب بن يزيد عن حماد بن عيسى بن عبد الله بن مسكان عن أبان بن تغلب عن سليم بن قيس الهلالي عن سلمان الفارسي (رحمه الله) قال: دخلت على النبي (صلى الله عليه وآله) فإذا الحسين على فخذه وهو يقبل عينيه ويلثم فاه ويقول: " أنت سيد ابن سيد أنت إمام ابن الإمام أخو إمام أبو الأئمة، أنت حجة الله ابن حجته وأبو حجج تسعة من صلبك تاسعهم قائمهم "(2).

الرابع عشر: ابن بابويه قال: حدثنا محمد بن الحسن بن الوليد (رضي الله عنه) قال: حدثنا محمد بن الحسن الصفار عن يعقوب بن يزيد عن حماد بن عيسى عن عمر بن أذينة عن أبان بن عياش عن إبراهيم ابن عمر اليماني عن سليم بن قيس الهلالي قال: سمعت سلمان الفارسي يقول: كنت جالسا بين يدي رسول الله (صلى الله عليه وآله) في مرضه الذي قبض فيها فدخلت فاطمة (عليها السلام)، فلما رأت ما بأبيها من الضعف بكت حتى جرت دموعها على خديها فقال لها رسول الله (صلى الله عليه وآله): " ما يبكيك يا فاطمة؟ " قالت:

" يا رسول الله (صلى الله عليه وآله) أخشى على نفسي وولدي الضيعة بعدك " فاغرورقت عينا رسول الله (صلى الله عليه وآله) بالبكاء ثم قال: " يا فاطمة أما علمت إنا أهل البيت اختار الله لنا الآخرة على الدنيا، وإنه حتم الفناء على جميع خلقه، وإن الله تبارك وتعالى اطلع إلى الأرض اطلاعة فاختارني من خلقه فجعلني نبيا، ثم اطلع إلى الأرض اطلاعة ثانية فاختار زوجك وأوحى إلي أن أزوجك إياه وأن أتخذه وليا ووزيرا وأن أجعله خليفتي في أمتي، فأبوك خير أنبياء الله ورسله، وبعلك خير الأوصياء، وأنت أول من يلحق بي من أهلي، ثم اطلع إلى الأرض اطلاعة ثالثة اختارك وولديك، فأنت سيدة نساء أهل الجنة وابناك حسن وحسين سيدا شباب أهل الجنة، وأبناء بعلك أوصيائي إلى يوم القيامة كلهم هادون مهديون، وأول الأوصياء بعدي أخي علي ثم حسن ثم حسين ثم تسعة من ولد الحسين في درجتي، وليس في الجنة درجة أقرب إلى الله من درجتي ودرجة أخي(3)، أما تعلمين يا بنية أن من كرامة الله إياك أن زوجك خير أمتي وخير أهل بيتي، أقدمهم سلما وأعظمهم حلما وأكثرهم علما " فاستبشرت فاطمة (عليها السلام) وفرحت بما قال رسول الله (صلى الله عليه وآله).

ثم قال: " يا بنية إن لبعلك مناقب: إيمانه بالله ورسوله قبل كل أحد لم يسبقه إلى ذلك أحد من أمتي، وعلمه بكتاب الله عز وجل وسنتي، فليس أحد من أمتي يعلم جميع علمي غير علي (عليه السلام)،

____________

(1) كمال الدين 262 / ح 8 باب 24.

(2) كمال الدين 262 / ح 9.

(3) في المصدر: أبي إبراهيم.

الصفحة 130
وإن الله عز وجل علمني علما لا يعلمه غيري وعلم ملائكته ورسله علما، فكل ما علمه ملائكته ورسله فأنا أعلمه، وأمرني الله أن أعلمه إياه ففعلت، فليس أحد من أمتي يعلم جميع علمي وفهمي وحكمتي غيره، وإنك يا بنية زوجته، وابناه سبطاي حسن وحسين وهما سبطا أمتي، وأمره بالمعروف ونهيه عن المنكر فإن الله عز وجل آتاه الحكمة وفصل الخطاب، يا بنية إنا أهل بيت أعطانا الله عز وجل ست خصال لم يعطها أحدا من الأولين كان قبلكم ولا يعطيها أحدا من الآخرين غيرنا: نبينا سيد الأنبياء والمرسلين وهو أبوك، ووصينا سيد الأوصياء وهو بعلك، وشهيدنا سيد الشهداء وهو حمزة بن عبد المطلب عم أبيك ".

قالت: " يا رسول هو سيد الشهداء الذين قتلوا معه ".

قال: " لا، بل سيد شهداء الأولين والآخرين ما خلا الأنبياء والأوصياء، وجعفر بن أبي طالب ذو الجناحين الطيار في الجنة مع الملائكة، وابناك حسن وحسين سبطا أمتي وسيدا شباب أهل الجنة، ومنا - والذي نفسي بيده - مهدي هذه الأمة الذي يملأ الأرض قسطا وعدلا كما ملئت جورا وظلما ".

قالت: " وأي هؤلاء الذين سميتهم أفضل؟ ".

قال: " علي أفضل أمتي بعدي وحمزة وجعفر أفضل أهل بيتي بعد علي وبعدك وبعد ابني وسبطي حسن وحسين وبعد الأوصياء من ولد ابني هذا وأشار إلى الحسين، منهم المهدي وإنا أهل بيت اختار الله لنا الآخرة على الدنيا "، ثم نظر رسول الله (صلى الله عليه وآله) إليها وإلى بعلها وإلى ابنيها فقال:

" يا سلمان أشهد الله أني سلم لمن سالمهم وحرب لمن حاربهم، أما إنهم في الجنة معي " ثم أقبل على علي (عليه السلام) فقال: " يا أخي أنت ستبقى بعدي وستلقى من قريش شدة ومن تظاهرهم عليك وظلمهم لك، فإن وجدت عليهم أعوانا فجاهدهم وقاتل من خالفك بمن وافقك، وإن لم تجد أعوانا فاصبر وكف يدك ولا تلق بها إلى التهلكة فإنك مني بمنزلة هارون من موسى ولك بهارون أسوة حسنة إذ استضعفه قومه وكادوا يقتلونه، فاصبر لظلم قريش إياك وتظاهرهم عليك فإنك بمنزلة هارون ومن تبعه وهم بمنزلة العجل ومن تبعه، يا علي إن الله تبارك وتعالى قد قضى الفرقة والاختلاف على هذه الأمة، فلو شاء الله لجمعهم على الهدى حتى لا يختلف اثنان من هذه الأمة ولا ينازع في شئ من أمره ولا يجحد المفضول لذي الفضل فضله، لو شاء لعجل النقمة وكان منه التغيير حتى يكذب الظالم ويعلم المحق أين مصيره ولكنه جعل الدنيا دار الأعمال وجعل الآخرة دار القرار ليجزي الذين أساؤا بما عملوا ويجزي الذين أحسنوا بالحسنى، فقال (عليه السلام)


كتاب غاية المرام وحجة الخصام (ج7) للسيد هاشم البحراني (ص 131 - ص 141)

الصفحة 131
الحمد لله شكرا على نعمائه وصبرا على بلائه "(1).

الخامس عشر: ابن بابويه قال: حدثنا محمد بن علي ماجيلويه قال: حدثني عمي محمد بن أبي القاسم عن أحمد بن أبي عبد الله البرقي عن محمد بن علي القرشي عن ابن سنان عن المفضل ابن عمر بن أبي حمزة الثمالي عن محمد بن علي الباقر عن أبيه علي بن الحسين عن أبيه الحسين ابن علي (عليه السلام) قال: " دخلت أنا وأخي على جدي رسول الله (صلى الله عليه وآله) فأجلسني على فخذه وأجلس أخي الحسن على فخذه الأخرى، ثم قبلنا وقال: بأبي أنتما من إمامين صالحين اختاركما الله مني ومن أبيكما وأمكما، واختار من صلبك يا حسين تسعة أئمة تاسعهم قائمهم، وكلهم في الفضل والمنزلة عند الله سواء "(2).

السادس عشر: ابن بابويه قال: حدثنا محمد بن موسى بن المتوكل قال: حدثني محمد بن يحيى العطار وعبد الله بن جعفر الحميري عن محمد بن الحسين أبي الخطاب عن ابن محبوب عن أبي الجارود عن أبي جعفر (عليه السلام) عن جابر بن عبد الله الأنصاري قال: دخلت على فاطمة (عليها السلام) وبين يديها لوح فيه أسماء الأوصياء من ولدها فعددت اثني عشر، آخرهم القائم، ثلاثة منهم محمد، وأربعة منهم علي(3).

السابع عشر: ابن بابويه قال: حدثنا حمزه بن محمد بن أحمد وجعفر بن أحمد بن زيد بن علي ابن الحسين بن علي بن أبي طالب (عليه السلام) قال: أخبرنا أحمد بن محمد بن سعيد قال: أخبرني القاسم ابن محمد بن جماد قال: حدثنا غياث بن إبراهيم قال: حدثنا الحسين بن زيد بن علي بن جعفر بن محمد عن آبائه قال: قال رسول الله (صلى الله عليه وآله): " أبشروا ثم أبشروا، ثلاث مرات، إنما مثل أمتي كمثل غيث لا يدرى أوله خير أم آخره، إنما مثل أمتي كمثل حديقة أطعم منها فوج عاما ثم أطعم منها فوج عاما لعل آخرها فوجا أن يكون أعرضها بحرا وأعمقها طولا وفرعا وأحسنها جنى، وكيف تهلك أمة أنا أولها واثنا عشر من بعدي من السعداء وأولي الألباب والمسيح عيسى ابن مريم آخرها ولكن يهلك بين ذلك نتج الهرج، ليسوا مني ولست منهم "(4).

الثامن عشر: ابن بابويه قال: حدثنا أحمد بن محمد بن يحيى العطار (رحمه الله) قال: حدثنا أبي عن محمد بن عبد الجبار عن أبي أحمد محمد بن زياد الأزدي عن أبان بن عثمان عن ثابت بن دينار عن سيد العابدين علي بن الحسين عن سيد الشهداء الحسين بن علي عن سيد الأوصياء أمير

____________

(1) كمال الدين 262 - 264 / ح 10.

(2) كمال الدين 269 / ح 12.

(3) كمال الدين 269 / ح 13.

(4) كمال الدين 270 / ح 14.

الصفحة 132
المؤمنين علي بن أبي طالب (عليه السلام) قال: قال رسول الله (صلى الله عليه وآله): " الأئمة بعدي اثنا عشر، أولهم أنت يا علي وآخرهم القائم الذي يفتح الله عز وجل على يديه مشارق الأرض ومغاربها "(1).

التاسع عشر: ابن بابويه قال: حدثنا جعفر بن محمد بن مسرور (رضي الله عنه) قال: حدثنا الحسين بن محمد بن عامر عن عمه عبد الله بن عامر عن محمد بن أبي عمير عن أبي جميلة المفضل بن صالح عن جابر بن يزيد عن جابر بن عبد الله الأنصاري قال: قال رسول الله (صلى الله عليه وآله): " المهدي من ولدي اسمه اسمي وكنيته كنيتي، أشبه الناس بي خلقا وخلقا، تكون له غيبه وحيره تضل فيها الأمم، ثم يقبل كالشهاب الثاقب، يملأها عدلا وقسطا كما ملئت جورا وظلما "(2).

العشرون: ابن بابويه قال حدثنا محمد بن الحسين وقال: حدثنا محمد بن الحسن الصفار عن أحمد بن الحسين بن سعيد عن محمد بن جمهور عن فضالة بن أيوب عن معاوية بن وهب عن أبي حمزة عن أبي جعفر (عليه السلام) قال: قال سول الله (صلى الله عليه وآله): " طوبى لمن أدرك قائم أهل بيتي وهو يأتم به في غيبته قبل قيامه ويتولى أولياءه ويعادي أعداءه، ذلك من رفقائي وذوي مودتي وأكرم أمتي علي يوم القيامة "(3).

الحادي والعشرون: ابن بابويه قال: حدثنا عبد الواحد بن محمد (رضي الله عنه) قال: حدثنا أبو عمر البلخي عن محمد بن مسعود قال: حدثني خلف بن جابر عن سهل بن زياد عن محمد بن أسلم الجبلي عن الخطاب بن مصعب عن سدر عن أبي عبد الله (عليه السلام) قال: قال رسول الله (صلى الله عليه وآله): " طوبى لمن أدرك قائم أهل بيتي وهو مقتد به قبل قيامه، يأتم به وبأئمة الهدى من قبله ويتبرأ إلى الله عز وجل من عدوهم، أولئك رفقائي وأكرم أمتي علي "(4).

الثاني والعشرون: ابن بابويه قال: حدثنا أبي ومحمد بن الحسن بن المتوكل (رضي الله عنه) قالا: حدثنا سعد بن عبد الله وعبد الله بن جعفر ومحمد بن يحيى العطار جميعا قالوا: حدثنا أحمد بن محمد ابن عيسى وإبراهيم بن هاشم قالوا: حدثنا أحمد بن أبي عبد الله البرقي ومحمد بن الحسين بن أبي الخطاب جميعا قالوا: حدثنا أبو علي الحسن بن محبوب السراد عن داود بن الحصين عن أبي بصير عن الصادق جعفر بن محمد عن آبائه قال: قال رسول الله (صلى الله عليه وآله): " المهدي من ولدي، اسمه اسمي وكنيته كنيتي، أشبه الناس بي خلقا وخلقا، تكون له غيبة وحيرة حتى تضل الخلق عن

____________

(1) كمال الدين 282 / ح 35.

(2) كمال الدين 286 / 1.

(3) كمال الدين 286 / 2.

(4) كمال الدين 287 / 3.

الصفحة 133
أديانهم فعند ذلك يقبل كالشهاب الثاقب فيملأها قسطا وعدلا كما ملئت ظلما وجورا "(1).

الثالث والعشرون: ابن بابويه قال: حدثنا عبد الواحد بن محمد بن عبدوس العطار النيسابوري قال: حدثنا حمدان بن سليمان النيسابوري عن محمد بن إسماعيل بن بزيع عن صالح بن عقبة عن أبيه عن أبي جعفر محمد بن علي الباقر عن أبيه سيد العابدين علي بن الحسين عن أبيه سيد الشهداء الحسين بن علي عن أبيه سيد الأوصياء أمير المؤمنين علي بن أبي طالب قال: " قال رسول الله (صلى الله عليه وآله) المهدي من ولدي، تكون له غيبة وحيرة تضل فيها الأمم، يأتي بذخيرة الأنبياء (عليهم السلام) فيملأها عدلا وقسطا كما ملئت جورا وظلما "(2).

الرابع والعشرون: ابن بابويه بهذا الإسناد عن أمير المؤمنين (عليه السلام) قال: " قال رسول الله (صلى الله عليه وآله):

أفضل العبادة انتظار الفرج "(3).

الخامس والعشرون: ابن بابويه قال: حدثنا محمد بن موسى بن المتوكل (رحمه الله) قال: حدثنا محمد ابن أبي عبد الله الكوفي قال: حدثنا محمد بن إسماعيل البرمكي عن علي بن عثمان عن محمد بن الفرات عن ثابت بن دينار عن سعيد بن جبير عن ابن عباس قال: قال رسول الله (صلى الله عليه وآله): " إن علي بن أبي طالب إمام أمتي وخليفتي عليها من بعدي ومن ولده القائم المنتظر الذي يملأ الأرض عدلا وقسطا كما ملئت جورا وظلما، والذي بعثني بالحق بشيرا ونذيرا إن الثابتين على القول به في زمان غيبته لأعز من الكبريت الأحمر " فقام إليه جابر بن عبد الله الأنصاري فقال: يا رسول الله وللقائم من ولدك غيبة؟

قال: " أي وربي ليمحص الذين آمنوا ويمحق الكافرين، يا جابر إن هذا الأمر من أمر الله وسر من سر الله مطوي من عباد الله فإياك والشك فيه فإن الشك في أمر الله عز وجل كفر "(4).

السادس والعشرون: ابن بابويه قال: حدثنا أبو الحسن محمد بن علي بن الشاه الفقيه المرواردي بمرو الروذ قال: حدثنا أبو حامد أحمد بن محمد بن الحسين قال: حدثنا أبو يزيد أحمد ابن خالد الخالدي قال: حدثنا محمد بن أحمد بن صالح التميمي قال: حدثنا محمد بن حاتم القطان عن حماد بن عمر عن الإمام جعفر بن محمد عن أبيه عن جده عن علي بن أبي طالب (عليه السلام) في حديث طويل ووصية النبي (صلى الله عليه وآله) يذكر فيها أن رسول لله (صلى الله عليه وآله) قال له: " يا علي واعلم أن أعجب الناس إيمانا وأعظمهم يقينا قوم يكونون في آخر الزمان لم يلحقوا النبي، وحجبت عنهم الحجة

____________

(1) كمال الدين 287 / 4.

(2) كمال الدين 287 / 5.

(3) كمال الدين 287 / 6.

(4) كمال الدين 288 / 7.

الصفحة 134
فآمنوا بسواد على بياض "(1).

السابع والعشرون: ابن بابويه بإسناده عن سدير الصيرفي قال: دخلت أنا والمفضل بن عمر وأبو بصير وأبان بن تغلب على مولانا أبي عبد الله الصادق (عليه السلام)، ثم ساق الحديث عنه في القائم (عليه السلام) وذكر في آخر الحديث وجعل عمر العبد الصالح أعني الخضر (عليه السلام) دليلا على عمره يعني القائم (عليه السلام) وقال (عليه السلام) في آخر الحديث: " وأما العبد الصالح " أعني الخضر (عليه السلام) فإن الله ما طول عمره لا لنبوة قدرها له ولا كتاب ينزله عليه ولا لشريعة ينسخ بها شريعة من كان قبله من الأنبياء ولا لإمامة يلزم عباده الاقتداء بها ولا لطاعة يفرضها له، بل إن الله تبارك وتعالى لما كان في سابق علمه يقدر من عمر القائم ما يقدر [ من عمر الخضر، وما قدر في أيام غيبته ما قدر و ](2) علم ما يكون من إنكار عباده بمقدار ذلك العمر في الطول قدر(3) عمر العبد الصالح في غير سبب يوجب ذلك إلا لعلة الاستدلال به على عمر القائم وليقطع بذلك حجة المعاندين لئلا يكون للناس على الله حجة(4).

قالوا: الروايات في إمامة الإمام المنتظر الحجة القائم وهو الثاني عشر من الأئمة (عليهم السلام) وآخرهم محمد بن الحسن العسكري من طريق الخاصة قد صنفت فيها الكتب، منها كتاب كمال الدين وتمام النعمة لابن بابويه، وكتاب محمد بن إبراهيم النعماني الشهير بالغيبة، وكتاب الغيبة للشيخ أبي جعفر الطوسي، وقد ملئت كتب العامة، الخاصة في الكتب الكثيرة بالروايات في إمامته وغيبته (عليه السلام)، بل صرحت العامة بتواتر الروايات عندهم بذلك كما قدمناه في هذا الكتاب، وأما عند الخاصة فإمامته عندهم وغيبته مما علم من الدين ضرورة صلوات الله عليه وعلى آبائه، فاقتصرنا في هذا الكتاب من الروايات على قليل من طريق الخاصة لأنه لا يليق به إلا ذكر القليل، لأن ذكر كثير من ذلك يؤدي إلى الإطناب والإسهاب، والله سبحانه وتعالى هو الموفق.

____________

(1) كمال الدين 288 / 8.

(2) لم ترد في المصدر.

(3) في المصدر: طول.

(4) كمال الدين 352 - 357 / ح 53.

الصفحة 135

الباب الثالث والأربعون والمائة

في ذكر ما استدل به الشيخ الفاضل القاضي العلامة كمال الدين أبو عبد الله محمد بن طلحة بن محمد بن الحسن النصيبي الشافعي في كتاب مطالب السؤول في مناقب آل الرسول، وما استدل به على إمامة القائم الحجة والجواب على الاعتراضات في الغيبة، ومثله لا يتهم في ذلك من الروايات في الحجة والجواب في الغيبة وهو جواب حسن. قال محمد بن طلحة هذا قال في آخر هذا الكتاب: الباب الثاني عشر: في أبي القاسم محمد الحجة بن الحسن الخالص بن علي المتوكل بن محمد القانع بن علي الرضا (عليه السلام).

فهذا الخلف الحجة قد أيده الله | هداه منهج الحق وآتاه سجاياه
وأعلى في ذرى العلياء بالتأييد مرقاه | وآتاه حلى فضل عظيم فتجلاه
وقد قال رسول الله قولا قد رويناه | وذو العلم بما قال إذا أدرك معناه
ترى الأخبار في المهدي جاءت بمسماه | وقد أبداه بالنسبة والوصف وسماه
ويكفي قوله مني لإشراق محياه | ومن بضعته الزهراء مرساه ومسراه
ولم يبلغ بما أوتيه أمثال وأشباه | فمن قال هو المهدي ما ماتوا بمافاه

وقد رتع من النبوة في أكناف عناصرها، ورضع من الرسالة اخلاف واصرها ونزع من القرابة بسجال معاصرها، وبرع في صفات الشرف وعقدت عليه بخناصرها، واقتنى من الأنساب شرف نصابها، واعتلى عند الانتساب على شرف أحسابها، واجتنى جنى الهداية من معادنها وأسبابها، فهو من ولد الطهر البتول المجزوم بكونها بضعة من الرسول، فالرسالة أصلها وإنها أشرف العناصر والأصول.

فأما مولده: فبسر من رأى في ثالث وعشرين رمضان سنة اثنتين وخمسين ومائتين للهجرة.

وأما نسبه أبا وأما فأبوه أبو محمد الحسن الخالص بن علي المتوكل بن محمد القانع بن علي الرضا بن موسى الكاظم بن جعفر الصادق بن محمد الباقر بن علي زين العابدين بن الحسين الزكي ابن علي المرتضى أمير المؤمنين، وقد تقدم ذكر ذلك مفصلا، وأمه أم ولد تسمى صقيل وقيل
الصفحة 136
حكيمة(1) [(2) وقيل: غير ذلك(3).

وأما اسمه: فمحمد.

وكنيته: أبو القاسم(4). ولقبه: الحجة، والخلف الصالح(5)، وقيل: المنتظر(6).

وأما ما ورد عن النبي (صلى الله عليه وآله) في المهدي من الأحاديث الصحيحة.

فمنها: ما نقله الإمامان أبو داود والترمذي (رض) كل واحد منهما بسنده في صحيحه، يرفعه إلى أبي سعيد الخدري قال: سمعت رسول الله (صلى الله عليه وآله) يقول: (المهدي مني، أجلى الجبهة، أقنى الأنف، يملأ الأرض قسطا وعدلا كما ملئت جورا وظلما، ويملك سبع سنين)(7).

ومنها: ما أخرجه أبو داود بسنده في صحيحه، يرفعه إلى علي (عليه السلام) قال: قال رسول الله (صلى الله عليه وآله): (لو لم يبق من الدهر إلا يوم لبعث الله رجلا من أهل بيتي يملأها عدلا كما ملئت جورا)(8).

ومنها: ما رواه أيضا أبو داود في صحيحه، يرفعه بسنده إلى أم سلمة زوج النبي (صلى الله عليه وآله) قالت:

سمعت رسول الله (ص) يقول: (المهدي من عترتي من ولد فاطمة)(9).

ومنها: ما رواه القاضي أبو محمد الحسين بن مسعود البغوي (رضي الله عنه) في كتابه المسمى بشرح السنة، وأخرجه الإمامان البخاري ومسلم (رض) كل واحد منهما بسنده في صحيحه، يرفعه إلى أبي هريرة قال: قال رسول الله (صلى الله عليه وآله): (كيف أنتم إذا نزل ابن مريم فيكم وإمامكم منكم؟)(10).

ومنها: ما أخرجه أبو داود والترمذي بسندهما في صحيحيهما، كل واحد منهما يرفعه بسنده إلى عبد الله بن مسعود (رضي الله عنه) أنه قال: قال رسول الله (صلى الله عليه وآله): (لو لم يبق من الدنيا إلا يوم واحد لطول الله ذلك اليوم حتى يبعث الله رجلا مني، أو من أهل بيتي يواطئ اسمه اسمي واسم أبيه اسم أبي، يملأ الأرض قسطا وعدلا كما ملئت جورا وظلما).

____________

(1) تاريخ ابن الخشاب: 202.

(2) من هنا سقط من أصل المخطوط استدركناه من المطالب.

(3) تاريخ ابن الخشاب: 201، المجدي في أنساب الطالبين: 130، عمدة الطالب في أنساب آل أبي طالب: 99، نور الأبصار: 185.

(4) وهو المشهور.

(5) تاريخ ابن الخشاب: 202.

(6) الكامل في التاريخ في حوادث سنة 260 ه، سير أعلام النبلاء 13: 119، مناقب آل أبي طالب 4: 455، تذكرة الخواص: 363، مروج الذهب 4: 112.

(7) سنن أبي داود 4: 107 / 4285، صحيح الترمذي 5: 506 / 2232.

(8) سنن أبي داود 4: 107 / 4283.

(9) سنن أبي داود 4: 107 / 4284.

(10) شرح السنة 8: 352 / 4277، صحيح البخاري 4: 143، صحيح مسلم 1: 137 / 246.

الصفحة 137
وفي رواية أخرى: (لا تنقضي الدنيا حتى يملك العرب رجل من أهل بيتي يواطئ اسمه اسمي).

وفي رواية أخرى: إن النبي (صلى الله عليه وآله) قال: (يأتي رجل من أهل بيتي يواطئ اسمه اسمي).

هذه الروايات عن أبي داود والترمذي (رض)(1).

ومنها: ما نقله الإمام أبو إسحاق أحمد بن محمد الثعلبي (رض) في تفسيره يرفعه بإسناده إلى أنس بن مالك قال: قال رسول الله (صلى الله عليه وآله): (نحن ولد عبد المطلب سادة الجنة: أنا، وحمزة، وجعفر، وعلي، والحسن، والحسين، والمهدي)(2).

فإن قال معترض: هذه الأحاديث النبوية الكثيرة بتعدادها المصرحة بجملتها وأفرادها، متفق على صحة إسنادها، ومجمع على نقلها عن رسول الله (صلى الله عليه وآله) وإيرادها، وهي صحيحة صريحة في إثبات كون المهدي من ولد فاطمة (عليها السلام)، وأنه من رسول الله (صلى الله عليه وآله)، وأنه من عترته، وأنه من أهل بيته، وأن: اسمه يواطئ اسمي، وأنه يملأ الأرض قسطا وعدلا، وأنه من ولد عبد المطلب، وأنه من سادات الجنة، وذلك مما لا نزاع فيه، غير أن ذلك لا يدل على أن المهدي الموصوف بما ذكره (صلى الله عليه وآله) من الصفات والعلامات هو هذا أبو القاسم محمد بن الحسن الحجة الخلف الصالح (عليه السلام)، فإن ولد فاطمة (عليها السلام) كثيرون، وكل من يولد من ذريتها إلى يوم القيامة يصدق عليه أنه من ولد فاطمة، وأنه من العترة الطاهرة، وأنه من أهل البيت (عليهم السلام) فيحتاجون مع هذه الأحاديث المذكورة إلى زيادة دليل على أن المهدي المراد هو الحجة المذكور ليتم مرامكم.

فجوابه: إن رسول الله (صلى الله عليه وآله) لما وصف المهدي (عليه السلام) بصفات متعددة من ذكر اسمه ونسبه ومرجعه إلى فاطمة (عليها السلام) وإلى عبد المطلب، وأنه أجلى الجبهة، أقنى الأنف، وعدد الأوصاف الكثيرة التي جمعتها الأحاديث الصحيحة المذكورة آنفا، وجعلها علامة ودلالة على أن الشخص الذي يسمى بالمهدي وثبتت له الأحكام المذكورة وهو الشخص الذي اجتمعت تلك الصفات فيه، ثم وجدنا تلك الصفات المجعولة علامة ودلالة مجتمعة في أبي القاسم محمد الخلف الصالح دون غيره، فيلزم القول بثبوت تلك الأحكام له وأنه صاحبها، وإلا فلو جاز وجود ما هو علامة ودليل ولا يثبت ما هو مدلوله قدح ذلك في نصبها علامة ودلالة من رسول الله (صلى الله عليه وآله) وذلك ممتنع.

فإن قال المعترض: لا يتم العمل به بالعلامة والدلالة إلا بعد العلم باختصاص من وجدت فيه بها

____________

(1) سنن أبي داود 4: 106 / 4282 - 4283، صحيح الترمذي 5: 505 / 2230 - 2231.

(2) تفسير الثعلبي: 209 (مخطوط) في سورة الشورى، آية المودة.

الصفحة 138
دون غيره وتعينه لها، فأما إذا لم يعلم تخصيصه وانفراده بها فلا يحكم له بالدلالة، ونحن نسلم أنه من زمن رسول الله (صلى الله عليه وآله) إلى ولادة الخلف الصالح الحجة محمد (عليه السلام) ما وجد من ولد فاطمة (عليه السلام) شخص جمع تلك الصفات التي هي العلامة والدلالة غيره، لكن وقت بعثة المهدي وظهوره وولايته هو في آخر أوقات الدنيا عند ظهور الدجال ونزول عيسى ابن مريم (عليه السلام)، وذلك سيأتي بعد مدة مديدة ومن الآن إلى ذلك الوقت المتراخي الممتد أزمان متجددة، وفي العترة الطاهرة من سلالة فاطمة (عليها السلام) كثرة يتعاقبون ويتوالدون إلى ذلك الأوان، فيجوز أن يولد من السلالة الطاهرة والعترة النبوية من يجمع تلك الصفات فيكون هو المهدي المشار إليه في الأحاديث المذكورة، ومع هذا الاحتمال والإمكان كيف يبقى دليلكم مختصا بالحجة محمد المذكور (عليه السلام)؟

فالجواب: إنكم إذا عرفتم أنه إلى وقت ولادة الخلف الصالح وإلى زماننا هذا لم يوجد من جمع تلك الصفات والعلامات بأسرها سواه فيكفي ذلك في ثبوت تلك الأحكام له عملا بالدلالة الموجودة في حقه، وما ذكرتموه من احتمال أن يتجدد مستقبلا في العترة الطاهرة من يكون بتلك الصفات، لا يكون قادحا في أعمال الدلالة، ولا مانعا من ترتيب حكمها عليها، فإن دلالة الدليل راجحة لظهورها واحتمال تجدد ما يعارضها مرجوح، ولا يجوز ترك الراجح بالمرجوح فإنه لو جوزنا ذلك لامتنع العمل بأكثر الأدلة المثبتة للأحكام (الشرعية)(1)، إذ ما من دليل إلا واحتمال تجدد ما يعارضه متطرق إليه، ولم يمنع ذلك من العمل به وفاقا.

والذي يوضح ذلك ويؤكده أن رسول الله (صلى الله عليه وآله) فيما أورده الإمام مسلم بن الحجاج في صحيحه، يرفعه بسنده قال لعمر بن الخطاب: (يأتي عليك مع أمداد أهل اليمن أويس بن عامر من مراد ثم من قرن، كان به برص فبرأ منه إلا موضع درهم، له والدة هو بها بر، لو أقسم على الله لأبره فإن استطعت أن يستغفر لك فافعل)(2).

فالنبي (صلى الله عليه وآله) ذكر اسمه ونسبه وصفته، وجعل ذلك علامة ودلالة على أن المسمى بذلك الاسم، المتصف بتلك الصفات لو أقسم على الله لأبره، وأنه أهل لطلب الاستغفار منه، وهذه منزلة عالية ومقام عند الله عظيم.

فلم يزل عمر بعد وفاة رسول الله (صلى الله عليه وآله) وبعد وفاة أبي بكر يسأل أمداد اليمن عن الموصوف بذلك، حتى قدم وفد من اليمن فسألهم فأخبر بشخص متصف بذلك، فلم يتوقف عمر في العمل بتلك العلامة والدلالة التي ذكرها رسول الله (صلى الله عليه وآله) بل بادر إلى العمل بها واجتمع به وسأله الاستغفار،

____________

(1) ليس في (ط).

(2) صحيح مسلم 7: 189.

الصفحة 139
وجزم أنه المشار إليه في الحديث النبوي لما علم تلك الصفات فيه مع وجود احتمال أن يتجدد في وفود اليمن مستقبلا من يكون بتلك الصفات، فإن قبيلة مراد كثيرة والتوالد فيها كثير وعين ما ذكرتموه من الاحتمال موجود، وكذلك قضية الخوارج لما وصفهم رسول الله (صلى الله عليه وآله) بصفات ورتب عليها حكمهم، ثم بعد ذلك لما وجدها علي (عليه السلام) موجودة في أولئك في واقعة حروراء والنهروان، جزم بأنهم هم المرادون بالحديث النبوي وقاتلهم وقتلهم، فعمل بالدلالة عند وجود الصفة مع احتمال أن يكون المرادون غيرهم، وأمثال هذه الدلالة والعمل بها مع قيام الاحتمال كثيرة، فعلم أن الدلالة الراجحة لا تترك لاحتمال المرجوح.

ونزيده بيانا وتقريرا فنقول: لزوم ثبوت الحكم عند وجود العلامة والدلالة لمن وجدت فيه أمر يتعين العمل به والمصير إليه، فمن تركه وقال بأن صاحب الصفات المراد بإثبات الحكم له ليس هو هذا، بل شخص غيره سيأتي، فقد عدل عن النهج القويم ووقف نفسه موقف المليم، ويدل على ذلك أن الله عز وجل لما أنزل في التوراة على موسى أنه يبعث النبي العربي في آخر الزمان خاتم الأنبياء، ونعته بأوصافه وجعلها علامة ودلالة على إثبات حكم النبوة له، وصار قوم موسى (عليه السلام) يذكرونه بصفاته ويعلمون أنه يبعث، فلما قرب زمان ظهوره وبعثه صاروا يهددون المشركين به ويقولون: سيظهر الآن نبي نعته كذا وصفته كذا ونستعين به على قتالكم.

فلما بعث (صلى الله عليه وآله) ووجدوا العلامات والصفات بأسرها التي جعلت دلالة على نبوته أنكروه(1) وقالوا: ليس هذا هو، بل هو غيره وسيأتي.

فلما جنحوا إلى الاحتمال وأعرضوا عن العمل بالدلالة الموجودة في الحال، أنكر الله تعالى عليهم كونهم تركوا العمل بالدلالة التي ذكرها لهم في التوراة وجنحوا إلى الاحتمال، وهذه القصة من أكبر الأدلة، وأقوى الحجج على أنه يتعين العمل بالدلالة عند وجودها، وإثبات الحكم لمن وجدت تلك الأدلة فيه.

فإذا كانت الصفات التي هي علامة ودلالة لثبوت تلك الأحكام المذكورة موجودة في الحجة الخلف الصالح محمد (عليه السلام) تعين إثبات كون المهدي المشار إليه من غير جنوح إلى الاحتمال بتجدد غيره في الاستقبال.

فإن قال المعترض: نسلم لكم أن الصفات المجعولة علامة ودلالة إذا وجدت تعين العمل بها، ولزم إثبات مدلولها لمن وجدت فيه، لكن نمنع وجود تلك العلامة والدلالة في الخلف الصالح

____________

1 - في نسخة (ط): أنكروا ذلك.

الصفحة 140
محمد (عليه السلام)، فإن من جملة الصفات المجعولة علامة ودلالة أن يكون اسم أبيه مواطئا لاسم أب النبي (صلى الله عليه وآله) هكذا به صرح الحديث النبوي على ما أوردوه، وهذه الصفة لم توجد فيه، فإن اسم أبيه الحسن واسم أب النبي (صلى الله عليه وآله) عبد الله، وأين الحسن من عبد الله؟

فلم توجد هذه الصفة التي هي جزء من العلامة والدلالة، وإذا لم يوجد جزء العلة لا يثبت حكمها، فإن الصفات الباقية لا تكفي في إثبات تلك الأحكام، إذ النبي (صلى الله عليه وآله) لم يجعل تلك الأحكام ثابتة إلا لمن اجتمعت تلك الصفات فيه كلها التي جزؤها مواطاة اسمي الأبوين في حقه، وهذه لم تجتمع في الحجة الخلف، فلا تثبت تلك الأحكام له وهذا إشكال قوي.

فالجواب: لا بد قبل الشروع في تفصيل الجواب من بيان أمرين يبتني عليهما الغرض:

الأول: إنه شائع ](1) في لسان العرب إطلاق لفظة الأب على الجد الأعلى وقد نطق القرآن المكرم بذلك فقال تعالى *(ملة أبيكم إبراهيم)*(2) وقال تعالى حكاية عن يوسف *(واتبعت ملة آبائي إبراهيم وإسحاق)*(3) ونطق بذلك النبي (صلى الله عليه وآله) وحكاه عن جبرائيل (عليه السلام) في حديث الإسراء أنه قال: قلت: من هذا؟ قال: أبوك إبراهيم، فعلم أن لفظه الأب تطلق على الجد وإن علا، فهذا أحد الأمرين.

الأمر الثاني أن لفظة الاسم تطلق على الكنية وعلى الصفة وقد استعملها الفصحاء ودارت بها ألسنتهم ووردت في الأحاديث حتى ذكرها الإمامان البخاري ومسلم رضي الله عنهما كل واحد منهما يرفع ذلك بسنده إلى سهل بن سعد الساعدي أنه قال عن علي (عليه السلام) " إن رسول الله (صلى الله عليه وآله) سماه بأبي تراب ولم يكن له اسم أحب إليه منه " فأطلق لفظة الاسم على الكنية ومثل ذلك قول الشاعر:

أجل قدرك أن تسمى مؤنبة ومن كناك فقد سماك للعرب(4)

ويروى: ومن يصفك، فأطلق التسمية على الكناية والصفة وهذا شائع ذائع في كلام العرب، فإذا وضح ما ذكرناه من الأمرين فاعلم أيدك الله بتوفيقه أن النبي (صلى الله عليه وآله) كان له سبطان أبو محمد الحسن وأبو عبد الله الحسين ولما كان الحجة الخلف الصالح محمد (عليه السلام) من ولد بن أبي عبد الله الحسين ولم يكن من ولد أبي محمد الحسن، وكانت كنية الحسين أبا عبد الله فأطلق النبي (صلى الله عليه وآله) على الكنية لفظة الاسم لأجل المقابلة بالاسم في حق أبيه، وأطلق على الجد لفظة الأب فكأنه قال: يواطئ

____________

(1) إلى هنا مستدرك من المطالب المطبوع: 153 إلى 159.

(2) الحج: 78.

(3) يوسف: 38.

(4) انظر: ديوان المتنبي: 341.

الصفحة 141
اسمه اسمي فهو محمد وأنا محمد وكنية جده اسم أبي إذ هو أبو عبد الله وأبي عبد الله لتكون تلك الألفاظ المختصرة جامعة لتعريف صفاته وإعلام أنه من أبي عبد الله الحسين بطريق جامع موجز، وحينئذ تنتظم الصفات وتوجد بأسرها مجتمعة للحجة الخلف الصالح محمد (عليه السلام) وهذا بيان شاف كاف في إزالة ذلك الإشكال فافهمه(1).

وأقول: أيضا قد ذكر الشيخ علي بن محمد المالكي في كتاب الفصول المهمة(2) الاستدلال على إمامة الحجة القائم المهدي محمد بن الحسن المذكور بروايات كثيرة، ذكرها يطول بها الكتاب وهو من أعيان علماء العامة مالكي المذهب، وبالجملة إمامة الأئمة الاثني عشر الذين، أولهم علي ابن أبي طالب (عليه السلام)، وبنيه الأحد عشر الذين آخرهم القائم المهدي مما اتفق عليه العامة والخاصة وتواترت به الأخبار عند الفريقين، وعدول العامة عنهم خسران مبين.

____________

(1) مطالب السؤول 2 / 152 - 160.

(2) الفصول المهمة: 283 - 288.


كتاب غاية المرام وحجة الخصام (ج7) للسيد هاشم البحراني (ص 142 - ص 152)

الصفحة 142

الباب الرابع والأربعون

فيما أجاب به الشيخ أبو عبد الله محمد بن يوسف بن محمد الكنجي الشافعي في كتاب البيان في أخبار صاحب الزمان في الجواب عن الاعتراض في الغيبة، ولم يرتض الجواب الشيخ علي بن عيسى في كتاب كشف الغمة، وذكر الكلامين قال الشيخ الفاضل علي بن عيسى (رحمه الله) في كتاب كشف الغمة: قال الشيخ أبو عبد الله محمد بن يوسف بن محمد الكنجي الشافعي في كتاب البيان في أخبار صاحب الزمان وقد تقدمت الأحاديث المنقولة من كتابه هذا قال في آخر الباب الخامس والعشرون وهو آخر الأبواب في الدلالة على كون المهدي حيا باقيا منذ غيبته إلى الآن: (ولا امتناع في بقائه (عليه السلام) بدليل بقاء عيسى والخضر والياس (عليهم السلام) وبقاء الدجال وإبليس اللعين من أعداء الله، وهؤلاء قد ثبت بقاؤهم بالكتاب والسنة وقد اتفقوا على ذلك ثم أنكروا بقاء المهدي (عليه السلام) لوجهين:

أحدهما طول الزمان، والثاني أنه في سرداب من غير أن يقوم أحد بطعامه وشرابه، وهذا مما لا يبقى به الإنسان عادة)(1).

قال مؤلف هذا الكتاب محمد بن يوسف بن محمد الكنجي: بعون الله نبتدئ، أما عيسى (عليه السلام) والدليل على بقائه من الكتاب قوله تعالى: *(وإن من أهل الكتاب إلا ليؤمنن به قبل موته)*(2) ولم يؤمن به أحد مذ نزول هذه الآية إلى يومنا هذا فلا بد أن يكون ذلك في آخر الزمان، وأما السنة فما رواه مسلم في صحيحه عن زهير بن حرب بإسناده عن النواس بن سمعان في حديث طويل في قصة الدجال قال: فينزل عيسى ابن مريم عند المنارة البيضاء شرقي دمشق بين مهرودتين واضعا كفيه على أجنحة ملكين(3)، وأيضا ما تقدم من قوله (صلى الله عليه وآله): " كيف بكم إذا نزل ابن مريم فيكم وإمامكم منكم "(4).

وأما الخضر وإلياس فقد قال ابن جرير الطبري: الخضر والياس باقيان يسيران في الأرض، وأيضا فما رواه مسلم في صحيحه عن أبي سعيد الخدري قال: حدثنا النبي (صلى الله عليه وآله) حديثا طويلا عن الدجال فكان فيما حدثنا " يأتي وهو محرم عليه أن يدخل نقاب المدينة فينتهي إلى بعض السباخ التي

____________

(1) كفاية الطالب: 521.

(2) النساء: 159.

(3) صحيح مسلم 8 / 198.

(4) مسند أحمد 2 / 272.

الصفحة 143
تلي المدينة، فيخرج إليه يومئذ رجل وهو خير الناس أو من خير الناس فيقول له: أشهد أنك الدجال الذي حدثنا النبي (صلى الله عليه وآله) حديثه، فيقول الدجال: أرأيتم إن قتلت هذا ثم أحييته أتشكون في الأمر؟ فيقولون: لا، قال: فيقتله ثم يحييه فيقول حين يحييه: والله ما كنت فيك قط أشد بصيرة مني الآن قال: فيريد الدجال أن يقتله ثانيا فلا يسلط عليه " قال أبو إسحاق إبراهيم بن محمد بن سعيد يقال إن هذا الرجل الخضر (عليه السلام)(1)، وهذا لفظ مسلم في صحيحه كما سقناه سواء.

وأما الدليل على بقاء الدجال فإنه أورد حديث تميم الداري والجساسة الدابة التي تكلمهم وهو حديث صحيح ذكره مسلم في صحيحه(2) وقال: هذا حديث صحيح في بقاء الدجال قال، وأما الدليل على بقاء إبليس اللعين فآي الكتاب العزيز نحو قوله تعالى: *(قال أنظرني إلى يوم يبعثون * قال إنك من المنظرين)*(3) وأما بقاء المهدي (عليه السلام) فقد جاء في الكتاب والسنة، أما الكتاب فقد قال سعيد بن جبير في قوله تعالى: *(ليظهره على الدين كله ولو كره المشركون)*(4) قال: هو المهدي (عليه السلام) من عترة فاطمة (عليها السلام).

وأما من قال أنه عيسى (عليه السلام) فلا تنافي بين القولين إذ هو مساعد للإمام (عليه السلام) على ما تقدم.

وقد قال مقاتل بن سليمان ومن شايعه من المفسرين في تفسير قوله تعالى: *(وإنه لعلم للساعة)*(5) قال: هو المهدي يكون في آخر الزمان وبعد خروجه يكون قيام الساعة وأماراتها.

وأما الجواب عن طول الزمان فمن حيث النص والمعنى، أما النص فما تقدم من الأخبار على أنه لا بد من وجود الثلاثة في آخر الزمان وأنهم ليس فيهم متبوع غير المهدي (عليه السلام) بدليل أنه إمام الأئمة في آخر الزمان وأن عيسى (عليه السلام) يصلي خلفه كما ورد في الصحاح ويصدقه في دعواه، والثالث هو الدجال اللعين، وقد ثبت أنه حي موجود.

وأما المعنى في بقائهم فلا يخلو من أحد قسمين أما أن يكون بقاؤهم داخلا في مقدور الله تعالى أو لا يكون، ويستحيل أن يخرج بقاؤهم عن مقدور الله تعالى لأن من بدأ الخلق من غير شئ وأفناه ثم يعيده بعد الفناء لا بد أن يكون البقاء في مقدوره، ثم اختيار البقاء لا يخلو من قسمين: أما أن يكون راجعا إلى اختياره تعالى أو اختيار الأمة، ولا يجوز أن يكون راجعا إلى اختيار الأمة، لأنه لو صح ذلك لجاز لأحدنا أن يختار البقاء لنفسه ولولده وذلك غير حاصل لنا ولا داخل تحت مقدورنا،

____________

(1) صحيح مسلم 8 / 199.

(2) صحيح مسلم 8: 205.

(3) الأعراف: 14 - 15.

(4) التوبة: 33.

(5) الزخرف: 61.

الصفحة 144
والأول لا يخلو من قسمين: أما أن يكون لسبب أو لا، فإن كان لغير سبب كان خارجا عن وجه الحكمة، وما يخرج عن وجه الحكمة لا يدخل في أفعاله تعالى فلا بد أن يكون لسبب تقتضيه الحكمة، قال: وسنذكر سبب بقاء كل واحد منهم على حدته.

وأما سبب بقاء عيسى (عليه السلام) فلقوله تعالى: *(وإن من أهل الكتاب إلا ليؤمنن به قبل موته)*(1) ولم يؤمن به منذ نزول هذه الآية إلى يومنا هذا أحد، فلا بد أن يكون هذا في آخر الزمان.

وأما الدجال اللعين فلقوله (صلى الله عليه وآله): " إنه خارج منكم الأعور الدجال وإن معه جبال من خبز تسير معه " إلى غير ذلك من علاماته فلا بد أن يكون ذلك في آخر الزمان لا محالة، وأما الإمام المهدي (عليه السلام) مذ غيبته عن الأبصار إلى يومنا هذا لم يملأ الأرض قسطا وعدلا كما تقدمت الأخبار في ذلك فلا بد أن يكون ذلك مشروطا آخر الزمان فقد صارت هذه الأسباب لاستيفاء الأجل المعلوم فعلى هذا اتفقت أسباب بقاء الثلاثة لصحة أمر معلوم وهما صالحان نبي وإمام، وطالح وهو الدجال، وقد تقدمت الأخبار من الصحاح بما ذكرناه في صحة بقاء الدجال مع صحة بقاء عيسى (عليه السلام)، فما المانع من بقاء المهدي مع كون بقائه باختيار الله تعالى وداخلا تحت مقدوره وهو آية الرسول (صلى الله عليه وآله)؟ فعلى هذا هو أولى بالبقاء من الاثنين الآخرين لأنه إذا بقي المهدي كان إماما آخر الزمان يملأ الأرض قسطا وعدلا كما تقدمت الأخبار، فيكون بقاؤه مصلحة للمكلفين ولطفا لهم من عند الله تعالى، بخلاف الدجال فإن في بقائه مفسدة لادعائه الربوبية على ما ذكر وفتكه بالأمة ولكن في بقائه ابتلاء من الله تعالى ليعلم المطيع منهم من العاصي والمحسن من المسئ والمصلح من المفسد، وهذا هو الحكمة في بقاء الدجال.

وأما بقاء عيسى (عليه السلام) فهو سبب إيمان أهل الكتاب للآية والتصديق بنبوة سيد الأنبياء محمد خاتم الأنبياء رسول رب العالمين، ويكون تبيانا لدعوى الإمام عند أهل الإيمان ومصدقا لما دعا إليه عند أهل الطغيان بدليل صلاته خلفه ونصرته إياه ودعائه إلى الملة المحمدية التي هو إمام فيها فصار بقاء المهدي (عليه السلام) أصلا، وبقاء الاثنين فرعا على بقائه، فكيف يصح بقاء الفرعين مع عدم بقاء الأصل لهما؟ ولو صح ذلك لصح وجود المسبب من دون وجود السبب وذلك مستحيل في العقول، وإنما قلنا: إن بقاء المهدي أصل لبقاء الاثنين لأنه لا يصح وجود عيسى (عليه السلام) بانفراده غير ناصر لملة الإسلام وغير مصدق للإمام لأنه لو صح وجود عيسى (عليه السلام) لكان منفردا بدولة ودعوة وذلك يبطل دعوة الإسلام من حيث أراد أن يكون تبعا فصار متبوعا، وأراد أن يكون فرعا فكان

____________

(1) النساء: 159.

الصفحة 145
أصلا والنبي (صلى الله عليه وآله) قال: " لا نبي بعدي " وقال (صلى الله عليه وآله): " الحلال ما أحل الله على لساني إلى يوم القيامة والحرام ما حرم الله على لساني إلى يوم القيامة " فلا بد من أن يكون عونا وناصرا ومصدقا، وإذا لم يجد من يكون له عونا ومصدقا لم يكن لوجوده، تأثير، فثبت أن وجود المهدي أصل لوجوده وكذلك الدجال اللعين لا يصح وجوده في آخر الزمان، ولا يكون للأمة إمام يرجعون إليه، ووزير يعولون عليه لأنه لو كان الأمر كذلك لم يزل الإسلام مقهورا ودعوته باطلة فصار وجود الإمام أصلا لوجوده على ما قلنا.

وأما الجواب عن إنكارهم بقاءه في السرداب من غير أحد يقوم بطعامه وشرابه ففيه جوابان:

أحدهما بقاء عيسى (عليه السلام) في السماء من غير أحد يقوم بطعامه وشرابه، وهو بشر مثل المهدي (عليه السلام) فكما جاز بقاؤه في السماء والحال هذه فكذلك المهدي في السرداب.

فإن قلت: إن عيسى (عليه السلام) يغذيه رب العالمين من خزانة غيبه.

قلت: لا تفنى خزائنه بانضمام المهدي إليه في غذائه فإن قلت: إن عيسى ليس من طبيعته البشرية قلت هذا دعوى باطلة لأنه تعالى قال لأشرف أنبيائه: *(قل إنما أنا بشر مثلكم)*(1).

فإن قلت: اكتسب ذلك من العالم العلوي، قلت: هذا يحتاج إلى توقيف ولا سبيل إليه: والثاني:

بقاء الدجال في الدير على ما تقدم بأشد الوثائق، مجموعة يداه إلى عنقه ما بين ركبتيه إلى كعبه بالحديد، وفي رواية في بئر موثوق، وإذا كان بقاء الدجال ممكنا على الوجه المذكور من غير أحد يقوم بطعامه وشرابه، فما المانع من بقاء المهدي (عليه السلام) مكرما من غير الوثاق إذ الكل في مقدور الله تعالى؟ فثبت أنه غير ممتنع شرعا ولا عادة، ثم ذكر بعد هذه الأبحاث خبر سطيح ووقايع وحوادث تجرى وزلازل من فتن، ثم إنه يذكر خروج المهدي (عليه السلام) وإنه يملأ الأرض عدلا وتطيب الدنيا وأهلها في أيام دولته(2).

قال الشيخ الفاضل في كتاب كشف الغمة بعد أن ذكر ما ذكرناه عقيب: هذه الأبحاث والجوابات لا تثبت لنا حجة ولا تقطع الخصم ولا تضره لما يرد عليها من الإيرادات وتطويله في إثبات بقاء المسيح (عليه السلام) وإبليس والدجال، فهي مثل الضروريات عند المسلمين فلا حاجة إلى التكلف لتقريرها، والجواب المختصر ما ذكرته آنفا وهو أن النقل قد ورد به من طرق المؤالف والمخالف، والعقل لا يحيله فوجب القطع به، فأما قوله: إن المهدي (عليه السلام) في سرداب وكيف يمكن بقاؤه من غير أحد يقوم بطعامه وشرابه فهذا قول عجيب وتصور غريب فإن الذين أنكروا وجوده (عليه السلام) لا يوردون

____________

(1) الكهف: 110.

(2) كفاية الطالب: 521 - 533.

الصفحة 146
هذا، والذين يقولون بوجوده لا يقولون: إنه في سرداب، بل يقولون: إنه حي موجود يحل ويرتحل ويطوف في الأرض ببيوت وخيم وخدم وحشم وإبل وخيل وغير ذلك، وينقلون قصصا في ذلك وأحاديث يطول شرحها، وأنا أذكر من ذلك قصتين قرب عهدهما من زماني، وحدثني بهما جماعة من ثقات إخواني.

الأولى: أنه كان في بلاد الحلة شخص يقال له إسماعيل بن الحسن الهرقلي من قرية يقال لها هرقل مات في زماني وما رأيته (ولكن حكى) وحكى لي ولده شمس الدين قال: حكى لي والدي أنه خرج فيه وهو شاب على فخذه الأيسر توثة مقدار قبضه الإنسان وكانت في كل ربيع تشقق ويخرج منها دم وقيح ويقطعه ألمها عن كثير من أشغاله، وكان مقيما بهرقل، فحضر إلى الحلة يوما ودخل إلى مجلس السيد السعيد رضي الدين علي بن طاووس (رحمه الله) وشكا إليه ما يجده منها فقال:

أريد أن أداويها فأحضر له أطباء الحلة وأراهم الموضع فقالوا: هذه التوثة فوق العرق الأكحل في علاجها خطر، إن قطعت خيف أن يقطع العرق فيموت، فقال السعيد رضي الدين قدس الله روحه:

أنا متوجه إلى بغداد وربما كان أطباؤها أعرف وأحذق من هؤلاء فاصحبني، فصعد معه وحضر الأطباء فقالوا كما قال أولئك فضاق صدره فقال له السعيد أن الشرع قد فسح لك في الصلاة في هذه الثياب وعليك الاجتهاد في الاحتراس، فلا تغرر بنفسك والله تعالى قد نهى عن ذلك ورسوله فقال والدي: إذا كان الأمر هكذا وقد وصلت إلى بغداد فتوجه في زيارة المشهد الشريف بسر من رأى على مشرفه السلام ثم انحدر إلى أهلي، فحسن ذلك فترك ثيابه ونفقته عند السعيد رضي الدين وتوجه.

قال: فدخلت المشهد وزرت الأئمة (عليهم السلام) ونزلت السرداب استغثت بالله تعالى وبالإمام (عليه السلام) وقضيت بعض الليل في السرداب وبت في المشهد إلى الخميس، ثم مضيت إلى دجلة فاغتسلت ولبست ثوبا نظيفا وملأت إبريقا كان معي وصعدت أريد المشهد فرأيت أربعة فرسان خارجين من باب السور، وكان حول المشهد قوم من الشرفاء يرعون أغنامهم فحسبتهم منهم فالتقينا فرأيت شابين أحدهما عبد مخطوط وكل واحد فهما متقلد بسيف، وشيخا منقبا بيده رمح والآخر مقلد بسيف وعليه فرجية ملونة فوق السيف وهو متحنك بعذبته فوقف الشيخ صاحب الرمح يمين الطريق ووضع كعب الرمح على الأرض، ووقف الشابان عن يسار الطريق وبقي صاحب الفرجية على الطريق مقابل والدي، ثم سلموا عليه فرد عليهم السلام فقال له صاحب الفرجية: أنت غدا تروح إلى أهلك؟ فقال له: نعم فقال له: تقدم حتى أبصر ما يوجعك، قال: فكرهت ملامستهم وقلت
الصفحة 147
في نفسي: أهل البادية ما يكادون يحترزون من النجاسة وأنا قد خرجت من الماء وقميصي مبلول ثم، إني مع ذلك تقدمت إليه فلزمني بيده ومدني إليه وجعل يلمس جانبي من كتفي إلى أن أصابت يده التوثة فعصرها بيده فأوجعني ثم استوى على سرجه كما كان، فقال لي الشيخ: أفلحت يا إسماعيل، فعجبت من معرفته اسمي، فقلت: أفلحنا وأفلحتم إن شاء الله تعالى.

قال: فقال لي الشيخ: هذا هو الإمام (عليه السلام)، قال: فتقدمت إليه واحتضنته وقبلت فخذه ثم إنه ساق وأنا أمشي معه محتضنه، فقال: إرجع فقلت: لا أفارقك أبدا فقال: المصلحة رجوعك فأعدت عليه مثل القول الأول فقال الشيخ: يا إسماعيل ما تستحي، يقول لك الإمام مرتين ارجع وتخالفه، فجبهني بهذا القول فوقفت، فتقدم خطوات والتفت إلي وقال: إذا وصلت بغداد فلا بد أن يطلبك أبو جعفر يعني الخليفة المنتصر(1)، فإذا حضرت عنده وأعطاك شيئا فلا تأخذه وقل لولدنا الرضي ليكتب لك إلى علي بن عوض فإنني أوصيه يعطيك الذي تريد، ثم سار وأصحابه معه فلم أزل قائما أبصرهم حتى بعدوا وحصل عندي أسف لمفارقته، فقعدت إلى الأرض ساعة ثم مضيت إلى المشهد فاجتمع القوم حولي وقالوا: نرى وجهك متغيرا، أوجعك شئ؟ قلت: لا، قالوا: أخاصمك أحد؟ قلت: لا، ليس عندي مما تقولون خبر، ولكن أسألكم هل عرفتم الفرسان الذين كانوا عندكم فقالوا: هم الشرفاء أرباب الغنم فقلت: لا، بل هو الإمام فقالوا: الإمام هو الشيخ أو صاحب الفرجية، فقلت: هو صاحب الفرجية فقالوا: أريته المرض الذي كان فيك؟ فقلت: هو قبضه بيده فأوجعني، ثم كشفت رجلي فلم أر لذلك المرض أثرا، فداخلني الشك من الدهش فأخرجت رجلي الأخرى فلم أر شيئا.

فانطبق الناس علي ومزقوا القميص، وأدخلني القوام خزانة ومنعوا الناس عني وكان ناظر بين النهرين بالمشهد فسمع الضجة وسأل عن الخبر فعرفوه فجاء إلى الخزانة وسألني عن اسمي فسألني: منذ كم خرجت من بغداد؟ فعرفته أني خرجت من بغداد أول الأسبوع فمشى عني، وبت بالمشهد وصليت الصبح وخرجت وخرج الناس معي إلى أن بعدت عن المشهد ورجعوا عني ووصلت إلى إيوان فبت بها، وبكرت منها أريد بغداد فرأيت الناس مزدحمين على القنطرة العتيقة يسألون من ورد عليهم عن اسمه ونسبه وأين كان فسألوني عن اسمي وعن نسبي ومن أين جئت؟

فعرفتهم فاجتمعوا علي ومزقوا ثيابي ولم يبق لي في روحي حكم، وكان الناظر بين النهرين كتب إلى بغداد وعرفهم الحال ثم حملوني إلى بغداد وازدحم الناس علي وكادوا يقتلوني من كثرة

____________

(1) في المصدر: المستنصر.

الصفحة 148
الزحام، وكان الوزير القمي قد طلب السعيد رضي الدين (رحمه الله) فتقدم أن يعرفه صحة الخبر.

قال: فخرج رضي الدين ومعه جماعة فتوافينا باب النوبى فرد أصحابه الناس عني فلما رآني قال: أعنك يقولون؟ قلت: نعم، فنزل عن دابته وكشف فخذي فلم ير شيئا فغشي عليه ساعة وأخذ بيدي وأدخلني على الوزير وهو يبكي ويقول: يا مولانا هذا أخي وأقرب الناس إلى قلبي، فسألني الوزير عن القصة فحكيت له فاحضر الأطباء الذين أشرفوا عليها وأمرهم بمداواتها وقالوا ما دواؤها إلا القطع بالحديد، ومتى قطعها مات، فقال لهم الوزير: بتقدير أن تقطع ولا يموت في كم يبرأ؟

فقالوا: في شهرين وتبقى في مكانها حفيرة بيضاء لا ينبت فيها شعر، وسألهم الوزير: متى رأيتموه فقالوا: منذ عشرة أيام، فكشف الوزير عن الفخذ الذي كان فيه الألم وهي مثل أختها ليس فيها أثر أصلا، فصاح أحد الحكماء: هذا عمل المسيح فقال الوزير: حيث لم يكن عملكم فنحن نعرف من عملها، ثم إنه أحضر عند الخليفة المستنصر فسأله عن القصة فعرفه بها كما جرى، فتقدم له بألف دينار فلما حضرت قال: خذ هذه فأنفقها فقال ما أجرأ آخذ منه حبة واحدة فقال الخليفة: ممن تخاف؟ فقال من الذي فعل معي هذا قال: لا تأخذ من أبي جعفر شيئا فبكى الخليفة وتكدر، وخرج من عنده ولم يأخذ شيئا.

قال الشيخ الفاضل علي بن عيسى في كشف الغمة عقيب ذلك: كنت في بعض الأيام أحكي هذه القصة لجماعة عندي، وكان شمس الدين محمد ولده عندي، وأنا لا أعرفه فلما انتقضت الحكاية قال: أنا ولده لصلبه فعجبت من هذا الاتفاق فقلت: هل رأيت فخذه وهي مريضة؟ فقال: لا لأني أصبو عن ذلك ولكني رأيت بعد ما صلحت ولا أثر فيها وقد نبت في موضعها شعر.

وقال علي بن عيسى أيضا: وسألت السيد صفي الدين محمد بن محمد بن بشر العلوي الموسوي ونجم الدين حيدر بن الأيسر رحمهما الله وكانا من أعيان الناس وسراتهم وذوي الهيئات منهم، وكانا صديقين لي وعزيزين عندي فأخبراني بصحة هذه القصة وأنهما رأياها في حال مرضها وحال صحتها، وحكى لي ولده هذا أنه كان بعد ذلك شديد الحزن لفراقه (عليه السلام) حتى إنه جاء إلى بغداد وأقام بها فصل الشتاء، وكان كل يوم يزور سامراء ويعود إلى بغداد فزارها في تلك السنة أربعين مرة طمعا أن يعود له الوقت الذي مضى، أو يقضي له الحظ بما قضى، ومن الذي أعطاه دهره الرضا أو ساعده بمطالب صرف القضا؟ فمات بحسرته وانتقل إلى الآخرة بغصته، والله يتولاه وإيانا برحمته وكرامته.

ثم قال الثانية: علي بن عيسى في كشف الغمة: وحكى لي السيد باقي عطوة العلوي الحسيني
الصفحة 149
أن أباه عطوة كان به أدرة وكان زيدي المذهب، وكان ينكر على بنيه الميل إلى مذهب الإمامية ويقول: لا أصدقكم ولا أقول بمذهبكم حتى يجئ صاحبكم - يعني المهدي - فيبرئني من هذا المرض، ويكرر هذا القول منه، فبينا نحن مجتمعون عنده وقت العشاء الآخرة إذا أبونا يصيح ويستغيث بنا، فأتيناه سراعا فقال: الحقوا صاحبكم فالساعة خرج من عندي فخرجنا فلم نر أحدا فعدنا إليه وسألناه فقال: إنه دخل إلي شخص وقال: يا عطوة، فقلت: من أنت فقال: أنا صاحب بنيك قد جئت لأبرئك مما بك، ثم مد يده وعصر قروتي ومشى، فمددت يدي فلم أر بها أثرا، قال لي ولده: وبقي مثل الغزال ليس به قروة، واشتهرت هذه القصة وسألت عنها غير ابنه فأقر بها.

والأخبار عنه (عليه السلام) في هذا الباب كثيرة وأنه رآه جماعة قد انقطعوا له في طريق الحجاز وغيرها وخلصهم وأوصلهم إلى حيث أرادوا، ولولا التطويل لذكرت منها جملة ولكن هذا القدر الذي قرب عهده من زماني كاف انتهى كلام علي بن عيسى(1).

____________

(1) كشف الغمة: 3 / 296 - 301.

الصفحة 150

نصيحة لطيفة وهداية شريفة نختم بها هذا الكتاب

وهو أن نقول: إياك أيها الواقف على ما في هذا الكتاب من الأخبار والروايات من طريق العامة أن يدخلك الشك والريب فيما قلناه عنهم في أبواب الكتاب في إمامة أمير المؤمنين علي بن أبي طالب وأنه الخليفة ووصيه من بعده (عليه السلام)، وغير ذلك من النصوص عليه من رسول الله (صلى الله عليه وآله) في فضله وفضل أهل البيت (عليهم السلام) وإمامة الأئمة الاثني عشر (عليهم السلام) ورواياتهم ذلك في صحاحهم وكتبهم المعتمدة وأخبارهم المسندة عن رجالهم الموثوق بهم كما اطلعت عليه، والثناء منهم على مشايخهم في أسانيدهم للأخبار الواردة عنهم في هذا الكتاب، فإني ما ذكرت عنهم في هذا الكتاب إلا ما هو مذكور في كتبهم ومصنفاتهم المعتمدة المنقولة عنهم، والله جل جلاله على ذلك من الشاهدين وكفى بالله شهيدا والحمد لله رب العالمين.

فإن قلت: كيف يروون هذه الأخبار الصحيحة والروايات الواضحة الدالة على إمامة أمير المؤمنين علي بن أبي طالب وبنيه الأحد عشر وهم الأئمة الاثنا عشر بنص رسول الله (صلى الله عليه وآله) عليهم بالإمامة والخلافة والوصاية من غير معارض لها من الروايات من طريق الفريقين المخالف والمؤالف.

[ قلت: ] فإنه لم يدع مدع من العامة بأن إمامة أبي بكر وعمر وعثمان [ كانت ] عن نص من رسول الله (صلى الله عليه وآله) وإنما كانت بيعة من بعض الناس كما هو عليه إجماع العامة والخاصة، فبقيت النصوص الواردة عن رسول الله سالمة من الروايات المعارضة لهذه الروايات المجمع على نقلها من المؤالف والمخالف عن رسول الله (صلى الله عليه وآله) بإمامة الأئمة الاثني عشر، الذي هو مذهب الفرقة المحقة الاثني عشرية شيعة آل محمد صلى الله عليهم أجمعين.

فإن قلت: هذا من العجب، كيف تروي العامة هذه الأخبار الصحيحة عندهم من إمامة الأئمة الاثني عشر ولا يعملون بها؟ بل يقدمون على أمير المؤمنين علي بن أبي طالب (عليه السلام) في الإمامة، وهذا لم يأت به نص من رسول الله صلى الله عليه وآله بالتقديم عليه، بل روت العامة والخاصة النهي عن التقديم عليه في الإمامة من رسول الله (صلى الله عليه وآله)، وهذا من أعجب العجائب والخسران المبين والضلال البعيد فما دعاهم إلى ذلك حتى قدموا ما أخر الله سبحانه وأخروا ما قدم الله جل جلاله.

الصفحة 151
قلت: عملوا ذلك لأسباب:

منها: الميل إلى الدنيا وطلب ما فيها من الجاه والمال، وحب الدنيا رأس كل خطيئة، من ذلك ما نقله أبو المؤيد موفق بن أحمد أخطب الخطباء عند العامة في الفصل التاسع من كتابه في فضائل أمير المؤمنين (عليه السلام) قال: قال الشعبي: ما ندري ما نصنع بعلي (رضي الله عنه) إن أحببناه افتقرنا وإن أبغضناه كفرنا(1)؟.

ومنها: العلة الكبرى والمصيبة العظمى، تقليد الآباء والسلف الماضين من علمائهم المعلولين بهذه العلل فضلوا وأضلوا.

ومنها: الحسد للأئمة من أهل البيت (عليهم السلام) ما أعطاهم من هذا المنصب الشريف والمترقي المنيف من أمر الله جل جلاله الخلق باتباعهم وفرض طاعتهم عليهم قال الله جل جلاله: *(أم يحسدون الناس على ما آتاهم الله من فضله)*(2) الآية، وقد روى المؤالف والمخالف في تفسير هذه الآية عن أبي جعفر محمد بن علي الباقر (عليه السلام) هم الناس المحسودون(3).

ومنها: اتباع الهوى وما تهوى الأنفس وقد جاءهم من ربهم الهدى، وجحود الحق وترك العمل به، قال الله جل جلاله في كتابه إخبارا عن أهل الكتاب: *(وكانوا من قبل يستفتحون على الذين كفروا فلما جاءهم ما عرفوا كفروا به)*(4) وقال جل جلاله: *(الذين آتيناهم الكتاب يعرفونه كما يعرفون أبناءهم)*(5) يعني أهل الكتاب يعرفون نبينا محمد (صلى الله عليه وآله) بنعت الله جل جلاله ووصفه لمحمد (صلى الله عليه وآله) في التوراة والإنجيل وقال تعالى: *(وجحدوا بها واستيقنتها أنفسهم ظلما وعلوا)*(6) وقال عز وجل:

*(ولو أننا نزلنا إليهم الملائكة وكلمهم الموتى وحشرنا عليهم كل شئ قبلا ما كانوا ليؤمنوا إلا أن يشاء الله)*(7).

وقال تعالى: *(ولو نزلنا عليك كتابا في قرطاس فلمسوه بأيديهم لقال الذين كفروا إن هذا إلا سحر مبين)*(8).

وقال جل ذكره: *(ولو فتحنا عليهم بابا من السماء فظلوا فيه يعرجون * لقالوا إنما سكرت أبصارنا بل نحن قوم مسحورون)*(9).

____________

(1) مناقب الخوارزمي 330 / 350.

(2) النساء: 54.

(3) تفسير العياشي 1 / 246 ح 153.

(4) البقرة: 89.

(5) البقرة: 146.

(6) النمل: 14.

(7) الأنعام: 111.

(8) الأنعام: 7.

(9) الحجر: 14 - 15.

الصفحة 152
وقال سبحانه وتعالى: *(وما كان الله ليضل قوما بعد إذ هداهم حتى يبين لهم ما يتقون)*(1).

وغير ذلك من الآيات، وإذا كان من الناس ما ذكر الله سبحانه وتعالى لا يستبعد على هؤلاء النقلة من العامة للأحاديث الصحاح والروايات الواضحات عن رسول الله (صلى الله عليه وآله) من النص على إمامة أمير المؤمنين وبنيه الأحد عشر الذين آخرهم المهدي (عليه السلام) بالإمامة والخلافة والوصاية ومالوا عنهم وانحرفوا عنهم لأحد الأسباب التي ذكرناها، لأن هؤلاء النقلة إنما هم من جملة الذين يجوز عليهم الضلالة والهدى واتباع الحق وتركه كغيرهم من سائر الناس، إذ ليس بين العلم والعمل لزوم كلي، يجوز انفكاك أحدهما عن الآخر، فرب عالم لا يعمل، ورب عامل بغير علم، وهذا واضح بين، والحمد لله رب العالمين والعاقبة للمتقين وصلى الله على محمد وآله الطاهرين.

____________

(1) التوبة: 115.


كتاب غاية المرام وحجة الخصام (ج7) للسيد هاشم البحراني (ص 153 - ص 163)

الصفحة 153

في رسائل الجاحظ حول أحقية الأمير (عليه السلام) بالخلافة وأفضليته

وأختم كتابي هذا برسالتي أبي عثمان عمرو بن بحر الجاحظ وهو من أعيان علماء المخالفين من العامة مما ذكر فيهما واستدل على أن أمير المؤمنين علي بن أبي طالب هو الإمام بعد رسول الله (صلى الله عليه وآله) دون أبي بكر بأدلة قطعية وبراهين بينة وهو لا يتهم في ذلك، بل هو حجة عليه وعلى جميع الفرق القائلين بإمامة أبي بكر، والجاحظ هذا من المتعصبين المنحرفين عن أمير المؤمنين (عليه السلام)، بل هو عثماني مرواني، وفي الرسالتين أيضا تفضيل بني هاشم على غيرهم، وهاتان الرسالتان أوردهما الشيخ الفاضل الثقة الورع الشيخ علي بن عيسى تغمده الله تعالى برحمته في أول كتاب كشف الغمة.

قال (رحمه الله): وقع إلى رسالة من كلام أبي عثمان عمرو بن بحر الجاحظ في التفضيل أثبتها مختصرا ألفاظها وترجمتها: رسالة أبي عثمان عمرو بن بحر الجاحظ في الترجيح والفضل، نسخت من مجموع الأمير أبي محمد الحسن بن عيسى بن المقتدر بالله قال: هذا كتاب من اعتزل الشك والظن والدعوى والأهواء وأخذ باليقين والثقة من طاعة الله وطاعة رسوله (صلى الله عليه وآله) وبإجماع الأمة بعد نبيها (صلى الله عليه وآله) مما تضمنه الكتاب والسنة وترك القول بالآراء فإنها تخطئ وتصيب، لأن الأمة أجمعت أن النبي (صلى الله عليه وآله) شاور أصحابه في الأسرى ببدر، واتفق رأيهم على قبول الفداء منهم فأنزل الله تعالى: *(ما كان لنبي أن يكون له أسرى)*(1) الآية فقد بان لك أن الرأي يخطئ ويصيب ولا يعطي اليقين، وإنما الحجة الطاعة لله ولرسوله وما أجمعت عليه الأمة من كتاب الله وسنة نبيها، ونحن لم ندرك النبي (صلى الله عليه وآله) ولا أحدا من أصحابه الذين اختلفت الأمة في أحقهم فنعلم أيهم أولى ونكون معهم كما قال الله تعالى: *(وكونوا مع الصادقين)*(2) ونعلم أيهم على الباطل فنجتنبهم وكما قال الله تعالى:

*(والله أخرجكم من بطون أمهاتكم لا تعلمون شيئا)*(3) حتى أدركنا العلم فطلبنا معرفة الدين وأهله وأهل الصدق والحق، فوجدنا الناس مختلفين يبرأ بعضهم من بعض ويجمعهم في حال اختلافهم فريقان: أحدهما قالوا: إن النبي (صلى الله عليه وآله) مات ولم يستخلف أحدا وجعل ذلك إلى المسلمين يختارونه،

____________

(1) الأنفال: 67.

(2) التوبة: 119.

(3) النحل: 78.

الصفحة 154
فاختاروا أبا بكر، والآخرون قالوا: إن النبي (صلى الله عليه وآله) استخلف عليا (عليه السلام) فجعله إماما للمسلمين بعده، وادعى كل فريق منهم الحق، فلما رأينا ذلك أوقفنا الفريقين لنبحث ونعلم المحق من المبطل، فسألناهم جميعا: هل للناس بد من وال يقيم أعيادهم ويجبي زكاتهم ويفرقها على مستحقيها ويقضي بينهم ويأخذ لضعيفهم من قويهم ويقيم حدود الله؟ فقالوا: لا بد من ذلك.

فقلنا: هل لأحد أن يختار أحدا فيوليه من غير نظر في كتاب الله وسنة نبيه.

فقالوا: لا يجوز ذلك إلا بالنظر، فسألناهم جميعا عن الإسلام الذي أمر الله به.

فقالوا: إنه الشهادتان والإقرار بما جاء به من عند الله والصلاة والصوم والحج بشرط الاستطاعة لإجماعهم، والعمل بالقرآن يحل حلاله ويحرم حرامه فقبلنا ذلك منهم ثم سألناهم جميعا هل لله خيرة من خلقه اصطفاهم واختارهم.

فقالوا: نعم، فقلنا ما برهانكم؟ قالوا قوله تعالى: *(وربك يخلق ما يشاء ويختار)*(1) فسألناهم عن الخيرة فقالوا: هم المتقون، قلنا: ما برهانكم؟ قالوا: قوله تعالى: *(إن أكرمكم عند الله أتقاكم)*(2) فقلنا هل لله خيرة من المتقين؟ قالوا: نعم، المجاهدون بدليل قوله تعالى: *(فضل الله المجاهدين بأموالهم وأنفسهم على القاعدين درجة)*(3) فقلنا: هل لله خيرة من المجاهدين؟.

قالوا جميعا: نعم، السابقون من المهاجرين إلى الجهاد بدليل قوله تعالى: *(لا يستوي منكم من أنفق من قبل الفتح وقاتل)*(4) الآية، فقبلنا ذلك منهم لإجماعهم عليه، وعلمنا أن خيرة الله من خلقه المجاهدون السابقون إلى الجهاد، ثم قلنا: هل لله خيرة منهم؟

قالوا: نعم، قلنا: ومن هم؟ قالوا: أكثرهم عناء في الجهاد وطعنا وضربا وقتلا في سبيل الله بدليل قوله تعالى: *(فمن يعمل مثقال ذرة خيرا يره)*(5) *(وما تقدموا لأنفسكم من خير تجدوه عند الله)*(6) فقبلنا ذلك منهم وعلمناه وعرفنا أن خيرة الخيرة أكثرهم في الجهاد وأبذلهم لنفسه في طاعة الله وأقتلهم لعدوه، فسألناهم عن هذين الرجلين علي بن أبي طالب وأبي بكر أيهما كان أكثر عناء في الحرب وأحسن بلاء في سبيل الله فأجمع الفريقان على أمير المؤمنين علي بن أبي طالب (عليه السلام) أنه كان أكثر طعنا وضربا وأشد قتالا وأذب في دين الله ورسوله، فثبت بما ذكرناه من إجماع الفريقين ودلالة الكتاب والسنة أن عليا (عليه السلام) أفضل، فسألناهم ثانيا عن خيرته تعالى من المتقين.

____________

(1) القصص: 68.

(2) الحجرات: 13.

(3) النساء: 95.

(4) الحديد: 10.

(5) الزلزلة: 7.

(6) البقرة: 110.

الصفحة 155
فقالوا: هم الخاشعون بدليل قوله تعالى: *(وأزلفت الجنة للمتقين غير بعيد)*(1) إلى قوله تعالى:

*(من خشي الرحمن بالغيب)*(2). وقال تعالى *(وذكرا للمتقين * الذين يخشون ربهم)*(3) ثم سألناهم جميعا: من هم الخاشعون؟

فقالوا: هم العلماء لقوله: *(إنما يخشى الله من عباده العلماء)*(4)، ثم سألناهم جميعا: من أعلم الناس؟

قالوا: أعلمهم بالعدل(5) وأهداهم إلى الحق وأحقهم أن يكون متبوعا ولا يكون تابعا بدليل قوله تعالى: *(يحكم به ذوا عدل منكم)*(6) فجعل الحكومة إلى أهل العدل، فقبلنا ذلك منهم ثم سألناهم عن أعلم الناس بالعدل من هو؟ فقالوا: أدلهم عليه، قلنا: فمن أدل الناس عليه؟ قالوا أهداهم إلى الحق وأحقهم أن يكون متبوعا ولا يكون تابعا بدليل قوله: *(أفمن يهدي إلى الحق)*(7) الآية، فدل كتاب الله وسنة نبيه (صلى الله عليه وآله) والإجماع أن أفضل الأمة بعد نبيها أمير المؤمنين علي بن أبي طالب (عليه السلام) لأنه إذا كان أكثرهم جهادا كان أتقاهم، وإذا كان اتقاهم كان أخشاهم، وإذا كان أخشاهم كان أعلمهم، وإذا كان أعلمهم كان أدل على العدل، وإذا كان أدل على العدل كان أهدى الأمة إلى الحق، وإذا كان أهدى كان أولى أن يكون متبوعا وأن يكون حاكما لا تابعا ولا محكوما عليه، واجتمعت الأمة بعد نبيها أنه خلف كتاب الله تعالى ذكره وأمرهم بالرجوع إليه إذا نابهم أمر وإلى سنته (صلى الله عليه وآله) فيقتدون بهما ويستنبطون منهما ما يزول به الاشتباه، فإذا قرأ قارئهم *(وربك يخلق ما يشاء ويختار)*(8) فيقال له أثبتها، ثم يقرأ *(إن أكرمكم عند الله أتقاكم)*(9) وفي قراءة ابن مسعود: إن خيركم عند الله أتقاكم، ثم يقرأ: *(وأزلفت الجنة للمتقين غير بعيد * هذا ما توعدون لكل أواب حفيظ * من خشي الرحمن بالغيب)*(10) فدلت هذه الآية على أن المتقين هم الخاشعون، ثم يقرأ حتى إذا بلغ إلى قوله: *(إنما يخشى الله من عباده العلماء)*(11) فيقال له: إقرأ حتى ننظر هل العلماء أفضل من غيرهم أم لا؟ حتى إذا بلغ إلى قوله تعالى: *(هل يستوي الذين يعلمون والذين لا يعلمون)*(12) علم أن العلماء أفضل من غيرهم، ثم يقال: إقرأ، فإذا بلغ إلى قوله تعالى: *(يرفع الله

____________

(1) ق: 31.

(2) ق: 33.

(3) الأنبياء: 48 - 49.

(4) فاطر: 28.

(5) في المصدر: بالقول.

(6) المائدة: 95.

(7) يونس: 35.

(8) القصص: 68.

(9) الحجرات: 13.

(10) ق: 31 - 33.

(11) فاطر: 28.

(12) الزمر: 9.

الصفحة 156
الذين آمنوا منكم والذين أوتوا العلم درجات)*(1) قيل قد دلت هذه الآية على أن الله قد اختار العلماء وفضلهم ورفعهم درجات وقد أجمعت الأمة على أن العلماء من أصحاب رسول الله (صلى الله عليه وآله) الذين يؤخذ عنهم العلم كانوا أربعة علي بن أبي طالب (عليه السلام) وعبد الله بن العباس (رضي الله عنه) وابن مسعود وزيد بن ثابت رحمهم الله، وقالت طائفة: عمر بن الخطاب، فسألنا الأمة من أولى بالتقديم إذا حضرت الصلاة فقالوا: إن النبي (صلى الله عليه وآله) قال: " يؤم بالقوم أقرأهم "(2) ثم أجمعوا على أن الأربعة كانوا أقرأ لكتاب الله تعالى من عمر فسقط عمر ثم سألنا الأمة: أي هؤلاء الأربعة أقرأ لكتاب الله وأفقه لدينه؟ فاختلفوا فوقفناهم حتى نعلم ثم سألناهم: أيهم أولى بالإمامة، فأجمعوا على أن النبي (صلى الله عليه وآله) قال: " إن الأئمة من قريش "(3) فسقط ابن مسعود وزيد بن ثابت وبقي علي بن أبي طالب وابن عباس فسألنا: أيهما أولى بالإمامة؟ فقالوا إن النبي (صلى الله عليه وآله) قال: إذا كانا عالمين فقيهين قرشيين فأكبرهما سنا وأقدمهما هجرة، فسقط عبد الله بن عباس (رضي الله عنه) وبقي أمير المؤمنين علي بن أبي طالب صلوات الله عليه، فيكون أحق بالإمامة لما اجتمعت عليه الأمة ولدلالة الكتاب والسنة عليه(4). هذا آخر رسالة أبي عثمان عمرو بن بحر الجاحظ.

____________

(1) المجادلة: 11.

(2) المغني 1 / 617، الشرح الكبير 1 / 463.

(3) مسند أحمد 3 / 129.

(4) كشف الغمة 1 / 37 - 41.

الصفحة 157

رسالة أخرى لأبي عثمان عمرو بن بحر

هذا، نقلها علي بن عيسى في كتاب كشف الغمة قال: رسالة وقعت إلي من كلام أبي عثمان عمرو بن بحر الجاحظ أذكرها مختصرا لها.

قال: إعلم حفظك الله أن أصول الخصومات معروفة بينة وأبوابها مشهورة كالخصومة بين الشعوبية والعرب والكوفي والبصري والعدناني والقطحاني، وهذه الأبواب الثلاثة أنقص للعقول السليمة وأفسد للأخلاق الحسنة من المنازعة في القدر والتشبيه وفي الوعد والوعيد والأسماء والأحكام وفي الآثار وتصحيح الأخبار، وأنقص من هذه للعقول تمييز الرجال وترتيب الطبقات وذكر تقديم علي (عليه السلام) وأبي بكر، فأولى الأشياء بك القصد وترك الهوى فإن اليهود نازعت النصارى في المسيح فلج بهما القول حتى قالت اليهود: إنه ابن يوسف النجار وإنه لغير رشده وإنه صاحب تبريج(1) وخدع ومخاريق وناصب شرك وصياد سمك وصاحب شص وشبك، فما يبلغ من عقل صياد وربيب نجار؟ وزعمت النصارى أنه رب العالمين وخالق السماوات والأرضيين وإله الأولين والآخرين، فلو وجدت اليهود أسوأ من ذلك القول لقالته فيه، ولو وجدت النصارى أرفع من ذلك القول لقالته فيه، وعلى هذا قال علي (عليه السلام): " يهلك في رجلان محب مفرط ومبغض مفرط "(2) والرأي كل الرأي أن لا يدعوك حب الصحابة إلى بخس عترة الرسول (صلى الله عليه وآله) حقوقهم وحظوظهم، فإن عمر لما كتبوا الدواوين وقدموا ذكره أنكر ذلك وقال: ابدأوا بطرا في رسول الله (صلى الله عليه وآله) وضعوا آل الخطاب حيث وضعهم الله، قالوا: فأنت أمير المؤمنين فأبى إلا تقديم بني هاشم وتأخير نفسه، فلم ينكر عليه منكر وصوبوا رأيه وعدوا ذلك من مناقبه.

واعلم أن الله لو أراد أن يسوي بين بني هاشم وبين الناس لما أبانهم بسهم ذوي القربى ولما قال:

*(وأنذر عشيرتك الأقربين)*(3) وقال الله تعالى: *(وإنه لذكر لك ولقومك)*(4) وإذا كان لقومه في ذلك ما ليس لغيرهم فكل من كان أقرب كان أرفع، ولو سواهم بالناس لما حرم عليهم الصدقة، وما هذا التحريم إلا لإكرامهم على الله ولذلك قال للعباس حيث طلب ولاية الصدقات: لا أوليك غسالات

____________

(1) في المصدر: نيرنج.

(2) بحار الأنوار 10 / 217 ح 18.

(3) الشعراء: 214.

(4) الزخرف: 44.

الصفحة 158
خطايا الناس وأوزارهم، بل أوليك سقاية الحاج والإنفاق على زوار الله، ولهذا كان رباه أول ربا وضع، ودم ربيعة بن الحارث أول دم أهدر لأنهما القدوة في النفس والمال، لهذا قال علي (عليه السلام) على منبر الجماعة: " نحن أهل بيت لا يقاس بنا أحد "(1) وصدق (عليه السلام)، كيف يقاس بقوم منهم رسول الله وآله، الأطيبان علي وفاطمة والسبطان الحسن والحسين والشهيدان أسد الله حمزة وذو الجناحين جعفر وسيد الوادي عبد المطلب وساقي الحجيج العباس وحليم البطحاء والنجدة والخير فيهم، والأنصار أنصارهم، والمهاجر من هاجر إليهم ومعهم، والصديق من صدقهم، والفاروق من فرق بين الحق والباطل فيهم، والحواري حواريهم، وذو الشهادتين لأنه شهد لهم، ولا خير إلا فيهم ولهم ومنهم ومعهم وقال (صلى الله عليه وآله) فيما أبان به أهل بيته: " إني تارك فيكم الخليفتين أحدهما أكبر من الآخر كتاب الله حبل ممدود من السماء إلى الأرض، وعترتي أهل بيتي، نبأني اللطيف الخبير أنهما لن يفترقا حتى يردا علي الحوض "(2) ولو كانوا كغيرهم لما قال عمر حين طلب مصاهرة علي: إني سمعت رسول الله (عليه السلام) يقول: " كل سبب ونسب منقطع يوم القيامة إلا سببي ونسبي "(3).

واعلم أن الرجل قد ينازع في تفضيل ماء دجلة على ماء الفرات فإن لم يتحفظ وجد في قلبه على شارب ماء دجلة رقة لم يكن يجدها، ووجد في قلبه غلظة على شارب ماء الفرات لم يكن يجدها، فالحمد لله الذي جعلنا لا نفرق بين أبناء نبينا ورسولنا فنحكم لجميع المرسلين بالتصديق ولجميع السلف بالولاية، ونخص بني هاشم بالمحبة ونعطي كل امرئ قسطه من المنزلة، فأما علي ابن أبي طالب (عليه السلام) فلو أفردنا لأيامه الشريفة ومقاماته الكريمة ومناقبه السنية كلاما لأفنينا في ذلك الطوامير الطوال، العرق صحيح والمنشأ كريم والشأن عظيم والعمل جسيم والعلم كثير والبيان عجيب واللسان خطيب والصدر رحيب، فأخلاقه وفق أعراقه وحديثه يشهد بقديمه، وليس التدبير في وصف مثله إلا ذكر جمل قدره واستقصاء جميع حقه، وإذا كان كتابنا لا يحتمل تفسير جميع أمره ففي هذه الجملة بلاغ لمن أراد معرفة فضله.

وأما الحسن والحسين (عليهما السلام) فمثلهما مثل الشمس والقمر فمن أعطى ما في الشمس والقمر من المنافع العامة والنعم الشاملة التامة ولو لم يكونا ابني علي (عليه السلام) من فاطمة (عليها السلام)، ورفعت من وهمك كل رواية وكل سبب توجبه القرابة لكنت لا تقرن بهما أحدا من أجلة أولاد المهاجرين والصحابة إلا أراك فيهما الإنصاف من تصديق قول النبي (صلى الله عليه وآله): " إنهما سيدا شباب أهل الجنة "(4) وجميع من هما

____________

(1) بحار الأنوار 26 / 269 ح 5.

(2) بحار الأنوار 22 / 465 ح 19.

(3) بحار الأنوار 39 / 108 ح 22.

(4) بحار الأنوار 46 / 81 ح 6.

الصفحة 159
سادته سادة، والجنة لا تدخل إلا بالصدق والصبر وإلا بالحلم والعلم وإلا بالطهارة والزهد وإلا بالعبادة والطاعة الكثيرة والأعمال الشريفة والاجتهاد والأثرة والإخلاص في النية، فدل على أن حظهما في الأعمال المرضية والمذاهب الزكية فوق كل خط.

وأما محمد بن الحنفية فقد أقره الصادر والوارد والحاضر والبادي أنه كان واحد دهره ورجل عصره وكان أتم الناس تماما وكمالا.

وأما: علي بن الحسين (عليه السلام) فالناس على اختلاف مذاهبهم مجمعون عليه لا يتمرى أحد في تدبيره ولا يشك أحد في تقديمه، وكان أهل الحجاز يقولون لم نر ثلاثة في دهر يرجعون إلى أب قريب كلهم يسمى عليا وكلهم يصلح للخلافة لتكامل خصال الخير فيهم، يعنون علي بن الحسين ابن علي (عليهما السلام) وعلي بن عبد الله بن جعفر وعلي بن عبد الله بن العباس رضي الله عنهم، ولو عزونا لكتابنا هذا ترتبهم لذكرنا رجال أولاد علي لصلبه وولد الحسين وعلي بن الحسين ومحمد بن عبد الله بن جعفر ومحمد بن علي بن عبد الله بن العباس إلا أنا ذكرنا جملة من القول فيهم فاقتصرنا من الكثير على القليل.

وأما: النجدة فقد علم أصحاب الأخبار وحمالوا الآثار أنهم لم يسمعوا بمثل نجدة علي بن أبي طالب (عليه السلام) وحمزة (رضي الله عنه) ولا يصير جعفر الطيار رضوان الله عليه، وليس في الأرض قوم أثبت جنانا ولا أكثر مقتولا تحت ظلال السيوف ولا أجدر أن يقاتلوا، وقد فرت الأخيار وذهبت الصنائع وخام ذو البصيرة وجاد أهل النجدة من رجالات بني هشام وهم كما قيل:

وخام الكمي وطاح اللوى ولا تأكل الحرب إلا سمينا

وكذلك قال دغفل(1) حين وصفهم: أنجاد أمجاد ذوو ألسنة حداد.

وكذلك قال علي (عليه السلام) حين سئل عن بني هاشم وبني أمية: نحن أنجد وأمجد وأجود، وهم أنكر وأمكر وأغدر.

وقال أيضا: نحن أطعم للطعام وأضرب للهام، وقد عرفت جفاء المكيين وطيش المدنيين وأعراق بني هشام مكية ومناسبهم مدنية، ثم ليس في الأرض أظهر أخلاقا ولا أطهر بشرا ولا أدوم دماثة ولا ألين عريكة ولا أطيب عشيرة ولا أبعد من كبر منهم، والحدة لا يكاد يعدمها الحجازي والتهامي إلا أن حليمهم لا يشق غباره، وذلك في الخاص والجمهور على خلاف ذلك حتى تصير إلى بني هاشم، فالحلم في جمهورهم وذلك يوجد في الناس كافة، ولكنا نضمن أنهم أتم الناس

____________

(1) هو دغفل بن حنظلة النسابة أحد بني شيبان.

الصفحة 160
فضلا وأقلهم نقصا، وحسن الخلق في البخيل أسرع وفي الذليل أوجد وفيهم مع فرط جودهم وظهور عزهم من البشر الحسن والاحتمال وكرم التفاضل ما لا يوجد مع البخيل الموسر والذليل المكثر اللذين يجعلان البشر وقاية دون المال، وليس في الأرض خصلة تدعو إلى الطغيان والتهاون بالأمور وتفسد العقول وتورث السكر إلا وهي تعتريهم وتعرض لهم دون غيرهم، إذ قد جمعوا مع الشرف العالي والمغرس الكريم والعز والمنعة مع إبقاء البأس عليهم والهيئة لهم وهم في كل أوقاتهم وجميع أعصارهم فوق من هم على مثل ميلادهم في الهيئة الحسنة والمروءة الظاهرة والأخلاق المرضية، وقد عرف الحدث العزيز من فتيانهم وذوي الغرامة من شبانهم أنه إن افترى لم يفتر عليه وإن ضرب لم يضرب، ثم لا تجده إلا قوي القلب بعيد الهمة كثير المعرفة مع خفة ذات اليد وتعذر الأمور، ثم لا تجد عند أفسدهم شيئا من المنكر إلا رأيت في غيره من الناس أكثر منه من مشايخ القبائل وجمهور العشائر، وإذا كان فاضلهم فوق كل فاضل وناقصهم أنقص نقصانا من كل ناقص فأي دليل أدل وأي برهان أوضح مما قلناه؟

وقد علمت أن الرجل فيهم ينعت بالتعظيم والرواية في دخول الجنة بغير حساب ويتأول القرآن له ويزداد في طمعه في كل حيلة وينقص من خوفه ويحتج له بأن النار لا تمسه وأنه ليشفع في مثل ربيعة ومضر وأنت تجد لهم مع ذلك العدد الكثير من الصوام والمصلين والتالين الذين لا يجاريهم أحد ولا يقاربهم، كان أبو سفيان بن الحرث بن عبد المطلب يصلي في كل ليلة ألف ركعة وكذا علي ابن الحسين بن علي وعلي بن عبد الله بن جعفر وعلي بن عبد الله بن العباس (عليهم السلام) مع العلم والحلم وكظم الغيظ والصفح الجميل والاجتهاد المبرز، فلو أن خصلة من الخصال أو داعية من هذه الدواعي عرضت لغيرهم لهلك وأهلك، واعلم أنهم لم يمتحنوا بهذه المحن ولم يتحملوا هذه البلوى إلا لما قدموا من العزائم التامة والأدوات الممكنة ولم يكن الله ليزيدهم في المحنة إلا وهم يزدادون على شدة المحن خبرا وعلى التكشف تهذيبا.

وجملة أخرى مما لعلي بن أبي طالب خاصة الأب أبو طالب بن عبد المطلب والجد عبد المطلب بن هاشم والأم فاطمة بنت أسد بن هاشم، والزوجة فاطمة بنت رسول الله (صلى الله عليه وآله) سيد النساء أهل الجنة والولد الحسن والحسين سيدا شباب أهل الجنة والأخ جعفر الطيار في الجنة، والعم العباس وحمزة سيد الشهداء في الجنة، والعمة صفية بنت عبد المطلب وابن العم رسول الله (صلى الله عليه وآله)، وأول هاشمي من هاشميين، كان في الأرض ولد أبي طالب والأعمال التي يستحق بها الخير أربعة:

التقدم في الإسلام، والذب عن رسول الله وعن الدين، والفقه في الحلال والحرام، والزهد في
الصفحة 161
الدنيا، وهي مجتمعة في علي بن أبي طالب متفرقة في الصحابة، وفي علي يقول أسد بن رقيم يحرض عليه قريشا وإنه قد بلغ منه على حداثة سنه ما لم يبلغه ذوو الأسنان:

في كل مجمع غاية أخزاكم | جذع أبر علي المذاكي القرح
لله دركم ألما تنكروا | قد ينكر الضيم الكريم ويستحي
هذا ابن فاطمة الذي أفناكم | ذبحا ويمشي آمنا لم يجرح
أين الكهول وأين كل دعامة | للمعضلات وأين زين الأبطح
أفناهم ضربا بكل مهند | صلت وحد غزاره لم يصفح

وأما الجود: فليس على ظهر الأرض جواد جاهلي ولا إسلامي ولا عربي ولا عجمي إلا وجوده يكاد يصير بخلا إذا ذكر جود علي بن أبي طالب وعبد الله بن جعفر وعبد الله بن العباس المذكورون بالجود منهم لكن اقتصرنا، ثم ليس في الأرض قوم أنطق خطيبا ولا أكثر بليغا من غير تكلف ولا تكسب من بني هاشم وقال أبو سفيان بن الحرث:

لقد علمت قريش غير فخر | بأنا نحن أجودهم حصانا
وأكثرهم دروعا سابغات | وأمضاهم إذا طعنوا سنانا
وأدفعهم عن الضراء فيهم | وأبينهم إذا نطقوا لسانا(1)

ومما يضم إلى جملة القول في فضل علي بن أبي طالب (عليه السلام) أنه أطاع الله قبلهم ومعهم وبعدهم وامتحن بما لم يمتحن به ذو عزم وابتلي بما لم يبتل به ذو صبر، وأما جملة القول في ولد علي فإن الناس لا يعظمون أحدا من الناس إلا بعد أن يصيبوا منهم وينالوا من فضلهم، وإلا بعد أن تظهر قدرتهم، وهم معظمون قبل الاختبار وهم بذلك واثقون وبه أنه لهم موقنون، فلولا أن هناك سرا كريما وخيما عجيبا وفضلا مبينا وعرقا ناميا لاكتفوا بذلك التعظيم ولم يعانوا تلك التكاليف الشداد والمحن الغلاظ، فأما المنطق والخطب فقد علم الناس كيف كان علي بن أبي طالب عند التفكير والتحبير وعند الارتجال والبدئة وعند الإطناب والإيجاز في وقتيها، وكيف كان كلامه قاعدا وقائما وفي الجماعات ومنفردا، مع الخبرة بالأحكام والعلم بالحلال والحرام، وكيف كان عبد الله بن عباس (رضي الله عنه) الذي كان يقال له: الحبر والبحر، ومثل عمر بن الخطاب يقول له: غص يا غواص، وشنشنة أعرفها من أخزم، قلب عقول ولسان قؤول، ولو لم يكن لجماعتهم إلا لسان زيد بن علي بن الحسين وعبد الله بن معاوية بن جعفر لقرعوا بهما جميع البلغاء وعلوا بها على جميع الخطباء،

____________

(1) في المصدر: وأثبتهم إذا نطقوا جنانا.

الصفحة 162
وكذلك قالوا: أجواد أمجاد وألسنة حداد.

ولقد ألقيت إليك جملة من ذكر آل الرسول يستدل بالقليل منها على الكثير، وبالبعض على الكل، والبغية في ذكرهم أنك متى عرفت منازلهم ومنازل طاعاتهم ومراتب أعمالهم وأقدار أفعالهم وشدة محنتهم أضفت ذلك إلى حق القرابة كان أدنى ما يجب علينا وعليك الاحتجاج لهم، وجعلت بدل التوقف في أمرهم الرد على من أضاف إليهم ما لا يليق بهم، وقد تقدم من قولنا فيهم متفرقا ومجملا ما أغنى عن الاستقصاء في هذا الكتاب. تمت الرسالة وهي بخط عبد الله بن الحسن الطبري(1).

قال: علي بن عيسى عقيب ذكره هاتين الرسالتين: أقول: إن أبا عثمان من رجال الإسلام وأفراد الزمان في الفضل والعلم وصحة الذهن وحسن الفهم والاطلاع على حقائق العلوم والمعرفة بكل جليل ودقيق، ولم يكن شيعيا فيتهم، وكان عثمانيا مروانيا وله في ذلك كتب مصنفة، وقد شهد في هاتين الرسالتين من فضل بني هاشم وتقديمهم وفضل علي (عليه السلام) وتقديمه بما لا شك فيه ولا شبهة وهو أشهر من فلق الصباح، وهذا إن كان مذهبه فذاك وليس بمذهبه وإلا فقد أنطقه الله تعالى بالحق وأجرى لسانه بالصدق، وقال ما يكون حجة عليه في الدنيا والآخرة، ونطق بما لو اعتقد غيره لكان خصمه في محشره، فإن الله عند لسان كل قائل فلينظر قائل ما يقول.

وأصعب الأمور وأشقها أن يذكر الإنسان شيئا يستحق به الجنة ثم يكون ذلك موجبا لدخوله النار ونعوذ بالله:

أحرم منكم بما أقول وقد | نال به العاشقون من عشقوا
صرت كأني ذبالة نصبت | تضئ للناس وهي تحترق

انتهى كلامه علي بن عيسى(2).

وقال الشيخ الإمام السعيد العلامة ابن الرؤساء أمين الدين أبو علي الفضل بن الحسن بن الفضل الطبرسي في كلام أعلام الورى بعد أن ذكر أحاديث كثيرة مسندة عن رسول الله (صلى الله عليه وآله) بأن الأئمة بعدي اثنا عشر هم أمير المؤمنين علي بن أبي طالب وولده الأحد عشر الذين آخرهم القائم، ولما كانت الروايات والأحاديث بذلك من طريق العامة قال أبو علي الطبرسي عقيب ذكره هذه الأحاديث: هذا بعض ما جاء من الأخبار من طريق المخالفين ورواياتهم في النص على عدد الأئمة

____________

(1) كشف الغمة 1 / 29 - 37، طبعة دار الأضواء / بيروت.

(2) كشف الغمة 1 / 41.

الصفحة 163
الاثني عشر (عليهم السلام) وإذا كانت الفرقة المخالفة قد نقلت ذلك كما نقلته الشيعة الإمامية، ولم تنكر ما تضمنه الخبر فهو أدل دليل على أن الله تعالى هو الذي سخرهم لروايته إقامة لحجته وإعلاء لكلمته، وما هذا الأمر إلا كالخارق للعادة والخارج عن الأمور المعتادة، ولا يقدر عليه إلا الله تعالى الذي يذلل الصعب ويقلب القلب ويسهل العسير وهو على كل شئ قدير(1). انتهى كلام أبي علي الطبرسي، ذكره في الكتاب المشار إليه.

وعلى هذا انقطع الكلام ونشكر الملك العلام قائلين: الحمد لله الذي هدانا لهذا وما كنا لنهتدي لولا أن هدانا الله، والحمد لله رب العالمين أولا وآخرا، وكان الفراغ من تصنيف هذا الكتاب الجليل الموسوم بغاية المرام وحجة الخصام في تعيين الإمام من طريق الخاص والعام على يد مصنفه السيد الجليل النبيل السيد هاشم بن السيد سليمان بن السيد إسماعيل بن السيد عبد الجواد البحراني باليوم الرابع والعشرين من شهر رمضان للسنة الثالثة والمائة والألف وصلى الله على محمد وآله الطاهرين وسلم تسليما كثيرا، وفرغ من كتابته المحتاج إلى ربه الغني أقل السادات وأقدم الطلاب ابن محمد الرضوي محمد علي الخوانساري في يوم الحادي عشر من شهر ذي القعدة الحرام من السنة الواحدة والسبعين والمائتين بعد الألف، وصلى الله على محمد وآله الطيبين الطاهرين المعصومين(2).

* * *

____________

(1) أعلام الورى 2 / 165.

(2) قد تم بعونه تعالى ومننه تحقيق هذا الأثر المهم على يد أقل خلق الله شاكرا المولى عز وجل وكل من ساهم في تحقيق وطباعة هذا السفر الجليل، سائلا الباري سبحانه أن يجعله لنا ذخرا يوم القيامة لنفوز بشفاعة آل محمد صلوات المصلين عليهم أجمعين ما طلع نجم وأفل آخر، والحمد لله رب العالمين.


فهرس كتاب غاية المرام وحجة الخصام (ج7)

فهرس المطالب

الباب الثلاثون والمائة
في زهد أمير المؤمنين (عليه السلام)

الباب الحادي والثلاثون والمائة
في خوفه من الله وبكائه من خشية الله تعالى
وخبر ضرار وخبر أبي الدرداء، وطلاقه الدنيا ثلاثا

الباب الثاني والثلاثون والمائة
في خوفه (عليه السلام) من الله وبكائه من خشية الله تعالى
وخبر ضرار، وتصور الدنيا له (عليه السلام) وطلاقه الدنيا

الباب الثالث والثلاثون والمائة
في أن أمير المؤمنين (عليه السلام) ينادي يوم القيامة

الباب الرابع والثلاثون والمائة
في أن عليا ينادي يوم القيامة

الباب الخامس والثلاثون والمائة
في أن الركبان الأربعة يوم القيامة منهم أمير المؤمنين (عليه السلام)

الباب السادس والثلاثون والمائة
في أن الركبان يوم القيامة أربعة منهم علي (عليه السلام)

الباب السابع والثلاثون والمائة
في أن أمير المؤمنين علي بن أبي طالب (عليه السلام) يوم القيامة
حامل لواء الحمد وولي الحوض وساقيه

الباب الثامن والثلاثون والمائة
في أن أمير المؤمنين علي بن أبي طالب (عليه السلام) يوم القيامة
حامل لواء الحمد وولي الحوض وساقيه

الباب التاسع والثلاثون والمائة
في أنه (عليه السلام) حامل اللواء يوم القيامة وساقي الحوض وقسيم الجنة والنار

الباب الأربعون والمائة
في أن أمير المؤمنين علي بن أبي طالب (عليه السلام) قسيم الجنة والنار

الباب الحادي والأربعون والمائة
في إمامة الإمام الثاني عشر من الأئمة الاثني عشر

الباب الثاني والأربعون والمائة
في إمامة الإمام الثاني عشر (عليه السلام) من الأئمة الاثني عشر

الباب الثالث والأربعون والمائة

الباب الرابع والأربعون

  • نصيحة لطيفة وهداية شريفة نختم بها هذا الكتاب
  • في رسائل الجاحظ حول أحقية الأمير (عليه السلام) بالخلافة وأفضليته
  • رسالة أخرى لأبي عثمان عمرو بن بحر