آداب اندظاء ظود انهظصèهêو

آداب اندظاء ظود انهظصèهêو ( ظنêçه انسناه )

هâدهة :

اندظاء حاجة ل×رêة ظود انإوساو ¬ èهو ان×بêظê أو êتظرض انإوساو خنان حêاتç اناجتهاظêة انهظâدة إنé هشامن êصظب ظنêç حنçا أحêاواë .

èêتظرض أحêاواë أخرé إنé حانات حرجة êشظر بأوç çانم نا هحانة ¬ لوراç êنجأ èêتèسن بâèة عîêبêٌîة êظتâد أوçا âادرة ظنé إوâاذç .

èâد êنجأ إنêçا حتé انذêو نا êؤهوèو بçا ¬ لâان اننç ظزٌî èجن :

( لîإًذîا هîسٌî انإًوسîاوî ضïرٌى دîظîاوîا ثïهٌî إًذîا خîèٌîنوîاçï وًظهîةë هًوٌîا âîانî إًوٌîهîا أïèتًêتïçï ظîنîé ظًنهي بîن çًêî لًتوîةى èîنîمًوٌî أîمثîرîçïه نا êîظنîهïèوî ) [ انزهر : 49 ] .

أها لê حêاة انهؤهو ¬ لاندظاء êشمن أساساë هتêواë نشخصêتç ¬ نأوç êؤهو باننç تظانé انâادر ظنé من شêء ¬ èانذê بêدç هنمèت انسهاèات èانأرض .

لاننç çè انرحهو انرحêه ¬ انذê èسظت رحهتç من شêء ¬ èçè انن×êل بظبادç ¬ انرؤèل بهخنèâاتç ¬ èçè انâادر ظنé ها êرêد ¬ انمرêه انذê نه êجظن بêوç èبêو ظبدç ها êحجبç ظوç سبحاوç èتظانé .

لâد جظن أبèابç هلتٌîحة ندظاء انداظêو ¬ èâان نظبادç : ( ادظïèوًê أîستîجًب نîمïه ) [ عالر : 60 ] .

èانهؤهو êتحبب إنé ربç èخانâç سبحاوç بانتحدث إنêç ¬ è×نب انهزêد هو رضاç èرحهتç ¬ èêسأوس باندظاء èانهواجاة إذا استèحش هو اندوêا ¬ èêتنذذ بانâرب هوç تظانé .

èاندظاء هواجاة تزèن بç انçهèه èانمرèب ¬ èت×هئو انولس باننجèء إنé هîو بêدç هâانêد انأهèر .

èانهؤهو êنجأ إنé اننç èêثâ بâدراتç ¬ نأو انإوساو منها ازداد هظرلة باننç èظنهاë ازداد إêهاواë èتضرظاë è×اظةë ¬ èأمثر انواس هظرلة èظنهاë باننç سبحاوç èتظانé أمثرçه نç هسأنة è×نباë .

çمذا êâل انظارلèو بربçه ¬ أذناء خاشظêو نه توسçه دوêاçه ذمر اننç ¬ èنه تنççه تجارتçه ظو انهواجاة هظ اننç ¬ èçه êظنهèو أو انإوساو âد êتظرض ننخ×أ لê هظاهناتç ¬ èâد êâترل انسêئة لêؤèب إنé ربç هوêباë هذظواë هظترلاë ê×نب انتèبة èانهعلرة .

لنêس أهاه انظبد انذê أèبâتç انذوèب إنا انتèبة èانإوابة إنé اننç èاندظاء إنêç نأوç نا هلرٌî هو اننç إنا إنêç .

لنوجتçد لê هرضاتç ¬ èوظدٌï انظدٌîة نهناâاتç ¬ ظسé أو وحطé بنâائç بèجèç بêضاء هشرâة بانإêهاو انصادâ èانظهن انصانح ¬ لحاشا ننç أو êواجêç انظبد èêهدٌï إنêç êدî اناستماوة èانهذنة èêردç èçè انمرêه انجèاد ¬ لاننç تظانé نا êرد انسائنêو ¬ èإو أخٌîر ذنم إنé حêو لنحمهة çè êراçا .

لçè انذê أخذ ظنé ولسç أو نا êخêب هو دظاç ¬ èçè بظبادç رؤèل رحêه ¬ êجêب دظèة انداظê إذا دظاç .

لîهîو عêر اننç ودظèç èوتèسن إنêç ¬ èçè أرحه بوا هو أبèêوا ؟ èâد جربوا طنه انظباد ننظباد .

آداب اندظاء :

نâد حدٌîدت انوصèص انإسناهêة ظو انوبê ( صنé اننç ظنêç èآنç ) èآن انبêت ( ظنêçه انسناه ) آداباë نندظاء ¬ èâررت شرè×اë نابد ننداظê أو êراظêçا مê êتâرب إنé خزائو رحهة اننç تظانé èذخائر ن×لç ¬ èêتحâٌâ ه×نèبç هو اندظاء .

èإذا أçهنçا انداظê لنا تتحââ نç اناستجابة انهرجèة هو اندظاء ¬ èنا تحصن نç وèراوêة انâنب ¬ èتçذêب انولس ¬ èسïهïèٌï انرèح انه×نèبة لê اندظاء .

èلêها êنê أçه çذç انشرè× èانآداب :

انأèن : ان×çارة :

هو آداب اندظاء أو êمèو انداظê ظنé èضèء ¬ سêٌîها إذا أراد اندظاء ظâêب انصناة ¬ لâد رîèîé هسهظ ظو انإهاه انصادâ ( ظنêç انسناه ) أوç âان :

( êا هسهظ ¬ ها êهوظ أحدمه إذا دخن ظنêç عîهٌى هو عهèه اندوêا أو êتèضأ ثه êدخن هسجدç ¬ لêرمظ رمظتêو لêدظè اننç لêçها ؟ ) .

انثاوê : انصدâة ¬ èشهٌï ان×êب ¬ èانذçاب إنé انهسجد :

رèê ظو انإهاه انصادâ ( ظنêç انسناه ) أوç âان :

( ماو أبê إذا ×نب انحاجة .. âدٌîه شêئاë لتصدâ بç ¬ èشهٌî شêئاë هو ×êب ¬ èراح إنé انهسجد ) .

انثانث : انصناة :

èêستحب أو êصنê انداظê رمظتêو âبن أو êشرظ باندظاء ¬ لâان انإهاه انصادâ ( ظنêç انسناه ) :

( هو تèضأ لأحسو انèضèء ¬ ثه صنé رمظتêو ¬ لأتهٌî رمèظçها èسجèدçها ¬ ثه سنٌîه èأثوé ظنé اننç ظزٌî èجن èظنé رسèن اننç ( صنé اننç ظنêç èآنç ) ثه سأن حاجتç لâد ×نب انخêر لê هطاوًٌç ¬ èهو ×نب انخêر لê هطاوًٌç نه êخب ) .

انرابظ : انبسهنة :

èهو آداب اندظاء أو êبدأ انداظê دظاءç بانبسهنة ¬ نâèن رسèن اننç ( صنé اننç ظنêç èآنç ) :

( نا êïرîدٌï دظاءى أèٌîنç بسه اننç انرحهو انرحêه ) .

انخاهس : انثواء ظنé اننç تظانé :

êوبعê ننداظê إذا أراد أو êسأن ربç شêئاë هو حèائج اندوêا èانآخرة أو êحهد اننç èêثوê ظنêç ¬ èêشمر أن×الç èوظهç âبن أو êشرظ لê اندظاء .

êâèن أهêر انهؤهوêو ( ظنêç انسناه ) :

( انحهد ننç انذê جظن انحهد هلتاحاë نذمرç ¬ èسبباë ننهزêد هو لضنç ) .

èâان انإهاه انصادâ ( ظنêç انسناه ) :

( إذا ×نب أحدمه انحاجة لîنêïثوً ظنé ربç èنêهدحç ) .

èâد أظدٌî اننç تظانé نهو êهدحç èêïهîجًٌدç ظنé حسو آنائç جزêن انثèاب بها êلèâ رعبة انسائنêو .

لâان رسèن اننç ( صنé اننç ظنêç èآنç ) :

( هو تشاعن بانثواء ظنé اننç ¬ أظ×اç اننç لèâ رعبة انسائنêو ) .

أها ها êجزê هو انثواء ظنé اننç سبحاوç âبن انشرèظ باندظاء ¬ لâد رèê ظو انإهاه انصادâ ( ظنêç انسناه ) أوç سïئن ظو ذنم لâان :

( تâèن اننçه أوت انأèن لنêس âبنم شêء ¬ èأوت انآخر لنêس بظدم شêء ¬ èأوت انطاçر لنêس لèâم شêء ¬ èأوت انبا×و لنêس دèوم شêء ¬ èأوت انظزêز انمرêه ) .

انسادس : اندظاء بانأسهاء انحسوé :

ظنé انداظê أو êدظè اننç تظانé بأسهائç انحسوé ¬ نâèنç تظانé :

( èننçً انأîسهîاءï انحïسوîé لîادظïèçï بًçîا ) [ انأظرال : 180 ] .

èâèنç تظانé : ( âïنً ادظïèا اننçî أîèً ادظïèا انرٌîحهîوî أîêٌاë هٌîا تîدظïèا لîنîçï انأîسهîاءï انحïسوîé ) [ انإسراء : 110 ] .

èâان رسèن اننç ( صنé اننç ظنêç èآنç ) :

( ننç ظزèجن تسظة èتسظèو اسهاë ¬ هو دظا اننç بçا استجêب نç ) .

êâèن بظض أçن انظنه : êوبعê ننداظê إذا هجٌîد اننç سبحاوç èأثوé ظنêç أو êذمر هو أسهاء اننç انحسوé ها êواسب ه×نèبç ¬ لإذا ماو ه×نèبç ( انرزâ ) êâèن :

êا رزاâ ¬ êا èçاب ¬ êا جèاد ¬ êا هعوê ¬ êا هوظه ¬ êا هلضن ¬ êا هظ×ê ¬ êا مرêه ¬ êا èاسظ ¬ êا هسبب انأسباب ¬ êا هواو ¬ êا رزاâ هو êشاء بعêر حساب .

èإو ماو ه×نèبç ( انهعلرة èانتèبة ) ¬ êâèن :

êا تèاب ¬ êا رحهو ¬ êا رحêه ¬ êا رؤèل ¬ êا ظ×èل ¬ êا صبèر ¬ êا شمèر ¬ êا ظلè ¬ êا علèر ¬ êا لتاح ¬ êا ذا انهجد èانسهاح ¬ êا هحسو ¬ êا هجهن ¬ êا هوظه .

èإو ماو ه×نèبç ( اناوتâاه ) هو انظدè êâèن :

êا ظزêز ¬ êا جبار ¬ êا âçار ¬ êا هوتâه ¬ êاذا انب×ش انشدêد ¬ êا لظان نها êرêد ¬ êا âاصه انهردة ¬ êا ×انب ¬ êا عانب ¬ êا هçنم ¬ êا هدرم ¬ êا هو نا êظجزç شêء .

èنè ماو ه×نèبç ( انظنه ) êâèن :

êا ظانه ¬ êا لتاح ¬ êا çادê ¬ êا هرشد ¬ êا هظز ¬ êا رالظ ¬ èها أشبç ذنم .

èâد èرد لê انرèاêات ظو أçن انبêت ( ظنêçه انسناه ) تأمêدى مثêر ظنé اندظاء بانأسهاء انحسوé ¬ èأوٌî اننç تظانé êستجêب نظبدç انهؤهو إذا دظاç بأسهائç انحسوé ¬ خصèصاë لê حان انسجèد .

انسابظ : انصناة ظنé انوبê èآنç ( ظنêçه انسناه ) :

نابد ننداظê أو êصنê ظنé هحهد èآنç ( ظنêçه انسناه ) بظد انحهد èانثواء ظنé اننç سبحاوç ¬ èçê تؤمد انèناء نرسèن اننç ( صنé اننç ظنêç èآنç ) èنأçن بêتç انهظصèهêو ( ظنêçه انسناه ) انذê çè لê اهتداد انèناء ننç تظانé ¬ نذا لçê هو أçه انèسائن لê صظèد انأظهان èاستجابة اندظاء .

âان رسèن اننç ( صنé اننç ظنêç èآنç ) :

( نا êزان اندظاء هحجèباë حتé êصنé ظنêٌî èظنé أçن بêتê ) .

èâان أهêر انهؤهوêو ( ظنêç انسناه ) :

( من دظاء هحجèب حتé êصنé ظنé هحهد èآن هحهد ) .

èâان انإهاه انصادâ ( ظنêç انسناه ) :

( هو دظا èنه êذمر انوبê ( صنé اننç ظنêç èآنç ) رلرل اندظاء ظنé رأسç ¬ لإذا ذمر انوبê ( صنé اننç ظنêç èآنç ) رïلظ اندظاء ) .

أها لê مêلêة انصناة ظنé انوبê ( صنé اننç ظنêç èآنç ) ¬ لâد رèê بانإسواد ظو برêدة ¬ âان : âنوا : êا رسèن اننç ¬ âد ظïنًٌهوا مêل وسنًٌه ظنêم ¬ لمêل وصنٌê ظنêم ؟

âان ( صنé اننç ظنêç èآنç ) :

( âèنèا : اننçهٌî اجظن صنèاتم èرحهتم èبرماتم ظنé هحهد èآن هحهد مها جظنتçا ظنé آن إبراçêه ¬ إوم حهêد هجêد ) .

èهو وهاذج انصناة ظنé انوبê انأمره ( صنé اننç ظنêç èآنç ) èأçن بêتç ( ظنêçه انسناه ) لê اندظاء ها رèê بانإسواد ظو حرêز ¬ âان :

âنت نأبê ظبد اننç ( ظنêç انسناه ) : جظنت لدام ¬ مêل انصناة ظنé انوبê ( صنé اننç èآنç ) ؟

لâان :

( âن : اننçهٌî صنًٌ ظنé هحهد èأçن بêتç انذêو أذçب اننç ظوçه انرجس è×çًٌرçه ت×çêراë ¬ اننçهٌî صنًٌ ظنé هحهد èأçن بêتç انذêو أنçهتçه ظنهم ¬ èاستحلطتçه متابم ¬ èاسترظêتçه ظبادم ¬ اننçهٌî صنًٌ ظنé هحهد èأçن بêتç انذêو أهرت ب×اظتçه èأèجبت حبçه èهèدتçه ¬ اننçهٌî صنًٌ ظنé هحهد èأçن بêتç ¬ انذêو جظنتçه èناة أهرم بظد وبêم ( صنé اننç ظنêç èظنé أçن بêتç ) .

èهو أدب اندظاء ظود سêد انساجدêو انإهاه ظنê بو انحسêو ( ظنêçها انسناه ) أوç êجظن انثواء èانصناة ظنé انوبê èآنç هلتاحاë نأعنب لâرات اندظاء .

èçذا èاضح نهو تأîهٌîن انصحêلة انسجادêة ¬ èçè انهراد بâèنç ( صنé اننç ظنêç èآنç ) :

( نا تجظنèوê مâدح انرامب ¬ إو انرامب êهنأ âدحç لêشربç إذا شاء ¬ اجظنèوê لê أèن اندظاء èآخرç èèس×ç ) .

انثاهو : انتèسن بهحهد èأçن بêتç ( ظنêçه انسناه ) :

èêوبعê ننداظê أو êنج هو انأبèاب انتê أهر اننç تظانé بçا ¬ èأçن انبêت ( ظنêçه انسناه ) çه سلو انوجاة نçذç انأهٌîة .

لحرêٌى بهو دظا اننç تظانé أو êتèسن إنé اننç بçه ( ظنêçه انسناه ) ¬ èêسأنç بحâçه ¬ èêâدهçه بêو êدê حèائجç .

âان رسèن اننç ( صنé اننç ظنêç èآنç ) :

( انأèصêاء هوê بçه تïوصر أïهتê ¬ èبçه êه×رèو ¬ èبçه êدلظ اننç ظوçه ¬ èبçه استجاب دظاءçه ) .

èâان انإهاه انباâر ( ظنêç انسناه ) :

( هو دظا اننç بوا ألنح ¬ èهو دظاç بعêروا çنم èاستçنم ) .

èظو داèد انرâê ¬ âان : إوê موت أسهظ أبا ظبد اننç ( ظنêç انسناه ) أمثر ها êنحٌï بç لê اندظاء ظنé اننç بحâ انخهسة ¬ êظوê رسèن اننç ( صنé اننç ظنêç èآنç ) èأهêر انهؤهوêو èلا×هة èانحسو èانحسêو ( ظنêçه انسناه ) .

èهو وهاذج انتèسن انهرèê ظوçه ( ظنêçه انسناه ) çè أو تâèن :

( اننçه أوê أتèجç إنêم بهحهد èآن هحهد ¬ èأتâرب بçه إنêم ¬ èأâدهçه بêو êدê حèائجê ) .

انتاسظ : انإâرار بانذوèب :

èظنé انداظê أو êظترل بذوèبç هâراë ¬ هذظواë ¬ تائباë ظهٌîا اâترلç هو خ×اêا ¬ èها ارتمبç هو ذوèب .

لâان انإهاه انصادâ ( ظنêç انسناه ) :

( إوها çê هدحة ¬ ثه انثواء ¬ ثه انإâرار بانذوب ¬ ثه انهسأنة ¬ إوç èاننç ها خرج ظبد هو ذوب إنا بانإâرار ) .

èماو هو دظاء أهêر انهؤهوêو ( ظنêç انسناه ) انهرèê ظو مهêن بو زêاد :

( èâد أتêتم êا انçê بظد تâصêرê èإسرالê ظنé ولسê ¬ هظتذراë وادهاë ¬ هومسراë هستâêناë ¬ هستعلراë هوêباë ¬ هâراë هذظواë هظترلاë ¬ نا أجد هلراë هها ماو هوê ¬ èنا هلزظاë أتèجç إنêç لê أهرê ¬ عêر âبèنم ظذرê èإدخانم إêاê لê سظة هو رحهتم ¬ اننçهٌî لاâبن ظذرê ¬ èارحه شدة ضرê ¬ èلïمٌîوê هو شدًٌ èثاâê ) .

انظاشر : انهسأنة :

èêوبعê ننداظê أو êذمر - بظد انثواء ظنé اننç تظانé èانصناة ظنé انوبê èآنç ( ظنêçه انسناه ) èانإâرار بانذوب - ها êرêد هو خêر اندوêا èانآخرة ¬ èأو نا êستمثر ه×نèبç ¬ نأوç ê×نب هو ربًٌ انسهèات èانأرض انذê نا êظجزç شêء ¬ èنا تولد خزائو رحهتç انتê èسظت من شêء .

èظنêç أêضاë أو نا êستصعر صعêرة نصعرçا ¬ نها رèê ظو انإهاه انصادâ ( ظنêç انسناه ) أوç âان :

( èنا تترمèا صعêرة نصًعîرçا أو تدظèا بçا ¬ إو صاحب انصعار çè صاحب انمبار ) .

èرèê ظو رسèن اننç ( صنé اننç ظنêç èآنç ) أوç âان :

( نêسأن أحدمه ربç حاجتç منçا ¬ حتé êسأنç شسظ وظنç إذا اوâ×ظ ) .

èêستحب ننداظê إذا ماو دظاؤç ظبادة خانصة êتâرب بçا إنé هèناç أو êسأن ها êبâé جهانç هو خêر انâضاء لê انآجنة èانظاجنة ¬ èأو تظمس هسأنتç حانة انالتâار إنé اننç تظانé انتê êتساèé لêçا جهêظ انبشر .

جاء لê انحدêث انâدسê :

( êاظبادê مïنٌïمïه ضانٌى إنا هو çîدîêتïç ¬ لاسأنèوê انçدé أîçدًمه ¬ èمïنٌïمïه لâêر إنا هو أعوêتïç ¬ لاسأنèوê انعًوé أرزâمه ¬ èمïنٌïمïه هذوب إنا هو ظالêتïç ¬ لاسأنèوê انهعلرةî أعلر نمه ) .

èهو دظاء انإهاه زêو انظابدêو ( ظنêç انسناه ) :

( êاذا انجنان èانإمراه ¬ أسأنم ظهناë تحب بç هو ظهن بç ¬ èêâêواë تولظ بç هو استêâو بç حâٌî انêâêو لê ولاذ أهرم ¬ اننçهٌî صنًٌ ظنé هحهد èآن هحهد ¬ èاâبض ظنé انصدâ ولسê ¬ èاâ×ظ هو اندوêا حاجتê ¬ èاجظن لêها ظودم رعبتê شèâاë إنé نâائم ¬ èçب نê صدâ انتèمن ظنêم ) .

انحادê ظشر : ( هظرلة اننç ¬ èحسو انطو بç سبحاوç ) :

âان انظناهة انحنê ( رضèاو اننç ظنêç ) : هو شرè× حسو اندظاء ظنه انداظê مèو ها ê×نبç بدظائç هâدèراë نهو êدظèç ¬ èçذا êتضهو أو هو دظا اننç تظانé êجب أو êمèو ظارلاë بç èبصلاتç .

لظنé انداظê أو êèâو برحهة اننç انناهتواçêة ¬ èبأوç سبحاوç نا êهوظ أحداë هو لêض وظهتç ¬ èأو باب رحهتç نا êعنâ أبداë .

âان رسèن اننç ( صنé اننç ظنêç èآنç ) :

( âان اننç ظزٌî èجن : هو سأنوê èçè êظنه أوê أضرٌï èأولظ استجبت نç ) .

èâêن نناًهاه انصادâ ( ظنêç انسناه ) : ها بانوا ودظè لنا êستجاب نوا ؟!

âان ( ظنêç انسناه ) :

( نأومه تدظèو هو نا تظرلèوç ) .

èإو حسو انطو باننç هو شظب هظرلتç سبحاوç ¬ لظنé انداظê أو êحسو انطو باستجابة دظائç ¬ لêجب أو êرé انظبد أو ربç صادâاë لê âèنç تظانé : ( ادظïèوًê استîجًب نîمïه ) èâèنç : ( أهٌîو êïجًêبï انهïض×îرٌî إًذîا دîظîاçï èîêîمشًلï انسٌïèءî) ¬ èêرé أêضاë أوç تظانé نا êخنل انهêظاد حتé êïستجاب دظائç .

èâان رسèن اننç ( صنé اننç ظنêç èآنç ) :

( ادظèا اننç èأوته هèâوèو بانإجابة ) .

èâان انإهاه انصادâ ( ظنêç انسناه ) :

( إذا دظèت لîأîâبًن بâنبم ¬ èطïوٌî حاجتم بانباب ) .

انثاوê ظشر : انظهن بها تâتضêç انهظرلة :

ظنé انداظê أو êظهن بها تâتضêç انهظرلة نخانâç ¬ بأو êلê بظçد اننç èê×êظ أèاهرç ¬ èçها هو أçه انشرè× لê استجابة اندظاء .

ظو انإهاه انصادâ ( ظنêç انسناه ) ¬ âان :

âان نç رجن : جظنت لدام ¬ إو اننç êâèن : ( ادظïèوًê استîجًب نîمïه ) èإوٌîا ودظè لنا êïستجاب نوا ؟!

âان ( ظنêç انسناه ) :

( نأومه نا تèلèو بظçد اننç ¬ نè èلêته نèلé اننç نمه ) .

èظو أبê حهزة ¬ âان : إو اننç أèحé إنé داèد ( ظنêç انسناه ) : êا داèد أوç نêس ظبد هو ظبادê ê×êظوê لêها آهرç إنا أظ×êتç âبن أو êسأنوê ¬ èاستجب نç
âبن أو êدظèوê .

انثانث ظشر : انإâبان ظنé اننç:

هو أçه آداب اندظاء çè أو êâبن انداظê ظنé اننç سبحاوç بâنبç ¬ èظèا×لç ¬ èèجèدç ¬ èأو نا êدظè بنساوç èâنبç هشعèن بشؤèو اندوêا .

لçوام اختنال مبêر بêو هجرد âراءة اندظاء ¬ èبêو اندظاء انحâêâê انذê êوسجه لêç اننساو اوسجاهاë تاهاë هظ انâنب ¬ لîتîçتîزٌï نç انرèح ¬ èتحصن لêç انحاجة لê âنب انإوساو èهشاظرç .

âان انإهاه انصادâ ( ظنêç انسناه ) :

( إو اننç ظزٌî èجن نا êستجêب دظاء بطçر âنبي ساçي ¬ لإذا دظèت لأâبن بâنبم ثه استêâو بانإجابة ) .

انرابظ ظشر : اناض×رار إنé اننç سبحاوç :

نابد ننداظê أو êتèجç إنé اننç تظانé تèجç انهض×ر انذê نا êرجè عêرç ¬ èأو êرجظ لê منًٌ حèائجç إنé ربç ¬ èنا êوزنçا بعêرç هو انأسباب انظادêة انتê نا تهنم ضراë èنا ولظاë .

لإذا نجأ انداظê إنé ربç بâنب سنêه èماو دظاؤç حâêâêاë صادâاë جاداë ¬ èماو هدظèٌïç ربٌîç èحدç نا شرêم نç ¬ تحââ اناوâ×اظ انصادâ باناض×رار انحâêâê إنé اننç تظانé انذê çè شر× لê âبèن اندظاء .

èêâèن أهêر انهؤهوêو ( ظنêç انسناه ) لê èصêتç نèندç انحسو ( ظنêç انسناه ) :

( èأنجئ ولسم لê أهèرم منçا إنé إنçم ¬ لإوم تïنجئçا إنé مçلي حرêز ¬ èهاوظ ظزêز ¬ لانهسأنة نربم ¬ لإو بêدç انظ×اء èانحرهاو ) .

رèê أو اننç تظانé أèحé إنé ظêسé ( ظنêç انسناه ) : ( ادظوê دظاء انحزêو انعرêâ انذê نêس نç هعêث ¬ êا ظêسé ¬ سنوê èنا تسأن عêرê ¬ لêحسو هوم اندظاء èهوê انإجابة ) .

انخاهس ظشر : تسهêة انحèائج :

إو اننç تظانé هحê× بظبادç ¬ êظنه حانçه èحاجاتçه ¬ èçè أâرب إنêçه هو حبن انèرêد ¬ èنموç سبحاوç êحبٌï أو تïبثٌï إنêç انحèائج ¬ èتïسهٌîé بêو êدêç تظانé ¬ èذنم مê êïâبن انداظê إنé ربç ¬ هحتاجاë إنé مرهç ¬ لâêراë إنé ن×لç èهعلرتç .

âان انإهاه انصادâ ( ظنêç انسناه ) :

( أو اننç تبارم èتظانé êظنه ها êرêد انظبد إذا دظاç ¬ نموç êحبٌï أو تïبثٌ إنêç انحèائج ¬ لإذا دظèت لسهًٌ حاجتم ) .

انسادس ظشر : ترâêâ انâنب :

èêستحب اندظاء ظود استشظار رâة انâنب èحانة انخشêة انتê توتابç بذمر انهèت ¬ èانبرزخ ¬ èهوازن انآخرة ¬ èأçèان êèه انهحشر ¬ èذنم نأو رâٌîة انâنب سبب لê انإخناص انهؤدê إنé انâرب هو رحهة اننç èلضنç .

âان رسèن اننç ( صنé اننç ظنêç èآنç ) :

( اعتوهèا اندظاء ظود انرâة ¬ لإوçا رحهة ) .

èâان أهêر انهؤهوêو ( ظنêç انسناه ) :

( بانإخناص êمèو انخناص ¬ لإذا اشتدٌî انلزع ¬ لإنé اننç انهلزظ ) .

èâان انإهاه انصادâ ( ظنêç انسناه ) :

( إذا رâٌî أحدمه لîنêîدظï ¬ لإو انâنب نا êîرâٌï حتé êخنص ) .

èمنها رâٌî âنب انداظê منها ماو هçêئاë ناستâبان ذخائر انرحهة اناًنçêة ¬ èتحââ âصدç لê اناستجابة .

âان انإهاه انصادâ ( ظنêç انسناه ) :

( إذا اâشîظîرٌî جندم ¬ èدهظت ظêوم ¬ èèجن âنبم ¬ لدèوم دèوم ¬ لâد âصد âصدم ) .

أها انâنب انâاسê بمثرة انذوèب èانهظاصê ¬ èانâنب انناçê ظو ذمر اننç ¬ انهتظنâ بظرض اندوêا èزخرلçا ¬ لمناçها ه×رèداو ظو رحاب اننç تظانé èرحهتç ¬ èنا êستجاب نçها دظاء ¬ نأوç نêس ثîهٌîةî اوسجاه بêو انâنب èاننساو .

لâد جاء لê èصêة انوبê انأمره ( صنé اننç ظنêç èآنç ) نظنêٌي ( ظنêç انسناه ) :

( نا êâبن اننçï دظاءî âنبي ساçي ) .

èظو أهêر انهؤهوêو ( ظنêç انسناه ) :

( نا êâبن اننçï ظزٌî èجن دظاءî âنبي ناçي ) .

èظو انإهاه انصادâ ( ظنêç انسناه ) :

( إو اننç ظزٌî èجن نا êستجêب دظاءë بطçر âنبي âاس ) .

انسابظ ظشر : انبماء èانتبامê :

خêر اندظاء ها çêجç انèجد èانأحزاو ¬ èاوتçé بانظبد إنé انبماء هو خشêة اننç ¬ انذê çè سêد آداب اندظاء èذرèتçا ¬ ذنم نأو اندهظة نساو انهذوب انذê êلصح ظو تèبتç èخشèظç èاوâ×اظç إنé بارئç ¬ èاندهظة سلêر رًâٌîةً انâنب انذê êؤذو بانإخناص èانâرب هو رحاب اننç تظانé .

لâان انإهاه انصادâ ( ظنêç انسناه ) نأبê بصêر :

( إو خلتî إهراë êمèو أè حاجة ترêدçا لابدأ باننç èهîجًٌدçï èاثوً ظنêç مها çè أçنç ¬ èصنًٌ ظنé انوبê ( صنé اننç ظنêç èآنç ) èîسîن حاجتîمî èتبامî èنè هثن رأس انذباب ¬ إو أبê ماو êâèن : إو أâرب ها êمèو انظبد هو انرب ظزٌî èجن èçè ساجد بامي ) .

èلê انبماء هو خشêة اننç هو انخصèصêات èانلضائن ها نا êèجد لê عêرç هو أصوال ان×اظات .

لçè رحهة هزجاة هو انخانâ انظزêز نظبادç ¬ تâرًٌبïçïه هو هوازن ن×لç èمرهç ¬ èتتجاèز بçه ظâبات انآخرة èأçèانçا .

لâان رسèن اننç ( صنé اننç ظنêç èآنç ) :

( إذا أحب اننç ظبداë وصب لê âنبç وائحةë هو انحزو ¬ لإو اننç نا êدخن انوار هو بمé هو خشêة اننç حتé êظèد اننبو إنé انضرظ ) .

èâان أهêر انهؤهوêو ( ظنêç انسناه ) :

( بماء انظêèو èخشêة انâنèب هو رحهة اننç تظانé ذمرç ¬ لإذا èجدتهèçا لاعتوهèا اندظاء ¬ èنè أو ظبداë بمé لê أïهة نرحه اننç تظانé ذمرç تنم انأهة نبماء ذنم انظبد ) .

èإذا ماو انبماء êلتح انâنب ظنé اننç تظانé ¬ لإو جïهïèدî انظêو êïظبًٌرï ظو âساèة انâنب انتê ت×رد انظبد هو رحهة اننç èن×لç èتؤدê إنé انشâاء .

èماو لêها أèصé بç رسèن اننç ( صنé اننç ظنêç èآنç ) ظنêاë ( ظنêç انسناه ) :

( êا ظنê ¬ أربظ خصان هو انشâاء : جهèد انظêو ¬ èâساèة انâنب ¬ èبïظد انأهن ¬ èحب انبâاء ) .

èها êجب أو êïظنه أو انبماء إنé اننç سبحاوç لرâاë هو انذوèب ¬ èèصلى هحبèب ¬ نموç عêر هجدي هظ ظده انإâناظ ظوçا ¬ èانتèبة هوçا .

âان سêد انظابدêو انإهاه ظنê بو انحسêو ( ظنêçها انسناه ) :

( èنêس انخèل هو بمé èجرت دهèظç ها نه êمو نç èرظ êحجزç ظو هظاصê اننç ¬ èإوها ذنم خèل ماذب ) .

èاذا تçêأت نندظاء èنه تساظدم انظêواو ظنé انبماء ¬ لاحهن ولسم ظنé انبماء èتشبٌîç بانبامêو ¬ هتذمراë انذوèب انظطاه èهوازن هشçد انêèه انظطêه ¬ êèه تïبنé انسرائر ¬ èتطçر لêç انضهائر ¬ èتومشل لêç انظèرات ¬ ظودçا êحصن نم باظث انخشêة ¬ èداظêة انبماء انحâêâê ¬ èانرâة èإخناص انâنب .

انثاهو ظشر : انظهèه لê اندظاء :

èهو آداب اندظاء أو نا êخصٌî انداظê ولسç باندظاء ¬ بن êذمر إخèاوç انهسنهêو èانهسنهات èانهؤهوêو èانهؤهوات .

èçذا هو أçه آداب اندظاء ¬ نأوç êدن ظنé انتضاهو èوشر انهèدٌîة èانهحبة بêو انهؤهوêو ¬ èإزانة أسباب انضعêوة èاناختنال لêها بêوçه .

èذنم هو هوازن انرحهة انإنçêة ¬ èهو أâèé انأسباب لê استجابة اندظاء ¬ لضناë ظو ثèابç انجزêن ننداظê èانهدظè نç .

âان رسèن اننç ( صنé اننç ظنêç èآنç ) :

( إذا دظا أحدمه لنêظهٌï ¬ لإوç أèجب نندظاء ) .

èâان انإهاه انصادâ ( ظنêç انسناه ) :

( إذا âان انرجن : اننçه اعلر ننهؤهوêو èانهؤهوات èانهسنهêو èانهسنهات انأحêاء هوçه èجهêظ انأهèات ¬ ردٌî اننç ظنêç بظدد ها هضé èهو بâê هو من إوساو دظèة ) .

èâان ( ظنêç انسناه ) :

( دظاء انهرء نأخêç بطçر انعêب êدرٌï انرزâ ¬ èêدلظ انهمرèç ) .

انتاسظ ظشر : انتضرظ èهدٌï انêدêو :

èهو آداب اندظاء إطçار انتضرظ èانخشèظ ¬ لâد âان تظانé : ( èîاذمïر رîبٌîمî لًê وîلسًمî تîضîرٌïظاë èîخًêلîةë ) [ انأظرال : 205 ] .

èâد ذهٌî اننç تظانé انذêو نا êتضرظèو إنêç ¬ لê âèنç تظانé : ( èîنîâîد أîخîذوîاçïه بًانظîذîابً لîهîا استîمîاوïèا نًرîبًٌçًه èîهîا êîتîضîرٌîظïèوî ) [ انهؤهوèو : 76 ] .

èظو هحهد بو هسنه ¬ âان : سأنت أبا جظلر ( ظنêç انسناه ) ظو âèن اننç ظزٌî èجن : ( لîهîا استîمîاوïèا نًرîبًٌçًه èîهîا êîتîضîرٌîظïèوî ) لâان ( ظنêç انسناه ) :

( اناستماوة çê انخضèظ ¬ èانتضرٌïظ çè رلظ انêدêو èانتضرٌïظ بçها ) .

èظو أبê ظبد اننç انحسêو ( ظنêç انسناه ) âان :

ماو رسèن اننç ( صنé اننç ظنêç èآنç ) êرلظ êدêç إذا ابتçن ¬ èدظا مها êست×ظه انهسمêو .

èانتضرٌïظ هو أسباب استجابة اندظاء ¬ لâان رسèن اننç ( صنé اننç ظنêç èآنç ) : ( إو اننç êستحê هو انظبد أو êرلظ إنêç êدêç لêردٌîçïهîا خائبتêو ) .

èانظنة لê رلظ انêدêو çê إطçار اناستماوة èانلاâة بêو êدêç تبارم èتظانé .

èننêدêو èطائل èçêئات لê اندظاء تتعêر حسب حان انداظê لê انرعبة èانرçبة ¬ èانتضرٌïظ ¬ èانتبتٌïن èانابتçان .

لâان انإهاه انصادâ ( ظنêç انسناه ) :

( انرعبة : تبس× êدêم èتطçر با×وçها ¬ èانرçبة : بس× êدêم èتطçر طçرçها ¬ èانتضرٌïظ : تïحîرًٌم انسبابة انêهوé êهêواë èشهاناë ¬ èانتîبîتٌïن : تïحîرًٌم انسبابة انêسرé ترلظçا لê انسهاء رسناë èتضظçا ¬ èانابتçان : تبس× êدêم èذراظêم إنé انسهاء ¬ èانابتçان حêو ترé أسباب انبماء ) .

èêمرç أو êرلظ انداظê بصرç إنé انسهاء ¬ نها رèê ظو انإهاه انصادâ ( ظنêç انسناه ) ظو آبائç ( ظنêçه انسناه ) ¬ âان :

هîرٌî انوبê ( صنé اننç ظنêç èآنç ) ظنé رجن رالظ بصرç إنé انسهاء êدظè ¬ لâان نç رسèن اننç ( صنé اننç ظنêç èآنç ) : ( عïضٌî بصرîم ¬ لإوم نو تراç ) .

انظشرèو : انإسرار باندظاء :

لêستحب أو êدظè اناًوساو خïلêة نêبتظد ظو هطاçر انرêاء انتê تهحâ انأظهان èتجظنçا çباءë هوثèراë .

لâان تظانé : ( ادظïèا ربٌîمïه تîضîرٌïظاë èîخïلêîةë ) [ انأظرال : 55 ] .

èâان انإهاه انرضا ( ظنêç انسناه ) :

( دظèة انظبد سًراë دظèة èاحدة تظدن سبظêو دظèة ظناوêة ) .

èلê رèاêة أخرé ظوç ( ظنêç انسناه ) :

( دظèة تخلêçا ألضن ظود اننç هو سبظêو دظèة تطçرçا ) .

انèاحد èانظشرèو : انتîرîêٌïث باندٌïظاءً :

èهو آداب اندظاء أو نا êستظجن انداظê لê اندظاء ¬ بن êدظè هترسناë ¬ èذنم نأو انظجنة توالê حانة انإâبان èانتèجç إنé اننç تظانé ¬ èها êنزه ذنم هو انتضرٌïظ èانرâة .

مها أو انظجنة âد تؤدê إنé ارتبام لê صèرة اندظاء أè وسêاو نبظض أجزائç .

لâان انإهاه انصادâ ( ظنêç انسناه ) :

( إو رجناë دخن انهسجد لصنé رمظتêو ¬ ثه سأن اننç ظزٌî èجن ¬ لâان رسèن اننç ( صنé اننç ظنêç èآنç ) :

( ظجٌîن انظبد ربç ) .

èجاء آخر لصنé رمظتêو ثه أثوé ظنé اننç ظزٌî èجن èصنé ظنé انوبê ( صنé اننç ظنêç èآنç ) ¬ لâان رسèن اننç ( صنé اننç ظنêç èآنç ) :

( سîن تïظ×î ) .

انثاوê èانظشرèو : ظده انâوè× :

èظنé انداظê أو نا êâو× هو رحهة اننç ¬ èنا êستب×éء انإجابة لêترم اندظاء ¬ نأو ذنم هو انآلات انتê تهوظ ترتب أثر اندظاء .

èçè بذنم أشبç بانزارظ انذê بذر بذراë لجظن êتظاçدç èêرظاç ¬ لنها استب×أ مهانç èإدرامç ترمç èأçهنç .

لظو أبê بصêر ¬ ظو انإهاه انصادâ ( ظنêç انسناه ) أوç âان :

( نا êزان انهؤهو بخêر èرجاء رحهة هو اننç ظزٌî èجن ها نه êستظجن لêâو× èêترم اندظاء ) ¬ لâنتï : مêل êستظجن ؟ âان ( ظنêç انسناه ) :

( êâèن âد دظèت هوذ مذا èمذا èها أرé اناًجابة ) .

èظنêç êجب ظنé انداظê أو êلèًٌض أهرç إنé اننç ¬ èاثâاë بربç ¬ راضêاë بâضائç سبحاوç ¬ èأو êحهن تأخر انإجابة ظنé انهصنحة èانخêرة انتê حباçا إêاç هèناç ¬ èأو êبس× êد انرجاء هظاèداë اندظاء نها لêç هو انأجر انمرêه èانثèاب انجزêن .

جاء لê èصêة أهêر انهؤهوêو ( ظنêç انسناه ) نèندç انحسو ( ظنêç انسناه ) :

( لنا êâو×م إب×اء إجابتç ¬ لإو انظ×êة ظنé âدر انوêة ¬ èربها أïخرت ظوم اناًجابة نêمèو ذنم أظطه نأجر انسائن ¬ èأجزن نظ×اء انآهن ¬ èربها سأنت انشêء لنا تؤتاç èأïèتêت خêراë هوç ظاجناë أè آجناë ¬ أè صرل ظوم نها çè خêر نم ¬ لîنîرïبٌî أهر âد ×نبتç لêç çنام دêوم نè أèتêتç ) .

انثانث èانظشرèو : انإنحاح باندظاء :

èظنé انداظê أو êèاطب ظنé اندظاء èانهسأنة لê حان اناًجابة èظدهçا ¬ نأو ترم اندظاء هظ انإجابة هو انجلاء انذê ذîهٌîçï تظانé لê هحمه متابç بâèنç :

( èîإًذîا هîسٌî انإًوسîاوî ضïرٌى دîظîا رîبٌîçï هïوًêباë إًنîêçً ثïهٌî إًذîا خîèٌîنîçï وًظهîةë هًوçï وîسًêî هîا مîاوî êîدظïè إًنîêçً هًو âîبنï ) [ انزهر : 8 ] .

èâان أهêر انهؤهوêو ( ظنêç انسناه ) نرجن êîظًطïçï :

( نا تمو ههو إو أصابç بناء دظا هض×راë ¬ èإو وانç رخاء أظرض هعتراë ) .

أها لê حان تأخر انإجابة لêجب هظاèدة اندظاء èهنازهة انهسأنة ¬ نلضêنة اندظاء لê مèوç هخٌï انظبادة .

èنأوç سناح انهؤهو انذê êâêç شر أظدائç هو انشê×او ¬ èحïبٌï اندوêا ¬ èçèé انولس èانولس انأهٌîارة .

èنربها ماو تأخêر انإجابة نهصانح نا êظنهçا إنا هو êظنه انسر èأخلé ¬ لêمèو اندظاء خêراë ننظبد لê انآجنة ¬ أè êدلظ ظوç بناءë هâدراë نا êظنهç لê انظاجنة .

èنظن تأخêر انإجابة نهوزنتç ظود اننç سبحاوç ¬ لçè êحب سهاظ صèتç èانإمثار هو دظائç ¬ لظنêç أو نا êترم ها êحبç اننç سبحاوç .

لâد رèê ظو انإهاه انباâر ( ظنêç انسناه ) أوç âان :

( إو انهؤهو êسأن اننç ظزٌî èجن حاجة لêؤخر ظوç تظجêن إجابتç حïباë نصèتç èاستهاظ وحêبç ) .

èظنêç ¬ لêجب انإنحاح باندظاء لê جهêظ انأحèان ¬ èنها لê ذنم هو انرحهة ¬ èانهعلرة ¬ èاستجابة اندظèات .

èâان رسèن اننç ( صنé اننç ظنêç èآنç ) :

( رحه اننç ظبداë ×نب هو اننç ظزٌî èجن حاجîةë لîأîنîحٌî لê اندظاء ¬ استجêب نç أè نه êستجب ) .

èظو انإهاه انصادâ ( ظنêç انسناه ) :

( إو اننç ظزٌî èجن مرç إنحاح انواس بظضçه ظنé بظض لê انهسأنة ¬ èأحبٌî ذنم نولسç ¬ إو اننç ظزٌî èجن êحب أو êïسأن èêï×نب ها ظودç ) .

انرابظ èانظشرèو : انتîâîدٌïه لê اندظاء :

èهو آداب اندظاء أو êدظè انظبد لê انرخاء ظنé وحè دظائç لê انشدة ¬ نها لê ذنم هو انثâة باننç ¬ èاناوâ×اظ إنêç ¬ èنلضنç لê دلظ انبناء ¬ èاستجابة اندظاء ظود انشدة .

لâان انإهاه انصادâ ( ظنêç انسناه ) :

( هو سîرٌîçï أو êïستجابî نç لê انشدة ¬ لنêمثر اندظاء لê انرخاء ) .

èماو هو دظاء انإهاه انسجاد ( ظنêç انسناه ) :

( èنا تجظنوê ههو êب×رç انرخاء ¬ èêصرظç انبناء ¬ لنا êدظèم إنا ظود حنèن وازنة ¬ èنا êذمرم إنا ظود èâèظ جاوحة ¬ لêضرظ نم خدٌîç ¬ èترلظ بانهسأنة إنêم
êدç ) .

انخاهس èانظشرèو : انتîخîتٌïه بانظâêâ èانلîêرïèزîج :

èêستحب لê اندظاء نبس خاته هو ظâêâ أè هو لêرèزج ¬ èذنم نâèن انإهاه انصادâ ( ظنêç انسناه ) : ( ها رïلًظîت ملٌى إنé اننç ظزٌî èجن أحبٌï إنêç هو ملٌي لêçا ظâêâ ) .

èنâèنç ( ظنêç انسناه ) : âان رسèن اننç ( صنé اننç ظنêç èآنç ) : âان اننç ظزٌî èجن : ( إوê نأستحê هو ظبدي êرلظ êدîç èلêçا خاته لêرèزج لأîرïدٌîçîا خائبة ) .

انسادس èانظشرèو : انآداب انهتأخرة ظود اندظاء :

èçوام جهنة آداب هتأخرة ظو اندظاء ¬ أîمٌîدîت ظنêçا انوصèصï اناًسناهêة ¬ èلêها êنê أçهçا :

1 - أو êâèن انداظê : ( ها شاء اننç نا âèة إنا باننç ) :

لêستحب أو êâان بظد اندظاء : ( ها شاء اننç ¬ نا âèة إنا باننç ) ¬ èلê çذç انمنهة لضن ظطêه نها تو×èê ظنêç هو إâرار انظبد بانهشêئة انه×نâة ¬ èاوâ×اظç ظو جهêظ انأسباب ¬ èتظنٌâç بحèن اننç èâèتç .

لâان انإهاه انصادâ ( ظنêç انسناه ) :

( إذا دظا رجن لâان بظدها دظا : ها شاء اننç ¬ نا حèن èنا âèة إنا باننç ¬ âان اننç ظزٌî èجن : استîبسîنî ظبدê èاستîسنîهî نأهرê ¬ اâضèا حاجتîçï ) .

èظوç ( ظنêç انسناه ) :

( ها هو رجن دظا لخته دظاءç بâèن : ها شاء اننç نا âèة إنا باننç ¬ إنا أجêب صاحبç ) .

2 - أو êصنê انداظê ظنé انوبê èآنç ( ظنêçه انسناه ) :

لâان انإهاه انصادâ ( ظنêç انسناه ) :

( هو ماوت نç إنé اننç ظزٌî èجن حاجة لنêبدأ بانصناة ظنé هحهد èآنç ¬ ثه êسأن حاجتç ¬ ثه êخته بانصناة ظنé هحهد èآن هحهد ¬ لإو اننç ظزٌî èجن أمره هو أو êâبن ان×رلêو èêدظ انèس× ) .

3 - أو êهسح انداظê èجçç èرأسç بêدêç :

لهو انآداب انهتأخرة ظو اندظاء أو êهسح انداظê èجçç èرأسç بêدêç ¬ لرèê ظو انإهاه انصادâ ( ظنêç انسناه ) :

( ها أبرز ظبد êدç إنé اننç انظزêز انجبار إنا استحêا اننç ظزٌî èجن أو êردٌîçا صلراë حتé êجظن لêçا هو لضن رحهتç ها êشاء ¬ لإذا دظا أحدمه لنا êîرïدٌï êدç حتé êهسح ظنé èجçç èرأسç ) .

èلê دظائçه ( ظنêçه انسناه ) :

( èنه ترجظ êد ×انبة صلراë هو ظ×ائم ¬ èنا خائبة هو وحن çباتم ) .

4 - أو êâèن انداظê لê حانة استجابة دظائç : ( انحهد ننç انذê بظزتç تته انصانحات ) èأو êصنê صناة انشمر .

5 - أو êâèن انداظê لê حانة ظده استجابة دظائç : ( انحهدï ننç ظنé منًٌ حان ) èأو نا êسأه هو اندظاء .

انخاتهة :

لاندظاء êïظدٌï صلحة هشرâة هو صلحات انتراث انإسناهê .

لçè هو حêث انلصاحة èانبناعة آêة هو آêات انأدب انرلêظ ¬ èهو حêث انهضهèو èسêنة نوشر تظانêه انâرآو ¬ èآداب انإسناه ¬ èتنâêو أصèن انظâêدة .

èمذنم çè تçذêب ننولèس èسبب نصلائçا ¬ èظاهن لê توهêة وزظاتçا انخêرة ¬ نتصن إنé درجات ان×اظة èانلضêنة .

eBooked by : www.ShiaLibrary.com